ФНиП ОРИД

ФЕДЕРАЛЬНАЯ СЛУЖБА
ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ
И АТОМНОМУ НАДЗОРУ

ПРИКАЗ

от 25 марта 2014 года №116

Об утверждении Федеральных норм и правил в области промышленной безопасности
"Правила промышленной безопасности опасных производственных объектов,
на которых используется оборудование,
работающее под избыточным давлением"

В соответствии с пунктом 5.2.2.16_1 Положения о Федеральной службе по экологическому, технологическому и атомному надзору, утвержденного постановлением Правительства Российской Федерации от 30 июля 2004 года №401 (Собрание законодательства Российской Федерации, 2004, №32, ст.3348; 2006, №5, ст.544; №23, ст.2527; №52, ст.5587; 2008, №22, ст.2581; №46, ст.5337; 2009, №6, ст.738; №33, ст.4081; №49, ст.5976; 2010, №9, ст.960; №26, ст.3350; №38, ст.4835; 2011, №6, ст.888; №14, ст.1935; №41, ст.5750; №50, ст.7385; 2012, №29, ст.4121; №42, ст.5726; 2013, №12, ст.1343; №45, ст.5822; 2014, №2, ст.108),

приказываю:

1. Утвердить прилагаемые Федеральные нормы и правила в области промышленной безопасности "Правила промышленной безопасности опасных производственных объектов, на которых используется оборудование, работающее под избыточным давлением".

2. Считать не подлежащими применению следующие постановления Федерального горного и промышленного надзора России:

от 11 июня 2003 года №88 "Об утверждении Правил устройства и безопасной эксплуатации паровых и водогрейных котлов" (зарегистрировано Министерством юстиции Российской Федерации 18 июня 2003 года, регистрационный №4703, Российская газета, 2003, №120/1);

от 11 июня 2003 года №89 "Об утверждении Правил устройства и безопасной эксплуатации электрических котлов и электрокотельных" (зарегистрировано Министерством юстиции Российской Федерации 18 июня 2003 года, регистрационный №4705, Российская газета, 2003, №120/1);

от 11 июня 2003 года №90 "Об утверждении Правил устройства и безопасной эксплуатации трубопроводов пара и горячей воды" (зарегистрировано Министерством юстиции Российской Федерации 18 июня 2003 года, регистрационный №4719, Российская газета, 2003, №120/1);

от 11 июня 2003 года №91 "Об утверждении Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" (зарегистрировано Министерством юстиции Российской Федерации 19 июня 2003 года, регистрационный №4776, Российская газета, 2003, №120/1).

3. Настоящий приказ вступает в силу по истечении трех месяцев с момента его официального опубликования.

Руководитель

А.В.Алёшин

Зарегистрировано
в Министерстве юстиции
Российской Федерации
19 мая 2014 года, регистрационный №32326

УТВЕРЖДЕНЫ
приказом Федеральной службы
по экологическому, технологическому
и атомному надзору

от 25 марта 2014 года №116

ФЕДЕРАЛЬНЫЕ НОРМЫ И ПРАВИЛА
В ОБЛАСТИ ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ

"ПРАВИЛА ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ
ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ ОБЪЕКТОВ,
НА КОТОРЫХ ИСПОЛЬЗУЕТСЯ ОБОРУДОВАНИЕ,
РАБОТАЮЩЕЕ ПОД ИЗБЫТОЧНЫМ ДАВЛЕНИЕМ"

I. Общие положения

Область применения и назначение

1. Настоящие Федеральные нормы и правила в области промышленной безопасности "Правила промышленной безопасности опасных производственных объектов, на которых используется оборудование, работающее под избыточным давлением" (далее – ФНП), разработаны в соответствии с Федеральным законом от 21 июля 1997 года №116-ФЗ "О промышленной безопасности опасных производственных объектов" (Собрание законодательства Российской Федерации, 1997, №30, ст.3588; 2000, №33, ст.3348; 2003, №2, ст.167; 2004, №35, ст.3607; 2005, №19, ст.1752; 2006, №52, ст.5498; 2009, №1, ст.17, ст.21; №52, ст.6450; 2010, №30, ст.4002; №31, ст.4196; 2011, №27, ст.3880; №30, ст.4590, ст.4591, ст.4596; №49, ст.7015, ст.7025; 2012; №26, ст.3446; 2013, №9, ст.874; №27, ст.3478) (далее – Федеральный закон №116-ФЗ); Положением о Федеральной службе по экологическому, технологическому и атомному надзору, утвержденным постановлением Правительства Российской Федерации от 30 июля 2004 года №401 (Собрание законодательства Российской Федерации, 2004, №32, ст.3348; 2006, №5, ст.544; №23, ст.2527; №52, ст.5587; 2008, №22, ст.2581; №46, ст.5337; 2009, №6, ст.738; №33, ст.4081; №49, ст.5976; 2010, №9, ст.960, №26, ст.3350; №38, ст.4835; 2011, №6, ст.888; №14, ст.1935; №41, ст.5750; №50, ст.7385; 2012; №29, ст.4123; №42, ст.5726; 2013, №12, ст.1343; №45, ст.5822; 2014, №2, ст.108).

2. Настоящие ФНП направлены на обеспечение промышленной безопасности, предупреждение аварий, инцидентов, производственного травматизма на объектах при использовании оборудования, работающего под избыточным давлением более 0,07 мегапаскаля (МПа):

а) пара, газа (в газообразном, сжиженном состоянии);

б) воды при температуре более 115 градусов Цельсия (°С);

в) иных жидкостей при температуре, превышающей температуру их кипения при избыточном давлении 0,07 МПа.

3. Настоящие ФНП предназначены для применения при разработке технологических процессов, техническом перевооружении опасного производственного объекта (далее – ОПО), а также при размещении, монтаже, ремонте, реконструкции (модернизации), наладке и эксплуатации, техническом освидетельствовании, техническом диагностировании и экспертизе промышленной безопасности оборудования, работающего под избыточным давлением (далее – оборудование под давлением), отвечающих одному или нескольким признакам, указанным в подпунктах "а", "б" и "в" пункта 2 настоящих ФНП:

а) паровых котлов, в том числе котлов-бойлеров, а также автономных пароперегревателей и экономайзеров;

б) водогрейных и пароводогрейных котлов;

в) энерготехнологических котлов: паровых и водогрейных, в том числе содорегенерационных котлов;

г) котлов-утилизаторов (паровых и водогрейных);

д) котлов передвижных и транспортабельных установок;

е) котлов паровых и жидкостных, работающих с высокотемпературными органическими и неорганическими теплоносителями;

ж) электрокотлов;

з) трубопроводов пара и горячей воды;

и) трубопроводов технологических для транспортирования газообразных, парообразных и жидких сред;

к) сосудов, работающих под избыточным давлением пара, газов, жидкостей;

л) баллонов, предназначенных для сжатых, сжиженных и растворенных под давлением газов;

м) цистерн и бочек для сжатых и сжиженных газов;

н) цистерн и сосудов для сжатых, сжиженных газов, жидкостей и сыпучих тел, в которых избыточное давление создается периодически для их опорожнения;

о) барокамер.

4. Настоящие ФНП не применяются в отношении объектов, на которых используется следующее оборудование под давлением:

а) котлы, включая электрокотлы, а также автономные пароперегреватели и экономайзеры, трубопроводы пара и горячей воды, сосуды, устанавливаемые на морских и речных судах и других плавучих средствах (кроме драг и плавучих буровых установок) и объектах подводного применения;

б) отопительные и паровозные котлы железнодорожного подвижного состава;

в) котлы объемом парового и водяного пространства 0,001 кубического метра (м3) и менее, у которых произведение рабочего давления (МПа) на объем (м3) не превышает 0,002;

г) электрокотлы вместимостью не более 0,025 м3;

д) трубчатые печи и пароперегреватели трубчатых печей предприятий нефтеперерабатывающей и нефтехимической промышленности;

е) сосуды вместимостью не более 0,025 м3 независимо от давления, используемые для научно-экспериментальных целей. При определении вместимости из общего объема сосуда исключают объем, занимаемый футеровкой, трубами и другими внутренними устройствами. Группа сосудов, а также сосуды, состоящие из отдельных корпусов и соединенные между собой трубами внутренним диаметром более 100 мм, рассматривают как один сосуд;

ж) сосуды и баллоны вместимостью не более 0,025 м3, у которых произведение значений давления (МПа) на вместимость (м3) не превышает 0,02;

з) сосуды, работающие под давлением, создающимся при взрыве внутри них в соответствии с технологическим процессом или горении в режиме самораспространяющегося высокотемпературного синтеза;

и) сосуды и трубопроводы, работающие под вакуумом;

к) сосуды, устанавливаемые на самолетах и других летательных аппаратах;

л) воздушные резервуары тормозного оборудования подвижного состава железнодорожного транспорта, автомобилей и других средств передвижения;

м) оборудование под давлением, входящее в состав вооружения и военной техники, применяемое для обеспечения интересов обороны и безопасности государства, гражданской и территориальной обороны, а также в условиях ликвидации чрезвычайных ситуаций природного и техногенного характера, за исключением оборудования общепромышленного назначения;

н) сосуды и трубопроводы атомных энергетических установок, сосуды, работающие с радиоактивной средой, а также теплоэнергетическое оборудование, включая трубопроводы атомных электростанций;

о) приборы парового и водяного отопления;

п) сосуды, состоящие из труб внутренним диаметром не более 150 мм без коллекторов, а также с коллекторами, выполненными из труб внутренним диаметром не более 150 мм;

р) части машин, не представляющие собой самостоятельных сосудов (корпусы насосов или турбин, цилиндры двигателей паровых, гидравлических, воздушных машин и компрессоров);

с) трубопроводы пара и горячей воды, устанавливаемые на подвижном составе железнодорожного, автомобильного транспорта;

т) трубопроводы пара и горячей воды наружным диаметром менее 76 мм, у которых параметры рабочей среды не превышают температуру 450°С и давление 8 МПа;

у) трубопроводы пара и горячей воды наружным диаметром менее 51 мм, у которых температура рабочей среды не превышает 450°С при давлении рабочей среды более 8,0 МПа, а также у которых температура рабочей среды превышает 450°С без ограничения давления рабочей среды;

ф) сливные, продувочные и выхлопные трубопроводы котлов, трубопроводов, сосудов, редукционно-охладительных и других устройств, соединенные с атмосферой;

х) магистральные трубопроводы, внутрипромысловые и местные распределительные трубопроводы, предназначенные для транспортирования газа, нефти и других продуктов;

ц) трубопроводы сетей газораспределения и сетей газопотребления;

ч) оборудование, изготовленное (произведенное) из неметаллической гибкой (эластичной) оболочки.

5. Требования настоящих ФНП обязательны для исполнения всеми организациями независимо от форм собственности, индивидуальными предпринимателями (далее – организации) и работниками организаций, осуществляющими на территории Российской Федерации деятельность, указанную в пункте 3 настоящих ФНП.

6. Обеспечение промышленной безопасности, предупреждение аварий, инцидентов, производственного травматизма на объектах, на которых используется оборудование под давлением, осуществляется путем:

а) соблюдения организациями и их работниками требований промышленной безопасности, установленных федеральными законами Российской Федерации, принимаемыми в соответствии с ними нормативными правовыми актами Президента Российской Федерации и Правительства Российской Федерации;

б) непосредственного выполнения организациями и их работниками требований настоящих ФНП и Федеральных норм и правил, устанавливающих требования промышленной безопасности к ОПО, имеющих иные признаки, установленные Федеральным законом №116-ФЗ, не указанные в пункте 2 настоящих ФНП, а также принимаемых в соответствии с ними нормативных правовых актов Ростехнадзора, и нормативных документов организаций, применяемых ими в зависимости от осуществляемого вида деятельности для обеспечения требований промышленной безопасности;

в) осуществления государственного надзора в области промышленной безопасности Ростехнадзором или иным уполномоченным органом в порядке, установленном в соответствии с законодательством Российской Федерации в области промышленной безопасности;

г) осуществления лицензионного контроля за лицензируемым видом деятельности в пределах компетенции Ростехнадзора.

7. Осуществление на территории Российской Федерации деятельности, указанной в пункте 3 настоящих ФНП, предусматривающей использование оборудования, работающего под избыточным давлением, в том числе иностранного производства, должно соответствовать требованиям настоящих ФНП.

8. При осуществлении деятельности, указанной в пункте 3 настоящих ФНП, должны выполняться также требования законодательства Российской Федерации в области пожарной безопасности (далее – нормы пожарной безопасности), охраны окружающей среды, экологической безопасности, электробезопасности и охраны труда.

Термины и определения

9. В настоящих ФНП использованы термины и определения, приведенные в Федеральном законе №116-ФЗ, Федеральном законе от 27 июля 2010 года №190-ФЗ "О теплоснабжении" (Собрание законодательства Российской Федерации, 2010, №31, ст.4159; 2011, №23, ст.3263; №30, ст.4590; №50, ст.7559; 2012, №26, ст.3446; №53, ст.7616, ст.7643; 2013, №19, ст.2330; №27, ст.3477; 2014, №6, ст.561); Техническом регламенте Таможенного союза "О безопасности оборудования, работающего под избыточным давлением" ТР ТС 032/2013, принятого Решением Совета Евразийской экономической комиссии от 2 июля 2013 года №41 (далее – ТР ТС 032/2013) (Официальный сайт Евразийской экономической комиссии http://www.eurasiancommission.org, 3 июля 2013 года).

Кроме того, для целей настоящих ФНП дополнительно использованы термины и их определения, указанные в приложении №1 к настоящим ФНП.

II. Требования к установке,
размещению и обвязке оборудования под давлением

Общие требования

10. Установка, размещение и обвязка оборудования под давлением на объектах, для применения на которых оно предназначено, должны осуществляться на основании проектной документации, разработанной специализированными проектными организациями с учетом требований законодательства в области промышленной безопасности и законодательства о градостроительной деятельности. Отклонения от проектной документации не допускаются.

11. Установка, размещение, обвязка котлов и сосудов, прокладка трубопроводов пара и горячей воды, технологических трубопроводов должны обеспечить безопасность их обслуживания, осмотра, ремонта, промывки и очистки.

Арматура должна быть установлена в местах, удобных для управления, обслуживания и ремонта.

12. Для удобства и безопасности обслуживания, осмотра, ремонта оборудования под давлением проектом должно быть предусмотрено устройство стационарных металлических площадок и лестниц. Для ремонта и технического обслуживания оборудования в местах, не требующих постоянного обслуживания, в случаях, предусмотренных проектной документацией, руководствами (инструкциями) по эксплуатации и производственными инструкциями, допускается применение передвижных, приставных площадок и лестниц, строительных лесов.

Установленные в настоящих ФНП требования к площадкам и лестницам для обслуживания оборудования не распространяются на лестницы, площадки и проходы, входящие в состав строительных конструкций зданий, устройство которых должно соответствовать требованиям законодательства по градостроительной деятельности, технических регламентов и нормам пожарной безопасности.

13. Площадки и лестницы для обслуживания, осмотра, ремонта оборудования под давлением должны быть выполнены с перилами высотой не менее 0,9 метра со сплошной обшивкой по низу на высоту не менее 100 мм.

Переходные площадки и лестницы должны иметь перила с обеих сторон. Площадки при расстоянии от тупикового конца до лестницы (выхода) более 5 метров должны иметь не менее двух лестниц (двух выходов), расположенных в противоположных концах.

Применение гладких площадок и ступеней лестниц, а также выполнение их из прутковой (круглой) стали запрещается.

14. Лестницы должны иметь ширину не менее 600 мм, высоту между ступенями не более 200 мм, ширину ступеней не менее 80 мм. Лестницы большой высоты должны иметь промежуточные площадки. Расстояние между площадками должно быть не более 4 метров.

Лестницы высотой более 1,5 метров должны иметь угол наклона к горизонтали не более 50°.

15. Ширина свободного прохода площадок должна быть не менее 600 мм, а для обслуживания арматуры, контрольно-измерительных приборов и другого оборудования – не менее 800 мм.

Свободная высота над полом площадок и ступенями лестниц должна быть не менее 2 метров.

Установка, размещение, обвязка котлов и
вспомогательного оборудования котельной установки

16. Стационарные котлы устанавливаются в зданиях и помещениях, конструкция которых должна соответствовать требованиям проекта, технических регламентов и законодательства Российской Федерации о градостроительной деятельности, а также обеспечивать безопасную эксплуатацию котлов согласно требований законодательства Российской Федерации в области промышленной безопасности и настоящих ФНП.

Установка котлов вне помещения допускается в том случае, если проектом котла предусмотрена возможность работы на открытом воздухе в заданных климатических условиях.

17. Устройство помещений и чердачных перекрытий над котлами не допускается. Данное требование не распространяется на котлы, для которых проектом и настоящими ФНП допускается установка внутри производственных помещений.

18. Внутри производственных помещений допускается установка:

а) прямоточных котлов паропроизводительностью каждого не более 4 тонн пара в час (т/ч);

б) котлов, удовлетворяющих условию (t – 100) V ≤ 100 (для каждого котла), где t – температура насыщенного пара при рабочем давлении,°С; V – водяной объем котла, м3;

в) водогрейных котлов теплопроизводительностью каждого не более 10,5 ГДж/ч (2,5 Гкал/ч), не имеющих барабанов;

г) водогрейных электрокотлов при электрической мощности каждого не более 2,5 МВт;

д) котлов-утилизаторов – без ограничений.

19. Двери для выхода из помещения, в котором установлены котлы, должны открываться наружу. Двери служебных, бытовых, а также вспомогательно-производственных помещений в котельную должны открываться в сторону котельной.

20. Место установки котлов внутри производственных помещений должно быть отделено от остальной части помещения несгораемыми перегородками по всей высоте котла, но не ниже 2 метров с устройством дверей. Места расположения выходов и направление открывания дверей определяет проектная организация.

Котлы-утилизаторы могут быть отделены от остальной части производственного помещения вместе с печами или агрегатами, с которыми они связаны технологическим процессом.

21. Этажность котельной с электрокотлами, ее планировка и компоновка оборудования должны обеспечивать защиту обслуживающего персонала от соприкосновения с элементами электрокотла, находящимися под напряжением.

В качестве защитных устройств для электрокотлов с изолированным корпусом предусматриваются несгораемые перегородки (ограждения) – сетчатые с размером ячейки не более 25х25 мм или сплошные с остекленными проемами, позволяющими наблюдать за работой котлов. Применяемые перегородки (ограждения) должны иметь высоту не менее 2 метров и оборудоваться дверями для прохода персонала.

Вход за перегородку (ограждение) должен иметь блокировку, запрещающую открывание двери при включенном котле и включение котла при открытой двери ограждения. При неисправной блокировке или открывании двери котел должен автоматически отключаться от питающей электросети.

22. В зданиях котельных и помещениях, где установлены котлы, не разрешается размещать бытовые и служебные помещения, которые не предназначены для персонала, обслуживающего котлы, а также мастерские, не предназначенные для ремонта котельного оборудования.

23. Площадка для установки котла не должна быть ниже планировочной отметки территории, прилегающей к зданию котельной.

Устройство приямков в котельных не допускается. В отдельных случаях, обоснованных технологической необходимостью, по решению организации-разработчика проектной документации для размещения оборудования дробеочистки, узлов ввода и вывода теплотрасс, сепараторов, расширителей могут устраиваться приямки.

24. Помещения, в которых размещены котлы, должны быть обеспечены достаточным естественным светом, а в ночное время – электрическим освещением.

Места, которые по техническим причинам нельзя обеспечивать естественным светом, должны иметь электрическое освещение. Освещенность должна соответствовать установленным санитарным нормам.

25. Помимо рабочего освещения проектом должно быть предусмотрено аварийное электрическое освещение.

Подлежат обязательному оборудованию аварийным освещением следующие места:

а) фронт котлов, а также проходы между котлами, сзади котлов и над котлами;

б) щиты и пульты управления;

в) водоуказательные и измерительные приборы;

г) зольные помещения;

д) вентиляторные площадки;

е) дымососные площадки;

ж) помещения для баков и деаэраторов;

з) оборудование водоподготовки;

и) площадки и лестницы котлов;

к) насосные помещения.

26. Расстояние от фронта котлов или выступающих частей топок до противоположной стены котельного помещения должно составлять не менее 3 метров, при этом для котлов, работающих на газообразном или жидком топливе, расстояние от выступающих частей горелочных устройств до стены котельного помещения должно быть не менее 1 метра, а для котлов, оборудованных механизированными топками, расстояние от выступающих частей топок должно быть не менее 2 метров.

Для котлов паропроизводительностью не более 2,5 т/ч минимальное расстояние от фронта котлов или выступающих частей топок до стены котельного помещения может быть сокращено до 2 метров в следующих случаях:

а) если топка с ручной загрузкой твердого топлива обслуживается с фронта и имеет длину не более 1 метра;

б) при отсутствии необходимости обслуживания топки с фронта;

в) если котлы работают на газообразном или жидком топливе (при сохранении расстояния от горелочных устройств до стены котельного помещения не менее 1 метра).

Расстояние от фронта электрокотлов до противоположной стены котельной должно составлять не менее 2 метров. Для котлов электрической мощностью не более 1 МВт это расстояние может быть уменьшено до 1 метра.

27. Расстояние между фронтом котлов и выступающими частями топок, расположенных друг против друга, должно составлять:

а) для котлов, оборудованных механизированными топками, не менее 4 метров;

б) для котлов, работающих на газообразном или жидком топливе, не менее 4 метров, при этом расстояние между горелочными устройствами должно быть не менее 2 метров;

в) для котлов с ручной загрузкой твердого топлива не менее 5 метров.

Расстояние между фронтом электрокотлов, расположенных друг против друга, должно быть не менее 3 метров.

28. При установке котельного вспомогательного оборудования и щитов управления перед фронтом котлов должна быть обеспечена ширина свободных проходов вдоль фронта не менее 1,5 метра, и установленное оборудование не должно мешать обслуживанию котлов.

29. При установке котлов, для которых требуется боковое обслуживание топки или котла (шуровка, обдувка, очистка газоходов, барабанов и коллекторов, выемка пакетов экономайзера, пароперегревателя, и труб, обслуживание горелочных устройств, реперов, элементов топки, периодической продувки), ширина бокового прохода должна быть достаточной для обслуживания и ремонта, но не менее:

а) 1,5 метра для котлов паропроизводительностью менее 4 т/ч;

б) 2 метров для котлов паропроизводительностью 4 т/ч и более.

30. В тех случаях, когда не требуется бокового обслуживания топок и котлов, обязательно устройство проходов между крайними котлами и стенами котельного помещения. Ширина этих проходов, а также ширина прохода между котлами и задней стеной котельного помещения должна составлять не менее 1 метра.

Ширина бокового прохода, а также прохода между электрокотлами и задней стенкой котельного помещения должна составлять не менее 1 метра.

В случаях, предусмотренных проектом и руководством (инструкцией) по эксплуатации, допускается установка электрокотлов непосредственно у стены котельного помещения, если это не препятствует их обслуживанию при эксплуатации и ремонте.

Ширина прохода между отдельными выступающими из обмуровки частями котлов (каркасами, трубами, сепараторами), а также между этими частями и выступающими частями здания (кронштейнами, колоннами, лестницами, рабочими площадками) должна составлять не менее 0,7 метра.

31. Проходы в котельном помещении должны иметь свободную высоту не менее 2 метров. Расстояние от площадок, с которых производят обслуживание котла, его арматуры, контрольно-измерительных приборов и другого оборудования, до потолочного перекрытия или выступающих конструктивных элементов здания (помещения), элементов котла и металлоконструкций его каркаса должно быть не менее 2 метров.

При отсутствии необходимости перехода через котел, а также через барабан, сухопарник или экономайзер расстояние от них до нижних конструктивных частей покрытия котельного помещения должно быть не менее 0,7 метра.

32. Для котлов с электродной группой, смонтированной на съемной крышке, расстояние по вертикали от верхней части котла до нижних конструктивных элементов перекрытия должно быть достаточным для извлечения электродной группы из корпуса котла.

Расстояние между котлами или между стенками электрокотельной должно быть достаточным для извлечения съемного блока электронагревательных элементов.

33. Запрещается установка в одном помещении с котлами и экономайзерами оборудования, не имеющего прямого отношения к обслуживанию и ремонту котлов или к технологии получения пара и (или) горячей воды (за исключением предусмотренных настоящими ФНП случаев установки котлов в производственных помещениях).

Котлы электростанций могут быть установлены в общем помещении с турбоагрегатами или в смежных помещениях без сооружения разделительных стен между котельным и машинным залом.

34. Размещение котлов и вспомогательного оборудования в блок-контейнерах, передвижных и транспортабельных установках должно осуществляться в соответствии с проектом.

35. Расстояние по вертикали от площадки для обслуживания водоуказательных приборов до середины водоуказательного стекла (шкалы) должно быть не менее 1 метра и не более 1,5 метра. При диаметрах барабанов меньше 1,2 метра и больше 2 метров указанное расстояние следует принимать в пределах от 0,6 до 1,8 метра.

36. В тех случаях, когда расстояние от нулевой отметки котельного помещения до верхней площадки котлов превышает 20 метров, должны быть установлены подъемные устройства для подъема людей и грузов грузоподъемностью не менее 1000 кг. Количество, тип и места установки подъемных устройств должны быть определены проектом.

37. Для безопасной эксплуатации котлов проектом их размещения должны быть предусмотрены системы трубопроводов:

а) подвода питательной или сетевой воды;

б) продувки котла и спуска воды при остановке котла;

в) удаления воздуха из котла при заполнении его водой и растопке;

г) продувки пароперегревателя и паропровода;

д) отбора проб воды и пара;

е) ввода в котловую воду корректирующих реагентов в период эксплуатации и моющих реагентов при химической очистке котла;

ж) отвода воды или пара при растопке и остановке;

з) разогрева барабанов при растопке (если это предусмотрено проектом котла);

и) отвода рабочей среды от предохранительных клапанов при их срабатывании;

к) подвода топлива к горелочным устройствам котла.

38. Количество и точки присоединения к элементам котла продувочных, спускных, дренажных и воздушных трубопроводов должны быть выбраны таким образом, чтобы обеспечить удаление воды, конденсата и осадков из самых нижних и воздуха из верхних частей котла. В тех случаях, когда удаление рабочей среды не может быть обеспечено за счет самотека, следует предусмотреть принудительное ее удаление продувкой паром, сжатым воздухом, азотом или другими способами, предусмотренными руководством (инструкцией) по эксплуатации.

39. Продувочный трубопровод должен отводить воду:

а) в емкость, работающую без давления;

б) в емкость, работающую под давлением, при условии подтверждения надежности и эффективности продувки соответствующими расчетами.

40. На всех участках паропровода, которые могут быть отключены запорными органами, в нижних точках должны быть устроены дренажи, обеспечивающие отвод конденсата.

41. Конструктивные и компоновочные решения систем продувок, опорожнения, дренажа, ввода реагента должны обеспечить надежность эксплуатации котла на всех режимах, включая аварийные, а также надежную его консервацию при простоях.

42. Предохранительные клапаны должны иметь отводящие трубопроводы для обеспечения безопасности обслуживающего персонала. Эти трубопроводы должны быть защищены от замерзания и оборудованы дренажами для слива скапливающегося в них конденсата. Установка запорных устройств на дренажах не допускается.

43. Водоотводящая труба от предохранительных клапанов водогрейного котла, экономайзера должна быть присоединена к линии свободного слива воды, причем как на ней, так и на сливной линии не должно быть никаких запорных органов. Устройство системы водоотводящих труб и линий свободного слива должно исключить возможность ожога людей.

Для спуска воды при продувке водоуказательных приборов должны быть предусмотрены воронки с защитным приспособлением и отводной трубой для свободного слива.

44. На питательном трубопроводе котла должны быть установлены обратный клапан, предотвращающий выход воды из котла, и запорный орган. Обратный клапан и запорный орган должны быть установлены до неотключаемого по воде экономайзера. У экономайзера, отключаемого по воде, обратный клапан и запорный орган следует устанавливать также и после экономайзера.

45. На входе воды в водогрейный котел и на выходе воды из котла следует устанавливать по запорному органу.

46. На каждом продувочном, дренажном трубопроводе, а также на трубопроводе отбора проб воды (пара) котлов с рабочим давлением более 0,8 МПа должно быть установлено не менее двух запорных органов либо один запорный орган и один регулирующий орган.

На этих же трубопроводах котлов с давлением более 10 МПа кроме указанной арматуры допускается установка дроссельных шайб. В случаях, предусмотренных руководством (инструкцией) по эксплуатации, допускается для продувки камер пароперегревателей установка одного запорного органа. Условный проход продувочных трубопроводов и установленной на них арматуры должен быть не менее:

а) 20 мм – для котлов с давлением до 14 МПа;

б) 10 мм – для котлов с давлением 14 МПа и более.

47. При отводе среды от котла в сборный бак (сепаратор, расширитель) с меньшим давлением, чем в котле, сборный бак должен быть защищен от превышения давления выше расчетного. Способ защиты, а также количество и место установки арматуры, контрольно-измерительных приборов, предохранительных устройств определяют проектом.

48. Главные парозапорные органы паровых котлов производительностью более 4 т/ч должны быть оборудованы дистанционным приводом с выводом управления на рабочее место обслуживающего котел персонала.

49. На питательных линиях каждого котла должна быть установлена регулирующая арматура.

При автоматическом регулировании питания котла должен быть предусмотрен дистанционный привод для управления регулирующей питательной арматурой с рабочего места обслуживающего котел персонала.

50. На питательных линиях котлов паропроизводительностью 2,5 т/ч и менее регулирующая арматура не устанавливается при условии, если проектом котла предусмотрено автоматическое регулирование уровня воды включением и выключением насоса.

51. При установке нескольких питательных насосов, имеющих общие всасывающие и нагнетательные трубопроводы, у каждого насоса на стороне всасывания и на стороне нагнетания должны быть установлены запорные органы. На стороне нагнетания каждого центробежного насоса до запорного органа должен быть установлен обратный клапан.

52. Питание котлов осуществляется либо из общего для подключенных котлов питательного трубопровода (групповое питание), либо из питательного трубопровода только для одного котла (индивидуальное питание).

Включение котлов в одну группу по питанию допускается только при условии, что разница рабочих давлений в разных котлах не превышает 15%.

Питательные насосы, присоединяемые к общей магистрали (групповое питание), должны иметь характеристики, допускающие параллельную работу насосов.

53. Для питания котлов водой применяются:

а) центробежные и поршневые насосы с электрическим приводом;

б) центробежные и поршневые насосы с паровым приводом;

в) паровые инжекторы;

г) насосы с ручным приводом;

д) водопроводная сеть при условии, что минимальное давление воды в водопроводной сети перед регулирующим органом питания котла превышает расчетное или разрешенное давление в котле не менее чем на 0,15 МПа.

Пароструйный инжектор приравнивается к насосу с паровым приводом.

54. В котельных с водогрейными котлами должно быть установлено не менее двух взаимозаменяемых циркуляционных сетевых насосов. Напор и подачу насосов выбирают с таким расчетом, чтобы при выходе из строя одного из насосов была обеспечена бесперебойная работа системы теплоснабжения.

Допускается работа котлов паропроизводительностью не более 2 т/ч с одним питательным насосом с электроприводом, если котлы снабжены автоматикой безопасности, исключающей возможность понижения уровня воды и повышения давления сверх допустимого значения.

55. Напор, создаваемый насосом, должен обеспечивать питание котла водой при рабочем давлении за котлом с учетом гидростатической высоты и потерь давления в тракте котла, регулирующем устройстве и в тракте питательной воды.

Характеристика насоса должна также обеспечивать отсутствие перерывов в питании котла при срабатывании предохранительных клапанов с учетом наибольшего повышения давления при их полном открывании.

При групповом питании котлов напор насоса должен выбираться с учетом указанных выше требований, а также исходя из условия обеспечения питания котла с наибольшим рабочим давлением или с наибольшей потерей напора в питательном трубопроводе.

56. Подача питательных устройств должна определяться по номинальной паропроизводительности котлов с учетом расхода воды на: непрерывную или периодическую продувку, пароохлаждение, редукционно-охладительные и охладительные устройства, потери воды или пара.

57. Напор и расход воды, создаваемый циркуляционными и подпиточными насосами, должны исключать возможность вскипания воды в водогрейном котле и системе теплоснабжения. Минимальный напор и расход воды устанавливают проектом.

58. Тип, характеристику, количество и схему включения питательных устройств определяют в целях обеспечения надежной и безопасной эксплуатации котла на всех режимах, включая аварийные остановки.

59. На питательном трубопроводе между запорным органом и поршневым насосом, у которого нет предохранительного клапана и создаваемый напор превышает расчетное давление трубопровода, должен быть установлен предохранительный клапан.

60. Установка и подключение экономайзеров к котлам, а также оснащение их контрольно-измерительными приборами, запорной и регулирующей арматурой, предохранительными устройствами должны осуществляться в соответствии с требованиями проектной документации и руководств (инструкций) по эксплуатации с учетом рекомендованных в них схем включения экономайзеров. При этом принятые проектом решения по выбору экономайзера и схеме его включения должны обеспечивать возможность эксплуатации с параметрами рабочей среды (давление, температура) не более установленных расчетом на прочность и указанных изготовителем в паспорте.

61. Для котлов паропроизводительностью 2,5 т/ч и выше, работающих на твердом топливе, должна быть обеспечена механизированная подача топлива в котельную и топку котла. При общем выходе шлака и золы от всех котлов в количестве 150 кг/ч и более (независимо от производительности котлов) должно быть механизировано удаление золы и шлака.

При ручном золоудалении шлаковые и золовые бункеры должны быть снабжены устройствами для заливки водой золы и шлака в бункерах или вагонетках. В последнем случае под бункером устраиваются изолированные камеры для установки вагонеток перед спуском в них золы и шлака. Камеры должны иметь плотно закрывающиеся двери с застекленными гляделками и оборудоваться вентиляцией и освещением. Управление затвором бункера и заливкой шлака должно быть вынесено за пределы камеры в безопасное для обслуживания место. На всем пути передвижения вагонетки высота свободного прохода должна быть не менее 2 метров, а боковые зазоры – не менее 0,7 метра.

Если зола и шлак удаляются из топки непосредственно на рабочую площадку, то в котельной над местом удаления и заливки очаговых остатков должна быть устроена вытяжная вентиляция.

При шахтных топках с ручной загрузкой для древесного топлива или торфа должны быть устроены загрузочные бункера с крышкой и откидным дном.

62. Для обеспечения взрыво-, пожаробезопасности при работе котлов, подвод топлива к горелкам, требования к запорной, регулирующей и отсечной (предохранительной) арматуре, перечень необходимых защит и блокировок, а также требования к приготовлению и подаче топлива определяются для каждого вида топлива требованиями проектной документации, руководства (инструкции) по эксплуатации котла и нормами пожарной безопасности.

63. На предохранительных взрывных клапанах, установленных (в случаях предусмотренных проектом) на топках котлов, экономайзерах и газоходах, отводящих продукты сгорания топлива от котлов к дымовой грубе, должны быть предусмотрены защитные сбросные устройства (кожухи, патрубки), обеспечивающие сброс избыточного давления (отвод среды) при взрывах, хлопках в топке котла и газоходах в безопасное для персонала направление. Конструкция сбросного устройства должна обеспечивать возможность контроля состояния и герметичности (плотности) взрывного клапана в процессе его эксплуатации.

Установка, размещение и обвязка сосудов

64. Сосуды должны быть установлены на открытых площадках в местах, исключающих скопление людей, или в отдельно стоящих зданиях.

Воздухосборники или газосборники должны быть установлены на фундамент вне здания питающего источника. Место их установки должно иметь ограждение.

Расстояние между воздухосборниками должно быть не менее 1,5 метра, а между воздухосборником и стеной здания – не менее 1 метра. Расстояние между газосборниками определяет проектная организация.

Ограждение воздухосборника должно находиться на расстоянии не менее 2 метров от воздухосборника в сторону проезда или прохода.

При установке сосудов со взрывопожароопасными средами на производственных площадках организаций, а также на объектах, расположенных (в обоснованных случаях) на территории населенных пунктов (автомобильные газозаправочные станции), должно быть обеспечено соблюдение безопасных расстояний размещения сосудов от зданий и сооружений, установленных проектом с учетом радиуса опасной зоны в случае аварийной разгерметизации сосуда и требований норм пожарной безопасности.

65. Допускается установка сосудов:

а) в помещениях, примыкающих к производственным зданиям, при условии отделения их капитальной стеной, конструктивная прочность которой определена проектной документацией с учетом максимально возможной нагрузки, которая может возникнуть при разрушении (аварии) сосудов;

б) в производственных помещениях, включая помещения котельных и тепловых электростанций, в случаях, предусмотренных проектом с учетом норм проектирования данных объектов в отношении сосудов, для которых по условиям технологического процесса или условиями эксплуатации невозможна их установка вне производственных помещений;

в) с заглублением в грунт при условии обеспечения доступа к арматуре и защиты стенок сосуда от коррозии.

66. Не разрешается установка в жилых, общественных и бытовых зданиях, а также в примыкающих к ним помещениях, сосудов, подлежащих учету в территориальных органах Ростехнадзора (согласно пункту 214 настоящих ФНП).

67. Установка сосудов должна исключать возможность их опрокидывания.

68. Запорная и запорно-регулирующая арматура должна быть установлена на штуцерах, непосредственно присоединенных к сосуду, или на трубопроводах, подводящих к сосуду и отводящих из него рабочую среду. При последовательном соединении нескольких сосудов установку арматуры между ними осуществляют в случаях, определенных проектной документацией.

Количество, тип применяемой арматуры и места ее установки должны соответствовать проектной документации сосуда, исходя из конкретных условий эксплуатации.

На линии подвода рабочей среды, отнесенной к группе 1 в соответствии с ТР ТС 032/2013, к сосудам, а также на линии подвода рабочей среды к испарителям с огневым или газовым обогревом, должен быть установлен обратный клапан, автоматически закрывающийся давлением из сосуда. Обратный клапан должен устанавливаться между насосом (компрессором) и запорной арматурой сосуда. Действие настоящего пункта не распространяется на сосуды со сжиженным природным газом.

Прокладка трубопроводов

69. Прокладку технологических трубопроводов, а также их оснащение арматурой, устройствами для дренажа и продувки осуществляют на основании проекта.

70. Горизонтальные участки трубопровода пара и горячей воды должны иметь уклон не менее 0,004; для трубопроводов тепловых сетей уклон должен быть не менее 0,002.

Трассировка трубопроводов должна исключать возможность образования водяных застойных участков.

71. При прокладке трубопроводов пара и горячей воды в полупроходных каналах высота каналов в свету должна быть не менее 1,5 метров, ширина прохода между изолированными трубопроводами – не менее 0,6 метра.

Прокладку трубопроводов тепловых сетей под автомобильными дорогами выполняют в железобетонных непроходных, полупроходных или проходных каналах. С одной стороны предусматривается тепловая камера, а с другой – монтажный канал длиной 10 метров с люками, количество которых должно быть не менее 4 штук.

72. При прокладке трубопроводов пара и горячей воды в проходных тоннелях (коллекторах) высота тоннеля (коллектора) в свету должна быть не менее 2 метров, а ширина прохода между изолированными трубопроводами – не менее 0,7 метра.

В местах расположения запорной арматуры (оборудования) ширина тоннеля должна быть достаточной для удобного обслуживания установленной арматуры (оборудования). При прокладке в тоннелях нескольких трубопроводов их взаимное размещение должно обеспечивать удобное проведение ремонта трубопроводов и замены отдельных их частей.

73. На тепловых сетях в местах установки электрооборудования (насосные, тепловые пункты, тоннели, камеры), а также в местах установки арматуры с электроприводом, регуляторов и контрольно-измерительных приборов предусматривается электрическое освещение.

74. При надземной открытой прокладке трубопроводов пара и горячей воды допускается их совместная прокладка с технологическими трубопроводами различного назначения, за исключением случаев, когда такая прокладка противоречит нормам пожарной безопасности и федеральным нормам и правилам, устанавливающим требования промышленной безопасности к ОПО, на котором осуществляется указанная прокладка трубопроводов.

75. Проходные каналы для трубопроводов пара и горячей воды должны иметь входные люки с лестницей или скобами. Расстояние между люками должно быть не более 300 метров, а в случае совместной прокладки с другими трубопроводами – не более 50 метров. Входные люки должны предусматриваться также во всех конечных точках тупиковых участков, на поворотах трассы и в узлах установки арматуры. Проходные каналы тепловых сетей оборудуют приточно-вытяжной вентиляцией в соответствии с проектной документацией.

76. Подземные трубопроводы должны быть защищены от коррозии. Тип и способы защиты определяют проектной документацией в зависимости от конструктивного исполнения.

77. Камеры для обслуживания подземных трубопроводов пара и горячей воды должны иметь не менее двух люков с лестницами или скобами. При проходе трубопроводов через стенку камеры должна быть исключена возможность подтопления камеры.

78. Подземная прокладка трубопроводов пара и горячей воды, у которых параметры рабочей среды превышают: температуру 450°С, давление 8 МПа, в одном канале совместно с другими технологическими трубопроводами не допускается.

79. Арматура трубопроводов пара и горячей воды должна быть установлена в местах, доступных для удобного и безопасного ее обслуживания и ремонта. В необходимых случаях должны быть устроены стационарные лестницы и площадки в соответствии с проектной документацией. Допускается применение передвижных площадок и приставных лестниц для редко используемой (реже одного раза в месяц) арматуры, доступ к управлению которой необходим при отключении участка трубопровода в ремонт и подключении его после ремонта. Не допускается использование приставных лестниц для ремонта арматуры с ее разборкой и демонтажом.

Устанавливаемая чугунная арматура трубопроводов пара и горячей воды должна быть защищена от напряжений изгиба.

80. Применять запорную арматуру в качестве регулирующей не допускается.

81. В проекте паропроводов внутренним диаметром 150 мм и более и температурой пара 300°С и выше должны быть указаны места установки указателей перемещений и расчетные значения перемещений по ним. К указателям перемещений должен быть предусмотрен свободный доступ.

82. Установка запорной арматуры на тепловых сетях предусматривается:

а) на всех трубопроводах выводов тепловых сетей от источников теплоты независимо от параметров теплоносителей;

б) на трубопроводах водяных сетей условным диаметром 100 мм и более на расстоянии не более 1000 метров (секционирующие задвижки) с устройством перемычки между подающим и обратным трубопроводами;

в) в водяных и паровых тепловых сетях в узлах на трубопроводах ответвлений условным диаметром более 100 мм, а также в узлах на трубопроводах ответвлений к отдельным зданиям независимо от диаметра трубопровода;

г) на конденсатопроводах на вводе к сборному баку конденсата.

83. Задвижки и затворы диаметром 500 мм и более оборудуют электроприводом. При надземной прокладке тепловых сетей задвижки с электроприводами устанавливают в помещении или заключают в кожухи, защищающие арматуру и электропривод от атмосферных осадков и исключающие доступ к ним посторонних лиц.

84. Все трубопроводы независимо от транспортируемого продукта должны иметь дренажи для слива воды после гидравлического испытания и воздушники в верхних точках трубопроводов для удаления газа. Места расположения и конструкция воздушных и дренажных устройств трубопроводов устанавливаются проектной документацией.

85. Технологические трубопроводы, в которых возможна конденсация продукта, должны иметь дренажные устройства для непрерывного удаления жидкости.

Непрерывный отвод конденсата обязателен для паропроводов насыщенного пара и для тупиковых участков паропроводов перегретого пара.

Для паровых тепловых сетей непрерывный отвод конденсата в нижних точках трассы обязателен независимо от состояния пара.

Конструкция, тип и места установки дренажных устройств определяют проектом.

86. В нижних точках трубопроводов водяных тепловых сетей и конденсатопроводов, а также секционируемых участков монтируют штуцера с запорной арматурой для спуска воды (спускные устройства).

87. Из паропроводов тепловых сетей в нижних точках и перед вертикальными подъемами должен быть осуществлен непрерывный отвод конденсата через конденсатоотводчики.

В этих же местах, а также на прямых участках паропроводов через 400-500 метров при попутном и через 200-300 метров при встречном уклоне монтируют устройство пускового дренажа паропроводов.

88. Для спуска воды из трубопроводов водяных тепловых сетей предусматривают сбросные колодцы, расположенные отдельно от канала трубопровода, с отводом воды в системы канализации.

89. Все участки паропроводов, которые могут быть отключены запорными органами, для возможности их прогрева и продувки, должны быть снабжены в концевых точках штуцером с вентилем, а при давлении свыше 2,2 МПа – штуцером и двумя последовательно расположенными вентилями: запорным и регулирующим. Паропроводы на давление 20 МПа и выше должны быть обеспечены штуцерами с последовательно расположенными запорным и регулирующим вентилями и дроссельной шайбой. В случаях прогрева участка паропровода в обоих направлениях продувка должна быть предусмотрена с обоих концов участка.

Устройство дренажей должно предусматривать возможность контроля за их работой во время прогрева трубопровода.

90. Нижние концевые точки паропроводов и нижние точки их изгибов должны быть снабжены устройством для продувки.

91. На водяных тепловых сетях диаметром 500 мм и более при давлении 1,6 МПа и более, диаметром 300 мм и более при давлении 2,5 МПа и более, на паровых сетях диаметром 200 мм и более при давлении 1,6 МПа и более у задвижек и затворов предусматриваются обводные трубопроводы (байпасы) с запорной арматурой.

III. Требования промышленной безопасности
к техническому перевооружению ОПО,
монтажу, ремонту, реконструкции (модернизации)
и наладке оборудования под давлением

Общие требования

92. Техническое перевооружение ОПО, монтаж (демонтаж), ремонт, реконструкцию (модернизацию), наладку оборудования под давлением должны осуществлять специализированные организации, имеющие статус юридического лица и организационную форму, соответствующую требованиям законодательства Российской Федерации, а также индивидуальные предприниматели (далее – специализированные организации).

93. При монтаже, ремонте, наладке оборудования под давлением должны быть выполнены требования изготовителя оборудования, указанные в руководстве (инструкции) по эксплуатации.

94. Реконструкция (модернизация) оборудования под давлением должна быть осуществлена по проекту, разработанному организацией – изготовителем оборудования или проектной организацией. Если реконструкция (модернизация) проводится с отступлениями от требований руководства (инструкции) по эксплуатации, то эти отступления должны быть согласованы с разработчиком руководства (инструкции) по эксплуатации. В случае если объем и характер работ по реконструкции (модернизации) предусматривает изменение конструкции основных элементов и технических характеристик оборудования, создающих необходимость оформления нового паспорта и руководства (инструкции) по эксплуатации, то после окончания работ должно быть обеспечено подтверждение соответствия оборудования требованиям ТР ТС 032/2013 с последующим вводом в эксплуатацию в соответствии с требованиями настоящих ФНП.

95. Применяемые при монтаже, ремонте и реконструкции (модернизации) оборудования под давлением, материалы и полуфабрикаты должны обеспечивать безопасные эксплуатационные параметры, определяемые их механическими свойствами, химическим составом, технологией изготовления, методами и объемами испытаний и контроля качества, гарантированным уровнем расчетных и технологических характеристик, и должны соответствовать требованиям технической документации изготовителя и проектной документации. Использование при ремонте оборудования иных материалов допускается при условии согласования возможности их применения с разработчиком проекта и (или) изготовителем, а в случае их отсутствия на основании заключения научно-исследовательской организации, специализирующейся в области материаловедения.

Применение при монтаже, ремонте и реконструкции (модернизации) оборудования под давлением полуфабрикатов, изготовленных из новых материалов, допускается на основании результатов исследований (исследовательской аттестации), выполненных научно-исследовательской организацией, подтверждающих обеспечение безопасных эксплуатационных параметров, а также положительного опыта их применения при изготовлении оборудования под давлением.

96. Работники специализированной организации, непосредственно осуществляющие работы по монтажу (демонтажу), ремонту, реконструкции (модернизации) и наладке оборудования под давлением, в порядке установленном распорядительными документами организации в соответствии с Положением об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору (далее – положение об аттестации), и Положением об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору (далее – положение о проверке знаний), утвержденными приказом Ростехнадзора от 29 января 2007 года №37 (зарегистрирован Министерством юстиции Российской Федерации 22 марта 2007 года, регистрационный №9133; Бюллетень нормативных актов федеральных органов исполнительной власти, 2007, №16) с изменениями, внесёнными приказами Ростехнадзора от 5 июля 2007 года №450 (зарегистрирован Министерством юстиции Российской Федерации 23 июля 2007 года, регистрационный №9881; Бюллетень нормативных актов федеральных органов исполнительной власти, 2007, №31), от 27 августа 2010 года №823 (зарегистрирован Министерством юстиции Российской Федерации 7 сентября 2010 года, регистрационный №18370; Бюллетень нормативных актов федеральных органов исполнительной власти, 2010, №39), от 15 декабря 2011 года №714 (зарегистрирован Министерством юстиции Российской Федерации 8 февраля 2012 года, регистрационный №23166; Бюллетень нормативных актов федеральных органов исполнительной власти, 2012, №13), приказом Ростехнадзора от 19 декабря 2012 года №739 (зарегистрирован Министерством юстиции Российской Федерации 5 апреля 2013 года, регистрационный №28002; Российская газета, 2013, №80), должны пройти:

а) руководители и специалисты – подготовку и аттестацию в области промышленной безопасности и настоящих ФНП в объеме должностных обязанностей, установленных распорядительными документами специализированной организации;

б) рабочие – проверку знаний в объеме квалификационных требований (в рамках профессионального обучения), а также в объеме требований производственных инструкций и (или) инструкций для данной профессии.

Периодическая аттестация руководителей и специалистов проводится один раз в пять лет.

Проверка знаний требований производственных инструкций и (или) инструкций для данной профессии у рабочих проводится один раз в 12 месяцев.

Внеочередная аттестация руководителей и специалистов и проверка знаний рабочих проводится в случаях, установленных положением об аттестации и положением о проверке знаний.

97. Сварщики и специалисты сварочного производства, привлекаемые к работам по ремонту, монтажу, реконструкции (модернизации) оборудования под давлением, должны пройти в установленном порядке аттестацию в соответствии с Правилами аттестации сварщиков и специалистов сварочного производства, утвержденными постановлением Федерального горного и промышленного надзора России от 30 октября 1998 года №63 (зарегистрировано Министерством юстиции Российской Федерации 4 марта 1999 года, регистрационный №1721; Бюллетень нормативных актов федеральных органов исполнительной власти, 1999, №11-12), с изменениями, внесенными приказом Федеральной службы по экологическому, технологическому и атомному надзору от 17 октября 2012 года №588 (зарегистрирован Министерством юстиции Российской Федерации 23 ноября 2012 года, регистрационный №25903; Российская газета, 2012, №283); Технологическим регламентом проведения аттестации сварщиков и специалистов сварочного производства, утвержденным постановлением Федерального горного и промышленного надзора России от 25 июня 2002 года №36 (зарегистрировано Министерством юстиции Российской Федерации 17 июля 2002 года, регистрационный №3578; Бюллетень нормативных актов федеральных органов исполнительной власти, 2002, №32), с изменениями, внесенными приказом Федеральной службы по экологическому, технологическому и атомному надзору от 17 октября 2012 года №588 (зарегистрирован Министерством юстиции Российской Федерации 23 ноября 2012 года, регистрационный №25903; Российская газета, 2012, №283).

98. Персонал, осуществляющий неразрушающий контроль качества сварных соединений, должен в установленном порядке пройти аттестацию в соответствии с Правилами аттестации персонала в области неразрушающего контроля, утвержденными постановлением Федерального горного и промышленного надзора России от 23 января 2002 года №3 (зарегистрировано Министерством юстиции Российской Федерации 17 апреля 2002 года, регистрационный №3378; Бюллетень нормативных актов федеральных органов исполнительной власти 2002, №17).

99. Работники должны владеть приемами оказания первой помощи пострадавшим при несчастных случаях.

Требования к организациям,
осуществляющим монтаж, ремонт, реконструкцию (модернизацию),
наладку оборудования и к работникам этих организаций

100. Структура управления в специализированной организации должна обеспечивать каждому работнику конкретную сферу деятельности и пределы его полномочий. Распределение ответственности работников специализированной организации должно быть установлено в положении о контроле соблюдения технологических процессов специализированной организации.

101. Специализированная организация должна:

а) иметь руководителей и специалистов, удовлетворяющих требованиям пунктов 96, 97 настоящих ФНП, для обеспечения выполнения работ в рамках их должностных обязанностей и полномочий, в том числе выявления случаев отступления от требований к качеству работ, от процедур выполнения работ и принятия мер по предупреждению или сокращению таких отступлений;

б) располагать персоналом в количестве, устанавливаемом распорядительными документами специализированной организации и позволяющем обеспечивать выполнение технологических процессов при производстве соответствующих работ;

в) не допускать к производству работ по монтажу (демонтажу), наладке, либо ремонту или реконструкции (модернизации) оборудования под давлением лиц, не достигших восемнадцатилетнего возраста, либо лиц, имеющих медицинские противопоказания к выполнению указанных работ;

г) определить процедуры контроля соблюдения технологических процессов;

д) устанавливать ответственность, полномочия и порядок взаимоотношения работников, занятых в управлении, выполнении или проверке выполнения работ.

102. Технологическая подготовка производства и производственный процесс в специализированной организации должны исключать использование материалов и изделий, на которые отсутствуют документы, подтверждающие их соответствие и качество (сертификаты, паспорта, формуляры).

При монтаже, ремонте, реконструкции (модернизации) оборудования запрещается использование стальных труб, ранее бывших в употреблении.

103. Специализированная организация должна располагать следующей необходимой документацией, обеспечивающей выполнение заявленных видов работ:

а) перечень нормативных документов, применяемых при выполнении соответствующих работ в специализированной организации для обеспечения требований промышленной безопасности, установленных законодательством в области промышленной безопасности и настоящими ФНП, утвержденный руководителем специализированной организации;

б) проектная и техническая документация (включая комплект рабочих чертежей) оборудования под давлением, монтаж (демонтаж), наладка, ремонт, реконструкция (модернизация) которого осуществляется;

в) технологическая документация по производству заявленных видов работ, разработанная до начала этих работ;

г) программы-методики испытаний монтируемого (ремонтируемого, реконструируемого) оборудования под давлением, проводимых по окончании работ.

104. Для обеспечения технологических процессов при выполнении работ по монтажу (демонтажу), наладке либо ремонту или реконструкции (модернизации) специализированная организация, в зависимости от осуществляемых видов деятельности, должна иметь:

а) комплекты необходимого оборудования для выполнения работ по контролю технического состояния оборудования под давлением до начала выполнения работ и после их выполнения;

б) сборочно-сварочное, термическое оборудование, необходимое для выполнения работ по резке, правке, сварке и термической обработке металла, а также необходимые сварочные материалы. Используемые технологии сварки должны быть аттестованы в установленном порядке;

в) контрольное оборудование, приборы и инструменты, необходимые для выявления недопустимых дефектов сварных соединений. Для выполнения работ по неразрушающему и разрушающему контролю качества сварных соединений специализированная организация должна иметь или привлекать на договорной основе аттестованную в установленном порядке лабораторию;

г) средства измерения и контроля, прошедшие метрологическую проверку и позволяющие выполнять наладочные работы, оценивать работоспособность, выполнять ремонт, реконструкцию (модернизацию);

д) такелажные и монтажные приспособления, грузоподъемные механизмы, домкраты, стропы, необходимые для проведения работ по монтажу (демонтажу), ремонту, реконструкции (модернизации), а также вспомогательные приспособления (подмости, ограждения, леса), которые могут быть использованы при проведении работ.

105. Работники специализированных организаций, непосредственно выполняющие работы по монтажу (демонтажу), наладке либо ремонту или реконструкции (модернизации) оборудования под давлением в процессе его эксплуатации, должны отвечать следующим требованиям:

а) иметь документы, подтверждающие прохождение в установленном порядке профессионального обучения по соответствующим видам рабочих специальностей, а также иметь выданное в установленном порядке удостоверение о допуске к самостоятельной работе (для рабочих);

б) иметь документы о прохождении в установленном порядке аттестации (для руководителей и специалистов);

в) знать и соблюдать требования технологических документов и инструкций по проведению заявленных работ;

г) знать основные источники опасностей при проведении указанных работ, знать и применять на практике способы защиты от них, а также безопасные методы выполнения работ;

д) знать и уметь применять способы выявления и технологию устранения дефектов в процессе монтажа, ремонта, реконструкции (модернизации);

е) знать и уметь применять для выполнения монтажа (демонтажа), ремонта и реконструкции (модернизации) оборудования такелажные и монтажные приспособления, грузоподъемные механизмы, стропы, соответствующие по грузоподъемности массам монтируемых (демонтируемых), ремонтируемых и реконструируемых (модернизируемых) элементов;

ж) знать и уметь применять установленный в инструкциях порядок обмена условными сигналами между работником, руководящим монтажом (демонтажом) и остальными работниками, задействованными на монтаже (демонтаже) оборудования;

з) знать и выполнять правила строповки, основные схемы строповки грузов (при выполнении обязанностей стропальщика), а также требования промышленной безопасности при подъеме и перемещении грузов;

и) знать порядок и методы выполнения работ по наладке и регулированию оборудования;

к) уметь применять контрольные средства, приборы, устройства при проверке, наладке и испытаниях.

Требования к монтажу, ремонту и реконструкции (модернизации) оборудования106. Монтаж, ремонт и реконструкция (модернизация) оборудования под давлением с применением сварки и термической обработки должны быть проведены по технологии и рабочим чертежам, разработанным до начала производства работ специализированной организацией, выполняющей соответствующие работы.

Все положения принятой технологии должны быть отражены в технологической документации, регламентирующей содержание и порядок выполнения всех технологических и контрольных операций.

107. При монтаже, ремонте и реконструкции (модернизации) с применением сварки и термической обработки должна быть применена установленная распорядительными документами специализированной организации система контроля качества (входной, операционный, приемочный), обеспечивающая выполнение работ в соответствии с настоящими ФНП и технологической документацией.

108. Текущий профилактический ремонт и техническое обслуживание оборудования, не требующие применения сварки и термической обработки, выполняют работники (ремонтный персонал) эксплуатирующей или специализированной организации. Порядок выполнения, объем и периодичность выполнения работ определяют утвержденные в эксплуатирующей организации производственные и технологические инструкции, разработанные с учетом требований руководств (инструкций) по эксплуатации и фактического состояния оборудования.

Резка и деформирование полуфабрикатов

109. Резка листов, труб и других полуфабрикатов, а также вырезка отверстий могут быть произведены любым способом (механическим, газопламенным, электродуговым, плазменным). Конкретный способ и технологию резки устанавливает технологическая документация в зависимости от классов сталей (характеристик материала).

110. Применяемая технология термической резки материалов, чувствительных к местному нагреву и охлаждению, должна исключать образование трещин на кромках и ухудшение свойств металла в зоне термического влияния. В необходимых случаях, предусмотренных технологической документацией, следует предусматривать предварительный подогрев и последующую механическую обработку кромок для удаления слоя металла с ухудшенными в процессе резки свойствами.

111. Гибку труб допускается производить любым освоенным специализированной организацией способом, обеспечивающим получение качества гиба, соответствующего требованиям технологической документации.

112. Для обеспечения сопряжения поперечных стыков труб допускается расточка, раздача или обжатие концов труб. Значения расточки, деформация раздачи или обжатия принимаются в пределах, установленных технологической документацией.

113. Холодный натяг трубопроводов, если он предусмотрен проектом, может быть произведен лишь после выполнения всех сварных соединений, за исключением замыкающего, окончательного закрепления неподвижных опор на концах участка, подлежащего холодному натягу, а также после термической обработки (при необходимости ее проведения) и контроля качества сварных соединений, расположенных по всей длине участка, на котором необходимо произвести холодный натяг.

Сварка

114. При доизготовлении на месте эксплуатации, монтаже, ремонте, реконструкции (модернизации) оборудования под давлением должна быть применена технология сварки, аттестованная в соответствии с установленными требованиями.

115. Технологическая документация должна содержать указания по технологии сварки металла (в том числе и по прихватке), применению присадочных материалов, видам и объему контроля, а также по предварительному и сопутствующему подогреву и термической обработке. Требования к сварке распространяются также и на наплавки.

116. Для выполнения сварки должны быть применены исправные установки, аппаратура и приспособления, обеспечивающие соблюдение требований технологической документации.

117. К производству работ по сварке и прихватке элементов оборудования, предназначенных для работы под давлением, допускают сварщиков, имеющих удостоверение на право выполнения данных сварочных работ. Сварщики должны выполнять сварочные работы только тех видов, к проведению которых согласно удостоверению они допущены.

Сварщик, впервые приступающий в данной специализированной организации к сварке оборудования под давлением и его элементов, независимо от наличия удостоверения, должен перед допуском к работе пройти проверку путем сварки и контроля пробного сварного соединения. Конструкция пробного сварного соединения должна соответствовать видам работ, указанных в удостоверении сварщика. Методы, объемы и нормы контроля качества сварки пробного сварного соединения должны отвечать требованиям технологической документации.

118. Руководство работами по сборке, сварке и контролю качества сварных соединений должно быть возложено на специалиста, прошедшего в установленном порядке аттестацию.

119. Перед началом сварки должно быть проверено качество сборки соединяемых элементов, а также состояние стыкуемых кромок и прилегающих к ним поверхностей. При сборке не допускается подгонка кромок ударным способом или местным нагревом.

120. Подготовка кромок и поверхностей под сварку должна быть выполнена механической обработкой либо путем термической резки или строжки (кислородной, воздушно-дуговой, плазменно-дуговой) с последующей механической обработкой (резцом, фрезой, абразивным инструментом). Глубина механической обработки после термической резки (строжки) должна быть указана в технологической документации в зависимости от восприимчивости конкретной марки стали к термическому циклу резки (строжки).

121. При сборке стыковых соединений труб с односторонней разделкой кромок и свариваемых без подкладных колец и подварки корня шва смещение (несовпадение) внутренних кромок не должно превышать значений, установленных в технологической документации.

122. Кромки деталей, подлежащих сварке, и прилегающие к ним участки должны быть очищены от окалины, краски, масла и других загрязнений в соответствии с требованиями технологической документации.

123. Приварка и удаление вспомогательных элементов (сборочных устройств, временных креплений) должны быть произведены в соответствии с указаниями чертежей и технологической документации по технологии, исключающей образование трещин и закалочных зон в металле оборудования под давлением. Приварку этих элементов должен выполнять сварщик, допущенный к проведению сварочных работ на данном оборудовании под давлением.

124. Прихватка собранных под сварку элементов должна быть выполнена с использованием тех же сварочных материалов, которые будут применены (или допускаются к применению) для сварки данного соединения.

Прихватки при дальнейшем проведении сварочных работ удаляют или переплавляют основным швом.

125. Сварные соединения элементов, работающих под избыточным давлением, с толщиной стенки более 6 мм подлежат маркировке (клеймению), позволяющей установить фамилию сварщика, выполнившего сварку. Система маркировки указывается в технологической документации. Способ маркировки должен исключать наклеп, подкалку или недопустимое утонение толщины металла и обеспечить сохранность маркировки в течение всего периода эксплуатации оборудования.

Необходимость и способ маркировки сварных соединений с толщиной стенки 6 мм и менее устанавливается требованиями технологической документации.

126. Если все сварные соединения данного оборудования выполнены одним сварщиком, то маркировку каждого сварного соединения допускается не производить. В этом случае клеймо сварщика следует ставить около фирменной таблички или на другом открытом участке оборудования и место клеймения заключить в рамку, наносимую несмываемой краской. Места клеймения должны быть указаны в паспорте оборудования (или в приложенных к паспорту сборочных чертежах).

127. Если сварное соединение выполняли несколько сварщиков, то на нем должно быть поставлено клеймо каждого сварщика, участвовавшего в его выполнении, в порядке, установленном в технологической документации.

128. Сварочные материалы, применяемые для сварки оборудования под давлением при его монтаже, ремонте, реконструкции (модернизации) должны соответствовать требованиям проектной документации и руководства (инструкции) по эксплуатации.

129. Марка, сортамент, условия хранения и подготовка к использованию сварочных материалов должны соответствовать требованиям технологической документации.

130. Сварочные материалы должны быть проконтролированы:

а) на наличие соответствующей сопроводительной документации;

б) каждая партия электродов – на сварочно-технологические свойства, а также на соответствие содержания легирующих элементов нормированному составу путем стилоскопирования (или другим спектральным методом, обеспечивающим подтверждение наличия в металле легирующих элементов) наплавленного металла, выполненного легированными электродами;

в) каждая партия порошковой проволоки – на сварочно-технологические свойства;

г) каждая бухта (моток, катушка) легированной сварочной проволоки – на наличие основных легирующих элементов путем стилоскопирования или другим спектральным методом, обеспечивающим подтверждение наличия в металле легирующих элементов;

д) каждая партия проволоки с каждой партией флюса, которые будут использованы совместно для автоматической сварки под флюсом, – на механические свойства металла шва.

131. Технология сварки при монтаже, ремонте, реконструкции (модернизации) оборудования под давлением допускается к применению после подтверждения ее технологичности на реальных изделиях, проверки всего комплекса требуемых свойств сварных соединений и освоения эффективных методов контроля их качества. Применяемая технология сварки должна быть аттестована в соответствии с установленными требованиями.

132. Аттестацию технологии сварки подразделяют на исследовательскую и производственную. Исследовательскую аттестацию проводит научно-исследовательская организация при подготовке к внедрению новой, ранее не аттестованной технологии сварки. Производственную аттестацию проводит каждая специализированная организация на основании рекомендаций, выданных по результатам исследовательской аттестации.

133. Исследовательскую аттестацию технологии сварки проводят в целях определения характеристик сварных соединений, необходимых для расчетов при проектировании и выдаче технологических рекомендаций (область применения технологии, сварочные материалы, режимы подогрева, сварки и термической обработки, гарантируемые показатели приемосдаточных характеристик сварного соединения, методы контроля).

Характеристики сварных соединений, определяемые при исследовательской аттестации, выбирают в зависимости от вида и назначения основного металла и следующих условий эксплуатации сварных соединений:

а) механические свойства при нормальной (20±10°С) и рабочей температуре, в том числе временное сопротивление разрыву, предел текучести, относительное удлинение и относительное сужение металла шва, ударная вязкость металла шва и зоны термического влияния сварки, временное сопротивление разрыву и угол изгиба сварного соединения;

б) длительная прочность, пластичность и ползучесть;

в) циклическая прочность;

г) критическая температура хрупкости металла шва и зоны термического влияния сварки;

д) стабильность свойств сварных соединений после термического старения при рабочей температуре;

е) интенсивность окисления в рабочей среде;

ж) отсутствие недопустимых дефектов;

з) стойкость против межкристаллитной коррозии (для сварных соединений элементов из сталей аустенитного класса);

и) характеристики, специфические для выполняемых сварных соединений, устанавливаемые организацией, проводящей их исследовательскую аттестацию.

По результатам исследовательской аттестации организацией, проводившей ее, должны быть выданы рекомендации, необходимые для ее практического применения.

134. Производственную аттестацию технологии сварки проводят до начала ее применения в целях проверки соответствия сварных соединений, выполненных по ней в конкретных условиях производства, требованиям настоящих ФНП и технологической документации. Производственная аттестация должна быть проведена для каждой группы однотипных сварных соединений, выполняемых в данной специализированной организации.

135. Производственную аттестацию проводит аттестационная комиссия, созданная в специализированной организации в соответствии с программой, разработанной этой организацией и утвержденной председателем комиссии.

Программа должна предусматривать проведение неразрушающего и разрушающего контроля сварных соединений, оценку качества сварки по результатам контроля и оформление итогового документа по результатам производственной аттестации.

Порядок проведения производственной аттестации определяет технологическая документация.

Если при производственной аттестации технологии сварки получены неудовлетворительные результаты по какому-либо виду испытаний, аттестационная комиссия должна принять меры по выяснению причин несоответствия полученных результатов установленным требованиям и решить, следует ли провести повторные испытания или данная технология не может быть использована для сварки производственных соединений и нуждается в доработке.

136. В случае ухудшения свойств или качества сварных соединений по отношению к уровню, установленному исследовательской аттестацией, специализированная организация должна приостановить применение технологии сварки, установить и устранить причины, вызвавшие их ухудшение, и провести повторную производственную аттестацию, а при необходимости – и исследовательскую аттестацию.

137. При монтаже, ремонте, реконструкции (модернизации) оборудования под давлением могут быть применены любые аттестованные технологии сварки.

Не допускается применение газовой сварки для деталей из аустенитных сталей и высокохромистых сталей мартенситного и мартенситно-ферритного класса.

138. Сварка элементов, работающих под избыточным давлением, как правило, должна проводиться при положительной температуре окружающего воздуха. Допускается выполнять сварку в условиях отрицательной температуры при соблюдении требований технологической документации и создании необходимых условий для защиты места сварки и сварщика от воздействий ветра и атмосферных осадков. При отрицательной температуре окружающего воздуха металл в районе сварного соединения перед сваркой должен быть просушен и прогрет с доведением температуры до положительного значения.

139. Необходимость и режим предварительного и сопутствующих подогревов свариваемых деталей определяются технологией сварки и должны быть указаны в технологической документации. При отрицательной температуре окружающего воздуха подогрев производят в тех же случаях, что и при положительной, при этом температура подогрева должна быть выше на 50°С.

140. После сварки шов и прилегающие участки должны быть очищены от шлака, брызг металла и других загрязнений.

Внутренний грат в стыках труб, выполненных контактной сваркой, должен быть удален для обеспечения заданного проходного сечения.

141. Термическая обработка элементов оборудования при монтаже, ремонте, реконструкции (модернизации) проводится в случаях, установленных технологической документацией с учетом рекомендаций изготовителя, указанных в руководстве (инструкции) по эксплуатации.

Контроль качества сварных соединений

142. При доизготовлении на месте эксплуатации, монтаже, ремонте, реконструкции (модернизации) оборудования под давлением должна быть применена система контроля качества сварных соединений, гарантирующая выявление недопустимых дефектов, высокое качество и надежность эксплуатации этого оборудования и его элементов.

143. Методы контроля должны быть выбраны в соответствии с требованиями настоящих ФНП и указаны в технологической документации.

144. Контроль качества сварных соединений должен быть проведен в порядке, предусмотренном проектной и технологической документацией.

145. Контроль качества сварных соединений проводят следующими методами:

а) визуальный осмотр и измерения;

б) ультразвуковая дефектоскопия;

в) радиография (рентгено-, гаммаграфирование);

г) капиллярный и магнитопорошковый контроль;

д) стилоскопирование или другой спектральный метод, обеспечивающий подтверждение фактической марки металла или наличие в нем легирующих элементов;

е) измерение твердости;

ж) контроль механических свойств, испытание на стойкость против межкристаллитной коррозии, металлографические исследования (разрушающий контроль);

з) гидравлические испытания;

и) акустическая эмиссия;

к) радиоскопия;

л) токовихревой контроль;

м) определение содержания в металле шва ферритной фазы;

н) пневматические испытания, если гидравлические испытания не проводят по указанию изготовителя;

о) прогонка металлического шара (для элементов трубных поверхностей нагрева котлов в случае применения сварки для их сборки при монтаже или ремонте).

146. Приемочный контроль качества сварных соединений должен быть проведен после выполнения всех технологических операций.

147. Визуальный и измерительный контроль, а также предусмотренное технологической документацией стилоскопирование (или другой спектральный метод, обеспечивающий подтверждение фактической марки металла или наличие в нем легирующих элементов) должны предшествовать контролю другими методами.

148. Результаты по каждому виду проводимого контроля и места контроля должны фиксироваться в отчетной документации (журналы, формуляры, протоколы, маршрутные паспорта).

149. Средства контроля должны проходить в установленном порядке метрологическую поверку.

150. Каждая партия материалов для дефектоскопии (пенетранты, порошок, суспензии, радиографическая пленка, химические реактивы) до начала их использования должна быть подвергнута входному контролю.

151. Методы и объемы контроля сварных соединений приварных деталей, не работающих под внутренним давлением, должны быть установлены технологической документацией.

152. Результаты контроля качества сварных соединений признают положительными, если при любом предусмотренном виде контроля не будут обнаружены внутренние и поверхностные дефекты, выходящие за пределы допустимых норм, установленных проектной и технологической документацией.

Визуальный осмотр и измерения

153. Визуальному осмотру и измерениям подлежат все сварные соединения в целях выявления следующих дефектов:

а) трещины всех видов и направлений;

б) свищи и пористости наружной поверхности шва;

в) подрезы;

г) наплывы, прожоги, незаплавленные кратеры;

д) отклонения по геометрическим размерам и взаимному расположению свариваемых элементов;

е) смещения и совместный увод кромок свариваемых элементов свыше предусмотренных норм;

ж) несоответствие формы и размеров шва требованиям технологической документации;

з) дефекты на поверхности основного металла и сварных соединений (вмятины, расслоения, раковины, непровары, поры, включения).

154. Перед визуальным осмотром поверхности сварного шва и прилегающих к нему участков основного металла шириной не менее 20 мм в обе стороны от шва должны быть зачищены от шлака и других загрязнений.

Осмотр и измерения сварных соединений должны быть проведены с наружной и внутренней сторон (при наличии конструктивной возможности) по всей протяженности швов. В случае невозможности осмотра и измерения сварного соединения с двух сторон его контроль должен быть проведен в порядке, предусмотренном разработчиком проекта.

155. Поверхностные дефекты, выявленные при визуальном осмотре и измерениях, должны быть исправлены до проведения контроля другими неразрушающими методами.

Ультразвуковая дефектоскопия и радиографический контроль

156. Ультразвуковую дефектоскопию и радиографический контроль проводят в целях выявления в сварных соединениях внутренних дефектов (трещин, непроваров, шлаковых включений).

Метод контроля (ультразвуковой, радиографический, оба метода в сочетании) выбирают исходя из возможности обеспечения наиболее полного и точного выявления дефектов конкретного вида сварных соединений с учетом особенностей физических свойств металла и данного метода контроля.

Объем контроля для каждого конкретного вида оборудования под давлением указывается в проектной и технологической документации.

157. Стыковые сварные соединения, которые были подвергнуты ремонтной переварке (устранение дефекта сварного шва), должны быть проверены ультразвуковой дефектоскопией или радиографическим контролем по всей длине сварных соединений.

Ремонтные заварки выборок металла должны быть проверены ультразвуковой дефектоскопией или радиографическим контролем по всему участку заварки, включая зону термического влияния сварки в основном металле, кроме того, поверхность участка должна быть проверена методом магнитопорошковой или капиллярной дефектоскопии. При заварке по всей толщине стенки контроль поверхности должен быть проведен с обеих сторон, за исключением случаев недоступности внутренней стороны для контроля.

158. Если при выборочном контроле сварных соединений, выполненных сварщиком, будут обнаружены недопустимые дефекты, то контролю должны быть подвергнуты все однотипные сварные соединения по всей длине, выполненные данным сварщиком.

159. Ультразвуковая дефектоскопия и радиографический контроль стыковых сварных соединений по согласованию с разработчиком проектной документации может быть заменен другими методами неразрушающего контроля, позволяющими выявлять в сварных соединениях внутренние дефекты.

Капиллярный и магнитопорошковый контроль

160. Капиллярный и магнитопорошковый контроль сварных соединений является дополнительными методами контроля, устанавливаемыми технологической документацией в целях определения поверхностных или подповерхностных дефектов.

Класс и уровень чувствительности капиллярного и магнитопорошкового контроля должны быть установлены технологической документацией.

Контроль стилоскопированием

161. Контроль стилоскопированием или другим спектральным методом, обеспечивающим подтверждение фактической марки металла или наличие в нем легирующих элементов, проводят в целях подтверждения соответствия легирования металла сварных швов и элементов оборудования под давлением требованиям чертежей, технологической документации.

Измерение твердости

162. Измерение твердости металла сварного соединения проводят в целях проверки качества выполнения термической обработки сварных соединений. Измерению твердости подлежит металл шва сварных соединений, выполненных из легированных теплоустойчивых сталей перлитного и мартенситно-ферритного классов, методами и в объеме, установленными технологической документацией.

Механические испытания, металлографические исследования,
испытания на стойкость против межкристаллитной коррозии

163. Механическим испытаниям должны быть подвергнуты контрольные стыковые сварные соединения в целях проверки соответствия их механических свойств требованиям конструкторской и технологической документации. Обязательными видами механических испытаний являются испытания на статическое растяжение, статический изгиб или сплющивание. Для сосудов, работающих под давлением, обязательным видом испытаний также является испытание на ударный изгиб. Испытания на ударный изгиб проводят для сосудов, изготовленных из сталей, склонных к подкалке при сварке, а также для других сосудов, предназначенных для работы при давлении более 5 МПа или температуре выше 450°С, для работы при температуре ниже – 20°С.

Механические испытания проводят при:

а) аттестации технологии сварки;

б) контроле сварных стыковых соединений, выполненных газовой и контактной сваркой;

в) входном контроле сварочных материалов, используемых при сварке под флюсом и электрошлаковой сварке.

При получении неудовлетворительных результатов по какому-либо виду механических испытаний допускается повторное испытание на удвоенном количестве образцов, вырезанных из тех же контрольных сварных соединений, по тому виду испытаний, по которому получены неудовлетворительные результаты. Если при повторном испытании хотя бы на одном из образцов будут получены показатели свойств, не удовлетворяющие установленным нормам, общая оценка данного вида испытаний считается неудовлетворительной.

164. Необходимость, объем и порядок механических испытаний сварных соединений литых и кованых элементов, труб с литыми деталями, элементов из сталей различных классов, а также других единичных сварных соединений устанавливаются проектной и технологической документацией.

165. Металлографические исследования проводят в целях выявления возможных внутренних дефектов (трещин, непроваров, пор, шлаковых и неметаллических включений), а также участков со структурой металла, отрицательно влияющей на свойства сварных соединений.

Металлографические исследования проводят при:

а) аттестации технологии сварки;

б) контроле сварных стыковых соединений, выполненных газовой и контактной сваркой, а также деталей из сталей разных структурных классов (независимо от способа сварки);

в) контроле сварных угловых и тавровых соединений, в том числе соединений труб (штуцеров) с обечайками, барабанами, коллекторами, трубопроводами, а также тройниковых соединений;

г) контроле степени графитизации сварных соединений элементов оборудования, изготовленных из углеродистых сталей и работающих под давлением с температурой рабочей среды более 350°С.

Металлографические исследования допускается не проводить:

а) для сварных соединений сосудов и их элементов, изготовленных из сталей аустенитного класса, толщиной до 20 мм;

б) для сварных соединений котлов и трубопроводов, изготовленных из стали перлитного класса, при условии контроля этих соединений ультразвуковой дефектоскопией или радиографическим контролем в объеме 100%;

в) для сварных соединений труб поверхностей нагрева котлов и трубопроводов, выполненных контактной сваркой на специальных машинах для контактной стыковой сварки с автоматизированным циклом работ при ежесменной проверке качества наладки машины путем испытания контрольных образцов.

166. Испытания на стойкость против межкристаллитной коррозии для котлов, трубопроводов и их элементов проводят в случаях, предусмотренных технологической документацией, в целях подтверждения коррозионной стойкости сварных соединений деталей из аустенитных сталей.

Испытание сварных соединений на стойкость против межкристаллитной коррозии должно быть произведено для сосудов и их элементов, изготовленных из сталей аустенитного, ферритного, аустенитно-ферритного классов и двухслойных сталей с коррозионно-стойким слоем из аустенитных и ферритных сталей. Форма, размеры, количество образцов, методы испытаний и критерии оценки склонности образцов к межкристаллитной коррозии должны соответствовать требованиям проектной и технологической документации.

167. Механические испытания, металлографические исследования, испытания на стойкость против межкристаллитной коррозии должны быть выполнены на образцах, изготовленных из контрольных сварных соединений. Контрольные сварные соединения должны быть идентичны контролируемым производственным (по маркам стали, толщине листа или размерам труб, форме разделке кромок, методу сварки, сварочным материалам, положению шва в пространстве, режимам и температуре подогрева, термообработке) и выполнены тем же сварщиком и на том же сварочном оборудовании одновременно с контролируемым производственным соединением.

Контрольное сварное соединение подвергают 100% контролю теми же неразрушающими методами контроля, которые предусмотрены для производственных сварных соединений. При неудовлетворительных результатах контроля контрольные соединения должны быть изготовлены вновь в удвоенном количестве. Если при повторном неразрушающем контроле будут получены неудовлетворительные результаты, то и общий результат считается неудовлетворительным. В этом случае должны быть подвергнуты дополнительной проверке качество материалов, оборудование и квалификация сварщика.

Размеры контрольных соединений должны быть достаточными для вырезки из них необходимого числа образцов для всех предусмотренных видов испытаний и исследований, а также для повторных испытаний и исследований.

Из каждого контрольного стыкового сварного соединения должны быть вырезаны:

а) два образца для испытания на статическое растяжение;

б) два образца для испытаний на статический изгиб или сплющивание;

в) три образца для испытания на ударный изгиб;

г) один образец (шлиф) для металлографических исследований при контроле сварных соединений из углеродистой и низколегированной стали и не менее двух – при контроле сварных соединений из высоколегированной стали, если это предусмотрено технологической документацией;

д) два образца для испытаний на стойкость против межкристаллитной коррозии.

168. Испытания на статический изгиб контрольных стыков трубчатых элементов с условным проходом труб менее 100 мм и толщиной стенки менее 12 мм могут быть заменены испытаниями на сплющивание.

Гидравлическое (пневматическое) испытание

169. Гидравлическое испытание в целях проверки плотности и прочности оборудования под давлением, а также всех сварных и других соединений проводят:

а) после монтажа (доизготовления) на месте установки оборудования, транспортируемого к месту монтажа (доизготовления) отдельными деталями, элементами или блоками;

б) после реконструкции (модернизации), ремонта оборудования с применением сварки элементов, работающих под давлением;

в) при проведении технических освидетельствований и технического диагностирования в случаях, установленных настоящими ФНП.

Гидравлическое испытание отдельных деталей, элементов или блоков оборудования на месте монтажа (доизготовления) не является обязательным, если они прошли гидравлическое испытание на местах их изготовления или подвергались 100% контролю ультразвуком или иным равноценным неразрушающим методом дефектоскопии.

Допускается проведение гидравлического испытания отдельных и сборных элементов вместе с оборудованием, если в условиях монтажа (доизготовления) проведение их испытания отдельно от оборудования невозможно.

Гидравлическое испытание оборудования и его элементов проводят после всех видов контроля, а также после устранения обнаруженных дефектов.

170. Сосуды, имеющие защитное покрытие или изоляцию, подвергают гидравлическому испытанию до наложения покрытия или изоляции.

Сосуды, имеющие наружный кожух, подвергают гидравлическому испытанию до установки кожуха.

Допускается эмалированные сосуды подвергать гидравлическому испытанию рабочим давлением после эмалирования.

171. Минимальное значение пробного давления Pпр при гидравлическом испытании для паровых и водогрейных котлов, пароперегревателей, экономайзеров, а также для трубопроводов в пределе котла принимают:

а) при рабочем давлении не более 0,5 МПа – 1,5 рабочего давления, но не менее 0,2 МПа;

б) при рабочем давлении свыше 0,5 МПа – 1,25 рабочего давления, но не менее, чем рабочее давление плюс 0,3 МПа.

При проведении гидравлического испытания барабанных котлов, а также их пароперегревателей и экономайзеров за рабочее давление при определении значения пробного давления принимают давление в барабане котла, а для безбарабанных и прямоточных котлов с принудительной циркуляцией – давление питательной воды на входе в котел, установленное проектной документацией.

Максимальное значение пробного давления устанавливают расчетами на прочность паровых и водогрейных котлов.

Значение пробного давления (между максимальным и минимальным) должно обеспечить наибольшую выявляемость дефектов котла или его элементов, подвергаемых гидравлическому испытанию.

172. Значение пробного давления Pпр при гидравлическом испытании металлических сосудов (за исключением литых), а также электрокотлов определяют по формуле:

= [image] , (1)

Где P – расчетное давление в случае доизготовления на месте эксплуатации, в остальных случаях – рабочее давление, МПа;

[σ]20, [σ]t – допускаемые напряжения для материала сосуда (электрокотла) или его элементов соответственно при 20°С и расчетной температуре, МПа.

Отношение [σ]20 / [σ]t материалов сборочных единиц (элементов) сосуда (электрокотла), работающих под давлением, принимают по тому из использованных материалов элементов (обечаек, днищ, фланцев, патрубков и др.) сосуда, для которого оно является наименьшим, за исключением болтов (шпилек), а также теплообменных труб кожухотрубчатых теплообменных аппаратов.

Пробное давление при испытании сосуда, рассчитанного по зонам, следует определять с учетом той зоны, расчетное давление или расчетная температура которой имеет меньшее значение.

Пробное давление для испытания сосуда, предназначенного для работы в условиях нескольких режимов с различными расчетными параметрами (давлениями и температурами), следует принимать равным максимальному из определенных значений пробных давлений для каждого режима.

В случае если для обеспечения условий прочности и герметичности при испытаниях возникает необходимость увеличения диаметра, количества или замены материала болтов (шпилек) фланцевых соединений, разрешается уменьшить пробное давление до максимальной величины, при которой при проведении испытаний обеспечиваются условия прочности болтов (шпилек) без увеличения их диаметра, количества или замены материала.

В случае если сосуд в целом или отдельные части сосуда работают в диапазоне температур ползучести и допускаемое напряжение для материалов этих частей при расчетной температуре [σ]t определяется на базе предела длительной прочности или предела ползучести, разрешается в формулах (1), (7) вместо [σ]t использовать величину допускаемого напряжения при расчетной температуре [σ]m, полученную только на базе не зависящих от времени характеристик: предела текучести и временного сопротивления без учета ползучести и длительной прочности.

При гидравлическом испытании технологических трубопроводов значение пробного давления Pпр определяется по формуле (1).

173. Значение пробного давления Pпр при гидравлическом испытании литых и кованых сосудов определяется по формуле

= [image]. (2)

Испытание отливок разрешается проводить после сборки и сварки в собранном узле или готовом сосуде пробным давлением, принятым для сосудов, при условии 100% контроля отливок неразрушающими методами.

174. Гидравлическое испытание сосудов и деталей, изготовленных из неметаллических материалов с ударной вязкостью более 20 Дж/см2, должно быть проведено пробным давлением, определяемым по формуле:

= [image]. (3)

Гидравлическое испытание сосудов и деталей, изготовленных из неметаллических материалов с ударной вязкостью 20 Дж/см2 и менее, должно быть проведено пробным давлением, определяемым по формуле:

= [image]. (4)

175. Значение пробного давления Pпр при гидравлическом испытании криогенных сосудов при наличии вакуума в изоляционном пространстве определяют по формуле:

= [image]. (5)

176. Гидравлическое испытание металлопластиковых сосудов должно быть проведено пробным давлением, определяемым по формуле:

= [image], (6)

где Kм – отношение массы металлоконструкции к общей массе сосуда;

α = 1,3 – для неметаллических материалов ударной вязкостью более 20 Дж/см2;

α = 1,6 – для неметаллических материалов ударной вязкостью 20 Дж/см2 и менее.

177. Гидравлическое испытание сосудов, устанавливаемых вертикально, разрешается проводить в горизонтальном положении, при этом должен быть выполнен расчет на прочность корпуса сосуда с учетом принятого способа опирания для проведения гидравлического испытания.

В комбинированных сосудах с двумя и более рабочими полостями, рассчитанными на разные давления, гидравлическому испытанию должна быть подвергнута каждая полость пробным давлением, определяемым в зависимости от расчетного давления полости.

Порядок проведения испытания таких сосудов должен быть установлен разработчиком проектной технической документации и указан в руководстве по эксплуатации сосуда.

178. Минимальная величина пробного давления при гидравлическом испытании трубопроводов пара и горячей воды, их блоков и отдельных элементов должна составлять 1,25 рабочего давления, но не менее 0,2 МПа. Арматура и фасонные детали трубопроводов должны быть подвергнуты гидравлическому испытанию пробным давлением в соответствии с технологической документацией. Максимальное значение пробного давления устанавливают расчетами на прочность трубопроводов.

Значение пробного давления (между максимальным и минимальным) должно обеспечить наибольшую выявляемость дефектов трубопровода или его элементов, подвергаемых гидравлическому испытанию.

179. Для гидравлического испытания оборудования под давлением, следует использовать воду. Температура воды должна быть не ниже 5°С и не выше 40°С, если в технической документации изготовителя оборудования не указано конкретное значение температуры, допустимой по условиям предотвращения хрупкого разрушения.

При гидравлическом испытании паропроводов, работающих с давлением 10 МПа и выше, температура их стенок должна быть не менее 10°С.

При гидравлическом испытании паровых и водогрейных котлов верхний предел температуры воды может быть увеличен по согласованию с проектной организацией до 80°С. Если температура металла верха барабана превышает 140°С, заполнение его водой для проведения гидравлического испытания не допускается.

Используемая для гидравлического испытания вода не должна загрязнять оборудование или вызывать интенсивную коррозию.

Разница температур металла и окружающего воздуха во время гидравлического испытания не должна приводить к конденсации влаги на поверхности стенок оборудования.

В технически обоснованных случаях, предусмотренных изготовителем, при проведении гидравлического испытания при эксплуатации сосудов допускается использовать другую жидкость.

180. При заполнении оборудования водой воздух из него должен быть удален полностью.

Давление в испытуемом оборудовании следует поднимать плавно и равномерно. Общее время подъема давления (до значения пробного) должно быть указано в технологической документации. Давление воды при гидравлическом испытании следует контролировать не менее чем двумя манометрами. Оба манометра выбирают одного типа, предела измерения, одинаковых классов точности (не ниже 1,5) и цены деления.

Использование сжатого воздуха или другого газа для подъема давления в оборудовании, заполненном водой, не допускается.

Время выдержки под пробным давлением паровых и водогрейных котлов, включая электрокотлы, трубопроводов пара и горячей воды, а также сосудов, поставленных на место установки в сборе, устанавливает изготовитель в руководстве по эксплуатации и должно быть не менее 10 мин.

Время выдержки под пробным давлением сосудов поэлементной блочной поставки, доизготовленных при монтаже на месте эксплуатации, должно быть не менее:

а) 30 мин при толщине стенки сосуда до 50 мм;

б) 60 мин при толщине стенки сосуда свыше 50 до 100 мм;

в) 120 мин при толщине стенки сосуда свыше 100 мм.

Для литых, неметаллических и многослойных сосудов независимо от толщины стенки время выдержки должно быть не менее 60 мин.

Время выдержки технологических трубопроводов под пробным давлением при гидравлическом испытании должно быть не менее 15 мин.

Если технологический трубопровод испытывают совместно с сосудом (аппаратом), к которому он присоединен, время выдержки принимают по времени, требуемому для сосуда (аппарата).

181. После выдержки под пробным давлением давление снижается до обоснованного расчетом на прочность значения, но не менее рабочего давления, при котором проводят визуальный контроль наружной поверхности оборудования и всех его разъемных и неразъемных соединений.

182. При гидравлическом испытании котел считают выдержавшим испытание, если не будет обнаружено:

а) видимых остаточных деформаций;

б) трещин или признаков разрыва;

в) течи в сварных, разъемных соединениях и в основном металле;

г) падения давления по манометру.

В разъемных соединениях котлов допускается появление отдельных капель, которые при выдержке времени не увеличиваются в размерах.

183. При гидравлическом испытании трубопровод считают выдержавшим испытание, если не будет обнаружено:

а) течи, потения в сварных соединениях и в основном металле;

б) видимых остаточных деформаций;

в) трещин или признаков разрыва;

г) падения давления по манометру.

184. При гидравлическом испытании сосуд считают выдержавшим испытание, если не будет обнаружено:

а) течи, трещин, слезок, потения в сварных соединениях и на основном металле;

б) течи в разъемных соединениях;

в) видимых остаточных деформаций, падения давления по манометру.

185. После проведения гидравлического испытания необходимо обеспечить удаление воды из испытуемого оборудования.

Оборудование и его элементы, в которых при гидравлическом испытании выявлены дефекты, после их устранения подвергают повторным гидравлическим испытаниям пробным давлением.

186. Гидравлическое испытание технологических трубопроводов с давлением не более 10 МПа, а также сосудов разрешается заменять пневматическим испытанием (сжатым воздухом, инертным газом или смесью воздуха с инертным газом) при условии одновременного контроля методом акустической эмиссии.

Пробное давление при пневматическом испытании следует определять по формуле:

= [image], (7)

где: P – рабочее давление.

В случае если вероятность хрупкого разрушения при пневматическом испытании больше, чем в рабочих условиях, и его последствия представляют значительную опасность, пробное давление должно быть снижено до технически обоснованного уровня, но не менее рабочего давления.

В технически обоснованных случаях, предусмотренных изготовителем, при проведении пневматических испытаний, при эксплуатации оборудования допускается использовать в качестве нагружающей среды газообразную рабочую среду объекта испытаний, при этом пробное давление определяют по формуле (7).

Время выдержки сосуда (технологического трубопровода) под пробным давлением при пневматическом испытании должно быть не менее 15 мин и указано в технологической документации.

После выдержки под пробным давлением давление снижают до обоснованного расчетом на прочность значения, но не менее рабочего давления, при котором проводят визуальный контроль наружной поверхности и проверку герметичности сварных и разъемных соединений.

Исправление дефектов в сварных соединениях

187. Недопустимые дефекты, обнаруженные в процессе монтажа (доизготовления), ремонта, реконструкции (модернизации), испытаний должны быть устранены (исправлены) с последующим контролем исправленных участков.

Технология устранения дефектов устанавливается технологической документацией. Отклонения от принятой технологии исправления дефектов должны быть согласованы с ее разработчиком.

Методы и качество устранения дефектов должны обеспечивать необходимую надежность и безопасность работы оборудования.

188. Удаление дефектов следует проводить механическим способом с обеспечением плавных переходов в местах выборок. Максимальные размеры и форма подлежащих заварке выборок устанавливаются технологической документацией.

Разрешается применение способов термической резки (строжки) для удаления внутренних дефектов с последующей обработкой поверхности выборки механическим способом.

Полнота удаления дефектов должна быть проконтролирована визуально и методом неразрушающего контроля (капиллярной или магнитопорошковой дефектоскопией либо травлением).

189. Выборка обнаруженных мест дефектов без последующей заварки разрешается при условии сохранения минимально допустимой толщины стенки детали в месте максимальной глубины выборки и подтверждением расчетом на прочность.

190. Если при контроле исправленного участка будут обнаружены дефекты, то должно быть проведено повторное исправление в том же порядке, что и первое.

Исправление дефектов на одном и том же участке сварного соединения разрешается проводить не более трех раз.

В случае вырезки дефектного сварного соединения труб и последующей вварки вставки в виде отрезка трубы два вновь выполненных сварных соединения не считают исправлением дефектов.

Контроль качества выполненных работ.
Требования к итоговой документации

191. Контроль качества монтажа (доизготовления) должен быть подтвержден удостоверением о качестве монтажа. Удостоверение о качестве монтажа составляется организацией, производившей монтаж, подписывается руководителем этой организации, а также руководителем эксплуатирующей организации и скрепляется печатями.

В удостоверении о качестве монтажа должны быть приведены следующие данные:

а) наименование монтажной организации;

б) наименование эксплуатирующей организации;

в) наименование организации-изготовителя оборудования и его заводской номер;

г) сведения о примененных монтажной организацией материалах, не вошедших в объем поставки изготовителя и дополнительно указанных в паспорте оборудования;

д) сведения о сварке, включающие вид сварки, тип и марку электродов;

е) сведения о сварщиках, включающие фамилии сварщиков и номера их удостоверений;

ж) сведения о термообработке сварных соединений (вид, режим);

з) методы, объемы и результаты контроля качества сварных соединений;

и) сведения об основной арматуре, фланцах и крепежных деталях, фасонных частях;

к) общее заключение о соответствии проведенных работ по монтажу (доизготовлению) требованиям настоящих ФНП, руководства (инструкции) по эксплуатации, технологической документации и о пригодности оборудования к эксплуатации при указанных в паспорте параметрах.

Удостоверение о качестве монтажа оборудования является одним из доказательственных материалов при подтверждении его соответствия требованиям ТР ТС 032/2013.

К удостоверению о качестве монтажа при передаче эксплуатирующей организации должны быть приложены свидетельства об изготовлении элементов оборудования; документы, подтверждающие соответствие элементов оборудования требованиям ТР ТС 032/2013; копии документов (сертификаты) на основные и сварочные материалы, примененные при монтаже; документы по результатам контроля качества работ, выполненного согласно настоящим ФНП, оформленные по утвержденным в специализированной организации формам (протоколы, заключения, отчеты и акты по результатам проведения неразрушающего, разрушающего контроля и гидравлических или пневматических испытаний).

192. Контроль качества ремонта с применением сварки и термической обработки должен быть подтвержден итоговой документацией по результатам выполненных работ, включающей: документы по результатам контроля качества работ, выполненного согласно настоящим ФНП, оформленные по утвержденным в специализированной организации формам (протоколы, заключения, отчеты и акты по результатам проведения неразрушающего, разрушающего контроля и гидравлических или пневматических испытаний); ремонтные рабочие чертежи и формуляры, при необходимости содержащие сведения о последовательности, датах выполнения работ и ответственных операций, о рабочих их выполнявших.

На ремонтных рабочих чертежах должны быть указаны:

а) поврежденные участки, подлежащие ремонту или замене;

б) материалы, применяемые при замене;

в) деформированные элементы и участки элементов, подлежащие исправлению правкой, с назначением способа правки;

г) типы сварных соединений и способы их выполнения;

д) виды обработки сварных швов после сварки;

е) методы и нормы контроля сварных соединений (места, подлежащие контролю или проверке);

ж) допускаемые отклонения от номинальных размеров.

193. Контроль за соблюдением требований технологической документации на ремонт, ремонтных рабочих чертежей должно осуществлять подразделение технического контроля организации, выполняющей работы по ремонту, реконструкции (модернизации) оборудования.

194. По завершении выполнения работ по ремонту, реконструкции (модернизации) оборудования под давлением организация, производившая эти работы, должна предоставить сведения о характере проведенной работы и сведения о примененных материалах с приложением комплекта ремонтной документации согласно пункту 192 настоящих ФНП на основании которых уполномоченное лицо эксплуатирующей организации делает запись о выполненных работах в паспорт и ремонтный журнал оборудования.

195. Организация, некачественно выполнившая монтаж (доизготовление), ремонт, реконструкцию (модернизацию) оборудования под давлением, несет ответственность в соответствии с законодательством Российской Федерации.

Требования к наладке

196. Пусконаладочные работы, в случаях, предусмотренных руководством (инструкцией) по эксплуатации, проводят на оборудовании под давлением после окончания монтажных работ с оформлением удостоверения о качестве монтажа и проведения первичного технического освидетельствования.

197. Наладка оборудования под давлением должна быть выполнена по программе, разработанной до начала производства работ. Программу разрабатывает организация, выполняющая соответствующие работы. Эта программа должна быть согласована с эксплуатирующей организацией. В программе должны быть отражены содержание и порядок выполнения всех технологических и контрольных операций с обеспечением наладки на всех режимах работы, установленных проектом.

В случае если наладку на объектах электроэнергетики проводят на оборудовании, находящемся в управлении (ведении) диспетчера, программа наладочных работ должна быть согласована с региональным диспетчерским подразделением энергетической системы.

198. При наладке должна быть применена система контроля качества, обеспечивающая выполнение работ в соответствии с настоящими ФНП и программой.

199. Продолжительность проведения наладочных работ определяется программой в зависимости от сложности оборудования. Пуск оборудования для проведения пусконаладочных работ осуществляются в порядке, установленном программой совместно эксплуатирующей организацией и наладочной организацией после проверки:

а) наличия и исправности контрольно-измерительных приборов, приборов безопасности и сигнализации, предусмотренных требованиями технических регламентов, проекта и настоящих ФНП;

б) наличия обученного обслуживающего персонала, прошедшего проверку знаний и аттестованных специалистов;

в) наличия на рабочих местах утвержденных производственных инструкций и необходимой эксплуатационной документации;

г) исправности питательных приборов и обеспечения необходимого качества питательной воды (для котлов);

д) правильности включения котла в общий паропровод, а также подключения питательных продувочных и дренажных линий;

е) акта приемки оборудования топливоподачи (для котлов);

ж) завершения всех монтажных работ, препятствующих проведению наладки.

200. В период наладочных работ на оборудовании под давлением ответственность за безопасность его обслуживания должна быть определена программой наладочных работ.

201. При наладочных работах проводят:

а) промывку и продувку оборудования и трубопроводов в случаях, установленных проектом и руководством по эксплуатации;

б) опробование оборудования, включая резервное, наладку циркуляции рабочих сред, проверку работы запорной арматуры и регулирующих устройств в ручном режиме;

в) проверку измерительных приборов, настройку и проверку работоспособности систем автоматизации, сигнализации, защит, блокировок, управления, а также регулировку предохранительных клапанов;

г) отработку и стабилизацию технологического режима, анализ качественных показателей технологического режима;

д) вывод технологического процесса на устойчивый режим работы с производительностью, соответствующей проектным требованиям.

Для котлов дополнительно проводят настройку режима горения и наладку водно-химического режима.

202. При проведении наладки оборудования с применением опасных веществ или во взрывоопасных зонах в программе должны быть указаны меры безопасности, а также должно быть предусмотрено предварительное опробование стадий технологического процесса на инертных средах с последующей наладкой на рабочих средах.

203. По окончании наладочных работ проводят комплексное опробование оборудования под давлением, а также вспомогательного оборудования при номинальной нагрузке по программе комплексного опробования, разработанной организацией, проводящей соответствующие работы, и согласованной с эксплуатирующей организацией. Начало и конец комплексного опробования устанавливается совместным приказом эксплуатирующей организации оборудования и организации, проводящей наладочные работы. Для котлов комплексное опробование проводят в течение 72 часов, а для трубопроводов тепловых сетей – в течение 24 часов. Окончание комплексного опробования оформляют актом, фиксирующим сдачу оборудования под давлением в эксплуатацию. С актом должны быть представлены технический отчет о наладочных работах с таблицами и инструкциями, режимными картами, графиками и другими материалами, отражающими установленные и фактически полученные данные по настройке и регулировке устройств, описания и чертежи всех изменений (схемных, конструктивных), которые были внесены на стадии наладки.

IV. Порядок ввода в эксплуатацию,
пуска (включения) в работу и учета оборудования

204. Решение о вводе в эксплуатацию оборудования под давлением, указанного в пункте 3 настоящих ФНП, принимает руководитель эксплуатирующей организации на основании результатов проверок готовности оборудования к пуску в работу и организации надзора за его эксплуатацией, проводимых:

а) специалистом, ответственным за осуществление производственного контроля за безопасной эксплуатацией оборудования, совместно с ответственным за исправное состояние и безопасную эксплуатацию в случаях, указанных в пункте 205 настоящих ФНП;

б) комиссией, назначаемой приказом эксплуатирующей организации в случаях, указанных в пункте 206 настоящих ФНП.

205. Проверки, осуществляемые ответственными специалистами, проводят:

а) после монтажа без применения неразъемных соединений оборудования под давлением, поставленного на объект эксплуатации в собранном виде;

б) после монтажа без применения неразъемных соединений оборудования под давлением, демонтированного и установленного на новом месте;

в) до начала применения транспортабельного оборудования под давлением.

206. Проверки, осуществляемые комиссией, проводят:

а) после монтажа оборудования, поставляемого отдельными деталями, элементами или блоками, окончательную сборку (доизготовление) которого с применением неразъемных соединений производят при монтаже на месте его установки (использования);

б) после монтажа оборудования под давлением, подтверждение соответствия которого не предусмотрено ТР ТС 032/2013;

в) после реконструкции (модернизации) или капитального ремонта с заменой основных элементов оборудования;

г) при передаче ОПО и (или) оборудования под давлением для использования другой эксплуатирующей организации.

Комиссию по проверке готовности оборудования к пуску в работу и организации надзора за его эксплуатацией формируют в следующем составе:

председатель комиссии – уполномоченный представитель эксплуатирующей организации;

члены комиссии:

специалисты эксплуатирующей организации, ответственные за осуществление производственного контроля и за исправное состояние и безопасную эксплуатацию оборудования;

уполномоченный представитель монтажной организации (в случае, установленном в подпункте "а" настоящего пункта);

уполномоченный представитель Ростехнадзора (при осуществлении проверок оборудования под давлением, подлежащего учету в органах Ростехнадзора согласно пункту 214 настоящих ФНП);

уполномоченный представитель федерального органа исполнительной власти, которому в соответствии с федеральными законами или нормативными правовыми актами Президента Российской Федерации и Правительства Российской Федерации предоставлено право осуществлять отдельные функции нормативного правового регулирования, специальные разрешительные, контрольные или надзорные функции в области промышленной безопасности в отношении подведомственных объектов, при осуществлении проверок используемого на них оборудования.

По согласованию в состав комиссии включают уполномоченных представителей: организаций, проводивших первичное техническое освидетельствование, экспертизу промышленной безопасности; организации изготовителя и (или) поставщика оборудования, а также организации, ранее эксплуатирующей оборудование (в случае, установленном в подпункте "г" настоящего пункта).

Организацию работы комиссии возлагают на эксплуатирующую организацию. Членов комиссии официально уведомляют о начале ее работы не позднее чем за 10 рабочих дней.

207. При проведении проверки готовности оборудования к пуску в работу контролируют наличие:

а) документации изготовителя оборудования, документации, удостоверяющей качество монтажа (полноту и качество работ по ремонту или реконструкции), документов, подтверждающих приемку оборудования после окончания пусконаладочных работ (в случае необходимости их проведения), а также документации, подтверждающей соответствие оборудования требованиям законодательства Российской Федерации о техническом регулировании и статьи 7 Федерального закона №116-ФЗ;

б) положительных результатов технического освидетельствования;

в) документации по результатам пуско-наладочных испытаний и комплексного опробования оборудования (в установленных случаях).

208. При проведении проверки организации надзора за эксплуатацией оборудования под давлением контролируют:

а) наличие в соответствии с проектом и исправность арматуры, контрольно-измерительных приборов, приборов безопасности и технологических защит;

б) соответствие требованиям промышленной безопасности установки оборудования и правильность его включения согласно требованиям изготовителя оборудования, указанным в руководстве (инструкции) по эксплуатации;

в) наличие обученного и допущенного в установленном порядке к работе обслуживающего персонала и аттестованных в установленном порядке специалистов;

г) наличие должностных инструкций для ответственных лиц и специалистов, осуществляющих эксплуатацию оборудования;

д) наличие производственных инструкций для обслуживающего персонала, а также эксплуатационной документации (журналы, графики, инструкции, акты), предусмотренной настоящими ФНП;

е) исправность питательных приборов котла и соответствие их проекту;

ж) соответствие водно-химического режима котла требованиям настоящих ФНП.

209. Результаты проверок готовности оборудования к пуску в работу и организации надзора за его эксплуатацией оформляют актом готовности оборудования под давлением к вводу в эксплуатацию. Акт подписывают все специалисты (уполномоченные представители), участвующие в проверках и прикладывают к паспорту оборудования под давлением. Принятое решение о вводе в эксплуатацию оборудования под давлением оформляют приказом (распорядительным документом) эксплуатирующей организации, и оно не должно противоречить выводам, указанным в акте готовности оборудования под давлением к вводу в эксплуатацию.

Сведения о принятом решении записывают в паспорт оборудования и заверяют либо подписью ответственного специалиста эксплуатирующей организации, на которого распорядительными документами эксплуатирующей организации возложены соответствующие должностные обязанности, либо подписью председателя комиссии (в случаях, указанных в пункте 206 настоящих ФНП).

210. В обоснованных случаях при необходимости проведения исследовательских испытаний новых экспериментальных образцов оборудования под давлением в условиях действующего объекта, а также при невозможности завершения наладки оборудования под давлением на всех установленных проектом режимах работы по причине неготовности поэтапно подключаемых объектов потребителей или технологического оборудования, для работы совместно с которым в составе технологической установки и (или) технологического процесса оно предназначено, руководителем эксплуатирующей организации может быть принято решение о возможности эксплуатации оборудования под давлением в режиме опытного применения (на период не более шести месяцев).

При этом на момент принятия решения о возможности эксплуатации оборудования в режиме опытного применения должна быть разработана и утверждена временная эксплуатационная документация (инструкции, режимные карты и в необходимых по условиям технологического процесса случаях временные технологические регламенты) на основании проектной документации, руководства по эксплуатации и иной технической документации организаций разработчика проекта и изготовителя оборудования, а также обеспечено наличие персонала и специалистов соответствующей квалификации.

О принятом решении по эксплуатации оборудования под давлением в режиме опытного применения эксплуатирующая организация должна уведомить Ростехнадзор с предоставлением информации о сроках и мерах по обеспечению безопасности эксплуатации оборудования в режиме опытного применения.

По окончании эксплуатации оборудования в режиме опытного применения на основании временной эксплуатационной документации с учетом полученных при этом результатов должны быть разработаны и утверждены производственные инструкции, режимные карты и постоянные технологические регламенты (в необходимых по условиям технологического процесса случаях) и осуществлен ввод оборудования в эксплуатацию в порядке, установленном настоящими ФНП.

211. Пуск (включение) в работу оборудования на основании решения о вводе его в эксплуатацию, а также пуск (включение) в работу и штатная остановка оборудования в процессе его эксплуатации осуществляется на основании письменного распоряжения ответственного за исправное состояние и безопасную эксплуатацию, в порядке, установленном распорядительными документами и производственными инструкциями эксплуатирующей организации.

212. Перед пуском (включением) в работу на каждой единице оборудования (кроме транспортируемых баллонов вместимостью до 100 литров) должна быть вывешена табличка или нанесена надпись с указанием:

а) номера оборудования (по системе нумерации, принятой эксплуатирующей организацией);

б) разрешенных параметров (давление, температура);

в) даты следующего наружного и внутреннего осмотров и гидравлического испытания.

213. Трубопроводы в зависимости от назначения и параметров среды должны быть окрашены в соответствующий цвет (нанесена опознавательная окраска) и иметь маркировочные надписи и условные обозначения в соответствии с проектной документацией и схемой трубопровода с учетом требований, указанных в приложении №2 к настоящим ФНП.

214. После принятия решения о вводе в эксплуатацию и пуска (включения) в работу оборудования под давлением (за исключением оборудования, указанного в пункте 215 настоящих ФНП) эксплуатирующая организация направляет в территориальный орган Ростехнадзора по месту эксплуатации ОПО информацию согласно пункту 216 настоящих ФНП для осуществления учета оборудования под давлением. Транспортируемые сосуды (цистерны) подлежат учету в органах Ростехнадзора по месту нахождения площадки эксплуатирующей организации, на которой проводят работы по ремонту, техническому обслуживанию и освидетельствованию указанного оборудования. Котлы транспортабельных (передвижных) котельных установок подлежат учету в органах Ростехнадзора по месту их эксплуатации при сроках их эксплуатации на этом месте более трех месяцев.

215. Не подлежит учету в органах Ростехнадзора следующее оборудование под давлением:

а) сосуды, работающие со средой 1-й группы (согласно ТР ТС 032/2013), при температуре стенки не выше 200°С, у которых произведение давления (МПа) на вместимость (м3) не превышает 0,05, а также сосуды, работающие со средой 2-й группы (согласно ТР ТС 032/2013), при указанной выше температуре, у которых произведение давления (МПа) на вместимость (м3) не превышает 1,0;

б) аппараты воздухоразделительных установок и разделения газов, расположенные внутри теплоизоляционного кожуха (регенераторы, колонны, теплообменники, конденсаторы, адсорберы, отделители, испарители, фильтры, пароохладители и подогреватели);

в) резервуары воздушных и элегазовых электрических выключателей;

г) бочки для перевозки сжиженных газов, баллоны вместимостью до 100 литров включительно, установленные стационарно, а также предназначенные для транспортирования и (или) хранения сжатых, сжиженных и растворенных газов;

д) генераторы (реакторы) для получения водорода, используемые гидрометеорологической службой;

е) сосуды, включенные в закрытую систему добычи нефти и газа (от скважины до магистрального трубопровода), к которым относятся сосуды, включенные в технологический процесс подготовки к транспорту и утилизации газа и газового конденсата: сепараторы всех ступеней сепарации, отбойные сепараторы (на линии газа, на факелах), абсорберы и адсорберы, емкости разгазирования конденсата, абсорбента и ингибитора, конденсатосборники, контрольные и замерные сосуды нефти, газа и конденсата;

ж) сосуды для хранения или транспортирования сжиженных газов, жидкостей и сыпучих тел, находящихся под давлением периодически при их опорожнении;

з) сосуды со сжатыми и сжиженными газами, предназначенные для обеспечения топливом двигателей транспортных средств, на которых они установлены;

и) сосуды, установленные в подземных горных выработках;

к) трубопроводы пара и горячей воды с условным проходом 70 мм и менее, у которых температура рабочей среды не превышает 450°С при давлении рабочей среды более 8,0 МПа, а также у которых температура рабочей среды превышает 450°С без ограничения давления рабочей среды;

л) трубопроводы пара и горячей воды с условным проходом 100 мм и менее, у которых температура рабочей среды свыше 250°С до 450°С при давлении рабочей среды свыше 0,07 МПа до 1,6 МПа, а также у которых температура рабочей среды свыше 115°С до 450°С при давлении рабочей среды свыше 1,6 МПа до 8,0 МПа;

м) трубопроводы пара и горячей воды, у которых параметры рабочей среды не превышают температуру 250°С и давление 1,6 МПа (за исключением таких трубопроводов с условным проходом более 100 мм, расположенных в пределах зданий тепловых электростанций, котельных и производственных помещений предприятий, а также за исключением трубопроводов тепловых сетей в составе ОПО III класса опасности, имеющих признак опасности, указанный в подпунктах "а" и "б" пункта 2 настоящих ФНП;

н) технологические трубопроводы.

216. Для постановки на учет оборудования под давлением эксплуатирующая это оборудование организация представляет в территориальный орган Ростехнадзора:

а) заявление, содержащее информацию об эксплуатирующей организации с указанием места установки стационарного оборудования, места применения транспортабельного оборудования и планируемого периода его эксплуатации на указанном месте, а так же места нахождения производственной площадки для ремонта и технического освидетельствования цистерн и планируемом регионе их применения;

б) копии акта готовности оборудования под давлением к вводу в эксплуатацию и приказа (распорядительного документа) о вводе его в эксплуатацию;

в) краткие сведения о подлежащем учету оборудовании, указанные в паспорте, в том числе:

наименование или обозначение оборудования, год изготовления, завод-изготовитель, заводской номер (по системе нумерации изготовителя);

основные технические характеристики, расчетные и рабочие (максимальные, номинальные, минимальные) параметры и условия работы оборудования, сведения о рабочей среде, расчетный срок службы, расчетный ресурс (для трубопроводов, котлов и их основных частей), расчетное количество пусков (для трубопроводов и котлов), максимальное количество циклов работы (если установлено) сосуда или заправок баллонов;

сведения о дате проведения технического освидетельствования или экспертизы промышленной безопасности и сроках следующего технического освидетельствования и (или) экспертизы.

217. ОПО, на которых используется оборудование под давлением, подлежат регистрации в государственном реестре в порядке, устанавливаемом Правительством Российской Федерации.

Регистрации в государственном реестре ОПО подлежат объекты, на которых используется:

а) оборудование под давлением, подлежащее учету в территориальных органах Ростехнадзора согласно пункту 214 настоящих ФНП;

б) оборудование под давлением, не подлежащее учету в территориальных органах Ростехнадзора, при наличии иных признаков отнесения объектов к категории ОПО, установленных законодательством Российской Федерации в области промышленной безопасности.

V. Требования промышленной безопасности
к эксплуатации оборудования, работающего под давлением

Требования к организациям,
осуществляющим эксплуатацию оборудования под давлением
и к работникам этих организаций

218. Организация, индивидуальный предприниматель, осуществляющие эксплуатацию оборудования под давлением (эксплуатирующая организация), должны обеспечить содержание оборудования под давлением в исправном состоянии и безопасные условия его эксплуатации.

В этих целях необходимо:

а) соблюдать требования законодательства Российской Федерации в области промышленной безопасности ОПО, других федеральных законов, а также настоящих ФНП и иных нормативных правовых актов Российской Федерации в области промышленной безопасности;

б) назначить приказом из числа специалистов, прошедших в соответствии с пунктом 224 настоящих ФНП аттестацию в области промышленной безопасности, ответственного (ответственных) за осуществление производственного контроля за безопасной эксплуатацией оборудования под давлением, а также ответственных за исправное состояние и безопасную эксплуатацию оборудования под давлением. Ответственный за осуществление производственного контроля за безопасной эксплуатацией оборудования под давлением не может совмещать обязанности ответственного за исправное состояние и безопасную эксплуатацию оборудования под давлением;

в) назначить необходимое количество лиц обслуживающего оборудование персонала (рабочих), не моложе восемнадцатилетнего возраста, удовлетворяющего квалификационным требованиям, не имеющего медицинских противопоказаний к указанной работе и допущенного в установленном порядке к самостоятельной работе;

г) установить такой порядок, чтобы рабочие, на которых возложены обязанности по обслуживанию оборудования под давлением, поддерживали его в исправном состоянии и вели наблюдение за порученным им оборудованием под давлением путем его осмотра, проверки действия арматуры, контрольно-измерительных приборов, предохранительных и блокировочных устройств, средств сигнализации и защиты, записывая результаты осмотра и проверки в сменный журнал;

д) утвердить перечень нормативных документов, применяемых в эксплуатирующей организации для обеспечения требований промышленной безопасности, установленных законодательством Российской Федерации и настоящими ФНП;

е) разработать и утвердить инструкции для ответственного за осуществление производственного контроля за безопасной эксплуатацией оборудования под давлением и ответственного за его исправное состояние и безопасную эксплуатацию, а также производственную инструкцию для рабочих, обслуживающих оборудование, разрабатываемую на основе руководства (инструкции) по эксплуатации конкретного вида оборудования, с учетом особенностей технологического процесса, установленных проектной и технологической документацией;

ж) обеспечить рабочих, осуществляющих эксплуатацию оборудования под давлением, производственными инструкциями, определяющими их обязанности, порядок безопасного производства работ и ответственность. Производственные инструкции персоналу должны выдавать под расписку перед допуском их к работе;

з) обеспечить порядок и периодичность аттестации в области промышленной безопасности специалистов, связанных с эксплуатацией оборудования под давлением, а также – проверки знаний рабочих в объеме производственных инструкций и допуска их к работе. Для этих целей назначить комиссию по аттестации из числа руководителей и главных специалистов, аттестованных в комиссии Ростехнадзора в порядке установленном положением об аттестации. В состав комиссии по проверке знаний рабочих включают специалистов, ответственных за исправное состояние и безопасную эксплуатацию, прошедших аттестацию в аттестационной комиссии эксплуатирующей организации;

и) обеспечить проведение работ по техническому освидетельствованию, диагностированию, техническому обслуживанию и планово-предупредительному ремонту оборудования под давлением в соответствии с требованиями настоящих ФНП и принятой в эксплуатирующей организации системой проведения работ;

к) соблюдать требования изготовителя, установленные руководством (инструкцией) по эксплуатации, не допускать эксплуатацию неисправного (неработоспособного) и несоответствующего требованиям промышленной безопасности оборудования под давлением, у которого выявлены дефекты (повреждения), влияющие на безопасность его работы, неисправны арматура, контрольно-измерительные приборы, предохранительные и блокировочные устройства, средства сигнализации и защиты, а также если период эксплуатации превысил заявленный изготовителем срок службы (период безопасной эксплуатации), указанный в паспорте оборудования, без проведения технического диагностирования;

л) контролировать состояние металла в процессе эксплуатации оборудования под давлением в соответствии с требованиями руководства (инструкции) по эксплуатации и настоящих ФНП;

м) при выявлении нарушений требований промышленной безопасности принимать меры по их устранению и дальнейшему предупреждению;

н) обеспечить проведение экспертизы промышленной безопасности оборудования по окончании срока службы и в иных случаях, предусмотренных законодательством Российской Федерации в области промышленной безопасности;

о) обеспечить осмотр, обслуживание, обследование, ремонт и экспертизу промышленной безопасности зданий и сооружений, предназначенных для осуществления технологических процессов с использованием оборудования под давлением, в соответствии с требованиями технических регламентов, иных федеральных норм и правил в области промышленной безопасности.

Номер и дата приказа о назначении ответственного за исправное состояние и безопасную эксплуатацию оборудования должны быть записаны в паспорт оборудования.

219. Проведение планово-предупредительных ремонтов, для обеспечения содержания оборудования под давлением в исправном (работоспособном) состоянии и предотвращения риска аварийных ситуаций, эксплуатирующая организация осуществляет силами собственных подразделений и (или) с привлечением специализированных организаций. Объем и периодичность работ по ремонту и техническому обслуживанию оборудования под давлением и его элементов определяется графиком, утверждаемым техническим руководителем эксплуатирующей организации с учетом требований, указанных в руководствах (инструкциях) по эксплуатации, а также информации о текущем состоянии оборудования полученной по результатам технических освидетельствований (диагностирования) и эксплуатационного контроля при работе оборудования под давлением.

220. Эксплуатирующая организация, осуществляющая выполнение работ по ремонту, реконструкции (модернизации) и наладке эксплуатируемого оборудования, должна иметь в своем составе специализированное подразделение (подразделения), отвечающее соответствующим требованиям, указанным в разделе III настоящих ФНП.

221. Работники, непосредственно связанные с эксплуатацией оборудования под давлением, должны:

а) пройти в установленном порядке аттестацию (специалисты) по промышленной безопасности, в том числе проверку знаний требований настоящих ФНП (в зависимости от типа конкретного оборудования, к эксплуатации которого они допускаются), и не нарушать требования промышленной безопасности в процессе выполнения работ;

б) соответствовать квалификационным требованиям (рабочие) и иметь выданное в установленном порядке удостоверение на право самостоятельной работы по соответствующим видам деятельности и не нарушать требования производственных инструкций;

в) знать критерии работоспособности эксплуатируемого оборудования под давлением, контролировать соблюдение технологического процесса и приостанавливать работу оборудования в случае возникновения угрозы аварийной ситуации, информируя об этом своего непосредственного руководителя;

г) при обнаружении повреждений оборудования под давлением, которые могут привести к аварийной ситуации или свидетельствуют о неработоспособном состоянии оборудования, не приступать к работе до приведения оборудования под давлением в работоспособное состояние;

д) не приступать к работе или прекратить работу в условиях, не обеспечивающих безопасную эксплуатацию оборудования под давлением, и в случаях выявления отступлений от технологического процесса и недопустимого повышения (понижения) значений параметров работы оборудования под давлением;

е) действовать в соответствии с требованиями, установленными инструкциями, в случаях возникновения аварий и инцидентов при эксплуатации оборудования под давлением.

222. Количество ответственных лиц, указанных в подпункте "б" пункта 218 настоящих ФНП, и (или) численность службы производственного контроля и ее структура должны быть определены эксплуатирующей организацией с учетом вида оборудования, его количества, условий эксплуатации и требований эксплуатационной документации, исходя из расчета времени, необходимого для своевременного и качественного выполнения обязанностей, возложенных на ответственных лиц должностными инструкциями и распорядительными документами эксплуатирующей организации.

Эксплуатирующая организация должна создать условия для выполнения ответственными специалистами возложенных на них обязанностей.

223. Ответственность за исправное состояние и безопасную эксплуатацию оборудования под давлением должна быть возложена на специалистов, имеющих техническое профессиональное образование, которым непосредственно подчинены специалисты и рабочие, обеспечивающие обслуживание и ремонт этого оборудования, для чего с учетом структуры эксплуатирующей организации могут быть назначены специалисты, ответственные за исправное состояние оборудования под давлением и специалисты, ответственные за его безопасную эксплуатацию.

На время отпуска, командировки, болезни или в других случаях отсутствия ответственных специалистов выполнение их обязанностей возлагается приказом на работников, замещающих их по должности, имеющих соответствующую квалификацию, прошедших в установленном порядке аттестацию по промышленной безопасности.

224. Аттестация специалистов, ответственных за исправное состояние и безопасную эксплуатацию оборудования под давлением, а также иных специалистов, деятельность которых связана с эксплуатацией оборудования под давлением, проводится в аттестационной комиссии эксплуатирующей организации в соответствии с положением об аттестации, при этом участие в работе этой комиссии представителя территориального органа Ростехнадзора не требуется. Периодическая аттестация ответственных специалистов проводится один раз в пять лет.

В состав аттестационной комиссии эксплуатирующей организации должен быть включен специалист, ответственный за осуществление производственного контроля за безопасной эксплуатацией оборудования под давлением, аттестованный в соответствии с положением об аттестации.

225. Специалист, ответственный за осуществление производственного контроля за безопасной эксплуатацией оборудования под давлением должен:

а) осматривать оборудование под давлением и проверять соблюдение установленных режимов при его эксплуатации;

б) осуществлять контроль за подготовкой и своевременным предъявлением оборудования под давлением для освидетельствования и вести учет оборудования под давлением и учет его освидетельствований в бумажном или электронном виде;

в) осуществлять контроль за соблюдением требований настоящих ФНП и законодательства Российской Федерации в области промышленной безопасности при эксплуатации оборудования под давлением, при выявлении нарушений требований промышленной безопасности выдавать обязательные для исполнения предписания по устранению нарушений и контролировать их выполнение, а также выполнение предписаний выданных представителем Ростехнадзора и иных уполномоченных органов;

г) контролировать своевременность и полноту проведения ремонта (реконструкции), а также соблюдение требований настоящих ФНП при проведении ремонтных работ;

д) проверять соблюдение установленного порядка допуска рабочих, а также выдачу им производственных инструкций;

е) проверять правильность ведения технической документации при эксплуатации и ремонте оборудования под давлением;

ж) участвовать в обследованиях и освидетельствованиях оборудования под давлением;

з) требовать отстранения от работ и проведения внеочередной проверки знаний для работников, нарушающих требования промышленной безопасности;

и) контролировать проведение противоаварийных тренировок;

к) выполнять прочие требования документов, определяющих его должностные обязанности.

226. Специалист, ответственный за исправное состояние и безопасную эксплуатацию оборудования под давлением должен:

а) обеспечивать содержание оборудования под давлением в исправном (работоспособном) состоянии, выполнение обслуживающим персоналом производственных инструкций, проведение своевременных ремонтов и подготовку оборудования к техническому освидетельствованию и диагностированию;

б) осматривать оборудование под давлением с установленной должностной инструкцией периодичностью;

в) проверять записи в сменном журнале с росписью в нем;

г) хранить паспорта оборудования под давлением и руководства (инструкции) организаций-изготовителей по монтажу и эксплуатации, если иной порядок хранения документации не установлен распорядительными документами эксплуатирующей организации;

д) участвовать в обследованиях и технических освидетельствованиях оборудования под давлением;

е) проводить противоаварийные тренировки с обслуживающим персоналом;

ж) своевременно выполнять предписания по устранению выявленных нарушений;

з) вести учет наработки циклов нагружения оборудования под давлением, эксплуатируемого в циклическом режиме;

и) выполнять прочие требования документов, определяющих его должностные обязанности.

227. Профессиональное обучение и итоговую аттестацию рабочих с присвоением квалификации должны проводить в образовательных организациях, а также на курсах, специально создаваемых эксплуатирующими организациями в соответствии с требованиями законодательства Российской Федерации в области образования. Порядок проверки знаний по безопасным методам выполнения работ и допуска к самостоятельной работе определяется распорядительными документами эксплуатирующей организации.

228. Периодическую проверку знаний персонала (рабочих), обслуживающего оборудование под давлением, должны проводить один раз в 12 месяцев. Внеочередную проверку знаний проводят:

а) при переходе в другую организацию;

б) при замене, реконструкции (модернизации) оборудования, а также внесении изменений в технологический процесс и инструкции;

в) в случае перевода рабочих на обслуживание котлов другого типа, а также при переводе обслуживаемого ими котла на сжигание другого вида топлива.

Комиссия по проверке знаний рабочих назначается приказом эксплуатирующей организации, участие в ее работе представителя Ростехнадзора необязательно.

Результаты проверки знаний обслуживающего персонала (рабочих) оформляют протоколом за подписью председателя и членов комиссии с отметкой в удостоверении о допуске к самостоятельной работе.

229. Перед первичным допуском к самостоятельной работе после профессионального обучения, перед допуском к самостоятельной работе после внеочередной проверки знаний, предусмотренной пунктом 228 настоящих ФНП, а также при перерыве в работе по специальности более 12 месяцев, обслуживающий персонал (рабочие) после проверки знаний должен пройти стажировку для приобретения (восстановления) практических навыков. Программу стажировки утверждает руководство эксплуатирующей организации. Продолжительность стажировки определяется в зависимости от сложности технологического процесса и оборудования под давлением.

Допуск персонала к самостоятельному обслуживанию оборудования под давлением должен быть оформлен приказом (распоряжением) по цеху или организации.

Требования к эксплуатации котлов

230. В котельном помещении должны быть часы и телефон для связи с потребителями пара и горячей воды, а также с техническими службами и администрацией эксплуатирующей организации. При эксплуатации котлов-утилизаторов, кроме того, должна быть установлена телефонная связь между пультами котлов-утилизаторов и источников тепла.

231. В здания и помещения, в которых эксплуатируются котлы, не должны быть допущены лица, не имеющие отношения к эксплуатации котлов и оборудования под давлением. В необходимых случаях посторонние лица могут быть допущены в указанные здания и помещения только с разрешения эксплуатирующей организации и в сопровождении ее представителя.

232. Запрещается поручать специалистам и рабочим, находящимся на дежурстве по обслуживанию котлов, выполнение во время работы котла каких-либо других работ, не предусмотренных производственной инструкцией по эксплуатации котла и технологического вспомогательного оборудования.

233. Запрещается оставлять котел без постоянного наблюдения со стороны обслуживающего персонала как во время работы котла, так и после его остановки до снижения давления в нем до значения, равного атмосферному давлению.

Допускается эксплуатация котлов без постоянного наблюдения за их работой со стороны обслуживающего персонала при наличии автоматики, сигнализации и защит, обеспечивающих:

а) ведение проектного режима работы;

б) ликвидацию аварийных ситуаций;

в) остановку котла при нарушениях режима работы, которые могут вызвать повреждение котла.

234. Участки элементов котлов и трубопроводов с повышенной температурой поверхности, с которыми возможно непосредственное соприкосновение обслуживающего персонала, должны быть покрыты тепловой изоляцией, обеспечивающей температуру наружной поверхности не более 55°С при температуре окружающей среды не более 25°С.

235. При эксплуатации котлов с чугунными экономайзерами необходимо обеспечить значение температуры воды на выходе из чугунного экономайзера не менее чем на 20°С ниже температуры насыщенного пара в паровом котле или температуры парообразования при имеющемся рабочем давлении воды в водогрейном котле.

236. При сжигании топлива в котлах должны быть обеспечены:

а) равномерное заполнение топки факелом без наброса его на стены;

б) исключение образования застойных и плохо вентилируемых зон в объеме топки;

в) устойчивое горение топлива без отрыва и проскока пламени в заданном диапазоне режимов работы;

г) исключение выпадения капель жидкого топлива на пол и стенки топки, а также сепарации угольной пыли (если не предусмотрены специальные меры по ее дожиганию в объеме топки). При сжигании жидкого топлива под форсунками необходимо устанавливать поддоны с песком для предотвращения попадания топлива на пол котельной.

В качестве растопочного топлива для растопочных устройств пылеугольных горелок должен быть использован топочный мазут или природный газ.

Допускается применение других видов жидкого топлива с температурой вспышки не ниже 61°С.

Применение легковоспламеняющихся видов топлива в качестве растопочного не допускается.

237. В процессе эксплуатации необходимо следить за равномерностью распределения нагрузки и контролировать состояние элементов подвесной системы, а так же обеспечить регулировку натяжения подвесок после монтажа и в процессе эксплуатации котла в порядке, установленном руководством (инструкцией) по эксплуатации.

238. Отбор среды от патрубка или трубопровода, соединяющих предохранительное устройство с защищаемым элементом, не допускается.

239. Установка запорных органов на подводе пара к клапанам и на трубопроводах между импульсным и главным клапанами импульсных предохранительных устройств запрещается.

240. Указатели уровня воды прямого действия, установленные вертикально или с наклоном вперед под углом не более 30°, должны быть расположены и освещены так, чтобы уровень воды был хорошо виден с рабочего места обслуживающего котлы персонала.

Для защиты персонала от разрушения прозрачных пластин на котлах с давлением более 4 МПа необходимо контролировать наличие и целостность защитного кожуха на указателях уровня воды прямого действия.

241. Если расстояние от площадки, с которой производят наблюдение за уровнем воды в паровом котле, до указателей уровня воды прямого действия более 6 метров, а также в случаях плохой видимости приборов должны быть установлены два сниженных дистанционных указателя уровня. В этом случае на барабанах котла допускается эксплуатация одного указателя уровня воды прямого действия.

Сниженные дистанционные указатели уровня должны быть присоединены к барабану котла на отдельных штуцерах независимо от других указателей уровня воды и иметь успокоительные устройства.

Для котлов-утилизаторов и энерготехнологических котлов показания дистанционных указателей уровня должны выводиться на пульт управления котлом.

242. Если проектом котла (в обоснованных случаях) вместо указателей уровня прямого действия (с водоуказательным стеклом) предусмотрены указатели уровня иной конструкции (магнитный указатель уровня) или их установка произведена при реконструкции (модернизации) котла, то в производственную инструкцию должны быть включены указания предусмотренные руководством (инструкцией) по эксплуатации котла или проектной документацией на реконструкцию (модернизацию) по порядку обслуживания установленного указателя уровня и снятия его показаний, с учетом поправок на погрешность его показаний.

243. Шкалу манометра выбирают исходя, из условия, что при рабочем давлении стрелка манометра должна находиться во второй трети шкалы.

На шкале манометра должна быть нанесена красная черта на уровне деления, соответствующего рабочему давлению для данного элемента с учетом добавочного давления от веса столба жидкости.

Взамен красной черты допускается прикреплять к корпусу манометра пластинку из металла (или иного материала соответствующей прочности), окрашенную в красный цвет и плотно прилегающую к стеклу манометра.

Манометр должен быть установлен так, чтобы его показания были отчетливо видны обслуживающему персоналу, при этом шкала его должна быть расположена вертикально или с наклоном вперед до 30° для улучшения видимости показаний.

Номинальный диаметр манометров, устанавливаемых на высоте до 2 метров от уровня площадки наблюдения за манометром, должен быть не менее 100 мм; устанавливаемых на высоте от 2 до 5 метров – не менее 160 мм; устанавливаемых на высоте более 5 метров – не менее 250 мм. При установке манометра на высоте более 5 метров должен быть установлен сниженный манометр в качестве дублирующего.

244. Перед каждым манометром должны быть установлены трехходовой кран или другое аналогичное устройство для продувки, проверки и отключения манометра; перед манометром, предназначенным для измерения давления пара, кроме того, должна быть сифонная трубка условным проходом диаметром не менее 10 мм.

На котлах с давлением 4 МПа и выше должны быть установлены вентили, позволяющие отключать манометр от котла, обеспечивать сообщение его с атмосферой и производить продувку сифонной трубки.

245. При эксплуатации котлов должны быть обеспечены:

а) надежность и безопасность работы всего основного и вспомогательного оборудования;

б) возможность достижения номинальной паропроизводительности котлов, параметров и качества пара и воды;

в) режим работы, установленный на основе пуско-наладочных и режимных испытаний и руководства (инструкции) по эксплуатации;

г) регулировочный диапазон нагрузок, определенный для каждого типа котла и вида сжигаемого топлива;

д) изменение паропроизводительности котлов в пределах регулировочного диапазона под воздействием устройств автоматики;

е) минимально допустимые нагрузки.

246. Вновь вводимые в эксплуатацию паровые котлы с давлением 10 МПа и выше после монтажа должны быть подвергнуты очистке совместно с основными трубопроводами и другими элементами водопарового тракта. Способ очистки указывают в руководстве (инструкции) по эксплуатации. Котлы с давлением ниже 10 МПа и водогрейные котлы перед вводом в эксплуатацию должны быть подвергнуты щелочению или иной очистке в соответствии с указаниями в руководстве (инструкции) по эксплуатации.

247. Перед пуском котла после ремонта должны быть проверены исправность и готовность к включению основного и вспомогательного оборудования, контрольно-измерительных приборов, средств дистанционного и автоматического управления, устройств технологической защиты, блокировок, средств информации и оперативной связи. Выявленные при этом неисправности должны быть устранены до пуска.

Перед пуском котла после нахождения его в резерве более трех суток должны быть проверены:

а) работоспособность оборудования, контрольно-измерительных приборов, средств дистанционного и автоматического управления, устройств технологической защиты, блокировок, средств информации и связи;

б) прохождение команд технологических защит на все исполнительные устройства;

в) исправность и готовность к включению тех устройств и оборудования, на которых за время простоя производились ремонтные работы.

Выявленные при этом неисправности должны быть устранены до пуска котла.

При неисправности защитных блокировок и устройств защиты, действующих на остановку котла, пуск его не допускается.

248. Пуск и остановка котла могут быть произведены только по указанию специалиста, ответственного за исправное состояние и безопасную эксплуатацию, с соответствующей записью об этом в оперативном журнале в порядке, установленном производственными инструкциями и режимными картами. О времени пуска уведомляют весь персонал, связанный с эксплуатацией пускаемого котла.

249. Перед растопкой барабанный котел должен быть заполнен химически очищенной и деаэрированной питательной водой, при этом качество воды должно соответствовать требованиям настоящих ФНП и руководства (инструкции) по эксплуатации.

При отсутствии в котельной деаэрационной установки допускается заполнять чугунные котлы химически очищенной водой.

Прямоточный котел должен быть заполнен питательной водой, качество которой должно соответствовать инструкции по эксплуатации в зависимости от схемы обработки питательной воды.

250. Заполнение неостывшего барабанного котла разрешается при температуре металла верха опорожненного барабана не выше 160°С.

251. Заполнение водой прямоточного котла, удаление из него воздуха, а также операции при промывке от загрязнений должны быть произведены на участке до встроенных в тракт котла задвижек при сепараторном режиме растопки или по всему тракту при прямоточном режиме растопки.

Растопочный расход воды должен быть равен 30% номинального расхода. Другое значение растопочного расхода может быть определено лишь руководством (инструкцией) по эксплуатации завода-изготовителя или инструкцией по эксплуатации, скорректированной на основе результатов испытаний.

252. Расход сетевой воды перед растопкой водогрейного котла должен быть установлен и поддерживаться в дальнейшей работе не ниже минимально допустимого, определяемого изготовителем для каждого типа котла.

253. При растопке прямоточных котлов блочных установок давление перед встроенными в тракт котла задвижками должно поддерживаться на уровне 12-13 МПа для котлов с рабочим давлением 14 МПа и 24-25 МПа для котлов на сверхкритическое давление.

Изменение этих значений или растопка на скользящем давлении допускается по согласованию с заводом-изготовителем на основе специальных испытаний.

254. Перед растопкой и после остановки котла топка и газоходы, включая рециркуляционные, должны быть провентилированы дымососами, дутьевыми вентиляторами и дымососами рециркуляции при открытых шиберах газовоздушного тракта не менее 10 мин с расходом воздуха не менее 25% номинального, если иные указания не определены изготовителем или наладочной организацией.

Вентиляция котлов, работающих под наддувом, водогрейных котлов при отсутствии дымососов должна осуществляться дутьевыми вентиляторами и дымососами рециркуляции.

Перед растопкой котлов из неостывшего состояния при сохранившемся избыточном давлении в пароводяном тракте вентиляция должна начинаться не ранее чем за 15 мин до розжига горелок.

255. Перед растопкой котла, работающего на газе, должна быть проверена герметичность закрытия запорной арматуры перед горелками в соответствии с действующими инструкциями.

При наличии признаков загазованности помещения котельной включение электрооборудования, растопка котла, а также использование открытого огня не допускаются.

256. При растопке котлов должны быть включены дымосос и дутьевой вентилятор, а при растопке котлов, работа которых рассчитана без дымососов – дутьевой вентилятор.

257. С момента начала растопки котла должен быть организован контроль за уровнем воды в барабане.

Продувка верхних водоуказательных приборов должна выполняться:

а) для котлов с давлением 4 МПа и ниже – при избыточном давлении в котле 0,1 МПа и перед включением в главный паропровод;

б) для котлов с давлением выше 4 МПа – при избыточном давлении в котле 0,3 МПа и при давлении 1,5-3,0 МПа.

Сниженные указатели уровня воды должны быть сверены с водоуказательными приборами в процессе растопки (с учетом поправок).

258. Растопка котла из различных тепловых состояний должна быть выполнена в соответствии с графиками пуска, составленными на основе руководства (инструкции) по эксплуатации завода-изготовителя и результатов испытаний пусковых режимов.

259. В процессе растопки котла из холодного состояния после ремонта, но не реже одного раза в год должно проверяться по реперам тепловое перемещение экранов, барабанов, паропроводов и коллекторов.

260. Если до пуска котла на нем производили работы, связанные с разборкой фланцевых соединений и лючков, то при избыточном давлении 0,3-0,5 МПа должны быть подтянуты болтовые соединения.

Подтяжка болтовых соединений при большем давлении не допускается.

261. При растопках и остановах котлов должен быть организован контроль за температурным режимом барабана. Скорость прогрева и охлаждения нижней образующей барабана и перепад температур между верхней и нижней образующими барабана не должны превышать значений, установленных руководством (инструкцией) по эксплуатации.

Для котлов с давлением выше 10 МПа указанные выше параметры не должны превышать следующих допустимых значений:

а) скорость прогрева при растопке котла, °С/10 мин – 30;

б) скорость охлаждения при останове котла, °С/10 мин – 20;

в) перепад температур при растопке котла, °С – 60;

г) перепад температур при останове котла, °С – 80.

На всех типах котлов ускоренное расхолаживание не допускается.

262. Включение котла в общий паропровод должно быть произведено после дренирования и прогрева соединительного паропровода. Давление пара за котлом при включении должно быть равно давлению в общем паропроводе.

263. Переход на сжигание твердого топлива (начало подачи в топку пыли) на котлах, работающих на топливе с выходом летучих менее 15%, разрешается при тепловой нагрузке топки на растопочном топливе не ниже 30% номинальной. При работе на топливах с выходом летучих более 15% разрешается подача пыли при меньшей тепловой нагрузке, которая должна быть установлена производственной инструкцией, исходя из обеспечения устойчивого воспламенения пыли.

При пуске котла после кратковременного простоя (до 30 минут) разрешается переход на сжигание твердого топлива с выходом летучих менее 15% при тепловой нагрузке топки не ниже 15% номинальной.

264. Режим работы котла должен строго соответствовать режимной карте, составленной на основе испытания оборудования и инструкции по эксплуатации. В случае реконструкции (модернизации) котла и изменения марки и качества топлива должна быть проведена пуско-наладка или режимная наладка с составлением отчета и новой режимной карты.

265. При работе котла должны быть соблюдены тепловые режимы, обеспечивающие поддержание допустимых температур пара в каждой ступени и каждом потоке первичного и промежуточного пароперегревателей.

266. При работе котла верхний предельный уровень воды в барабане должен быть не выше, а нижний предельный уровень не ниже уровней, устанавливаемых на основе данных руководства (инструкции) по эксплуатации и испытаний оборудования.

267. Поверхности нагрева котельных установок с газовой стороны должны содержаться в эксплуатационно чистом состоянии путем поддержания оптимальных режимов и применения механизированных систем комплексной очистки (паровые, воздушные или водяные аппараты, устройства импульсной очистки, виброочистки, дробеочистки). Предназначенные для этого устройства, а также средства дистанционного и автоматического управления ими должны быть в постоянной готовности к действию.

Периодичность очистки поверхностей нагрева должна быть регламентирована графиком или руководством (инструкцией) по эксплуатации.

268. При эксплуатации котлов должны быть включены все работающие тягодутьевые машины. Длительная работа при отключении части тягодутьевых машин (в случае если это установлено в руководстве (инструкции) по эксплуатации и режимной карте) допускается при условии обеспечения равномерного газовоздушного и теплового режима по сторонам котла. При этом должна быть обеспечена равномерность распределения воздуха между горелками и исключен переток воздуха (газа) через остановленный вентилятор (дымосос).

269. На паровых котлах, сжигающих в качестве основного топлива мазут с содержанием серы более 0,5%, в регулировочном диапазоне нагрузок его сжигание должно осуществляться, при коэффициентах избытка воздуха на выходе из топки менее 1,03, если иное не установлено производственной инструкцией. При этом обязательно выполнение установленного комплекса мероприятий по переводу котлов на этот режим (подготовка топлива, применение соответствующих конструкций горелочных устройств и форсунок, уплотнение топки, оснащение котла дополнительными приборами контроля и средствами автоматизации процесса горения).

270. Мазутные форсунки перед установкой на рабочее место должны быть испытаны на водяном стенде в целях проверки их производительности, качества распыливания и угла раскрытия факела. Разница в номинальной производительности отдельных форсунок в комплекте, устанавливаемом на мазутный котел, должна быть не более 1,5%. Каждый котел должен быть обеспечен запасным комплектом форсунок.

Работа мазутных форсунок без организованного подвода в них воздуха, а также применение нетарированных форсунок не допускается.

При эксплуатации форсунок и паромазутопроводов котельной должны быть выполнены условия, исключающие попадание мазута в паропровод.

271. Обмуровка котлов должна быть в исправном состоянии, не иметь видимых повреждений (трещин, деформаций), обеспечивать плотность топки и температуру на поверхности обмуровки, не превышающую значения, установленного разработчиком проекта котла и указанного изготовителем в руководстве (инструкции) по эксплуатации.

272. Топка и весь газовый тракт котлов должны быть плотными. Присосы воздуха в топку и в газовый тракт до выхода из пароперегревателя для паровых газомазутных котлов паропроизводительностью до 420 т/ч должны быть не более 5%, для котлов паропроизводительностью выше 420 т/ч – 3%, для пылеугольных котлов – 8 и 5% соответственно.

Топки и газоходы с цельносварными экранами должны быть бесприсосными.

Присосы в газовый тракт на участке от входа в экономайзер (для пылеугольных водогрейных котлов – от входа в воздухоподогреватель) до выхода из дымососа должны быть (без учета золоулавливающих установок) при трубчатом воздухоподогревателе не более 10%, а при регенеративном – не более 25%.

Присосы в топку и газовый тракт водогрейных газомазутных котлов должны быть не более 5%, пылеугольных (без учета золоулавливающих установок) – не более 10%.

Присосы воздуха в электрофильтры должны быть не более 10%, а в золоулавливающие установки других типов – не более 5%.

Нормы присосов даны в процентах от теоретически необходимого количества воздуха для номинальной нагрузки котлов.

273. Плотность ограждающих поверхностей котла и газоходов, в том числе исправность взрывных клапанов (при их наличии), должна контролироваться путем осмотра и определения присосов воздуха с периодичностью, установленной в производственной инструкции, но не реже одного раза в месяц. Присосы в топку должны также определяться инструментально не реже одного раза в год, а также до и после ремонта. Неплотности топки и газоходов котла должны быть устранены.

274. Проверка исправности действия манометров, предохранительных клапанов, указателей уровня воды и питательных насосов должна проводиться в следующие сроки:

а) для котлов с рабочим давлением до 1,4 МПа включительно – не реже одного раза в смену;

б) для котлов с рабочим давлением свыше 1,4 МПа до 4,0 МПа включительно – не реже одного раза в сутки (кроме котлов, установленных на тепловых электростанциях);

в) для котлов, установленных на тепловых электростанциях, по инструкции в соответствии с графиком, утвержденным техническим руководителем (главным инженером) электростанции.

О результатах проверки делается запись в сменном журнале.

275. Проверку исправности манометра производят с помощью трехходового крана или заменяющих его запорных вентилей путем установки стрелки манометра на нуль.

Не реже одного раза в 12 месяцев (если иные сроки не установлены документацией на конкретный тип манометра) манометры должны быть поверены в установленном порядке.

Манометры не допускаются к применению в следующих случаях:

а) если на манометре отсутствует пломба или клеймо с отметкой о проведении поверки;

б) если истек срок поверки манометра;

в) если стрелка манометра при его отключении не возвращается к нулевой отметке шкалы на величину, превышающую половину допускаемой погрешности для данного манометра;

г) если разбито стекло или имеются другие повреждения манометра, которые могут отразиться на правильности его показаний.

276. Проверку указателей уровня воды проводят путем их продувки. Исправность сниженных указателей уровня проверяют сверкой их показаний с показаниями указателей уровня воды прямого действия.

277. Исправность предохранительных клапанов проверяют принудительным кратковременным их открыванием (подрывом).

278. Проверку исправности резервных питательных насосов осуществляют путем их кратковременного включения в работу.

279. Проверка исправности сигнализации и автоматических защит должна быть проведена в соответствии с графиком и инструкцией, утвержденными техническим руководителем (главным инженером) эксплуатирующей организации (обособленного подразделения).

280. На маховиках арматуры должна быть обеспечена сохранность обозначений направления вращения при открывании и закрывании арматуры.

281. Эксплуатационные испытания котла для составления режимной карты и корректировки инструкции по эксплуатации должны проводиться при вводе его в эксплуатацию, после внесения конструктивных изменений, при переходе на другой вид или марку топлива, а также для выяснения причин отклонения параметров от заданных значений.

Котлы должны быть оборудованы необходимыми приспособлениями для проведения эксплуатационных испытаний.

282. При выводе котла в резерв или ремонт должны быть приняты меры для консервации поверхностей нагрева котла и калориферов в соответствии с действующими указаниями по консервации теплоэнергетического оборудования.

По окончании отопительного сезона котлы и теплосети консервируют, если отсутствует необходимость проведения ремонта. До проведения и после проведения ремонта должны быть приняты меры для консервации оборудования.

По окончании отопительного сезона или при остановке водогрейные котлы и теплосети консервируются. Способы консервации выбирает владелец, исходя из местных условий, на основе рекомендаций действующих методических указаний по консервации теплоэнергетического оборудования, руководства (инструкции) по эксплуатации котла и вносит в инструкцию по консервации, утверждаемую техническим руководителем эксплуатирующей организации. При пуске водогрейных котлов в эксплуатацию, а также перед началом отопительного сезона тепловые сети и внутренние системы теплопотребления предварительно промывают.

283. Внутренние отложения из поверхностей нагрева котлов должны быть удалены при водных отмывках во время растолок и остановок или при очистках. Способы очистки указывают в руководстве (инструкции) по эксплуатации.

Периодичность химических очисток должна быть определена руководством (инструкцией) по эксплуатации с учетом результатов количественного анализа внутренних отложений.

284. Подпитывать остановленный котел с дренированием воды в целях ускорения охлаждения барабана не допускается.

285. Спуск воды из остановленного парового котла с естественной циркуляцией разрешается после понижения давления в нем:

а) до 1 МПа – для энергетических котлов, эксплуатируемых на тепловых электростанциях;

б) до атмосферного давления – для остальных котлов.

При наличии вальцовочных соединений в остановленном котле спуск воды из него разрешается при температуре воды не выше 80°С.

Из остановленного прямоточного котла разрешается спускать воду при давлении выше атмосферного, верхний предел этого давления должен быть установлен руководством (инструкцией) по эксплуатации в зависимости от системы дренажей и расширителей.

Спускать воду из водогрейного котла разрешается после охлаждения воды в нем до температуры, равной температуре воды в обратном трубопроводе, но не выше 70°С.

При остановке котлов блочных электростанций должно быть произведено обеспаривание промежуточного пароперегревателя в конденсатор турбины.

286. При останове котла в резерв, после вентиляции топки и газоходов в течение периода времени не менее 15 минут тягодутьевые машины (устройства) должны быть остановлены. Все отключающие шиберы на газовоздуховодах, лазы и лючки, а также направляющие аппараты тягодутьевых машин (устройств) должны быть плотно закрыты.

287. В зимний период на котле, находящемся в резерве или ремонте, должно быть установлено наблюдение за температурой воздуха.

При значении температуры воздуха в котельной (или наружной температуры при открытой компоновке) ниже 0°С должны быть приняты меры для поддержания положительных температур воздуха в топке и газоходах, в укрытиях у барабана, в районах продувочных и дренажных устройств, калориферов, импульсных линий и датчиков контрольно-измерительных приборов, также должны быть организованы подогрев воды в котлах или циркуляция ее через экранную систему.

288. Режим расхолаживания котлов после остановки при выводе их в ремонт должен быть определен руководством (инструкцией) по эксплуатации. Расхолаживание котлов с естественной циркуляцией тягодутьевыми машинами разрешается при обеспечении допустимой разности температур металла между верхней и нижней образующими барабана. Допускаются режимы с поддержанием и без поддержания уровня воды в барабане.

Расхолаживание прямоточных котлов можно осуществлять непосредственно после остановки.

289. Надзор дежурного персонала за остановленным котлом должен быть организован до полного понижения в нем давления и снятия напряжения с электродвигателей; контроль за температурой газа и воздуха в районе воздухоподогревателя и уходящих газов может быть прекращен не ранее чем через 24 часа после остановки.

290. При работе котлов на твердом или газообразном топливе, когда мазут является резервным или растопочным топливом, схемы мазутохозяйства и мазутопроводов должны быть в состоянии, обеспечивающем немедленную подачу мазута к котлам.

291. При разрыве мазутопровода или газопровода в пределах котельного помещения или сильных утечках мазута (газа) должны быть приняты все меры для предотвращения истечения топлива через поврежденные участки, вплоть до отключения мазутонасосной и закрывания запорной арматуры на газораспределительном пункте, а также для предупреждения пожара или взрыва.

292. Для обеспечения работы котла и питательного тракта без повреждений их элементов вследствие отложений накипи и шлама, повышения относительной щелочности котловой воды до опасных пределов или в результате коррозии металла эксплуатирующая организация должна вести водно-химический режим работы котлов, включающий в себя докотловую и внутрикотловую обработку воды, регулирование качества котловой воды, а также обеспечить химический контроль за соблюдением водно-химического режима.

Паровые котлы с естественной и многократной принудительной циркуляцией паропроизводительностью 0,7 т/ч и более, прямоточные паровые котлы независимо от паропроизводительности, а также водогрейные котлы должны быть оборудованы установками для докотловой обработки воды.

Допускается также применение других эффективных способов обработки воды, гарантирующих обеспечение работы котла и питательного тракта без указанных выше повреждений.

Для обеспечения безопасности котлов паропроизводительностью менее 0,7 т/ч должен быть установлен такой период между чистками, чтобы толщина отложений на наиболее теплонапряженных участках поверхности нагрева котла к моменту его остановки на чистку не превышала 0,5 мм.

Технология и способы докотловой и внутрикотловой обработки воды определяются проектной документацией на основании рекомендаций разработчика проекта и изготовителя котла, установленных руководством (инструкцией) по эксплуатации котла, а также с учетом особенностей технологического процесса для обеспечения которого применяется котел.

293. Подпитка сырой водой котлов, оборудованных устройствами для докотловой обработки воды, не допускается.

В тех случаях, когда проектом предусмотрена в аварийных ситуациях подпитка котла сырой водой, на линиях сырой воды, присоединенных к линиям умягченной добавочной воды или конденсата, а также к питательным бакам, должны быть устанавлены по два запорных органа и контрольный кран между ними. Во время нормальной эксплуатации запорные органы должны находиться в закрытом положении и быть опломбированы, а контрольный кран – открыт.

Каждый случай подпитки котлов сырой водой должен фиксироваться в журнале по водоподготовке (водно-химическому режиму) с указанием длительности подпитки и качества питательной воды в этот период. При этом котлы должны работать на сниженных температурных параметрах с температурой теплоносителя на выходе из котла не более 60°С.

294. Докотловая и внутрикотловая обработка воды, регулирование качества воды осуществляются по инструкциям и режимным картам по ведению водно-химического режима, разрабатываемым наладочными организациями, и должны обеспечивать качество питательной, котловой, подпиточной и сетевой воды в соответствии с нормами, установленными разработчиком проектной документации, изготовителем котла и приложением №3 к настоящим ФНП.

Эксплуатация установок докотловой обработки воды осуществляется по производственным инструкциям, разработанным на основании руководств (инструкций) по эксплуатации организаций-изготовителей установок с учетом требований проектной и технологической документации.

Инструкции и режимные карты должны быть утверждены руководителем эксплуатирующей организации и находиться на рабочих местах персонала.

295. Химический контроль при эксплуатации котлов должен обеспечивать:

а) своевременное выявление нарушений режимов работы водоподготовительного, теплоэнергетического и теплосетевого оборудования, приводящих к коррозии, накипеобразованию и отложениям;

б) определение качества (состава) воды, пара, конденсата, отложений, реагентов, консервирующих и промывочных растворов, топлива, шлака, золы, газов, масел и сточных вод.

296. Периодичность отбора проб исходной, химочищенной, котловой, сетевой, питательной и подпиточной воды, конденсата и пара устанавливает наладочная организация в зависимости от типа котельного оборудования, режима его работы и качества исходной и питательной воды и схемы обработки воды.

297. На основании внутренних осмотров котлов и вспомогательного оборудования, отбора проб отложений, вырезки образцов труб (при необходимости) составляются акты о состоянии внутренней поверхности, о необходимости проведения эксплуатационной очистки и принятия других мер, препятствующих коррозии и образованию отложений.

298. Эксплуатирующая организация должна обеспечить своевременный ремонт котлов по утвержденному графику планово-предупредительного ремонта.

На каждый котел должен быть заведен ремонтный журнал, в который ответственный за исправное состояние и безопасную эксплуатацию котла вносит сведения о выполненных ремонтных работах, примененных материалах, сварке и сварщиках, об остановке котлов на чистку и промывку. Замена труб, заклепок и подвальцовка соединений труб с барабанами и коллекторами должны отмечаться на схеме расположения труб (заклепок), прикладываемой к ремонтному журналу. В ремонтном журнале также отражаются результаты осмотра котла до чистки с указанием толщины отложения накипи и шлама и все дефекты, выявленные в период ремонта.

299. До начала производства работ внутри барабана или коллектора котла, соединенного с другими работающими котлами трубопроводами (паропровод, питательные, дренажные, спускные линии), а также перед внутренним осмотром или ремонтом элементов, работающих под давлением, котел должен быть отсоединен от всех трубопроводов заглушками, если на них установлена фланцевая арматура.

В случае если арматура трубопроводов пара и воды бесфланцевая, отключение котла должно быть произведено двумя запорными органами при наличии между ними дренажного устройства с условным проходом диаметром не менее 32 мм, имеющего прямое соединение с атмосферой. Приводы задвижек, а также вентилей открытых дренажей и линии аварийного слива воды из барабана должны быть заперты на замок так, чтобы исключалась возможность ослабления их плотности при запертом замке. Ключи от замков должны храниться у ответственного за исправное состояние и безопасную эксплуатацию котла, если на предприятии не установлен другой порядок их хранения.

300. Толщину заглушек, применяемых для отключения котла, устанавливают исходя из расчета на прочность. Заглушка должна иметь выступающую часть (хвостовик), по которой определяют ее наличие. При установке прокладок между фланцами и заглушкой прокладки должны быть без хвостовиков.

301. Допуск людей внутрь котла, а также открывание запорной арматуры после удаления людей из котла должны быть произведены только по письменному разрешению (наряду-допуску), выдаваемому в порядке установленном распорядительными документами эксплуатирующей организации.

Требования к эксплуатации сосудов под давлением

302. Эксплуатация сосудов под давлением, должна осуществляться в соответствии с разработанной и утвержденной руководством эксплуатирующей организации производственной инструкцией по режиму работы и безопасному обслуживанию сосудов. В инструкции, в частности, должны быть регламентированы:

а) сосуды, на которые распространяется инструкция, их назначение;

б) обязанности персонала во время дежурства по наблюдению и контролю за работой сосуда;

в) порядок проверки исправности обслуживаемых сосудов и относящегося к ним оборудования в рабочем состоянии;

г) порядок, сроки и способы проверки арматуры, предохранительных устройств, приборов автоматики защиты и сигнализации;

д) порядок пуска в работу и остановки (прекращения работы) сосуда;

е) меры безопасности при выводе оборудования в ремонт, а также дополнительные меры безопасности для сосудов с рабочей средой группы 1 (в соответствии с ТР ТС 032/2013);

ж) случаи, требующие немедленной остановки сосуда, предусмотренные настоящими ФНП, а также другие, обусловленные спецификой работы сосуда. Порядок аварийной остановки и снижения давления до атмосферного устанавливают в зависимости от конкретной схемы включения сосуда и технологического процесса;

з) действия персонала при ликвидации аварийных ситуаций;

и) порядок ведения сменного журнала (оформление приема и сдачи дежурства, проверка записи лицом, ответственным за исправное состояние и безопасную эксплуатацию сосуда).

303. В производственной инструкции по режиму работы и безопасному обслуживанию автоклавов с быстросъемными крышками должны быть дополнительно включены указания о:

а) порядке пользования ключ-маркой и замком;

б) допустимых скоростях прогрева и охлаждения автоклава и методах их контроля;

в) порядке наблюдения за тепловыми перемещениями автоклава и контроля за отсутствием защемлений подвижных опор;

г) контроле за непрерывным отводом конденсата.

304. Руководством эксплуатирующей организации должна быть утверждена схема включения сосуда с указанием: источника давления; параметров; рабочей среды; арматуры, контрольно-измерительных приборов, средств автоматического управления; предохранительных и блокирующих устройств. Схемы включения сосудов должны быть на рабочих местах.

305. При эксплуатации сосудов, обогреваемых горячими газами, необходимо обеспечить надежное охлаждение стенок, находящихся под давлением, не допуская превышение температуры стенки выше допустимых значений.

306. В целях исключения возможности введения в работу сосудов (автоклавов) с быстросъемными крышками при неполном закрывании крышки и открывании ее при наличии в сосуде давления необходимо оснащение таких сосудов замками с ключом-маркой. Порядок хранения и применения ключа-марки должен быть отражен в производственной инструкции по режиму работы и безопасному обслуживанию сосудов.

307. При эксплуатации сосуда с рабочим давлением до 2,5 МПа необходимо применение манометров прямого действия, имеющих класс точности не ниже 2,5, а при рабочем давлении выше 2,5 МПа класс точности применяемых манометров должен быть не ниже 1,5.

308. На шкале манометра владельцем сосуда должна быть нанесена красная черта, указывающая рабочее давление в сосуде. Взамен красной черты разрешается прикреплять к корпусу манометра пластину (из металла или иного материала достаточной прочности), окрашенную в красный цвет и плотно прилегающую к стеклу манометра.

Манометр должен быть выбран с такой шкалой, чтобы предел измерения рабочего давления находился во второй трети шкалы.

309. Установка манометра на сосуде должна обеспечить отчетливую видимость его показаний обслуживающему персоналу.

Номинальный диаметр корпуса манометров, устанавливаемых на высоте до 2 метров от уровня площадки наблюдения за ними, должен быть не менее 100 мм, на высоте от 2 до 3 метров – не менее 160 мм.

Установка манометров на высоте более 3 метров от уровня площадки не разрешается.

310. Для периодической проверки рабочего манометра необходима установка между манометром и сосудом трехходового крана или заменяющего его устройства.

В необходимых случаях манометр в зависимости от условий работы и свойств среды, находящейся в сосуде, должен быть снабжен или сифонной трубкой, или масляным буфером, или другими устройствами, предохраняющими его от непосредственного воздействия среды и температуры и обеспечивающими его надежную работу.

Манометры и соединяющие их с сосудом трубопроводы должны быть защищены от замерзания.

311. Вместо трехходового крана на сосудах, работающих под давлением выше 2,5 МПа или при температуре среды выше 250°С, а также со средой, относимой к группе 1 (в соответствии с ТР ТС 032/2013), допускается установка отдельного штуцера с запорным органом для подсоединения второго манометра.

Установка трехходового крана или заменяющего его устройства необязательна при наличии возможности проверки манометра в установленные сроки путем снятия его со стационарного сосуда.

312. Манометры не допускаются к применению на сосудах в следующих случаях если:

а) на манометре отсутствует пломба или клеймо с отметкой о проведении поверки;

б) истек срок поверки манометра;

в) стрелка манометра при его отключении не возвращается к нулевой отметке шкалы на величину, превышающую половину допускаемой погрешности для данного манометра;

г) разбито стекло или имеются другие повреждения манометра, которые могут отразиться на правильности его показаний.

313. Поверка манометров с их опломбированием или клеймением должна быть произведена не реже одного раза в 12 месяцев, если иные сроки не установлены в документации на манометр. Обслуживающий персонал должен производить проверку исправности манометра с помощью трехходового крана или заменяющих его запорных вентилей путем установки стрелки манометра на нуль. Порядок и сроки проверки исправности манометров обслуживающим персоналом в процессе эксплуатации сосудов должны быть определены производственной инструкцией по режиму работы и безопасному обслуживанию сосудов, утвержденной руководством эксплуатирующей организации.

314. При эксплуатации сосудов, работающих при изменяющейся температуре стенок, необходимо осуществление контроля за соблюдением требований по допустимым скоростям прогрева и охлаждения сосудов, которые (при необходимости такого контроля) указывают в руководстве (инструкции) по эксплуатации.

315. Проверку исправности действия пружинного предохранительного клапана осуществляют путем:

а) осмотра принудительного открывания его во время работы оборудования с периодичностью, установленной в производственной инструкции по эксплуатации предохранительных клапанов;

б) проверки срабатывания клапана на стендах, если принудительное открывание клапана нежелательно или по свойствам рабочей среды (взрывоопасная, горючая, токсичная), или по условиям технологического процесса.

При эксплуатации пружинного предохранительного клапана его пружина должна быть защищена от недопустимого нагрева (охлаждения) и непосредственного воздействия рабочей среды, если она оказывает вредное действие на материал пружины.

316. Установка манометра и предохранительного клапана необязательна на сосуде, у которого рабочее давление, установленное изготовителем в паспорте, равно или больше давления питающего источника и при условии, что в этом сосуде исключена возможность повышения давления от химической реакции или обогрева, в том числе в случае пожара.

317. На подводящем трубопроводе сосуда, рассчитанного на давление, меньшее давления питающего источника, необходима установка автоматического редуцирующего устройства с манометром и предохранительным устройством, установленными на стороне меньшего давления, после редуцирующего устройства. В случае установки обводной линии (байпаса) она также должна быть оснащена редуцирующим устройством.

Допускается установка одного редуцирующего устройства с манометром и предохранительным клапаном на общем для группы сосудов, работающих при одном и том же давлении, подводящем трубопроводе до первого ответвления к одному из сосудов. При этом установка предохранительных устройств на самих сосудах необязательна, если в них исключена возможность повышения давления.

Если вследствие физических свойств рабочей среды не обеспечивается надежная работа автоматического редуцирующего устройства, то допускается установка регулятора расхода и предусматривается защита от повышения давления.

318. Пропускная способность предохранительных клапанов определяется в соответствии с действующей нормативной документацией, с учетом коэффициента расхода для каждого клапана (для сжимаемых и несжимаемых сред, а также площади, к которой он отнесен), указанного в паспорте предохранительного клапана.

При работающих предохранительных клапанах в сосуде не допускается давление, превышающее:

а) разрешенное давление более чем на 0,05 МПа – для сосудов с давлением до 0,3 МПа;

б) разрешенное давление более чем на 15% – для сосудов с давлением от 0,3 до 6 МПа;

в) разрешенное давление более чем на 10% – для сосудов с давлением свыше 6 МПа.

При работающих предохранительных клапанах допускается превышение давления в сосуде не более чем на 25% рабочего при условии, что это превышение предусмотрено проектом и отражено в паспорте сосуда.

Если в процессе эксплуатации снижено рабочее давление сосуда, то необходимо провести расчет пропускной способности предохранительных устройств для новых условий работы.

319. В целях обеспечения безопасной работы сосудов следует защищать присоединительные трубопроводы предохранительных клапанов (подводящие, отводящие и дренажные) от замерзания в них рабочей среды.

Отбор рабочей среды из патрубков (и на участках присоединительных трубопроводов от сосуда до клапанов), на которых установлены предохранительные устройства, не допускается.

320. При установке на одном патрубке (трубопроводе) нескольких предохранительных устройств, площадь поперечного сечения патрубка (трубопровода) должна быть не менее 1,25 суммарной площади сечения клапанов, установленных на нем. При определении сечения присоединительных трубопроводов длиной более 1000 мм необходимо также учитывать величину их сопротивлений.

321. Установка запорной арматуры между сосудом и предохранительным устройством, а также за ним не допускается.

Для группы предохранительных устройств (двух и более) арматура перед (за) предохранительным устройством (устройствами) может быть установлена при условии оснащения предохранительных устройств блокировкой, выполненной таким образом, чтобы при любом предусмотренном проектом варианте отключения клапанов (клапана) остающиеся включенными предохранительные устройства имели суммарную пропускную способность, обеспечивающую выполнение требований пункта 318 настоящих ФНП. При установке двух предохранительных устройств, блокировка должна исключать возможность одновременного их отключения.

322. Среда, выходящая из предохранительных устройств, должна отводиться в безопасное место. Сбрасываемые токсичные, взрыво- и пожароопасные технологические среды должны направляться в закрытые системы для дальнейшей утилизации или в системы организованного сжигания.

В случаях, обоснованных проектной документацией, допускается сброс нетоксичных взрыво- и пожароопасных сред в атмосферу через сбросные трубопроводы при условии, что их конструкция и места размещения обеспечивают взрыво- и пожаро- безопасное рассеивание сбрасываемой среды с учетом требований норм пожарной безопасности.

Запрещается объединять сбросы, содержащие вещества, которые способны при смешивании образовывать взрывоопасные смеси или нестабильные соединения.

323. Для обеспечения удаления конденсата, отводящие трубопроводы предохранительных устройств и импульсные линии импульсных предохранительных клапанов должны быть оснащены дренажными устройствами в местах возможного скопления конденсата. Из дренажных трубопроводов конденсат должен отводиться в безопасное место.

Установка запорных органов или другой арматуры на дренажных трубопроводах не допускается.

324. Мембранные предохранительные устройства должны быть установлены на патрубках или трубопроводах, непосредственно присоединенных к сосуду в местах, открытых и доступных для осмотра и монтажа-демонтажа.

Мембраны должны быть размещены только в предназначенных для них узлах крепления.

Присоединительные трубопроводы должны быть защищены от замерзания в них рабочей среды.

325. При установке мембранного предохранительного устройства последовательно с предохранительным клапаном (перед клапаном или за ним) полость между мембраной и клапаном должна сообщаться отводной трубкой с сигнальным манометром (для контроля исправности мембран).

Допускается установка переключающего устройства перед мембранными предохранительными устройствами при наличии удвоенного числа мембранных устройств с обеспечением при этом защиты сосуда от превышения давления при любом положении переключающего устройства.

326. Порядок и сроки проверки исправности действия, ремонта и проверки настройки срабатывания на стенде предохранительных устройств в зависимости от условий технологического процесса должны быть указаны в производственной инструкции по эксплуатации предохранительных устройств, утвержденной руководством эксплуатирующей организации.

Результаты проверки исправности предохранительных устройств, сведения об их настройке записывают в сменный журнал, сведения об их настройке оформляют актами лица, выполняющие указанные операции.

327. При эксплуатации сосудов, имеющих границу раздела сред, у которых необходим контроль за уровнем жидкости, должны быть выполнены следующие требования:

а) обеспечение хорошей видимости показаний указателя уровня жидкости;

б) при возможности понижения уровня жидкости ниже допустимого на сосудах, обогреваемых пламенем или горячими газами, осуществление контроля уровня по двум указателям прямого действия;

в) четкое обозначение на указателе уровня жидкости допустимых верхнего и нижнего уровней при соблюдении условия, что высота прозрачного указателя уровня жидкости должна быть не менее чем на 25 мм соответственно ниже нижнего и выше верхнего допустимых уровней жидкости;

г) при оснащении сосуда несколькими указателями уровня по высоте размещение их таким образом, чтобы они обеспечили непрерывность показаний уровня жидкости;

д) при проведении продувки арматуры (краны, вентили), установленной на указателе уровня, обеспечение отвода рабочей среды в безопасное место;

е) применение защитного устройства для предохранения персонала от травмирования при разрыве применяемого на указателе уровня прозрачного элемента, выполненного из стекла или слюды;

ж) обеспечение надежного срабатывания звуковых, световых и других сигнализаторов и блокировок по уровню, предусмотренных проектом и установленных наряду с указателями уровня.

328. Для поддержания сосудов в исправном состоянии эксплуатирующая организация обязана организовывать своевременное проведение в соответствии с графиком ремонта сосудов. При этом не допускается проведение ремонта сосудов и их элементов, находящихся под давлением. В целях обеспечения безопасности при ремонте, связанном с производством работ внутри сосуда, до начала этих работ сосуд, соединенный с другими работающими сосудами общим трубопроводом, должен быть отделен от них заглушками или отсоединен. Отсоединенные трубопроводы должны быть заглушены. Допускаются к применению для отключения сосуда только заглушки соответствующей прочности, устанавливаемые между фланцами и имеющие выступающую часть (хвостовик), по которой определяют наличие заглушки. При установке прокладок между фланцами они должны быть без хвостовиков.

329. При работе внутри сосуда (внутренний осмотр, ремонт, чистка) должны применяться безопасные светильники на напряжение не выше 12 В, а при взрывоопасных средах – во взрывобезопасном исполнении. При необходимости должен быть произведен анализ воздушной среды на отсутствие вредных или других веществ, превышающих предельно допустимые концентрации. Работы внутри сосуда должны быть выполнены по наряду-допуску.

330. При отрицательной температуре окружающего воздуха, пуск, остановка или испытание на герметичность сосудов, эксплуатируемых на открытом воздухе или в неотапливаемых помещениях, должны осуществляться в соответствии с установленным в производственной инструкции регламентом пуска в зимнее время, разработанным на основании требований руководства (инструкции) по эксплуатации и проектной документации.

С учетом зависимости прочностных характеристик материала, из которого изготовлен сосуд от температуры, а так же минимальной температуры, при которой сталь (или иной материал) и сварные соединения данного сосуда допускаются для работы под давлением, регламент пуска в зимнее время сосуда (группы однотипных по конструкции сосудов, работающих в одинаковых условиях) должен определять:

а) минимальные значения давления рабочей среды и температуры воздуха, при которых возможен пуск сосуда в работу;

б) порядок (график) повышения давления (от минимального давления пуска до рабочего) в сосуде при пуске в работу и снижения – при остановке;

в) допустимую скорость повышения температуры стенки сосуда при пуске в работу и снижения – при остановке.

Требования к эксплуатации трубопроводов

331. Для трубопровода эксплуатирующая организация разрабатывает и утверждает исполнительную схему трубопровода, в которой указывают:

а) марки сталей, диаметры, толщины труб, протяженность трубопровода;

б) расположение опор, компенсаторов, подвесок, арматуры, воздушников и дренажных устройств;

в) сварные соединения с указанием расстояний между ними;

г) расположение указателей для контроля тепловых перемещений с указанием проектных величин перемещений, устройств для измерения ползучести (для трубопроводов, которые работают при температурах, вызывающих ползучесть металла).

332. Для предотвращения аварий трубопроводов, работающих при температуре, вызывающей ползучесть металла, эксплуатирующая организация обязана установить систематическое наблюдение за ростом остаточных деформаций. Это требование относится к паропроводам из углеродистой, марганцовистой, кремнемарганцовистой и молибденовой стали, работающим при температуре пара 400°С и выше, из легированных хромомолибденовых и хромомолибденованадиевых сталей при температуре пара 500°С и выше и из высоколегированных хромистых и хромоникелевых (аустенитных) сталей при температуре пара 530°С и выше. Также указанные трубопроводы должны подвергаться техническому диагностированию, неразрушающему, разрушающему контролю, в том числе до выработки ими назначенного ресурса (срока службы), в соответствии с требованиями, установленными в руководстве (инструкции) по эксплуатации, производственных инструкциях и иных распорядительных документах принятых в эксплуатирующей организации.

333. После капитального ремонта, а также ремонта, связанного с вырезкой и переваркой участков трубопровода, заменой арматуры, наладкой опор и заменой тепловой изоляции, перед включением оборудования в работу должны быть проверены:

а) отсутствие временных монтажных и ремонтных стяжек, конструкций и приспособлений, лесов;

б) исправность неподвижных и скользящих опор и пружинных креплений, лестниц и площадок обслуживания трубопроводов и арматуры;

в) размер затяжки пружин подвесок и опор в холодном состоянии;

г) исправность индикаторов тепловых перемещений;

д) возможность свободного перемещения трубопроводов при их прогреве и других эксплуатационных режимах;

е) состояние дренажей и воздушников, предохранительных устройств;

ж) величины уклонов горизонтальных участков трубопроводов и соответствие их положениям настоящих ФНП;

з) легкость хода подвижных частей арматуры;

и) соответствие показаний крайних положений запорной арматуры (открыто-закрыто) на щитах управления ее фактическому положению;

к) исправность тепловой изоляции.

334. При эксплуатации трубопроводов и арматуры в соответствии с действующими инструкциями должны контролироваться:

а) величины тепловых перемещений трубопроводов и их соответствие расчетным значениям по показаниям индикаторов (реперов);

б) отсутствие защемлений и повышенной вибрации трубопроводов;

в) плотность предохранительных устройств, арматуры и фланцевых соединений;

г) температурный режим работы металла при пусках и остановах;

д) степень затяжки пружин подвесок и опор в рабочем и холодном состоянии – не реже одного раза в два года;

е) герметичность сальниковых уплотнений арматуры;

ж) соответствие показаний указателей положения регулирующей арматуры на щитах управления ее фактическому положению;

з) наличие смазки подшипников, узлов приводных механизмов, винтовых пар шпиндель – резьбовая втулка, в редукторах электроприводов арматуры.

335. При заполнении средой неостывших паропроводов должен быть осуществлен контроль разности температур стенок трубопровода и рабочей среды, которая должна быть выдержана в пределах расчетных значений.

336. Система дренажей должна обеспечивать полное удаление влаги при прогреве, остывании и опорожнении трубопроводов.

При замене деталей и элементов трубопроводов необходимо сохранить проектное положение оси трубопровода.

При прокладке дренажных линий должно быть учтено направление тепловых перемещений во избежание защемления трубопроводов.

При объединении дренажных линий нескольких трубопроводов на каждом из них должна быть установлена запорная арматура.

337. На арматуре или на специальной металлической бирке должны быть нанесены названия и номера согласно технологическим схемам трубопроводов, а также указатели направления вращения штурвала.

Регулирующие клапаны должны быть снабжены указателями степени открытия регулирующего органа, а запорная арматура – указателями "Открыто" и "Закрыто".

Арматура должна быть доступна для обслуживания. В местах установки арматуры и индикаторов тепловых перемещений паропроводов должны быть установлены площадки обслуживания.

Арматура должна быть использована строго в соответствии с ее функциональным назначением.

338. Проверка исправности действия манометров и предохранительных клапанов (кроме предохранительных клапанов трубопроводов технологических, предназначенных для транспортирования взрывопожароопасных, химически опасных веществ) должна быть произведена в следующие сроки:

а) для трубопроводов с рабочим давлением до 1,4 МПа включительно – не реже одного раза в смену;

б) для трубопроводов с рабочим давлением свыше 1,4 до 4,0 МПа включительно – не реже одного раза в сутки;

в) для трубопроводов с рабочим давлением свыше 4 МПа, а также для всех трубопроводов, установленных на тепловых электростанциях, – в сроки, установленные инструкцией, утвержденной в установленном порядке техническим руководителем (главным инженером) организации.

О результатах проверки делают запись в сменном журнале.

339. При эксплуатации трубопроводов с рабочим давлением до 2,5 МПа необходимо применять манометры с классом точности не ниже 2,5.

При эксплуатации трубопроводов с рабочим давлением более 2,5 до 14 МПа необходимо применять манометры с классом точности не ниже 1,5.

При эксплуатации трубопроводов с рабочим давлением более 14 МПа необходимо применять манометры классом точности не ниже 1.

Шкалу манометров выбирают из условия, чтобы при рабочем давлении стрелка манометра находилась во второй трети шкалы.

На шкале манометра должна быть нанесена красная черта, указывающая допустимое давление.

Взамен красной черты допускается прикреплять к корпусу манометра металлическую пластинку или пластинку, выполненную из композитных материалов, окрашенную в красный цвет и плотно прилегающую к стеклу манометра.

340. Манометр должен быть установлен так, чтобы его показания были отчетливо видны обслуживающему персоналу, при этом шкала его должна быть расположена вертикально или с наклоном вперед до 30° для улучшения видимости показаний.

Номинальный диаметр манометров, устанавливаемых на высоте до 2 метров от уровня площадки наблюдения за манометрами, должен быть не менее 100 мм, на высоте от 2 до 3 метров – не менее 150 мм и на высоте от 3 до 5 метров – не менее 250 мм. При расположении манометра на высоте более 5 метров должен быть установлен сниженный манометр в качестве дублирующего.

341. Перед каждым манометром должен быть трехходовой кран или другое аналогичное устройство для продувки и отключения манометра. Перед манометром, предназначенным для измерения давления пара, должна быть сифонная трубка диаметром не менее 10 мм.

342. Проверку исправности манометра обслуживающий персонал в процессе эксплуатации трубопровода производит с периодичностью, установленной в производственной инструкции, с помощью трехходового крана или заменяющих его запорных вентилей путем установки стрелки манометра на нуль.

Не реже одного раза в 12 месяцев (если иные сроки не установлены документацией на манометр) манометры должны быть поверены, и на каждом из них должны быть установлены клеймо или пломба.

Манометры не допускаются к применению в случаях если:

а) на манометре отсутствует пломба или клеймо с отметкой о проведении поверки;

б) истек срок поверки манометра;

в) стрелка манометра при его отключении не возвращается к нулевой отметке шкалы на величину, превышающую половину допускаемой погрешности для данного манометра;

г) разбито стекло или имеются другие повреждения манометра, которые могут отразиться на правильности его показаний.

343. Исправность предохранительных клапанов проверяют принудительным кратковременным их подрывом (открыванием) или путем проверки срабатывания клапана на стендах, если принудительное открывание клапана нежелательно по условиям технологического процесса.

Предохранительные устройства должны быть рассчитаны и отрегулированы так, чтобы давление в защищаемом элементе не превышало разрешенное более чем на 10%, а при разрешенном давлении до 0,5 МПа – не более чем на 0,05 МПа.

Превышение давления при полном открывании предохранительного клапана выше, чем на 10% разрешенного может быть допущено лишь в том случае, если это предусмотрено расчетом на прочность трубопровода.

Если эксплуатация трубопровода разрешена на пониженном давлении, то регулировка предохранительных устройств должна быть произведена по этому давлению, причем пропускная способность устройств должна быть проверена расчетом.

Отбор среды от патрубка, на котором установлено предохранительное устройство, не допускается. Предохранительные клапаны должны иметь отводящие трубопроводы, предохраняющие персонал от ожогов при срабатывании клапанов. Эти трубопроводы должны быть защищены от замерзания и оборудованы дренажами для слива, скапливающегося в них конденсата. Установка запорных органов на дренажах не допускается.

344. При эксплуатации трубопровода, расчетное давление которого ниже давления питающего его источника, для обеспечения безопасности должно применяться редуцирующее устройство с манометром и предохранительным клапаном, которые устанавливают со стороны меньшего давления (редукционно-охладительная установка или другие редуцирующие устройства). Редуцирующие устройства должны иметь автоматическое регулирование давления, а редукционно-охладительные устройства, кроме того – автоматическое регулирование температуры.

345. В эксплуатирующей трубопроводы организации должны вести ремонтный журнал, в который за подписью лица, ответственного за исправное состояние и безопасную эксплуатацию трубопроводов, должны вносить сведения о выполненных ремонтных работах, не вызывающих необходимости внеочередного технического освидетельствования.

Сведения о ремонтных работах, вызывающих необходимость проведения внеочередного освидетельствования трубопровода, о материалах, использованных при ремонте, а также сведения о качестве сварки должны быть занесены в паспорт трубопровода.

346. До начала ремонтных работ на трубопроводе он должен быть отделен от всех других трубопроводов заглушками или отсоединен.

Если арматура трубопроводов пара и горячей воды бесфланцевая, то отключение трубопровода должно быть произведено двумя запорными органами при наличии между ними дренажного устройства с условным проходом диаметром не менее 32 мм, имеющего прямое соединение с атмосферой. Приводы задвижек, а также вентилей открытых дренажей должны быть заперты на замок так, чтобы исключалась возможность ослабления их плотности при запертом замке. Ключи от замков должны храниться у ответственного за исправное состояние и безопасную эксплуатацию трубопровода.

Толщина применяемых при отключении трубопровода заглушек и фланцев должна быть определена расчетом на прочность. Заглушка должна иметь выступающую часть (хвостовик), по которой определяют ее наличие.

Прокладки между фланцами и заглушкой должны быть без хвостовиков.

347. Ремонт трубопроводов, арматуры и элементов дистанционного управления арматурой, установка и снятие заглушек, отделяющих ремонтируемый участок трубопровода, должны быть выполнены только по наряду-допуску в установленном в эксплуатирующей организации порядке.

348. Арматура после ремонта должна быть испытана на герметичность давлением, равным 1,25 рабочего давления – для снимаемой с места и рабочим давлением – для ремонтируемой без снятия с места установки.

349. Тепловая изоляция трубопроводов и арматуры должна быть в исправном состоянии. Температура на ее поверхности при температуре окружающего воздуха 25°С должна быть не более 55°С.

350. Тепловая изоляция фланцевых соединений, арматуры и участков трубопроводов, подвергающихся периодическому контролю (сварные соединения, бобышки для измерения ползучести), должна быть съемной.

351. Тепловая изоляция трубопроводов, расположенных на открытом воздухе и вблизи масляных баков, маслопроводов, мазутопроводов, должна иметь металлическое или другое покрытие для предохранения ее от пропитывания влагой или горючими нефтепродуктами. Трубопроводы, расположенные вблизи кабельных линий, также должны иметь металлическое покрытие.

352. Трубопроводы с температурой рабочей среды ниже температуры окружающего воздуха должны быть защищены от коррозии, иметь гидро-и теплоизоляцию.

Для тепловой изоляции должны применяться материалы, не вызывающие коррозию металла трубопроводов.

Порядок действий в случаях аварии или инцидента
при эксплуатации оборудования под давлением

353. Котел должен быть немедленно остановлен и отключен действием защит или персоналом в случаях, предусмотренных инструкцией, и в частности в случаях:

а) обнаружения неисправности предохранительного клапана;

б) если давление в барабане котла поднялось выше разрешенного на 10% и продолжает расти;

в) снижения уровня воды ниже низшего допустимого уровня;

г) повышения уровня воды выше высшего допустимого уровня;

д) прекращения действия всех питательных насосов;

е) прекращения действия всех указателей уровня воды прямого действия;

ж) если в основных элементах котла (барабане, коллекторе, камере, пароводоперепускных и водоспускных трубах, паровых и питательных трубопроводах, жаровой трубе, огневой коробке, кожухе топки, трубной решетке, внешнем сепараторе, арматуре) будут обнаружены трещины, выпучины, пропуски в их сварных швах, обрыв анкерного болта или связи;

з) недопустимого повышения или понижения давления в тракте прямоточного котла до встроенных задвижек;

и) погасания факелов в топке при камерном сжигании топлива;

к) снижения расхода воды через водогрейный котел ниже минимально допустимого значения;

л) снижения давления воды в тракте водогрейного котла ниже допустимого;

м) повышения температуры воды на выходе из водогрейного котла до значения на 20°С ниже температуры насыщения, соответствующей рабочему давлению воды в выходном коллекторе котла;

н) неисправности автоматики безопасности или аварийной сигнализации, включая исчезновение напряжения на этих устройствах;

о) возникновения в котельной пожара, угрожающего обслуживающему персоналу или котлу.

354. Сосуд должен быть немедленно остановлен в случаях, предусмотренных инструкцией по режиму работы и безопасному обслуживанию, в частности:

а) если давление в сосуде поднялось выше разрешенного и не снижается, несмотря на меры, принятые персоналом;

б) при выявлении неисправности предохранительного устройства от повышения давления;

в) при обнаружении в сосуде и его элементах, работающих под давлением, неплотностей, выпучин, разрыва прокладок;

г) при неисправности манометра и невозможности определить давление по другим приборам;

д) при снижении уровня жидкости ниже допустимого в сосудах с огневым обогревом;

е) при выходе из строя всех указателей уровня жидкости;

ж) при неисправности предохранительных блокировочных устройств;

з) при возникновении пожара, непосредственно угрожающего сосуду, находящемуся под давлением.

355. Трубопровод должен быть немедленно остановлен и отключен действием защит или персоналом в случаях, предусмотренных инструкцией, в частности:

а) при выявлении неисправности предохранительного устройства от повышения давления;

б) если давление в трубопроводе поднялось выше разрешенного и не снижается, несмотря на меры, принятые персоналом;

в) если в основных элементах трубопровода будут обнаружены трещины, выпучины, пропуски в их сварных швах, обрыв анкерного болта или связи;

г) при неисправности манометра и невозможности определить давление по другим приборам;

д) при неисправности предохранительных блокировочных устройств;

е) при защемлении и повышенной вибрации трубопровода;

ж) при неисправности дренажных устройств для непрерывного удаления жидкости;

з) при возникновении пожара, непосредственно угрожающего трубопроводу.

356. Причины аварийной остановки оборудования под давлением должны фиксироваться в сменных журналах.

357. На ОПО, на которых используется оборудование под давлением, должны быть разработаны и утверждены инструкции, устанавливающие действия работников в аварийных ситуациях. Инструкции должны быть выданы на рабочее место под роспись каждому работнику, связанному с эксплуатацией оборудования под давлением. Знание инструкций проверяется при аттестации специалистов и допуске рабочих к самостоятельной работе.

Объем инструкций зависит от особенностей технологического процесса и типа эксплуатируемого оборудования под давлением.

358. В инструкциях, устанавливающих действия работников в аварийных ситуациях, наряду с требованиями, определяемыми спецификой ОПО, должны быть указаны следующие сведения для работников, занятых эксплуатацией оборудования под давлением:

а) оперативные действия по предотвращению и локализации аварий;

б) способы и методы ликвидации аварий;

в) схемы эвакуации в случае возникновения взрыва, пожара, выброса токсичных веществ в помещении или на площадке, где эксплуатируется оборудование, если аварийная ситуация не может быть локализована или ликвидирована;

г) порядок использования системы пожаротушения в случае локальных возгораний оборудования ОПО;

д) порядок приведения оборудования под давлением в безопасное положение в нерабочем состоянии;

е) места отключения вводов электропитания и перечень лиц, имеющих право на отключение;

ж) места расположения аптечек первой помощи;

з) методы оказания первой помощи работникам, попавшим под электрическое напряжение, получившим ожоги, отравившимся продуктами горения;

и) порядок оповещения работников ОПО и специализированных служб, привлекаемых к осуществлению действий по локализации аварий.

Ответственность за наличие указанных инструкций лежит на руководстве ОПО, на котором используется оборудование под давлением, а их исполнение в аварийных ситуациях – на каждом работнике ОПО.

359. Порядок действий в случае инцидента при эксплуатации оборудования под давлением определяет эксплуатирующая организация и устанавливает в производственных инструкциях.

VI. Техническое освидетельствование,
экспертиза промышленной безопасности,
техническое диагностирование оборудования под давлением

Общие требования

360. Оборудование под давлением, перечисленное в пункте 3 настоящих ФНП, должно подвергаться техническому освидетельствованию:

а) до ввода в эксплуатацию после монтажа (первичное техническое освидетельствование);

б) периодически в процессе эксплуатации (периодическое техническое освидетельствование);

в) до наступления срока периодического технического освидетельствования в случаях, установленных настоящими ФНП (внеочередное техническое освидетельствование).

361. Объем работ, порядок и периодичность проведения технических освидетельствований в пределах срока службы оборудования под давлением определяется руководством (инструкцией) по эксплуатации и требованиями настоящих ФНП.

362. Технические освидетельствования оборудования под давлением проводит уполномоченная в установленном порядке специализированная организация, а также ответственный за осуществление производственного контроля за безопасной эксплуатацией оборудования совместно с ответственным за исправное состояние и безопасную эксплуатацию оборудования в случаях, установленных настоящими ФНП.

363. Внеочередное техническое освидетельствование оборудования, работающего под давлением, проводят в случаях, если:

а) оборудование не эксплуатировалось более 12 месяцев, а трубопроводы – более 24 месяцев;

б) оборудование было демонтировано и установлено на новом месте, за исключением транспортабельного оборудования, эксплуатируемого одной и той же организацией;

в) произведен ремонт оборудования с применением сварки, наплавки и термической обработки элементов, работающих под давлением, за исключением работ, после проведения которых требуется экспертиза промышленной безопасности в соответствии с законодательством Российской Федерации в области промышленной безопасности.

364. Результаты технического освидетельствования с указанием максимальных разрешенных параметров эксплуатации (давление, температура), сроков следующего освидетельствования должны быть записаны в паспорт оборудования под давлением лицами, проводившими техническое освидетельствование. Срок следующего периодического технического освидетельствования не должен превышать срока службы оборудования, установленного изготовителем или заключением экспертизы промышленной безопасности, оформленным по результатам технического диагностирования при продлении срока службы оборудования.

365. Если при освидетельствовании будут обнаружены дефекты, то для установления их характера и размеров должно быть проведено техническое диагностирование с применением методов неразрушающего контроля в порядке, предусмотренном настоящими ФНП. Если по результатам проведенного технического диагностирования выявлены дефекты, снижающие прочность оборудования под давлением, то его эксплуатация до устранения дефектов (ремонт, замена оборудования) может быть разрешена на пониженных параметрах (давление, температура). При этом возможность безопасной эксплуатации оборудования на пониженных параметрах должна допускаться технологическим процессом, в составе которого оборудование используется, а также должна быть подтверждена расчетом на прочность с учетом характера и размеров дефектов и определением при необходимости остаточного ресурса. При переводе оборудования в режим эксплуатации на пониженных параметрах должна быть проведена проверка пропускной способности предохранительных клапанов соответствующим расчетом, а также их перенастройка (с учетом пониженных параметров) или замена (в случае отрицательных результатов расчета пропускной способности).

Решение о возможности и сроках использования оборудования под давлением на пониженных параметрах записывает в паспорт оборудования лицо, проводившее техническое освидетельствование, с указанием причин снижения разрешенных параметров и приложением подтверждающих документов (результатов диагностирования и расчетов).

366. Если при техническом освидетельствовании будет установлено, что оборудование под давлением вследствие имеющихся дефектов или нарушений находится в состоянии, опасном для дальнейшей его эксплуатации, то работа такого оборудования должна быть запрещена.

367. В случае если при анализе (оценке характера, размеров и причин возникновения) дефектов, выявленных при техническом освидетельствовании оборудования под давлением, установлено, что их возникновение обусловлено режимом эксплуатации оборудования в данной эксплуатирующей организации или особенностями (недостатками) конструкции данного типа оборудования, то лицо, проводившее техническое освидетельствование, должно направить руководителю эксплуатирующей организации информацию о необходимости проведения внеочередного технического освидетельствования всего оборудования, эксплуатируемого в данной эксплуатирующей организации в аналогичном режиме или оборудования аналогичной конструкции.

При этом эксплуатирующая организация обязана обеспечить проведение указанных работ с последующим информированием Ростехнадзора о результатах их проведения.

О факте выявления дефектов, возникновение которых обусловлено особенностями (недостатками) конструкции оборудования, организация, проводившая техническое освидетельствование, должна уведомить (с приложением подтверждающих документов) изготовителя этого оборудования и (или) разработчика проекта этого оборудования, а также Ростехнадзор и организацию, оформившую документ подтверждения соответствия этого оборудования требованиям ТР ТС 032/2013.

Техническое освидетельствование котлов

368. Техническое освидетельствование котлов, а также металлоконструкций их каркасов (при наличии) включает:

а) наружный и внутренний осмотр котла и его элементов;

б) осмотр металлоконструкций каркаса котла (при наличии);

в) гидравлические испытания;

г) испытания электрической части (для электрокотлов).

При техническом освидетельствовании котла допускается использовать иные методы неразрушающего контроля в случаях, установленных руководством (инструкцией) по эксплуатации котла, требованиями настоящих ФНП.

369. Наружный и внутренний осмотр котлов имеет цель:

а) при первичном освидетельствовании проверить, что котел установлен и оборудован в соответствии с требованиями настоящих ФНП, проекта и руководства (инструкции) по эксплуатации, а также что котел и его элементы не имеют повреждений, возникших в процессе их транспортирования и монтажа;

б) при периодических и внеочередных освидетельствованиях установить исправность котла и возможность его дальнейшей работы.

370. Техническое освидетельствование котла (первичное, периодическое и внеочередное) проводит уполномоченная специализированная организация.

Первичное техническое освидетельствование котлов, которые подвергались внутреннему осмотру и гидравлическому испытанию организацией-изготовителем и прибыли на место установки в собранном виде, при условии, что не истек срок консервации, установленный изготовителем, допускается проводить на месте установки специалистами эксплуатирующей организации (ответственным за осуществление производственного контроля за безопасной эксплуатацией оборудования и ответственным за его исправное состояние и безопасную эксплуатацию).

371. Периодическое техническое освидетельствование котлов проводит уполномоченная специализированная организация в сроки (если иные сроки не предусмотрены руководством (инструкцией) по эксплуатации) не реже:

а) одного раза в четыре года – наружный и внутренний осмотры;

б) одного раза в восемь лет – гидравлическое испытание.

372. Ответственный за исправное состояние, безопасную эксплуатацию оборудования обязан проводить наружный и внутренний осмотры котла перед началом проведения и после окончания планового ремонта, но не реже одного раза в 12 месяцев (если нет иных указаний по срокам проведения в руководстве (инструкции) по эксплуатации), а также проводить гидравлическое испытание рабочим давлением каждый раз после вскрытия барабана, коллектора или ремонта котла, если характер и объем ремонта не вызывают необходимости проведения внеочередного технического освидетельствования.

373. Внеочередное техническое освидетельствование котла, предусмотренное подпунктом "в" пункта 363 настоящих ФНП, проводят:

а) если сменено более 15% анкерных связей любой стенки;

б) после замены барабана, коллектора экрана, пароперегревателя, пароохладителя или экономайзера;

в) если сменено одновременно более 50% общего количества экранных и кипятильных или дымогарных труб или 100% труб пароперегревателей и труб экономайзеров;

г) если такое освидетельствование необходимо по решению ответственного за исправное состояние и безопасную эксплуатацию котла по результатам проведенного осмотра и анализа эксплуатационной документации.

374. При наружном и внутреннем осмотрах котла должно быть обращено внимание на выявление возможных трещин, надрывов, отдулин, выпучин и коррозии на внутренних и наружных поверхностях стенок, следов пропаривания и пропусков в сварных, заклепочных и вальцовочных соединениях, а также повреждений обмуровки, могущих вызвать опасность перегрева металла элементов котла.

375. Монтируемые на тепловых электростанциях котлы могут обмуровываться до предъявления к техническому освидетельствованию при условии, что все монтажные блоки будут тщательно осмотрены до нанесения на них обмуровки. Для этого должна быть создана комиссия из представителей электростанции, лаборатории (службы) металлов и монтажной организации.

Во время осмотра должны быть проверены: соблюдение допусков на взаимное расположение деталей и сборочных единиц, смещение кромок и излом осей стыкуемых труб, конструктивные элементы сварных соединений, наличие на элементах котлов заводской маркировки и соответствие ее паспортным данным, отсутствие повреждения деталей и сборочных единиц при транспортировании.

При положительных результатах осмотра и проверки выполненного контроля сварных соединений (заводских и монтажных) комиссией на каждый монтажный блок должен быть составлен акт и утвержден главным инженером электростанции. Этот акт является неотъемлемой частью удостоверения о качестве монтажа котла и основанием для выполнения обмуровки до технического освидетельствования котла.

Полностью смонтированный котел должен быть предъявлен для внутреннего осмотра (в доступных местах) и гидравлического испытания.

Если при осмотре котла будут обнаружены повреждения обмуровки, вызывающие подозрения в том, что блоки в процессе монтажа подвергались ударам, то обмуровка должна быть частично вскрыта для проверки состояния труб и устранения повреждения.

376. Перед периодическим наружным и внутренним осмотрами котел должен быть охлажден и тщательно очищен от накипи, сажи, золы и шлаковых отложений. Внутренние устройства в барабане должны быть временно демонтированы и удалены (если они мешают осмотру) в порядке, предусмотренном руководством (инструкцией) по эксплуатации.

При сомнении в исправном состоянии стенок или швов лицо, которое проводит освидетельствование, имеет право потребовать вскрытия обмуровки или снятия изоляции полностью или частично, а при проведении внутреннего осмотра котла с дымогарными трубами – полного или частичного удаления труб.

377. Гидравлическое испытание котлов проводят только при удовлетворительных результатах наружного и внутреннего осмотров.

При проведении гидравлического испытания котла должны быть выполнены соответствующие требования подраздела "Гидравлическое (пневматическое) испытание" раздела III настоящих ФНП.

Котел должен быть предъявлен к гидравлическому испытанию с установленной на нем арматурой.

В случае снижения рабочего давления по отношению к указанному в паспорте пробное давление при гидравлическом испытании определяют исходя из разрешенного давления, установленного по результатам технического освидетельствования.

378. При проведении технических освидетельствований электрокотлов дополнительно проводятся испытания электрической части электрокотла для проверки состояния электрической изоляции.

379. Если при освидетельствовании котла проводились механические испытания металла барабана или других элементов и в результате испытаний углеродистой стали выявлено наличие одного из следующих показателей:

а) временное сопротивление ниже 320 МПа (32 кгс/мм [image] );

б) отношение условного предела текучести при остаточной деформации 0,2% к временному сопротивлению более 0,75;

в) относительное удлинение менее 14%;

г) ударная вязкость на образцах с острым надрезом менее 25 Дж/см [image] , то дальнейшая эксплуатация данного элемента должна быть запрещена.

Допускаемые значения указанных характеристик для легированных сталей устанавливает в каждом конкретном случае организация-изготовитель.

380. Если при освидетельствовании котла будут обнаружены поверхностные трещины или неплотности (течь, следы парения, наросты солей), то перед их устранением путем подварки должны быть проведены исследования дефектных соединений на отсутствие коррозии. Участки, пораженные коррозией, должны быть удалены.

381. Освидетельствование металлоконструкций каркаса котла проводят в соответствии с руководством (инструкцией) по эксплуатации котла.

Техническое освидетельствование сосудов

382. Объем, методы и периодичность технических освидетельствований сосудов (за исключением баллонов) должны быть определены изготовителем и указаны в руководстве (инструкции) по эксплуатации.

В случае отсутствия таких указаний периодичность технических освидетельствований в пределах срока службы сосудов должна соответствовать требованиям, указанным в приложении №4 к настоящим ФНП.

Освидетельствование баллонов должно быть проведено по методике, утвержденной разработчиком конструкции баллонов, в которой должны быть указаны периодичность освидетельствования и нормы браковки.

383. Первичное, периодическое и внеочередное техническое освидетельствование сосудов, подлежащих учету в территориальном органе Ростехнадзора, проводят уполномоченная специализированная организация, а также лицо, ответственное за осуществление производственного контроля за эксплуатацией сосудов, работающих под давлением, совместно с ответственным за исправное состояние и безопасную эксплуатацию в сроки, установленные в руководстве (инструкции) по эксплуатации или в приложении №4 к настоящим ФНП.

384. Первичное, периодическое и внеочередное техническое освидетельствование сосудов, не подлежащих учету в территориальном органе Ростехнадзора, проводит лицо, ответственное за осуществление производственного контроля за эксплуатацией сосудов, работающих под давлением, совместно с ответственным за исправное состояние и безопасную эксплуатацию в сроки, установленные в руководстве (инструкции) по эксплуатации или в приложении №4 к настоящим ФНП.

385. Минимальный объем первичного технического освидетельствования сосудов включает:

а) проведение визуального и измерительного контроля с внутренней (при доступности) и наружной поверхностей сосуда;

б) контроль толщины стенок элементов сосудов, работающих под давлением коррозионно-агрессивных сред, если это установлено в руководстве (инструкции) по эксплуатации и (или) предусмотрено в проектной документации ОПО с учетом специфики технологического процесса, в котором используются сосуды;

в) проверку соответствия монтажа, обвязки технологическими трубопроводами, оснащения контрольно-измерительными приборами и предохранительными устройствами сосуда требованиям проектной и технической документации;

г) проведение гидравлических испытаний.

При техническом освидетельствовании сосудов допускается применение иных методов неразрушающего контроля, в том числе метод акустической эмиссии.

386. При первичном техническом освидетельствовании допускается не проводить осмотр внутренней поверхности и гидравлическое испытание сосуда, поставляемого в собранном виде, если это установлено в требованиях руководства (инструкции) по эксплуатации и не нарушены указанные в нем сроки и условия консервации.

387. Объем внеочередного технического освидетельствования определяется причинами, вызвавшими его проведение.

При проведении внеочередного освидетельствования в паспорте сосуда должна быть указана причина, вызвавшая необходимость в таком освидетельствовании.

388. Перед проведением осмотра (визуального и измерительного контроля) внутренней поверхности сосуда, иных работ внутри сосуда и его гидравлического испытания сосуд должен быть остановлен, охлажден (отогрет), освобожден от заполняющей его рабочей среды с проведением вентилирования (продувки) и нейтрализации, дегазации (при необходимости), отключен от источников питания и всех трубопроводов, соединяющих сосуд с источниками давления или другими сосудами и технологическим оборудованием.

Порядок проведения указанных работ в зависимости от свойств рабочей среды, конструкции сосуда, особенностей схемы его включения и технологического процесса и требований, указанных в настоящем разделе ФНП, должен быть установлен в производственной инструкции или в иной документации по безопасному ведению работ (технологический регламент, инструкция), утвержденной эксплуатирующей и (или) уполномоченной специализированной организацией, осуществляющей выполнение указанных работ.

389. Продувка сосуда, работающего под давлением воздуха или инертных газов, до начала выполнения работ внутри его корпуса осуществляется воздухом, продувка сосуда, работающего под давлением горючих газов, – инертным газом и (или) воздухом. Окончание продувки, в необходимых случаях с учетом свойств рабочей среды определяют по результатам анализа среды внутри сосуда после продувки.

Сосуды, работающие с токсичными веществами, до начала выполнения работ внутри, в том числе перед визуальным и измерительным контролем, должны подвергаться тщательной обработке (нейтрализации, дегазации).

390. Отключение сосуда от всех трубопроводов, соединяющих его с источниками давления или другими сосудами и технологическим оборудованием, осуществляют установкой заглушек в разъемных соединениях или путем их непосредственного отсоединения от подводящих и отводящих трубопроводов в местах разъемных соединений с установкой заглушек на фланцах трубопроводов.

391. Поверхности сосудов до начала осмотра должны быть очищены от отложений и грязи для проведения визуального и измерительного контроля.

По требованию лица, проводящего освидетельствование, футеровка, изоляция и другие виды защиты должны быть удалены, если имеются признаки, указывающие на возможное наличие дефектов, влияющих на безопасность использования сосуда (визуально видимые механические повреждения; деформация; нарушения целостности футеровки, изоляции и защитной оболочки корпуса; нарушение герметичности корпуса сосуда или его защитной оболочки по показаниям приборов). В случае, если конструкцией сосуда и (или) особенностью технологического процесса не предусмотрена возможность удаления изоляции и других защитных устройств корпуса с последующим восстановлением, то диагностирование возможного наличия дефектов в недоступных для осмотра местах со снятием защитного покрытия или иными методами должно осуществляться по методике и технологии разработчика проекта и (или) изготовителя сосуда, с привлечением при необходимости для выполнения работ специализированной организации и (или) организации-изготовителя сосуда.

При проведении внеочередного технического освидетельствования после ремонта с применением сварки и термической обработки для проведения осмотра и испытаний на прочность и плотность сосуда допускается снимать наружную изоляцию частично только в месте, подвергнутом ремонту.

392. Гидравлические испытания сосуда должны быть проведены в соответствии с утвержденными схемами и инструкциями по режиму работы и безопасному обслуживанию сосудов, разработанными в эксплуатирующей организации с учетом требований руководства (инструкции) по эксплуатации.

При проведении гидравлического испытания сосуда должны быть выполнены соответствующие требования подраздела "Гидравлическое (пневматическое) испытание" раздела III настоящих ФНП. Величину пробного давления определяют исходя из разрешенного давления для сосуда. Время выдержки сосуда под пробным давлением (если отсутствуют другие указания в руководстве по эксплуатации) должно быть не менее:

а) 10 мин – при толщине стенки до 50 мм включительно;

б) 20 мин – при толщине стенки свыше 50 до 100 мм включительно;

в) 30 мин – при толщине стенки свыше 100 мм.

393. Гидравлические испытания сосудов должны быть проведены только при удовлетворительных результатах визуального и измерительного контроля внутренней и наружной поверхностей, предусмотренных руководством (инструкцией) по эксплуатации неразрушающего контроля и исследований.

394. При гидравлическом испытании вертикально установленных сосудов пробное давление должно контролироваться по манометру, установленному на верхней крышке (днище) сосуда, а в случае конструктивной невозможности такой установки манометра величина пробного давления должна определяться с учетом гидростатического давления воды в зависимости от уровня установки манометра.

395. В случаях, когда проведение гидравлического испытания невозможно (большие нагрузки от веса воды на фундамент, междуэтажные перекрытия или на сам сосуд; трудность удаления воды, наличие внутри сосуда футеровки), допускается заменять его пневматическим испытанием в соответствии с требованиями подраздела "Гидравлическое (пневматическое) испытание" раздела III настоящих ФНП.

396. Сосуды, работающие под давлением сред, отнесенных к 1-й группе согласно ТР ТС 032/2013, до пуска в работу после окончания технического освидетельствования и иных работ должны подвергаться эксплуатирующей организацией испытанию на герметичность воздухом или инертным газом под давлением, равным рабочему давлению, в соответствии с инструкцией, утвержденной эксплуатирующей организацией.

Техническое освидетельствование трубопроводов

397. Трубопроводы пара и горячей воды при проведении технического освидетельствования должны подвергаться:

а) наружному осмотру и гидравлическому испытанию – перед пуском вновь смонтированного трубопровода, после реконструкции и ремонта трубопровода, связанного со сваркой и термической обработкой, а также перед пуском трубопровода после его нахождения в состоянии консервации свыше двух лет;

б) наружному осмотру – в процессе эксплуатации в горячем и холодном состоянии с периодичностью, установленной в настоящем разделе ФНП.

При техническом освидетельствовании трубопроводов также допускается применение методов неразрушающего контроля.

Не подвергаются гидравлическому испытанию пароперепускные трубопроводы в пределах турбин и трубопроводы отбора пара от турбины до задвижки при условии оценки их состояния с применением не менее двух методов неразрушающего контроля в объеме, установленном в руководстве (инструкции) по эксплуатации.

398. Первичное, периодическое и внеочередное техническое освидетельствование трубопроводов пара и горячей воды, подлежащих учету в территориальных органах Ростехнадзора, проводит уполномоченная специализированная организация. Периодическое освидетельствование трубопроводов проводят не реже одного раза в три года, если иные сроки не установлены в руководстве (инструкции) по эксплуатации.

399. Ответственный за исправное состояние и безопасную эксплуатацию оборудования совместно с ответственным за производственный контроль должны проводить осмотр трубопровода перед проведением и после окончания планового ремонта, но не реже 1 раза в 12 месяцев (если нет иных указаний по срокам проведения в руководстве-(инструкции) по эксплуатации), а также если характер и объем ремонта не вызывают необходимости внеочередного освидетельствования.

400. Техническое освидетельствование трубопроводов, не подлежащих учету в органах Ростехнадзора, проводит лицо, ответственное за исправное состояние и безопасную эксплуатацию трубопроводов.

401. Техническое освидетельствование (первичное, периодическое, внеочередное) и ревизию технологических трубопроводов проводят в соответствии с требованиями проектной и технологической документации, руководства (инструкции) по эксплуатации.

402. При проведении технического освидетельствования трубопроводов следует уделять внимание участкам, работающим в особо сложных условиях, где наиболее вероятен максимальный износ трубопровода вследствие коррозии, эрозии, вибрации и других причин. К таким относятся участки, где изменяется направление потока (колена, тройники, врезки, дренажные устройства, а также участки трубопроводов перед арматурой и после нее) и где возможно скопление влаги, веществ, вызывающих коррозию (тупиковые и временно неработающие участки).

403. Наружный осмотр трубопроводов, проложенных открытым способом или в проходных и полупроходных каналах, может быть произведен без снятия изоляции, однако, в случае появления у лица, проводящего осмотр, сомнений относительно состояния стенок или сварных швов трубопровода, лицо, проводящее осмотр, вправе потребовать частичного или полного удаления изоляции.

Наружный осмотр трубопроводов при прокладке в непроходных каналах или при бесканальной прокладке производится путем вскрытия грунта отдельных участков и снятия изоляции не реже чем через каждые два километра трубопровода, если иное не предусмотрено в проектной документации и руководстве (инструкции) по эксплуатации трубопровода.

404. При проведении гидравлического испытания трубопровода должны быть выполнены соответствующие требования подраздела "Гидравлическое (пневматическое) испытание" раздела III настоящих ФНП. Сосуды, являющиеся неотъемлемой частью трубопровода (не имеющие запорных органов – неотключаемые по среде), испытывают тем же давлением, что и трубопроводы.

405. Для проведения испытания трубопроводов, расположенных на высоте свыше 3 метров, должны устраиваться подмостки или другие приспособления, обеспечивающие возможность безопасного осмотра трубопровода.

406. Гидравлическое испытание может быть заменено двумя видами контроля (радиографическим и ультразвуковым) в случаях контроля качества соединительного сварного стыка трубопровода с трубопроводом действующей магистрали, трубопроводами в пределах котла или иного технологического оборудования (если между ними имеется только одна отключающая задвижка), а также при контроле не более двух неразъемных сварных соединений, выполненных при ремонте.

407. Трубопроводы, работающие под давлением сред, отнесенных к группе 1-й согласно ТР ТС 032/2013, должны дополнительно подвергаться эксплуатирующей организацией испытанию на герметичность воздухом или инертным газом под давлением, равным рабочему давлению, в порядке, установленном инструкцией, утвержденной эксплуатирующей организацией.

Экспертиза промышленной безопасности
и техническое диагностирование оборудования,
работающего под давлением

408. При эксплуатации ОПО, на которых используется оборудование под давлением, в соответствии с требованиями законодательства Российской Федерации в области промышленной безопасности должно быть обеспечено проведение экспертизы промышленной безопасности документации, зданий, сооружений ОПО и оборудования под давлением, а также испытаний, технического диагностирования, технических освидетельствований оборудования под давлением в случаях, предусмотренных нормативными правовыми актами Российской Федерации.

Порядок и необходимость проведения экспертизы промышленной безопасности определяют в соответствии с требованиями, установленными: федеральными нормами и правилами в области промышленной безопасности "Правила проведения экспертизы промышленной безопасности", утвержденными приказом Ростехнадзора от 14 ноября 2013 года №538 (зарегистрирован Минюстом России 26 декабря 2013 года, рег. №30855, Российская газета, 2013 год, №296); Порядком продления срока безопасной эксплуатации технических устройств, оборудования и сооружений на опасных производственных объектах, утвержденным приказом Минприроды России от 30 июня 2009 года №195 (зарегистрирован Минюстом России 28 сентября 2009 года, рег. №14894, "Российская газета" 2009, №188), настоящими ФНП и иными нормативными правовыми актами Российской Федерации в области промышленной безопасности, а также требованиями проектной документации на здания и сооружения ОПО и руководств (инструкций) по эксплуатации оборудования под давлением.

409. Экспертизе промышленной безопасности в соответствии с законодательством Российской Федерации в области промышленной безопасности подлежит следующая документация ОПО, на котором эксплуатируется оборудование под давлением:

а) документация на консервацию, ликвидацию ОПО, на котором применяется оборудование, работающее под давлением, в случаях, когда на указанных ОПО имеются иные признаки опасности, установленные законодательством в области промышленной безопасности, для которых необходимость проведения экспертизы определена соответствующими нормативными правовыми актами, устанавливающими требования промышленной безопасности к данным ОПО;

б) документация на техническое перевооружение ОПО в случае, если указанная документация не входит в состав проектной документации такого объекта, подлежащей экспертизе в соответствии с законодательством о градостроительной деятельности;

в) декларация промышленной безопасности в установленных законодательством Российской Федерации в области промышленной безопасности случаях;

г) обоснование безопасности ОПО, а также изменения, вносимые в обоснование безопасности ОПО.

410. Здания и сооружения на ОПО, предназначенные для осуществления технологических процессов с использованием оборудования под давлением, подлежат экспертизе промышленной безопасности:

а) в случае истечения срока эксплуатации здания или сооружения, установленного проектной документацией;

б) в случае отсутствия проектной документации либо отсутствия в проектной документации данных о сроке эксплуатации здания или сооружения;

в) после аварии на ОПО, в результате которой были повреждены несущие конструкции данных зданий и сооружений;

г) по истечении сроков безопасной эксплуатации, установленных заключениями экспертизы;

д) при возникновении сверхнормативных деформаций здания, или сооружения.

411. Оборудование под давлением, используемое на ОПО, подлежит экспертизе промышленной безопасности, если иная форма оценки его соответствия не установлена техническими регламентами, в следующих случаях:

а) до начала применения на ОПО оборудования под давлением требования к которому не установлены ТР ТС 032/2013;

б) по истечении срока службы (ресурса) или при превышении количества циклов нагрузки оборудования под давлением, установленных его изготовителем (производителем); или нормативным правовым актом; или в заключении экспертизы промышленной безопасности;

в) при отсутствии в технической документации данных о сроке службы оборудования под давлением, если фактический срок его службы превышает 20 лет;

г) после проведения работ, связанных с изменением конструкции, заменой материала основных элементов оборудования под давлением, либо восстановительного ремонта после аварии или инцидента на ОПО, в результате которых было повреждено оборудование под давлением.

412. Техническое диагностирование, неразрушающий, разрушающий контроль оборудования под давлением в процессе его эксплуатации в пределах назначенного срока службы (ресурса), проводят:

а) в рамках технического освидетельствования в случаях, установленных руководством по эксплуатации оборудования под давлением, а также по решению специалиста эксплуатирующей или специализированной организации, выполняющего техническое освидетельствование, в целях уточнения характера и размеров дефектов, выявленных по результатам визуального осмотра;

б) при проведении эксплуатационного контроля металла элементов теплоэнергетического и иного оборудования в случаях, установленных руководствами (инструкциями) по эксплуатации соответствующего оборудования.

413. По результатам выполненного при проведении технического диагностирования оборудования под давлением (в пределах его срока службы) неразрушающего и разрушающего контроля оформляют (на каждый метод контроля) первичные документы (протоколы, отчеты, заключения) по форме, установленной в специализированной организации, которые подписывают специалисты, выполнившие указанные работы. На основании первичных документов составляется акт (технический отчет) о проведении технического диагностирования, неразрушающего и разрушающего контроля с приложением к нему документов по неразрушающему и разрушающему контролю. Акт (технический отчет) о проведении технического диагностирования, неразрушающего и разрушающего контроля подписывается руководителем проводившей их организации и прикладывается к паспорту оборудования под давлением. Сведения о результатах и причинах проведения технического диагностирования, неразрушающего и разрушающего контроля записывает в паспорт оборудования уполномоченный представитель организации, их проводившей, или специалист эксплуатирующей организации, ответственный за исправное состояние и безопасную эксплуатацию оборудования.

414. Техническое диагностирование в рамках экспертизы промышленной безопасности оборудования под давлением проводит специализированная организация, имеющая лицензию на проведение экспертизы промышленной безопасности, в следующих случаях:

а) по истечении назначенного срока службы или при выработке назначенного ресурса (по времени или количеству циклов нагружения);

б) при отсутствии в технической и нормативной документации данных о назначенном сроке службы и назначенном ресурсе оборудования, если фактический срок его службы превысил 20 лет;

в) после проведения работ, связанных с изменением конструкции, заменой материала несущих элементов (работающих под давлением) оборудования, либо восстановительного ремонта после аварии или инцидента на ОПО, в результате которых было повреждено такое оборудование;

г) при обнаружении экспертами в процессе осмотра оборудования дефектов, вызывающих сомнение в прочности конструкции, или дефектов, причину которых установить затруднительно;

д) в иных случаях, определяемых руководителем организации, проводящей экспертизу, по согласованию с эксплуатирующей организацией.

415. Техническое диагностирование оборудования под давлением, включает следующие мероприятия:

а) анализ технической, эксплуатационной документации, содержащей информацию о техническом состоянии и условиях эксплуатации;

б) анализ результатов контроля металла и сварных соединений;

в) анализ результатов исследования структуры и свойств металла для оборудования, работающего в условиях ползучести;

г) расчет на прочность с оценкой остаточного ресурса и (или) остаточного срока службы, а также при необходимости циклической долговечности;

д) обобщающий анализ результатов контроля, исследования металла и расчетов на прочность с установлением назначенного ресурса или срока службы.

416. В пределах срока службы (ресурса), установленного изготовителем, или нормативным правовым актом, или экспертной организацией по результатам экспертизы промышленной безопасности для оборудования под давлением, в конструкции которого имеются элементы, работающие в условиях ползучести, допускается в целях продления их ресурса проведение технического диагностирования поэлементно, то есть по группам однотипных (по сортаменту, марке стали и параметрам эксплуатации) элементов с оформлением результатов согласно пункту 413 настоящих ФНП. Результаты указанных работ учитывает экспертная организация при определении объема и методов технического диагностирования, неразрушающего и разрушающего контроля, выполняемых в рамках экспертизы промышленной безопасности указанного оборудования в целом при наступлении установленного срока ее проведения.

417. По результатам технического диагностирования и определения остаточного ресурса (срока службы) оборудования, выполненных в рамках экспертизы промышленной безопасности в порядке, установленном нормативными правовыми актами, указанными в пункте 408 настоящих ФНП, оформляется заключение экспертизы промышленной безопасности, содержащее выводы о соответствии объекта экспертизы требованиям промышленной безопасности и возможности продления срока безопасной эксплуатации, устанавливающие:

а) срок безопасной эксплуатации оборудования до очередного технического диагностирования или утилизации;

б) условия дальнейшей безопасной эксплуатации оборудования, в том числе разрешенные параметры и режимы работы, а также объем, методы, периодичность проведения технического освидетельствования и поэлементного технического диагностирования в случае, указанном в пункте 416 настоящих ФНП, в период эксплуатации оборудования под давлением в пределах установленного по результатам экспертизы промышленной безопасности срока безопасной эксплуатации оборудования.

VII. Дополнительные требования промышленной безопасности
к эксплуатации котлов, работающих с высокотемпературными
органическими и неорганическими теплоносителями

418. Применение теплоносителей, отличных от указанных в паспорте котла, должно быть согласовано с организацией-изготовителем котла.

419. Вне котельного помещения должен быть установлен специальный бак для опорожнения системы и котлов от теплоносителя. Сливные линии должны обеспечивать беспрепятственный слив теплоносителя самотеком и полное удаление его из котла.

420. В целях обеспечения избыточного давления, исключающего возможность вскипания теплоносителя в котле и в верхней точке внешней циркуляционной системы, должны применяться поддавливание теплоносителя инертным газом или установка расширительного сосуда на необходимой высоте.

421. Арматуру следует выбирать в зависимости от рабочих параметров и свойств теплоносителя.

Применяемая на котлах арматура должна быть присоединена к патрубкам и трубопроводам с помощью сварки. При этом должна быть использована арматура сильфонного типа. Допускается применение сальниковой арматуры на давление не более 1,6 МПа.

Запорная арматура, устанавливаемая на котлах со стороны входа и выхода теплоносителя, должна либо располагаться в легкодоступном и безопасном для обслуживания месте, либо управляться дистанционно.

Фланцевые соединения, арматура и насосы не должны устанавливаться вблизи смотровых отверстий, лазов, устройств сброса давления и вентиляционных отверстий топок и газоходов.

На спускной линии теплоносителя в непосредственной близости от котла (на расстоянии не более 1 метра) должны быть установлены последовательно два запорных органа.

422. Элементы указателя уровня, соприкасающиеся с теплоносителем, в особенности его прозрачный элемент, должны быть выполнены из негорючих материалов, устойчивых против воздействия на них теплоносителя при рабочих температуре и давлении.

В указателях уровня жидкости прямого действия внутренний диаметр арматуры, служащей для отключения указателя уровня от котла, должен быть не менее 8 мм.

Проходное сечение запорной арматуры должно быть не менее проходного сечения отверстий в корпусе указателя уровня.

Установка пробных кранов или клапанов взамен указателей уровня жидкости в паровом котле не допускается.

423. На жидкостном котле манометры следует устанавливать на входе в котел и выходе из него.

424. На отводящем из котла трубопроводе пара или нагретой жидкости непосредственно у котла перед запорным органом должны быть установлены показывающий и регистрирующий температуру приборы, а на подводящем трубопроводе – прибор, показывающий температуру.

425. На каждом котле должно быть установлено не менее двух предохранительных клапанов.

Суммарная пропускная способность предохранительных клапанов, устанавливаемых на жидкостном котле, должна быть достаточной для отвода прироста объема расширившегося теплоносителя при номинальной теплопроизводительности котла.

Применение рычажно-грузовых предохранительных клапанов не допускается. Допускается применение только предохранительных клапанов полностью закрытого типа.

Условный проход предохранительного клапана должен быть не менее 25 мм и не более 150 мм.

Допускается установка предохранительных устройств на расширительном сосуде, не отключаемом от котла.

Допускается установка между котлом (сосудом) и предохранительными клапанами трехходового вентиля или другого устройства, исключающего возможность одновременного отключения всех предохранительных клапанов. При отключении одного или нескольких предохранительных клапанов остальные должны обеспечивать необходимую пропускную способность.

Суммарная пропускная способность предохранительных клапанов, устанавливаемых на расширительном сосуде, должна быть не менее массового потока инертного газа, поступающего в сосуд в аварийном случае.

Отвод от предохранительных клапанов пара или жидкости, нагретой до температуры кипения или выше, должен производиться через конденсационные устройства, соединенные с атмосферой, при этом противодавление не должно превышать 0,03 МПа.

Отключающие и подводящие трубопроводы должны иметь обогревающие устройства для предотвращения затвердевания теплоносителя.

426. Жидкостные котлы и системы обогрева должны иметь расширительные сосуды или свободный объем для приема теплоносителя, расширившегося при его нагреве.

Геометрический объем расширительного сосуда должен быть не менее чем в 1,3 раза больше приращения объема жидкого теплоносителя, находящегося в котле и установке, при его нагреве до рабочей температуры.

Расширительный сосуд должен быть помещен в высшей точке установки.

Расширительный сосуд должен быть оснащен указателем уровня жидкости, манометром и предохранительным устройством от превышения давления сверх допускаемого значения.

427. Котлы должны быть оснащены технологическими защитами, отключающими обогрев, в случаях:

а) снижения уровня теплоносителя ниже низшего допустимого уровня;

б) повышения уровня теплоносителя выше высшего допустимого уровня;

в) увеличения температуры теплоносителя выше значения, указанного в проекте;

г) увеличения давления теплоносителя выше значения, указанного в проекте;

д) снижения уровня теплоносителя в расширительном сосуде ниже допустимого значения;

е) достижения минимального значения расхода теплоносителя через жидкостный котел и минимальной паропроизводительности (теплопроизводительности) парового котла, указанных в паспорте;

ж) недопустимого повышения или понижения давления газообразного топлива перед горелками;

з) недопустимого понижения давления жидкого топлива перед горелками, кроме ротационных горелок;

и) недопустимого уменьшения разрежения в топке;

к) недопустимого понижения давления воздуха перед горелками с принудительной подачей воздуха;

л) погасания факелов горелок.

При достижении предельно допустимых параметров котла должна автоматически включаться звуковая и световая сигнализация.

428. Для каждого из паровых котлов при индивидуальной схеме питания должно быть установлено не менее двух питательных насосов, из которых один – рабочий, а другой – резервный. Электрическое питание насосов должно производиться от двух независимых источников.

При групповой схеме питания количество питательных насосов выбирают с таким расчетом, чтобы в случае остановки самого мощного насоса суммарная подача оставшихся насосов была не менее 110% номинальной паропроизводительности всех рабочих котлов.

Для паровых котлов, в которые конденсат возвращается самотеком, установка питательных насосов необязательна.

Для жидкостных котлов должно быть установлено не менее двух циркуляционных насосов с электрическим приводом, из которых один должен быть резервным. Подача и напор циркуляционных насосов должны выбираться так, чтобы была обеспечена необходимая скорость циркуляции теплоносителя в котле.

Жидкостные котлы должны быть оборудованы линией рециркуляции с автоматическим устройством, обеспечивающим поддержание постоянного расхода теплоносителя через котлы при частичном или полном отключении потребителя.

Паровые котлы с принудительной подачей теплоносителя и жидкостные котлы должны быть оборудованы автоматическими устройствами, прекращающими подачу топлива при отключении электроэнергии, а при наличии двух независимых источников питания электродвигателей насосов – устройством, переключающим с одного источника питания на другой.

Для восполнения потерь циркулирующего в системе теплоносителя должно быть предусмотрено устройство для обеспечения подпитки системы.

429. Паровые и жидкостные котлы должны быть установлены в отдельно стоящих котельных или на открытых площадках.

При установке котлов на открытых площадках обязательно осуществление мер, исключающих возможность остывания теплоносителя.

В помещении для котлов, в зоне расположения трубопроводов и емкостей с теплоносителем, должна поддерживаться температура, при которой исключается застывание теплоносителя.

В котельном помещении допускается установка расходного бака с жидким теплоносителем для проведения периодической подпитки котлов и регенерации теплоносителя. Баки должны быть оборудованы обогревом. Размещение баков над котлами не допускается.

В зависимости от продолжительности работы, температурных условий, удельных тепловых напряжений поверхностей нагрева и условий эксплуатации теплоносители должны подвергаться периодической регенерации.

Продолжительность времени работы котлов между регенерациями и методика определения степени разложения теплоносителя устанавливаются производственной инструкцией. Содержание продуктов разложения в теплоносителе не должно превышать 10%.

Для каждого котла должен быть установлен график технического осмотра поверхностей нагрева и график очистки поверхностей нагрева от отложений. Технический осмотр и очистка поверхностей нагрева должны производиться систематически, но не реже чем через 8000 часов работы котла, с отметкой в ремонтном журнале.

VIII. Дополнительные требования промышленной безопасности
к эксплуатации содорегенерационных котлов

430. Применение содорегенерационных котлов (далее – СРК) на рабочих параметрах: (давление более 4 МПа и температура перегретого пара более 440°С) допускается при обеспечении специальных мер по предупреждению высокотемпературной коррозии поверхностей нагрева.

В СРК должно быть предусмотрено сжигание щелоков и вспомогательного топлива – мазута или природного газа.

Количество и подача питательных устройств для СРК должны выбираться, как для котлов со слоевым способом сжигания. При этом подача резервных насосов (с паровым приводом или электрическим приводом от независимого источника) должна выбираться по условиям нормального охлаждения СРК при аварийном отключении насосов с электрическим приводом.

431. СРК должны быть установлены в отдельном здании, а пульт управления – в отдельном от котельного цеха помещении, имеющем выход помимо помещения для СРК.

Разрешается компоновка СРК в одном общем блоке с энергетическими, водогрейными и утилизационными котлами, а также неотрывно связанными с СРК выпарными и окислительными установками щелоков.

Эксплуатация СРК на щелоках при содержании в черном щелоке перед форсунками менее 55% сухих веществ не допускается.

432. СРК должен быть переведен на сжигание вспомогательного топлива в случаях:

а) возникновения опасности поступления воды или разбавленного щелока в топку;

б) выхода из строя половины леток плава;

в) прекращения подачи воды на охлаждение леток;

г) выхода из строя всех перекачивающих насосов зеленого щелока;

д) выхода из строя всех перекачивающих насосов, или всех вентиляторов, или дымососов.

433. СРК должен быть немедленно остановлен и отключен действиями защит или персоналом при:

а) поступлении воды в топку;

б) исчезновении напряжения на устройствах дистанционного и автоматического управления, на всех контрольно-измерительных приборах;

в) течи плава помимо леток или через неплотности топки и невозможности ее устранения;

г) прекращении действия устройств дробления струи плава и остановке мешалок в растворителе плава;

д) выходе из строя всех перекачивающих насосов или одного из дымососов, или одного из вентиляторов.

Также СРК должен быть немедленно остановлен и отключен действиями защит или персоналом в иных случаях, предусмотренных производственной инструкцией.

IX. Дополнительные требования промышленной безопасности
к эксплуатации газотрубных котлов

434. Газотрубные котлы должны быть оснащены автоматическими защитами, прекращающими их работу при превышении параметров, установленных производственными инструкциями. При достижении предельно допустимых параметров газотрубного котла автоматически должна включаться звуковая и световая сигнализации.

435. Паровой газотрубный котел должен быть остановлен при превышении параметров в случаях:

а) увеличения давления пара;

б) снижения уровня воды;

в) повышения уровня воды;

д) повышения или понижения давления газообразного топлива перед горелками;

е) понижения давления жидкого топлива перед горелками;

ж) понижения давления воздуха перед горелкой;

з) уменьшения разрежения в топке;

и) погасания факела горелки;

к) прекращения подачи электроэнергии в котельную.

436. Водогрейный газотрубный котел должен быть остановлен при превышении параметров в случаях:

а) увеличения или понижения давления воды на выходе из котла;

б) повышения температуры воды на выходе из котла;

в) уменьшения расхода воды через котел;

г) повышения или понижения давления газообразного топлива перед горелками;

д) погасания факела горелки;

е) понижения давления жидкого топлива перед горелками;

ж) уменьшения разрежения в топке;

з) понижения давления воздуха перед горелками;

и) прекращения подачи электроэнергии в котельную.

X. Дополнительные требования промышленной безопасности
к эксплуатации электрических котлов

437. В качестве предохранительных устройств при эксплуатации электрических котлов допускается применять наряду с предохранительными клапанами прямого действия (рычажно-грузовые, пружинные) также предохранительные устройства с разрушающимися мембранами (мембранные предохранительные устройства).

438. Мембранные предохранительные устройства устанавливают:

а) вместо рычажно-грузовых и пружинных предохранительных клапанов, когда эти клапаны не могут быть применены, например, из-за их инерционности;

б) параллельно с предохранительными клапанами для увеличения пропускной способности системы сброса давления.

439. На котлах мощностью более 6 МВт обязательна установка регистрирующего манометра.

440. Каждый котел должен быть оснащен необходимой коммутирующей аппаратурой, а также приборами автоматического управления, контроля, защиты и сигнализации, конструктивно оформленными в виде выносного или встроенного пульта управления.

Ток каждого котла следует измерять в каждой из трех фаз. При наличии защиты от перекоса фаз допускают измерения тока в одной фазе.

441. Электрокотельные с электрическими котлами должны быть оснащены средствами определения удельного электросопротивления питательной (сетевой) воды.

В котельных с водогрейными котлами суммарной мощностью более 1 МВт прибор для измерения температуры среды должен быть регистрирующим.

442. На каждом паровом котле с электронагревательными элементами сопротивления должно быть предусмотрено автоматическое отключение электропитания при понижении уровня воды ниже предельно допустимого положения.

443. На каждом котле должны быть предусмотрены электрические и технологические защиты, обеспечивающие своевременное автоматическое отключение котла при недопустимых отклонениях от заданных режимов эксплуатации в случае повреждения его элементов. Виды и величины уставок защит определяет организация – разработчик проекта.

444. Электродные котлы напряжением выше 1 кВ с заземленным и изолированным от земли корпусом должны иметь защитные устройства, отключающие котел в случаях:

а) многофазных коротких замыканий в линии, питающей котел, на его вводах и внутри него (защитные устройства должны действовать без выдержки времени);

б) однофазных замыканий на землю в линии, на вводах и внутри котла (защитные устройства должны действовать без выдержки времени для котлов с заземленным корпусом и на сигнал – для котлов с изолированным от земли корпусом);

в) перегрузки по току выше номинального (защитные устройства должны действовать с выдержкой времени);

г) повышения давления в котле выше номинального расчетного (защитные устройства должны действовать без выдержки времени);

д) повышения температуры выходящей воды выше максимальной, указанной в паспорте котла (защитные устройства должны действовать с выдержкой времени);

е) понижения давления в водогрейном котле ниже минимального рабочего;

ж) достижения минимально допустимого расхода воды (при уменьшении или прекращении расхода воды через котел);

з) понижения уровня воды в паровом котле до минимально допустимого (защитные устройства должны действовать без выдержки времени);

и) недопустимого повышения уровня воды в паровом котле.

445. Котлы напряжением до 1 кВ должны иметь защитные устройства, обеспечивающие отключение котла в случаях:

а) многофазных коротких замыканий в линии, питающей котел, на вводах и внутри котла (защитные устройства должны действовать без выдержки времени);

б) однофазных замыканий на землю в линии, питающей котел, на вводах и внутри котла (защитные устройства для котлов с заземленным корпусом должны действовать без выдержки времени и защитные устройства для котлов с изолированным от земли корпусом должны действовать на сигнал);

в) перегрузки по току выше номинального (защитные устройства должны действовать с выдержкой времени). Защитные устройства не требуются для котлов с электронагревательными элементами сопротивления;

г) повышения температуры выходящей воды выше максимальной, указанной в паспорте котла (защитные устройства должны действовать с выдержкой времени);

д) недопустимого повышения уровня воды в паровом котле (защитные устройства должны отключать питание котла водой и электроэнергией);

е) несимметрии токов нагрузки выше 25% номинального тока котла (защитные устройства должны действовать с выдержкой времени). Защитные устройства не требуются для котлов с электронагревательными элементами сопротивления;

ж) остановки циркуляционных (сетевых) насосов (защитные устройства должны действовать с выдержкой времени);

з) недопустимого понижения уровня воды в паровом котле.

446. В котельных с электродными котлами напряжением выше 1 кВ с заземленным корпусом должна выполняться защита от однофазного замыкания на землю на секциях, питающих котлы, или в обмотке трансформатора, действующая с выдержкой времени на отключение секционного выключателя либо на отключение всех котлов, питающихся от данного трансформатора с соблюдением ступеней селективности по времени. Котлы напряжением до 1 кВ должны иметь устройства защитного отключения, предотвращающие поражение людей электрическим током.

447. В котельных с электродными котлами напряжением выше 1 кВ с изолированным корпусом должна выполняться защита:

а) от однофазных замыканий на землю на секциях, питающих котлы, или в обмотке трансформатора (защита должна действовать на сигнал). Если такая защита выполняется направленной, то должна предусматриваться и токовая защита нулевой последовательности с действием на отключение котла без выдержки времени. Эта защита предназначена для случаев замыкания на землю вне данного котла в условиях нарушения изоляции его корпуса. Установка защиты должна обеспечивать ее селективность при замыкании на землю вне данного котла и исправности изоляции его корпуса;

б) превышения тока утечки – защита должна действовать с выдержкой времени не более 0,5 секунды на отключение всех электродных котлов данной установки в случае, если общий ток, протекающий через изолирующие вставки электродных котлов, превысит 20 А.

Если от одного электрически связанного участка сети питается несколько электрокотельных, то для каждой электрокотельной ток срабатывания защиты рассчитывают с учетом суммарного допустимого тока, протекающего через изолирующие вставки электродных котлов данной электрокотельной при однофазном замыкании на землю в сети.

= [image], (8)

где Uф – фазное напряжение питающей сети;

Iдоп – суммарный допустимый ток через изолирующие вставки при однофазном замыкании на землю;

ΣRст – сопротивление всех изолирующих вставок электродных котлов данной электрокотельной.

Суммарный ток срабатывания защит отдельных электрокотельных должен составлять 20 А.

Допускается выполнение только одной защиты от замыкания на землю, действующей без выдержки времени на отключение всех электродных котлов данной установки при однофазном замыкании на землю в питающей их сети. В этом случае на каждом электродном котле защита от замыкания на землю не выполняется.

448. В котельных с электродными котлами напряжением до 1 кВ с изолированным корпусом должна предусматриваться защита, действующая на отключение всех котлов от реле утечки тока. Проводимость столбов воды, находящихся внутри изолирующих вставок на трубопроводах, не должна вызывать действия реле утечки тока.

449. Каждая защита должна иметь устройства, сигнализирующие о ее срабатывании.

450. После монтажа или капитального ремонта электродного котла необходимо проверить работу регулятора мощности на легкость и плавность хода, произвести регулировку путевых выключателей, проверить автоматические остановки регулятора мощности котла в крайних положениях при дистанционном управлении.

451. После монтажа, капитального ремонта, текущего ремонта либо при профилактических испытаниях, не связанных с выводом электрооборудования в ремонт, необходимо проводить электрические испытания электрооборудования электрических котлов согласно нормам, указанным в приложении №5 к настоящим ФНП.

452. Периоды между чистками от накипи котла, а также заменами электродов или электронагревательных элементов из-за недопустимого отложения на них накипи должны совпадать с плановыми осмотрами котла.

453. Котел должен работать на воде, имеющей удельное электрическое сопротивление в пределах, указанных в паспорте.

454. Периодичность измерения удельного электрического сопротивления поступающей в котел воды должна соответствовать требованиям приложения №5 к настоящим ФНП. При резком изменении мощности котлов (на 20% и более от нормальной) проводится внеочередное определение удельного сопротивления воды.

455. Необходимое значение величины удельного электрического сопротивления котловой воды при работе парового котла должно поддерживаться с помощью непрерывной и периодических продувок. Непрерывная продувка котлов должна быть автоматизирована.

456. В схеме водоподготовительной установки должна быть предусмотрена возможность добавки в поступающую в котел воду легкорастворимых солей, не повышающих накипеобразующую способность и коррозионную активность котловой воды, пара и конденсата, для снижения удельного электрического сопротивления воды до нормируемых значений.

Выбор соли и ее концентрации должен производиться на основании расчета и опытной проверки с учетом технических характеристик котла, теплопотребляющих систем и входящего в их состав оборудования.

Снижение удельного электрического сопротивления воды путем введения легкорастворимых солей в питательную и котловую воду применяют для:

а) водогрейных котлов напряжением до 1 кВ, работающих по замкнутой схеме теплоснабжения (без водозабора);

б) паровых котлов при их запуске для форсирования набора и поддержания мощности.

XI. Дополнительные требования промышленной безопасности
к эксплуатации цистерн и бочек для перевозки сжиженных газов

457. Цистерны, наполняемые жидким аммиаком, при температуре, не превышающей в момент окончания наполнения минус 25°С, должны иметь термоизоляцию или теневую защиту.

Термоизоляционный кожух цистерны для криогенных жидкостей должен быть снабжен разрывной мембраной.

458. В верхней части железнодорожных цистерн должен быть предусмотрен помост около люка с металлическими лестницами по обе стороны цистерны, снабженными поручнями.

На железнодорожных цистернах для сжиженного кислорода, азота и других криогенных жидкостей разрешается помост около люка не устанавливать.

459. Цистерны должны быть оснащены:

а) вентилями с сифонными трубками для слива и налива среды;

б) вентилем для выпуска паров из верхней части цистерны;

в) пружинным предохранительным клапаном;

г) штуцером для подсоединения манометра;

д) указателем уровня жидкости.

460. Предохранительный клапан, установленный на цистерне, должен сообщаться с газовой фазой цистерны и иметь колпак с отверстиями для выпуска газа в случае открывания клапана. Площадь отверстий в колпаке должна быть не менее полуторной площади рабочего сечения предохранительного клапана.

461. Каждый наливной и спускной вентиль цистерны и бочки для сжиженного газа должен быть снабжен заглушкой.

462. На каждой бочке, кроме бочек для хлора и фосгена, должен быть установлен на одном из днищ вентиль для наполнения и слива среды. При установке вентиля на вогнутом днище бочки он должен закрываться колпаком, а при установке на выпуклом днище кроме колпака обязательно устройство обхватной ленты (юбки).

У бочек для хлора и фосгена должны быть наливной и сливной вентили, снабженные сифонами.

463. Боковые штуцера вентилей для слива и налива горючих газов должны иметь левую резьбу.

464. Цистерны, предназначенные для перевозки сред, отнесенных к группе 1 в соответствии с ТР ТС 032/2013, должны иметь на сифонных трубках для слива скоростной клапан, исключающий выход газа при разрыве трубопровода.

465. Пропускная способность предохранительных клапанов, устанавливаемых на цистернах для сжиженного кислорода, азота и других криогенных жидкостей, должна определяться по сумме расчетной испаряемости жидкостей и максимальной производительности устройства для создания давления в цистерне при ее опорожнении.

За расчетную испаряемость принимают количество жидкого кислорода, азота (криогенной жидкости) в килограммах, которое может испаряться в течение часа под действием тепла, получаемого цистерной из окружающей среды при температуре наружного воздуха 50°С.

За максимальную производительность устройства для создания давления в цистерне при ее опорожнении принимают количество газа в килограммах, которое может быть введено в цистерну в течение часа при работе с полной нагрузкой испарителя или другого источника давления.

466. Организации, осуществляющие наполнение, и наполнительные станции обязаны вести журнал наполнения по установленной организацией (наполнительной станцией) форме, в которой, в частности, должны быть указаны:

а) дата наполнения;

б) наименование изготовителя цистерны и бочек;

в) заводской и регистрационный номера для цистерн и заводской номер для бочек;

г) подпись лица, производившего наполнение.

При наполнении наполнительной станцией цистерн и бочек различными газами по каждому газу ведется отдельный журнал наполнения.

467. Цистерны и бочки можно наполнять только тем газом, для перевозки и хранения которого они предназначены.

468. Перед наполнением цистерн и бочек газами ответственным лицом должен быть произведен тщательный осмотр наружной поверхности, проверены исправность и герметичность арматуры, наличие остаточного давления и соответствие имеющегося в них газа назначению цистерны или бочки. Результаты осмотра цистерн и бочек и заключение о возможности их наполнения должны быть записаны в журнал.

469. Запрещается наполнять газом неисправные цистерны или бочки, а также если:

а) отсутствуют паспортные данные, нанесенные изготовителем;

б) истек срок назначенного освидетельствования;

в) отсутствуют или неисправны арматура и контрольно-измерительные приборы;

г) отсутствует надлежащая окраска или надписи;

д) в цистернах или бочках находится не тот газ, для которого они предназначены.

470. Потребитель, опорожняя цистерны, бочки, обязан оставлять в них избыточное давление газа не менее 0,05 МПа.

Для сжиженных газов, упругость паров которых в зимнее время может быть ниже 0,05 МПа, остаточное давление устанавливается производственной инструкцией организации, осуществляющей наполнение.

471. Наполнение и опорожнение цистерн и бочек газами должны производиться по инструкции, составленной и утвержденной в установленном порядке. Нормы наполнения цистерн и бочек определяет их изготовитель. При отсутствии таких сведений нормы наполнения определяют в соответствии с приложением №6 к настоящим ФНП.

472. При хранении и транспортировании наполненные бочки должны быть защищены от воздействия солнечных лучей и от местного нагревания.

473. Величина наполнения цистерн и бочек сжиженными газами должна быть определена взвешиванием или другим надежным способом контроля, установленным руководством по эксплуатации и технологической документацией организации наполнителя.

474. Если при наполнении цистерн или бочек будет обнаружен пропуск газа, наполнение должно быть прекращено, газ из цистерны или бочки удален; наполнение может быть возобновлено только после исправления имеющихся повреждений.

После наполнения цистерн или бочек газом на боковые штуцера вентилей должны быть установлены заглушки, а арматура цистерн закрыта предохранительным колпаком, который должен быть запломбирован.

475. На цистернах и бочках изготовитель должен наносить клеймением паспортные данные:

а) наименование изготовителя или его товарный знак;

б) номер цистерны (бочки);

в) год изготовления и дату освидетельствования;

г) вместимость;

д) массу в порожнем состоянии (для цистерн без ходовой части);

е) величину рабочего и пробного давления;

ж) клеймо отдела технического контроля;

з) дату проведенного и следующего освидетельствования.

На цистернах клеймо наносят по окружности фланца для люка, на бочках – на днищах.

476. При эксплуатации транспортных цистерн регистрации в государственном реестре ОПО (по признаку использования оборудования под избыточным давлением) подлежат только те объекты эксплуатирующих организаций, на которых осуществляют хранение и использование цистерн под давлением газов в технологическом процессе. Транспортирование цистерн, а также перевозка бочек под давлением газов по дорогам общего пользования автомобильным (железнодорожным) транспортом не относится к деятельности в области промышленной безопасности и осуществляется в соответствии с требованиями иных нормативных правовых актов и международных соглашений, действующих на территории Российской Федерации.

XII. Дополнительные требования промышленной безопасности
к освидетельствованию и эксплуатации баллонов

Общие положения

477. Баллоны должны быть укомплектованы вентилями, плотно ввернутыми в отверстия горловины или в расходно-наполнительные штуцера у специальных баллонов, не имеющих горловины.

478. Баллоны вместимостью более 100 литров должны быть оснащены предохранительными клапанами. При групповой установке баллонов допускается установка предохранительного клапана на всю группу баллонов. Пропускную способность предохранительного клапана подтверждают расчетом.

479. Боковые штуцера вентилей для баллонов, наполняемых водородом и другими горючими газами, должны иметь левую резьбу, а для баллонов, наполняемых кислородом и другими негорючими газами, – правую резьбу.

480. Вентили в баллонах для кислорода должны ввертываться с применением уплотняющих материалов, возгорание которых в среде кислорода исключено.

481. При использовании баллонов на верхней сферической части каждого баллона должны быть нанесены и отчетливо видны следующие данные:

а) сведения изготовителя, подлежащие нанесению в соответствии с требованиями ТР ТС 032/2013;

б) сведения о проведенном техническом освидетельствовании баллона: дата проведения; клеймо организации (индивидуального предпринимателя), проводившей техническое освидетельствование; максимальное разрешенное давление; масса пустого баллона.

Массу баллонов, за исключением баллонов для ацетилена, указывают с учетом массы нанесенной краски, кольца для колпака и башмака, если таковые предусмотрены конструкцией, но без массы вентиля и колпака.

482. Баллоны для растворенного ацетилена должны быть наполнены соответствующим количеством пористой массы и растворителя. За качество пористой массы и за правильность наполнения баллонов ответственность несет организация (индивидуальный предприниматель), наполняющая баллон пористой массой. За качество растворителя и правильную его дозировку ответственность несет организация (индивидуальный предприниматель), производящая наполнение баллонов растворителем.

После наполнения баллонов для растворенного ацетилена пористой массой и растворителем на его горловине выбивают массу тары (масса баллона без колпака, но с пористой массой и растворителем, башмаком, кольцом и вентилем).

483. Окраску баллонов и нанесение надписей при эксплуатации производят организации-изготовители, наполнительные станции (пункты наполнения) или испытательные пункты (пункты проверки) в соответствии с требованиями ТР ТС 032/2013.

Цвет окраски и текст надписей для баллонов, используемых в специальных установках или предназначенных для наполнения газами специального назначения, требования к окраске и надписям которых не определены ТР ТС 032/2013, устанавливают проектной документацией и (или) техническими условиями на продукцию, для хранения которой предназначены эти баллоны, и указывают в распорядительных документах.

Стационарно установленные баллоны вместимостью более 100 л допускается окрашивать в иные цвета с нанесением надписей и маркировки в соответствии с проектной документацией и руководством (инструкцией) по эксплуатации.

484. Надписи на баллонах наносят по окружности на длину не менее 1/3 окружности, а полосы – по всей окружности, причем высота букв на баллонах вместимостью более 12 литров должна быть 60 мм, а ширина полосы 25 мм. Размеры надписей и полос на баллонах вместимостью до 12 литров должны определяться в зависимости от величины боковой поверхности баллонов.

485. Срок службы баллонов определяет организация-изготовитель. При отсутствии таких сведений срок службы баллона устанавливают 20 лет. Экспертизу промышленной безопасности в целях продления срока службы баллонов массового применения, объем которых менее 50 литров, не производят, их эксплуатация за пределами назначенного срока службы не допускается, за исключением баллонов специального назначения, конструкция которых определена индивидуальным проектом и не отвечает типовым конструкциям баллонов и экспертизу (техническое диагностирование) которых проводят по истечении срока службы, а также в случаях, установленных руководством (инструкцией) по эксплуатации оборудования, в составе которого они используются.

Освидетельствование баллонов

486. Освидетельствование (испытание) баллонов проводят организации-изготовители, а также уполномоченные в установленном порядке специализированные организации, имеющие наполнительные станции (пункты наполнения) и (или) испытательные пункты (пункты проверки) при наличии у них:

а) производственных помещений, а также технических средств, обеспечивающих возможность проведения освидетельствования баллонов;

б) назначенных приказом лиц, ответственных за проведение освидетельствования, из числа специалистов, аттестованных в установленном порядке, и рабочих соответствующей квалификации;

в) клейма с индивидуальным шифром;

г) производственной инструкции по проведению технического освидетельствования баллонов, устанавливающей объем и порядок проведения работ, составленной на основании методик разработчика проекта и (или) изготовителя конкретного типа баллонов.

487. Шифр клейма присваивает территориальный орган Ростехнадзора по результатам проверки соответствия испытательного пункта требованиям настоящих ФНП, проводимой на основании письменного обращения организации, планирующей осуществлять деятельность по освидетельствованию баллонов. Организация, планирующая осуществлять деятельность по освидетельствованию баллонов, представляет заявление о присвоении шифра клейма с указанием в нем сведений об организационно-технической готовности к данному виду деятельности в соответствии с требованиями настоящих ФНП, с указанием характеристик баллонов, освидетельствование которых готова осуществлять организация (тип или марка баллонов, вместимость баллонов, наименование и назначение газов, для которых они предназначены).

488. В организациях, осуществляющих освидетельствование баллонов, должно быть обеспечено ведение журнала учета выдачи и возвращения клейм с шифрами специалистам, которым поручено проведение освидетельствования баллонов. Клеймо с шифром выдается лицу, прошедшему подготовку и аттестацию по промышленной безопасности в установленном порядке и назначенному приказом (распоряжением) руководителя организации для проведения освидетельствования баллонов. Клейма одного шифра закрепляются за одним лицом на все время выполнения им освидетельствования баллонов. Разовые или временные передачи клейм для клеймения баллонов другим лицам без соответствующего приказа (распоряжения) руководителя организации (индивидуального предпринимателя) не допускаются. Порядок, обеспечивающий сохранность клейм и журнала учета выдачи и возвращения клейм с шифрами, определяется приказом руководителя организации (индивидуального предпринимателя).

489. При прекращении организацией (индивидуальным предпринимателем) освидетельствования баллонов оставшиеся клейма с шифрами уничтожаются организацией (индивидуальным предпринимателем) по акту, один экземпляр которого представляется в Ростехнадзор, присвоивший шифр клейма.

490. Шифры клейм состоят из цифровой части – арабских цифр в виде чисел от 01 до 98 и буквенной части – заглавных букв русского или латинского алфавитов, кроме букв русского алфавита "З", "О", "Ч", "Е", "И", "X", "Ь", "Ъ", "Ы", с применением заглавных букв латинского алфавита "W", "U", "S", "F", "L", "Z", "V", "N". Шифр клейма имеет три знака одного размера (высотой 6 мм), располагаемые в ряд в круге диаметром 12 мм, и состоит из двух цифр (цифровая часть шифра) и одной заглавной буквы (буквенная часть шифра). Включение в шифр каких-либо других знаков (в том числе тире, точек), дробное расположение их или применение непредусмотренных шифров, а также перестановка цифр местами (например, замена цифровой части шифра 12 числом 21) не допускают. Для выбраковки баллонов в организациях должны быть использованы клейма круглой формы диаметром 12 мм с буквой "X". Место нанесения браковочного клейма "X" – справа от номера баллона на расстоянии не более 10 мм.

491. Распределение (закрепление) цифровых и буквенных частей шифров клейм по территориальным органам производит Ростехнадзор. Территориальный орган Ростехнадзора для каждой организации устанавливает индивидуальный шифр клейма и ведет учет присвоенных шифров в журнале учета шифров клейм.

492. Контроль за соблюдением требований настоящих ФНП при проведении технического освидетельствования, ремонта и наполнения баллонов, в целях обеспечения промышленной безопасности и уменьшения риска аварий (взрывов) баллонов, применяемых на территории Российской Федерации, осуществляется Ростехнадзором в рамках установленных Правительством Российской Федерации полномочий по надзору за соблюдением требований промышленной безопасности при обслуживании и ремонте технических устройств, применяемых на опасных производственных объектах, проведением проверок в соответствии с положениями законодательства в области защиты прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля.

493. Освидетельствование баллонов, за исключением баллонов для растворенного под давлением ацетилена (далее – ацетилена), включает:

а) осмотр внутренней (за исключением баллонов для сжиженного углеводородного газа (пропан-бутана) вместимостью до 55 литров) и наружной поверхностей баллонов;

б) проверку массы и вместимости баллонов;

в) гидравлическое испытание баллонов.

Проверку массы и вместимости стальных бесшовных баллонов до 12 литров включительно и свыше 55 литров, а также сварных баллонов независимо от вместимости не производят.

494. При удовлетворительных результатах организация, в которой проведено освидетельствование, выбивает (наносит) на баллоне свое клеймо круглой формы диаметром 12 мм, дату проведенного и следующего освидетельствования (в одной строке с клеймом).

Результаты технического освидетельствования баллонов вместимостью более 100 литров заносят в паспорт баллона. В этом случае клейма на баллонах не ставят.

495. Результаты освидетельствования баллонов, за исключением баллонов для ацетилена, записывает лицо, освидетельствовавшее баллоны, в журнал испытаний, имеющий, в частности, следующие графы:

а) товарный знак изготовителя;

б) номер баллона;

в) дата (месяц, год) изготовления баллона;

г) дата произведенного и следующего освидетельствования;

д) масса, выбитая на баллоне, кг;

е) масса баллона, установленная при освидетельствовании, кг;

ж) вместимость баллона, выбитая на баллоне, литры;

з) вместимость баллона, определенная при освидетельствовании, литры;

и) рабочее давление P, МПа (кгс/см2);

к) отметка о пригодности баллона;

л) фамилия, инициалы и подпись представителя организации (индивидуального предпринимателя), проводившей освидетельствование.

496. Освидетельствование баллонов для ацетилена должно быть произведено на ацетиленовых наполнительных станциях в сроки, установленные изготовителем (но не реже чем через 5 лет), и включает:

а) осмотр наружной поверхности;

б) проверку пористой массы;

в) пневматическое испытание.

497. Состояние пористой массы в баллонах для растворенного ацетилена должно проверяться на ацетиленовых наполнительных станциях не реже чем через 24 месяца.

При удовлетворительном состоянии пористой массы на каждом баллоне должны быть выбиты:

а) год и месяц проверки пористой массы;

б) индивидуальное клеймо наполнительной станции;

в) клеймо диаметром 12 мм с изображением букв "Пм", удостоверяющее проверку пористой массы.

498. Баллоны для ацетилена, наполненные пористой массой, при освидетельствовании испытывают азотом под давлением 3,5 МПа.

Чистота азота, применяемого для испытания баллонов, должна быть не ниже 97% по объему.

499. Результаты освидетельствования баллонов для растворенного ацетилена заносят в журнал испытания, имеющий, в частности, следующие графы:

а) номер баллона;

б) товарный знак изготовителя;

в) дата (месяц, год) изготовления баллона;

г) фамилия, инициалы и подпись представителя организации (индивидуального предпринимателя), проводившей освидетельствование;

д) дата проведенного и следующего освидетельствования баллона.

500. Осмотр баллонов производят в целях выявления на их стенках коррозии, трещин, плен, вмятин и других повреждений (для установления пригодности баллонов к дальнейшей эксплуатации). Перед осмотром баллоны должны быть тщательно очищены и промыты водой, а для баллонов, предназначенных для сред, отнесенных к группе 1 в соответствии с ТР ТС 032/2013, промыты соответствующим растворителем или дегазированы.

501. Баллоны, в которых при осмотре наружной и внутренней поверхностей выявлены недопустимые дефекты, указанные в производственной инструкции по освидетельствованию (в частности, трещины, плены, вмятины, отдулины, раковины и риски глубиной более 10% номинальной толщины стенки; надрывы и выщербления; износ резьбы горловины), должны быть выбракованы.

Ослабление кольца на горловине баллона не может служить причиной браковки последнего. В этом случае баллон может быть допущен к дальнейшему освидетельствованию после закрепления кольца или замены его новым.

Баллоны, у которых обнаружена косая или слабая насадка башмака, к дальнейшему освидетельствованию не допускаются до перенасадки башмака.

Закрепление или замена ослабленного кольца на горловине или башмаке должны быть выполнены до освидетельствования баллона.

502. Отбраковка баллонов по результатам наружного и внутреннего осмотра должна быть произведена в соответствии с производственной инструкцией и технической документацией предприятия – изготовителя баллона.

Запрещается эксплуатация баллонов, на которых выбиты не все данные, предусмотренные пунктом 481 настоящих ФНП.

503. При отсутствии указаний предприятия-изготовителя на браковку стальные бесшовные стандартные баллоны вместимостью от 12 до 55 литров при уменьшении массы на 7,5% и выше, а также при увеличении их вместимости более чем на 1% бракуют и изымают из эксплуатации.

Фактическую вместимость баллона определяют: по разности между массой баллона, наполненного водой, и массой порожнего баллона; с помощью мерных бачков или иным, установленным в производственной инструкции способом, обеспечивающим необходимую точность измерения.

504. Гидравлические испытания баллонов должны быть произведены на специально оборудованных стендах, обеспечивающих безопасность проведения испытаний. Величину пробного давления и время выдержки баллонов под пробным давлением устанавливает изготовитель, при этом пробное давление должно быть не менее, чем полуторное рабочее давление. Пробное давление для баллонов, изготовленных из материала, отношение временного сопротивления, к пределу текучести которого более 2, может быть снижено до 1,25 рабочего давления.

505. Освидетельствование, браковка и маркировка баллонов, изготовленных из металлокомпозитных и композитных материалов, осуществляют в соответствии с требованиями и нормами браковки, установленными разработчиком проекта и (или) изготовителем баллона и указанными в руководстве (инструкции) по эксплуатации.

506. Забракованные баллоны, независимо от их назначения, должны быть приведены в негодность (путем нанесения насечек на резьбе горловины или просверливания отверстий на корпусе), исключающую возможность их дальнейшего использования, и утилизированы согласно требованиям руководства (инструкции) по эксплуатации.

507. Освидетельствование баллонов должно производиться в отдельных помещениях, специально оборудованных для его проведения в соответствии с проектом. Температура воздуха в этих помещениях должна быть не ниже 12°С.

Для внутреннего осмотра баллонов допускается применение переносного источника электрического освещения и иных устройств, обеспечивающих возможность визуального осмотра, напряжением не выше 12 В.

При осмотре баллонов, наполняющихся взрывоопасными газами, арматура ручной лампы и ее штепсельное соединение должны быть во взрывобезопасном исполнении.

508. Наполненные газом баллоны, находящиеся на длительном складском хранении, при наступлении очередных сроков периодического освидетельствования подвергают освидетельствованию в выборочном порядке в количестве не менее 5 штук из партии до 100 баллонов, 10 штук из партии до 500 баллонов и 20 штук из партии свыше 500 баллонов.

При удовлетворительных результатах освидетельствования срок хранения баллонов устанавливает лицо, производившее освидетельствование, но не более чем два года. Результаты выборочного освидетельствования оформляют соответствующим актом.

При неудовлетворительных результатах освидетельствования производится повторное освидетельствование баллонов в таком же количестве.

В случае неудовлетворительных результатов при повторном освидетельствовании дальнейшее хранение всей партии баллонов не допускается, газ из баллонов должен быть удален в срок, указанный лицом, производившим освидетельствование, после чего баллоны должны быть подвергнуты техническому освидетельствованию каждый в отдельности.

Эксплуатация баллонов

509. Эксплуатация (наполнение, хранение, транспортирование и использование) баллонов должна производиться в соответствии с требованиями инструкции организации (индивидуального предпринимателя), осуществляющей указанную деятельность, утвержденной в установленном порядке.

510. Работники, обслуживающие баллоны, должны пройти проверку знаний инструкции и иметь удостоверение о допуске к самостоятельной работе, выданное в установленном порядке.

511. Размещение (установка) баллонов с газом на местах потребления (использования) в качестве индивидуальной баллонной установки (не более двух баллонов (один рабочий, другой резервный) каждого вида газа, используемого в технологическом процессе), групповой баллонной установки, а так же на местах хранения технологического запаса баллонов, должны осуществляться в соответствии с планом (проектом) размещения оборудования с учетом требований настоящих ФНП и требований норм пожарной безопасности.

512. При использовании и хранении баллонов не допускается их установка в местах прохода людей, перемещения грузов и проезда транспортных средств.

513. Баллоны (при индивидуальной установке) должны находиться на расстоянии не менее 1 м от радиаторов отопления и других отопительных приборов, печей и не менее 5 м от источников тепла с открытым огнем.

514. Размещение групповых баллонных установок и хранение баллонов с горючими газами должно осуществляться в специально оборудованных в соответствии с проектом и нормами пожарной безопасности помещениях или на открытой площадке, при этом не допускается расположение групповых баллонных установок и хранение баллонов с горючими газами в помещении, где осуществляется технологический процесс использования находящегося в них горючего газа.

515. Баллон с газом на месте применения до начала использования должен быть установлен в вертикальное положение и надежно закреплен от падения в порядке, установленном производственной инструкцией по эксплуатации. При производстве ремонтных или монтажных работ баллон со сжатым кислородом допускается укладывать на землю (пол, площадку) с обеспечением:

а) расположения вентиля выше башмака баллона и недопущения перекатывания баллона;

б) размещения верхней его части на прокладке с вырезом, выполненной из дерева или иного материала, исключающего искрообразование.

Использование баллонов со сжиженными и растворенными под давлением газами (пропан-бутан, ацетилен) в горизонтальном положении не допускается.

516. При эксплуатации баллонов не допускается расходовать находящийся в них газ полностью. Для конкретного типа газа, с учетом его свойств, остаточное давление в баллоне устанавливается в руководстве (инструкции) по эксплуатации и должно быть не менее 0,05 МПа, если иное не предусмотрено техническими условиями на газ.

517. Выпуск (подача) газов из баллонов в сосуд, а также в технологическое оборудование с меньшим рабочим давлением, должен быть произведен через редуктор, предназначенный для данного газа и окрашенный в соответствующий цвет. На входе в редуктор должен быть установлен манометр со шкалой, обеспечивающей возможность измерения максимального рабочего давления в баллоне; а на камере низкого давления редуктора должен быть установлен пружинный предохранительный клапан, отрегулированный на соответствующее разрешенное давление в сосуде или технологическом оборудовании, в которые выпускается газ, а так же соответствующий данному давлению манометр. Тип манометра и предохранительного клапана определяется разработчиком проекта и изготовителем редуктора.

518. С целью недопущения возгорания и взрыва баллонов с горючими газами и кислородом, подключаемое к ним оборудование, а так же используемые для его подключения трубопроводы и (или) гибкие рукава, должны быть исправны и соответствовать (по материалам и прочности) используемому в них газу.

519. При невозможности из-за неисправности вентилей выпустить на месте потребления газ из баллонов последние должны быть возвращены на наполнительную станцию отдельно от пустых (порожних) баллонов с нанесением на них соответствующей временной надписи (маркировки) любым доступным способом, не нарушающим целостность корпуса баллона. Выпуск газа из таких баллонов на наполнительной станции должен быть произведен в соответствии с инструкцией, утвержденной в установленном порядке.

520. Наполнительные станции, производящие наполнение баллонов сжатыми, сжиженными и растворимыми газами, обязаны вести журнал наполнения баллонов, в котором, в частности, должны быть указаны:

а) дата наполнения;

б) номер баллона;

в) дата освидетельствования;

г) масса газа (сжиженного) в баллоне, кг;

д) подпись, фамилия и инициалы лица, наполнившего баллон.

Если производят наполнение баллонов различными газами, то по каждому газу должен вестись отдельный журнал наполнения.

Порядок ведения учета наполнения (заправки) баллонов (топливных емкостей) автотранспортных средств на автозаправочных станциях устанавливается производственными инструкциями с учетом их специфики, определенной требованиями проектной документации и иных нормативных правовых документов, устанавливающих требования к указанным объектам, при условии обеспечения требований пункта 523 настоящих ФНП.

521. Наполнение баллонов газами должно быть произведено по инструкции, разработанной и утвержденной наполнительной организацией (индивидуальным предпринимателем) в установленном порядке с учетом свойств газа, местных условий и требований руководства (инструкции) по эксплуатации и иной документации изготовителя баллона.

Перед наполнением кислородных баллонов должен быть проведен контроль отсутствия в них примеси горючих газов газоанализатором в порядке, установленном инструкцией. При наполнении баллонов медицинским кислородом должна проводиться их продувка давлением наполняемой среды в порядке, установленном инструкцией.

Наполнение баллонов сжиженными газами должно соответствовать нормам, установленным изготовителем баллонов и (или) техническими условиями на сжиженные газы. При отсутствии таких сведений нормы наполнения определяются с учетом разрешенного давления баллона в соответствии с приложением №6 к настоящим ФНП.

522. Баллоны, наполняемые газом, должны быть прочно укреплены и плотно присоединены к наполнительной рампе.

523. Не допускается наполнение газом баллонов, у которых:

а) истек срок назначенного освидетельствования, срок службы (количество заправок), установленные изготовителем;

б) истек срок проверки пористой массы;

в) поврежден корпус баллона;

г) неисправны вентили;

д) отсутствуют надлежащая окраска или надписи;

е) отсутствует избыточное давление газа;

ж) отсутствуют установленные клейма.

Наполнение баллонов, в которых отсутствует избыточное давление газов, проводят после предварительной их проверки в соответствии с инструкцией наполнительной станции.

524. Перенасадка башмаков и колец для колпаков, замена вентилей, очистка, восстановление окраски и надписей на баллонах должны быть произведены на пунктах освидетельствования баллонов.

Вентиль после ремонта, связанного с его разборкой, должен быть проверен на плотность при рабочем давлении.

525. Производить насадку башмаков на баллоны разрешается только после выпуска газа, вывертывания вентилей и соответствующей дегазации баллонов.

Очистка и окраска наполненных газом баллонов, а также укрепление колец на их горловине запрещаются.

526. Баллоны с газами (за исключением баллонов с ядовитыми газами) могут храниться как в специальных помещениях, так и на открытом воздухе, в последнем случае они должны быть защищены от атмосферных осадков и солнечных лучей.

Складское хранение в одном помещении баллонов с кислородом и горючими газами запрещается.

527. Баллоны с ядовитыми газами должны храниться в специальных закрытых помещениях.

528. Наполненные баллоны с насаженными на них башмаками, а также баллоны, имеющие специальную конструкцию с вогнутым днищем, должны храниться в вертикальном положении. Для предохранения от падения баллоны должны быть установлены в специально оборудованные гнезда, клетки или ограждаться барьером.

529. Баллоны, которые не имеют башмаков, могут храниться в горизонтальном положении на деревянных рамах или стеллажах. При хранении на открытых площадках разрешается укладывать баллоны с башмаками в штабеля с прокладками из веревки, деревянных брусьев, резины или иных неметаллических материалов, имеющих амортизирующие свойства, между горизонтальными рядами.

При укладке баллонов в штабеля высота последних не должна превышать 1,5 метра, вентили баллонов должны быть обращены в одну сторону.

530. Склады для хранения баллонов, наполненных газами, должны соответствовать проекту, разработанному с учетом требований настоящих ФНП и норм пожарной безопасности. Здание склада должно быть одноэтажным с покрытиями легкого типа и не иметь чердачных помещений. Стены, перегородки, покрытия складов для хранения газов должны быть из несгораемых материалов, соответствующих проекту; окна и двери должны открываться наружу. Оконные и дверные стекла должны быть матовые или закрашены белой краской. Высота складских помещений для баллонов должна быть не менее 3,25 метра от пола до нижних выступающих частей кровельного покрытия. Полы складов должны быть ровные с нескользкой поверхностью, а складов для баллонов с горючими газами – с поверхностью из материалов, исключающих искрообразование при ударе о них какими-либо предметами.

531. Оснащение складов для баллонов с горючими газами, опасными в отношении взрывов, определяется проектом.

532. В складах должны быть вывешены инструкции, правила и плакаты по обращению с баллонами, находящимися на складе.

533. Склады для баллонов, наполненных газом, должны иметь естественную или искусственную вентиляцию.

534. Склады для баллонов со взрыво- и пожароопасными газами должны находиться в зоне молниезащиты.

535. Складское помещение для хранения баллонов должно быть разделено несгораемыми стенами на отсеки, в каждом из которых допускается хранение не более 500 баллонов (40 литров) с горючими или ядовитыми газами и не более 1000 баллонов (40 литров) с негорючими и неядовитыми газами.

Отсеки для хранения баллонов с негорючими и неядовитыми газами могут быть отделены несгораемыми перегородками высотой не менее 2,5 метров с открытыми проемами для прохода людей и проемами для средств механизации. Каждый отсек должен иметь самостоятельный выход наружу.

536. Разрывы между складами для баллонов, наполненных газами, между складами и смежными производственными зданиями, общественными помещениями, жилыми домами определяются проектом и должны соответствовать градостроительным нормам.

537. Перемещение баллонов на объектах их применения (местах производства работ) должно производиться на специально приспособленных для этого тележках или с помощью других устройств, обеспечивающих безопасность транспортирования.

538. Перевозка наполненных газами баллонов в пределах границ ОПО, производственной площадки предприятия и на иных объектах проведения монтажных и ремонтных работ должна производиться на рессорном транспорте или на автокарах в горизонтальном положении обязательно с прокладками между баллонами. В качестве прокладок могут быть применены деревянные бруски с вырезанными гнездами для баллонов, а также веревочные или резиновые кольца толщиной не менее 25 мм (по два кольца на баллон) или другие прокладки, предохраняющие баллоны от ударов друг о друга. Все баллоны во время перевозки должны быть уложены вентилями в одну сторону.

Разрешается перевозка баллонов в специальных контейнерах, а также без контейнеров в вертикальном положении обязательно с прокладками между ними и ограждением от возможного падения.

Перевозка баллонов, наполненных газом, по дорогам общего пользования автомобильным (железнодорожным) транспортом не относится к деятельности в области промышленной безопасности и осуществляется в соответствии с требованиями иных нормативных правовых актов и международных соглашений, действующих на территории Российской Федерации.

539. Транспортирование и хранение баллонов должны производиться с навернутыми колпаками, если конструкцией баллона не предусмотрена иная защита запорного органа баллона.

Хранение наполненных баллонов до выдачи их потребителям допускается без предохранительных колпаков.

540. При эксплуатации, наполнении, хранении и транспортировании баллонов, изготовленных из металлокомпозитных и композитных материалов, должны быть выполнены дополнительные требования, установленные разработчиком проекта и (или) изготовителем баллона и указанные в руководстве (инструкции) по эксплуатации и иной документации изготовителя.

XIII. Дополнительные требования промышленной безопасности
к медицинским барокамерам

Общие требования

543. Настоящий раздел ФНП устанавливает дополнительные требования промышленной безопасности к медицинским стационарным барокамерам, применяемым в лечебно-профилактических учреждениях и иных организациях независимо от их формы собственности и ведомственной принадлежности (далее – ЛПУ) для обеспечения лечебного или адаптационного воздействия на размещаемых в них людей.

544. Медицинские стационарные барокамеры являются особыми сосудами под давлением, которые, в зависимости от количества размещаемых в них людей и рабочей среды, подразделяются на одноместные и многоместные, работающие под избыточным давлением более 0,07 МПа воздуха или газообразного медицинского кислорода (или иных смесей газов).

545. Одноместные медицинские барокамеры должны быть изготовлены в соответствии с требованиями настоящих ФНП.

546. Многоместные медицинские барокамеры, впервые выпускаемые в обращение, должны соответствовать требованиям ТР ТС 032/2013. При эксплуатации барокамер, изготовленных и введенных в эксплуатацию до вступления в силу ТР ТС 032/2013, должно быть обеспечено их соответствие требованиям проектной и технической документации предприятий разработчика проекта и изготовителя.

547. Безопасность применения медицинских стационарных барокамер, являющихся оборудованием медицинской техники, должна быть обеспечена выполнением требований настоящих ФНП, а также законодательства Российской Федерации в области промышленной безопасности, здравоохранения и лицензирования отдельных видов деятельности.

548. Эксплуатация барокамер, в том числе монтаж, наладка, пуск в эксплуатацию, техническое обслуживание и ремонт должна быть выполняться в соответствии с проектом, руководством (инструкцией) по эксплуатации и иной технической документацией изготовителя, а так же требованиями настоящих ФНП.

549. Монтаж, наладку, техническое обслуживание и ремонт барокамеры должны осуществлять специализированные организации, соответствующие требованиям раздела IV настоящих ФНП, имеющие лицензию на техническое обслуживание данного вида медицинской техники или специалисты подразделения технической службы ЛПУ (если их наличие предусмотрено структурой (штатом) ЛПУ с целью выполнения работ для собственных нужд ЛПУ).

550. Приемка после монтажа и ввода в эксплуатацию барокамеры должна быть осуществлена в соответствии с требованиями раздела V настоящих ФНП.

Требования к одноместным медицинским барокамерам

551. Одноместные медицинские барокамеры разделяются на барокамеры, работающие в среде чистого кислорода и в среде сжатого воздуха.

552. Конструкция одноместных барокамер, материалы (металлические и неметаллические) основных элементов корпуса барокамеры должны обеспечивать надежность и безопасность ее работы в период срока службы (ресурса), установленного разработчиком проекта и (или) изготовителем на основании расчета. Расчетное давление должно быть на 10% выше чем рабочее давление. Давление испытания барокамеры на прочность должно составлять 1,5 рабочего давления.

553. Конструкция барокамер, материалы (металлические и неметаллические) основных элементов корпуса барокамеры и применяемые для их отделки и внутреннего оборудования, размещаемые в них устройства и коммуникации (кнопки, разъемы, переключатели и иное оборудование), а так же применяемые при их работе системы медицинского мониторинга пациента должны обеспечивать взрыво- пожаробезопасность с учетом свойств рабочей среды, особенно при использовании чистого газообразного кислорода.

554. Система газоснабжения барокамеры должна обеспечивать скорость компрессии (повышения давления) и декомпрессии (снижения давления), необходимую для обеспечения безопасного проведения лечебных процессов, для которых он предназначен в соответствии требованиями нормативных документов.

555. Барокамера должна быть оборудована предохранительным клапаном, настроенным на давление срабатывания не более 10% от рабочего давления.

556. Геометрические размеры барокамеры должны обеспечивать безопасное нахождение размещаемого внутри камеры человека. Длина барокамеры должна быть не менее 2000 мм, внутренний диаметр корпуса вновь изготавливаемых барокамер должен быть не менее 700 мм, для барокамер, изготовленных и введенных в эксплуатацию до принятия настоящих ФНП, допускается внутренний диаметр 600 мм. Геометрические размеры (ширина, длина) места (ложа) для размещения пациента во внутренней полости барокамеры должны обеспечивать его свободное и безопасное размещение в барокамере.

557. При изготовлении барокамеры в виде металлического основания с прозрачным куполом или иллюминаторами конструкция, расположение и материал, примененный при изготовлении купола (иллюминатора), должны обеспечить достаточный обзор для наблюдения за состоянием пациента, хорошую обзорность пациента, а так же необходимую прочность, отвечающую требованиям пункта 552 настоящих ФНП.

558. Барокамеры, конструкцией которых предусмотрена работа в автоматическом режиме с применением устройств автоматического управления и контроля, в том числе системы газоснабжения, указанные автоматические устройства должны иметь дублирующее механическое управление, обеспечивающее проведение компрессии (декомпрессии) в ручном режиме. Барокамеры с системой автоматического управления должны быть оборудованы устройством, контролирующим работу системы и дающим информационный сигнал в случае бездействия системы.

559. Барокамера должна быть оснащена запорными вентилями, установленными на корпусе и обеспечивающими возможность быстрого (мгновенного) перекрытия поступления рабочей среды в барокамеру и (или) сброса из нее, в случаях отклонений от нормального режима работы барокамеры и системы газоснабжения, а так же лечебного сеанса.

560. Органы управления системы газоснабжения барокамеры, дисплей приборов и прочее должны быть установлены на единую панель управления. Все органы управления и контроля должны иметь четкую и однозначно читаемую маркировку.

561. Барокамера должна быть оборудована манометром для контроля давления в ней. Класс точности манометра должен быть не ниже установленного изготовителем барокамеры и обеспечивать необходимую погрешность измерения давления, с учетом обусловленных лечебным процессом режимов работы.

562. Панель управления барокамерой должна быть оснащена механическими часами с секундной стрелкой. Допускается в качестве дублирующего устройства контроля времени использовать электронные часы с цифровым дисплеем.

563. Барокамера должна быть оснащена системой связи, обеспечивающей трансляцию речи оператора в барокамеру в режиме "Нажми и говори", пациента – оператору в постоянном (фоновом) режиме. Система связи должна обеспечивать разборчивость речи.

564. Барокамера, работающая в среде сжатого воздуха, должна быть оборудована устройствами оптической и звуковой сигнализации о превышении концентрации кислорода по объему свыше 23%. Устройство должно иметь возможность отключения звуковой сигнализации.

565. Барокамера должна быть оборудована системой (источником) бесперебойного питания, обеспечивающей питание потребителей: системы газового анализа и контроля (при наличии); устройства очистки воздуха от углекислого газа; системы освещения барокамеры и системы связи.

566. Производство одноместных медицинских барокамер должны осуществлять специализированные организации, обеспечивающие соблюдение требований настоящих ФНП и законодательства в области лицензирования производства медтехники; имеющие оборудование для качественного изготовления указанных барокамер, а также обученных и аттестованных в установленном порядке специалистов и рабочих соответствующей квалификации.

Требования к многоместным медицинским барокамерам

567. Многоместные медицинские барокамеры в зависимости от режимов работы, для которых они предназначены, применяются с избыточным рабочим давлением до 1 МПа.

568. Многоместная медицинская барокамера должна состоять, как минимум, из двух отсеков – основной камеры для размещения пациентов на период проведения лечебного сеанса и предкамеры для обеспечения входа в камеру, находящуюся под давлением, специалистов из состава медицинского персонала и вывода из камеры пациента в случае необходимости до окончания сеанса лечения. Так же многоместные барокамеры могут быть многоотсечными и состоять из сборных секций, образовывающих гипербарические комплексы, обеспечивающие проведение сеансов ГБО пациентов, а также проведение хирургических операций под избыточным давлением в необходимых по медицинским показаниям случаях.

569. Многоместные медицинские барокамеры, применяемые в ЛПУ, по своей конструкции и размерам должны обеспечивать возможность безопасного размещения в них пациентов и проведения соответствующего курса лечения, для которого они предназначены, и должны иметь размеры внутреннего пространства (по диаметру или высоте в зависимости от геометрической формы корпуса) не менее 1800 мм, в обоснованных проектом случаях в зависимости от назначения барокамеры и количества размещаемых людей могут быть предусмотрены иные размеры.

570. Входные двери (люки) барокамер выполняются в виде плоских дверей, установленных на петлях, или оборудованных сдвижным механизмом, при этом двери (люки) должны обеспечивать необходимую прочность и герметичность отсеков барокамер. Дверные проемы барокамер, выполненные в виде плоских дверей, должны иметь минимальную высоту не менее 1,55 м и ширину не менее 0,7 м и должны обеспечивать возможность вноса в барокамеру пациента на носилках. Люки, имеющие круглую форму, должны иметь минимальный внутренний диаметр не менее 0,6 м. Механизмы закрывания дверей и люков должны быть изготовлены из искробезопасных материалов. В случаях, если двери или люки имеют автоматический привод, они должны быть дополнительно оборудованы устройствами ручного открывания, позволяющего обеспечить открывание (закрывание) дверей в случае аварии или отсутствия электропитания.

571. Оборудование барокамер должно обеспечивать возможность создания в барокамере рабочего давления, контроль давления, поддержание давления в необходимом диапазоне и снижение давления в соответствии с выбранным режимом лечения. Управление подачей воздуха в барокамеру предусматривается как ручное, так и автоматическое (дистанционное). В случае применения автоматического (дистанционного) управления должны быть предусмотрены системы клапанов обеспечивающих возможность ручного управления подачей (сбросом) воздуха. Барокамеры должны быть оборудованы ручными запорными клапанами, установленными на корпусе барокамеры, в линиях подачи (сброса) воздуха и медицинского кислорода. Клапаны должны обеспечивать быстрое (мгновенное) закрывание клапанов в случае возникновения неисправности (разгерметизации) барокамеры или линий подачи (сброса) газа и не допускать потерю давления в барокамере. При штатной работе барокамеры клапаны должны быть открыты, а рукоятки (маховички) опечатаны.

572. Оснащение барокамеры необходимым оборудованием осуществляется в соответствии с проектом в зависимости от ее назначения, в том числе системами жизнедеятельности, специальными дыхательными блоками, через которые обеспечивается подача медицинского кислорода на дыхательные маски и удаление выдыхаемого пациентом газа за пределы барокамеры. Устройства управления дыхательными блоками должны размещаться снаружи барокамеры.

573. Каждый отсек барокамеры должен быть оснащен предохранительным клапаном, срабатывающим в случае повышения давления на 10% выше рабочего давления и обеспечивающим закрывание при снижении давления не более чем на 15%. Предохранительный клапан (клапаны) должен быть установлен снаружи барокамеры в месте, защищенном от механического повреждения или случайного срабатывания при несанкционированном доступе.

574. Все устройства подачи воздуха в барокамеру или сброса воздуха из барокамеры должны быть защищены пневмоглушителями, защитными сетками или иными устройствами, не допускающими травмирования пациента при подаче воздуха и присоса одежды или частей тела пациента при сбросе давления или срабатывании предохранительного клапана.

575. Отсеки барокамеры должны быть оборудованы манометрами, обеспечивающими измерение давления внутри барокамеры.

576. В оборудовании барокамер должны применяться негорючие или не поддерживающие горения материалы и покрытия. Электрическое оборудование и оборудование для активного обогрева барокамеры должно быть защищено от перегрева и образования искры при эксплуатации и в аварийных случаях. Электрическое оборудование, применяемое внутри барокамеры, должно иметь максимальное напряжение не более 42 В.

577. Барокамеры должны быть оборудованы системой водяного пожаротушения во всех отсеках. Система пожаротушения должна включать в себя устройство автоматического отключения подачи кислорода на дыхание пациентов и перехода на дыхание воздухом. Система водяного пожаротушения должна включать в себя устройства сигнализации и активации, расположенные в отсеках барокамеры и снаружи барокамеры, под контролем оператора. Активация системы водяного пожаротушения должна обеспечиваться в ручном режиме. Кроме системы водяного пожаротушения отсеки барокамеры должны быть оборудованы гипербарическими огнетушителями.

Трубопроводы, устройства активации, клапаны, кнопки и прочие устройства системы пожаротушения должны иметь соответствующую маркировку, отличающую их принадлежность к системе пожаротушения от других систем барокамеры.

Система пожаротушения должна быть независимой от систем газоснабжения барокамеры и соответствовать проекту, разработанному в соответствии с нормами проектирования ЛПУ и требованиями норм пожарной безопасности.

578. Пульт управления подачей газа должен быть расположен вне барокамеры. Устройства управления подачей газа должны иметь четкую маркировку, не допускающую двоякого толкования или ошибки оператора.

Барокамера должна быть оборудована приборами газового анализа дыхательной газовой среды. Обязательно должны быть установлены приборы контроля содержания кислорода и углекислого газа, обеспечивающие непрерывный контроль процентного содержания газа и сигнализацию, в случае превышения или понижения пороговых значений.

Требования к размещению барокамер579. Установка медицинских барокамер производится стационарно в зданиях, предназначенных и оборудованных для размещения пациентов, а так же в специальных транспортабельных контейнерах.

580. Требования к размещению барокамеры в транспортабельных контейнерах, устанавливаемых на различных шасси или стационарно, а так же к конструкции контейнера, определяются разработчиком проекта и изготовителем таких комплексов, исходя из требований обеспечения максимальной безопасности.

581. Стационарные медицинские барокамеры устанавливаются в специально оборудованных помещениях (барозалах) подразделений гипербарической оксигенации (далее – ГБО), в зданиях ЛПУ на основании проекта, разработанного в соответствии с требованиями законодательства по градостроительной деятельности и в области промышленной безопасности. Перемещение подразделения ГБО в другие помещения данного ЛПУ или в другое ЛПУ, при выполнении работ по техническому перевооружению и (или) реконструкции отделения ГБО, должно осуществляться на основании проектной документации, разработанной в соответствии с требованиями законодательства по градостроительной деятельности и в области промышленной безопасности.

Эксплуатация медицинских барокамер, установленных с нарушением проектной документации, не допускается.

582. Размещение барокамер в подвальных и цокольных этажах не допускается.

583. Размещение многоместных медицинских барокамер должно обеспечивать удобство их монтажа и установки на первом этаже здания, за исключением случаев, обоснованных технологией их применения и проектной документацией, при этом, должен быть проведен расчет фундаментов, перекрытий, колонн на возможность установки барокамеры в помещении, с учетом проведения в последующем технического освидетельствования барокамер, в том числе проведения гидравлических испытаний.

584. Объемно-планировочные решения по устройству барозала и размещению в нем одноместных и (или) многоместных барокамер, а также систем, обеспечивающих их работу, устройств жизнеобеспечения и иного оборудования определяются проектной документацией, разрабатываемой проектными организациями, специализирующимися на проектировании медицинских учреждений, с учетом требований настоящих ФНП и действующих на момент разработки норм проектирования медицинских учреждений, норм пожарной безопасности.

585. Площадь и объем помещения барозала определяется проектом в зависимости от количества размещаемых в нем барокамер и иного оборудования с целью обеспечения возможности безопасного нахождения в месте установки барокамеры медицинского персонала и размещения пациентов, ожидающих лечения, исходя из вместимости барокамеры и штатного расписания обслуживающего (медицинского) персонала, при этом должно быть обеспечено следующее:

а) наличие эвакуационных выходов из помещения барозала в количестве установленном проектом, но не менее двух выходов – для барозалов, в которых предусмотрено размещение более двух одноместных барокамер и барозалов с многоместными барокамерами. Наличие одного эвакуационного выхода допускается в обоснованных проектом случаях, если планировкой помещения барозала предусмотрено наличие двух и более проходов к эвакуационному выходу, исключающих необходимость передвижения людей мимо аварийно разгерметизировавшегося или загоревшегося оборудования;

б) ширина дверных проемов эвакуационных выходов из барозалов, а так же проходов в барозале между установленным оборудованием должна обеспечивать возможность беспрепятственного перемещения одноместных барокамер, в том числе для их эвакуации с пациентами при возникновении пожара или иной аварийной ситуации;

в) все окна и двери в барозале должны открываться наружу, при этом площадь окон и дверей определяется расчетом при проектировании и должна обеспечивать сброс максимально возможного количества сжатого газа при его аварийном сбросе в случае аварии барокамеры;

г) размещение барокамер в помещении барозала должно определяться проектом и обеспечивать удобство, безопасность их обслуживания, возможность свободного и беспрепятственного перемещения, эвакуацию пациентов и персонала. Минимальное расстояние от выступающих частей барокамера до стены или стационарно установленной медицинской аппаратуры должно быть 1 метр. Минимальное расстояние между барокамерами должно составлять 1,5 метра. Минимальное расстояние от отопительных приборов и других источников тепла до барокамер должно составлять 1 метр.

586. Обустройство барозала должно учитывать требования норм проектирования медицинских учреждений и норм пожарной безопасности, в части, касающейся требований к отделочным материалам, системам пожаротушения, электроснабжения и заземления, вентиляции, освещения, отопления, в том числе:

а) в конструкции стен, отделяющих барозал от других помещений, а так же при отделке помещения барозала должны применяться негорючие материалы, имеющие степень огнестойкости, соответствующую нормам пожарной безопасности; пол в барозале должен иметь антистатическое покрытие, что должно быть подтверждено сертификатом на применяемый материал напольного покрытия или актом замера сопротивления;

б) барозал должен быть оборудован системами приточной и вытяжной вентиляции, или кондиционирования воздуха;

в) барозалы должны оснащаться системами связи, пожарной сигнализации и газового анализа (сигнализаторами) для контроля содержания кислорода в атмосфере барозала, а в случаях, предусмотренных проектом, приборами контроля за температурой и влажностью;

г) электрооборудование и системы электроснабжения барозалов должны соответствовать нормам электробезопасности;

д) в барозале должны быть предусмотрены: система защитного заземления электрооборудования и независимая от нее система защиты барокамер и персонала от накопления статического электричества;

е) для сброса газов из барокамеры в барозале должны быть предусмотрены специальные трубопроводы, обеспечивающие отвод газов за пределы барозала. Совмещать сбросные трубопроводы воздуха и кислорода запрещается. Концевая часть сбросного трубопровода должна находиться за пределами наружной стены здания с расположением по высоте и удалению от оконных проемов и устройств вентиляции (кондиционирования) на расстоянии, определенном проектом и обеспечивающем пожаробезопасное рассеивание сбрасываемого кислорода в атмосферу. Трубопроводы должны быть надежно закреплены и иметь соответствующую маркировку;

ж) в помещении барозала в котором установлены многоместные барокамеры, должен быть размещен индивидуальный изолирующий дыхательный аппарат или аппарат-самоспасатель (или аппараты в соответствии со штатным расписанием и проектом) оператора барокамеры на случай пожара, задымления или превышения концентрации опасных газов в барозале и для обеспечения вывода людей из барокамеры;

з) трубопроводы подачи кислорода и воздуха должны обеспечивать необходимую прочность при рабочем давлении и быть проложены таким образом, чтобы избежать механических повреждений. Тип трубопроводов, материал, диаметр определяются при проектировании, исходя из объема барокамеры и давления кислорода. Трубопроводы должны быть заземлены, при этом трубопроводы не должны использоваться для заземления другого оборудования;

и) подача кислорода на барокамеры должна производиться или от общей системы снабжения кислородом медицинской организации или от автономного источника. При подаче кислорода на барокамеры от общей системы кислородоснабжения необходимо обеспечить оперативную связь с дежурным персоналом службы, обеспечивающей кислородоснабжение. На трубопроводе подачи кислорода на входе вне помещения барозала, а также в барозале непосредственно перед каждой барокамерой должны быть установлены запорная арматура с манометром, находящимся перед ней. Конструкция узла присоединения входного штуцера барокамеры к запорной арматуре должна обеспечивать возможность быстрого отсоединения барокамеры для его эвакуации с пациентом в случае возникновения аварийной ситуации в помещении барозала;

к) система подачи сжатого воздуха в барокамеру должна состоять из источников сжатого воздуха (компрессоров воздуха высокого давления в количестве, не менее двух) и воздухохранилища, обеспечивающего хранение воздуха, в объеме, необходимом согласно проекту для обеспечения подъема и поддержания давления в барокамере;

л) отопление барозалов должно осуществляться с применением водяного теплоносителя, температура которого не превышает 95°С.

Эксплуатация медицинских барокамер

587. Организация (ЛПУ), эксплуатирующая медицинские барокамеры, с целью обеспечения их содержания в исправном состоянии и безопасных условий работы, обязана:

а) назначить приказом ответственного за осуществление производственного контроля за эксплуатацией оборудования под давлением, во всех подразделениях ЛПУ, ответственного за безопасную эксплуатацию барокамеры (руководителя подразделения ГБО), ответственного за исправное техническое состояние барокамеры (из числа технических специалистов подразделения ГБО или подразделения технической службы ЛПУ, обеспечивающих проведение технического обслуживания эксплуатируемого в медицинском учреждении оборудования под давлением собственными силами или привлеченной по договору специализированной организацией);

б) укомплектовать подразделение ГБО персоналом, обученным и допущенным в установленном порядке к самостоятельной работе на барокамере;

в) обеспечить разработку и наличие инструкций по эксплуатации и техническому обслуживанию барокамер и технических систем отделения ГБО в соответствии с требованиями проектной документации и руководств (инструкций) по эксплуатации оборудования;

г) установить порядок безопасного допуска пациентов в помещение барозала и их нахождения непосредственно в барокамере, для чего обеспечить информирование о правилах поведения и необходимых мерах безопасности с учетом имеющихся опасных факторов (оборудование под давлением и физико-химические свойства кислорода) и обеспечить наличие сменного комплекта хлопчатобумажной одежды для безопасности лиц, размещаемых в барокамере в целях проведения лечебного сеанса, с применением газообразного кислорода. Нахождение пациента в барокамере в синтетической, искрообразующей одежде не допускается.

588. Ответственный за безопасную эксплуатацию барокамеры обязан:

а) обеспечивать безопасную эксплуатацию барокамеры, барозалов и технических систем жизнеобеспечения подразделения ГБО и содержания их в исправном состоянии;

б) обеспечивать разработку, ведение и хранение эксплуатационной документации, выдачу ее персоналу, непосредственно работающему на барокамере, и наличие ее на рабочих местах;

в) обеспечивать организацию и проведение обучения и проверку знаний персонала, непосредственно работающего на барокамере;

г) ежедневно проверять записи персонала в журнале регистрации сеансов ГБО с занесением в него записи о результатах проверки;

д) участвовать в проведении периодического (планового) контроля барокамеры, барозалов и технических систем жизнеобеспечения подразделений ГБО;

е) контролировать своевременность проведения регламентных работ по техническому обслуживанию, ремонту и техническому освидетельствованию оборудования;

ж) обеспечивать выполнение предписаний;

з) при выявлении нарушений требований эксплуатационной документации выдавать указания по их устранению персоналу, непосредственно работающему на барокамере;

и) останавливать работу барокамеры при выявлении нарушений требований безопасной эксплуатации;

к) не допускать к работе на барокамере лиц (медицинский персонал отделения ГБО, технических специалистов ЛПУ и сторонних организаций), не имеющих соответствующего допуска, не прошедших обучение (проверку знаний) или нарушающих требования безопасной эксплуатации барокамеры и режим проведения лечебных сеансов.

589. Ответственный за исправное техническое состояние барокамеры обязан:

а) обеспечивать безопасность эксплуатации барокамеры, барозалов и технических систем жизнеобеспечения подразделения ГБО путем содержания их в исправном состоянии;

б) хранить проектную, приемо-сдаточную документацию на помещение, оборудование и технические системы подразделения ГБО;

в) обеспечивать хранение и ведение эксплуатационной документации (паспорта, руководства по эксплуатации и иную техническую документацию изготовителей, производственные инструкции и журналы) на барокамеры и технические системы подразделения ГБО;

д) ежедневно проводить проверку эксплуатационной готовности барозала, установленных в нем оборудования и технологических систем жизнеобеспечения подразделения ГБО в порядке, установленном инструкциями и иными распорядительными документами ЛПУ;е) периодически (не реже 1 раза в неделю) контролировать проведение ежедневного технического сеанса на барокамере;

ж) проводить периодический (плановый) контроль барокамеры, барозалов и технических систем жизнеобеспечения подразделения ГБО;

з) составлять планы проведения профилактических регламентных работ (технического обслуживания) барокамеры и технических систем, обеспечивающих ее работу, в соответствии с требованиями руководств (инструкций) по эксплуатации и иной технической документации организаций – изготовителей;

и) организовывать проведение технического обслуживания, ремонта барокамеры и технических систем, обеспечивающих ее работу, силами персонала технических служб ЛПУ или специализированными организациями;

л*) вести учет наработки рабочих циклов барокамеры;

м) обеспечивать подготовку барокамеры к техническому освидетельствованию и (или) техническому диагностированию.

Ответственный за исправное техническое состояние барокамеры обязан остановить работу барокамеры в случаях выявления неисправностей, как барокамеры, так и других технических систем подразделений ГБО, а также выработки барокамерой ресурса или срока службы при отсутствии положительного заключения по результатам технического диагностирования.

О всех установленных замечаниях в работе барокамеры, системы кислородоснабжения, технического обеспечения безопасной работы барозала ответственный за исправное техническое состояние барокамеры должен вносить запись в журнал учета работы барокамеры и сообщать руководителю отделения ГБО.

590. Ответственные лица отделения ГБО должны в установленном порядке пройти подготовку и аттестацию в области промышленной безопасности в объеме, соответствующем их должностным обязанностям.

591. К обслуживанию барокамеры приказом руководителя ЛПУ допускается медицинский и технический персонал организации, имеющий квалификацию, соответствующую выполняемой ими работе.

Проверка знаний, стажировка и допуск медицинского персонала к работе по обслуживанию барокамеры и проведению сеансов с ее применением, осуществляются в порядке установленном распорядительными документами ЛПУ в соответствии с Положением о проверке знаний и требованиями настоящих ФНП.

В состав комиссии по проверке знаний персонала включают ответственного за осуществление производственного контроля, ответственных лиц отделения ГБО и централизованных технических служб (подразделений) медицинского учреждения, а также других специалистов по решению руководителя, аттестованных на знание настоящих ФНП.

Первичную проверку знаний медицинского персонала проводят после стажировки перед допуском к работе по обслуживанию барокамеры и проведению сеансов с ее применением.

Периодическая проверка знаний проводится 1 раз в 12 месяцев.

Внеочередная проверка знаний должна проводиться в случаях: установки барокамеры нового типа; перевода медицинского персонала на работу в другое подразделение, оснащенное барокамерой; при пересмотре эксплуатационной документации; при нарушениях персоналом требований эксплуатационной документации; по предписанию ответственного за осуществление производственного контроля в случаях выявления нарушений требований безопасности.

592. Эксплуатация барокамер осуществляется в соответствии с инструкцией по эксплуатации, разрабатываемой на основании требований технической документации на каждый конкретный тип барокамеры с учетом местных условий. Инструкция по эксплуатации барокамеры разрабатывается ответственными лицами подразделения ГБО в порядке, установленном распорядительными документами ЛПУ. В инструкции по эксплуатации барокамеры должны быть установлены требования к персоналу, в том числе порядок проверки исправности, подготовки к работе, пуска и остановки барокамеры и обеспечивающих его работу систем, порядок допуска пациентов в помещение барозала и размещения их в барокамере, а также требования безопасности при работе барокамеры, системы кислородоснабжения, меры пожарной безопасности.

593. Технология и порядок проведения лечебного сеанса (ГБО, компрессии, декомпрессии) определяется инструкцией и (или) иными распорядительными документами ЛПУ. Сведения о прохождении лечебного сеанса фиксируют в журнале регистрации сеансов. Журнал ведется отдельно на каждую барокамеру медицинским персоналом, непосредственно работающим с барокамерой и ответственными лицами отделения ГБО. Журнал должен находиться на рабочем месте.

594. При наличии двух и более эксплуатируемых барокамер в ЛПУ ведется журнал учета барокамер по форме, утверждаемой медицинской организацией, в котором указывают паспортные данные барокамеры, время и место ее установки, сроки технического диагностирования, выработанного ресурса, сроки службы и иная информация, относящаяся к эксплуатации барокамеры.

595. В барозале, в удобном для ознакомления месте, устанавливают специальный стенд, на котором помещают следующую информацию: фамилии ответственных службы ГБО; список лиц, имеющих допуск к самостоятельной работе на барокамере, с указанием сроков очередной проверки знаний; выписки из инструкций по охране труда при работе на барокамере, по эксплуатации барокамеры, включающие перечень действий персонала при возникновении аварийных и нештатных ситуаций (отключение кислорода, электроснабжения, разгерметизация барокамеры или трубопроводов кислорода и иное), о мерах пожарной безопасности и действиях персонала в случае пожара; план экстренной эвакуации в случае пожара; утвержденные схемы кислородо- и электроснабжения, с указанием мест аварийного отключения газо- и электроснабжения, а также информация (памятка) для пациентов о правилах нахождения в помещении барозала и мерах безопасности при прохождении лечебных процедур в барокамере. Инструкции должны находиться на рабочих местах персонала.

596. Ежедневно медицинский работник перед проведением первого лечебного сеанса с пациентом должен проводить техническую проверку эксплуатационной готовности барокамеры (текущий контроль) в соответствии с инструкцией по эксплуатации, которая включает:

а) проверку записей в журнале регистрации сеансов ГБО;

б) осмотр барокамеры;

в) проверку исходного состояния барокамеры;

г) проведение технического сеанса (при давлении изопрессии 20 кПа в течение 5-10 мин без пациента проводят проверку исправности предохранительного клапана на отсутствие заклинивания);

д) проверку исправности системы связи при открытой крышке барокамеры.

По результатам проведенной проверки в журнале регистрации сеансов ГБО должна быть сделана запись о готовности барокамеры к работе и приведена подпись лица, проводившего проверку.

597. Не допускается работа барокамеры при наличии в журнале регистрации сеансов ГБО записи о неисправностях. Основными критериями неисправностей, при которых не допускается эксплуатация барокамеры, являются:

а) наличие утечек газа вследствие негерметичности барокамеры, шлангов, арматуры или стыковочных узлов;

б) нарушение заземления;

в) неисправность системы связи с пациентом;

г) отсутствие, повреждение или неисправность контрольно-измерительных приборов;

е) неисправность или неправильная настройка предохранительного клапана;

ж) неисправность систем жизнеобеспечения (управления, контроля, связи);

з) неисправность аварийной сигнализации;

и) наличие механических повреждений, которые могут привести к снижению прочности узлов, находящихся в процессе работы под давлением;

к) неисправность системы кислородоснабжения, в том числе отсутствие штатного давления в подающем трубопроводе.

При обнаружении неисправностей должна быть сделана соответствующая запись в журнале регистрации сеансов ГБО с обязательным уведомлением специалистов, ответственных за безопасную эксплуатацию и за исправное техническое состояние барокамеры.

598. При эксплуатации барокамеры необходим постоянный контроль газовой среды в барокамере по концентрации углекислого газа (СO2), а так же (в случаях, установленных в документах, определяющих методику проведения лечебного сеанса) по температуре и влажности. Контроль этих характеристик должен осуществляться в соответствии с инструкцией по эксплуатации по штатным приборам, входящим в состав барокамеры, или по автономным приборам контроля, допущенным к использованию в одноместных медицинских барокамерах.

599. При эксплуатации барокамеры необходим постоянный контроль герметичности элементов и узлов, находящихся под давлением. Факторами характеризующими нарушение герметичности являются: звуки (шипение) при проникновении газовой среды из барокамеры или подводящих трубопроводов в окружающую атмосферу, снижение скорости компрессии (меньше заданной), падение давления в барокамере на режиме изопрессии, повышенный расход кислорода за сеанс, повышение процентного содержания кислорода в атмосфере барозала и иные визуально видимые признаки нарушения герметичности и разрушения барокамеры.

600. Для предотвращения нарушения герметичности и разрушения барокамеры обеспечивают:

а) ежедневную профилактическую проверку качества соединений и шлангов визуальным осмотром перед началом работы и по показаниям манометров в процессе работы;

б) постоянный контроль давления кислорода на подающей магистрали перед началом каждого лечебного сеанса;

в) постоянный контроль процентного содержания кислорода в барозале в случаях, если проектом барозала предусмотрена установка автоматического газоанализатора, и с применением переносных газоанализаторов в порядке и с периодичностью, установленной распорядительными документами ЛПУ;

г) проверку соответствия герметичности барокамеры показателю, указанному в технической документации на барокамеру, при проведении периодического контроля и технического освидетельствования;

д) постоянный приборный контроль давления газовой среды в барокамере;

е) текущий и периодический контроль технического состояния барокамеры;

ж) техническое обслуживание барокамеры;

з) осмотр состояния остекления корпуса барокамеры перед сеансом для выявления дефектов, в том числе "серебрения" иллюминаторов барокамеры;

и) предохранение прозрачных элементов корпуса барокамер от воздействия прямого солнечного излучения (необходимо использовать на окнах занавески или жалюзи), излучения работающих бактерицидных ламп, местного нагрева, органических растворителей;

к) выполнение требований норм пожарной безопасности.

601. Манометры, установленные на подводящих трубопроводах к барокамере, должны иметь класс точности не ниже 2,5. На шкале манометра пользователем барокамеры должна быть нанесена красная черта, указывающая рабочее давление в барокамере; взамен красной черты разрешается прикреплять к корпусу манометра металлическую пластину, не разрушая или механически не повреждая корпус манометра, окрашенную в красный цвет и плотно прилегающую к стеклу манометра. При выборе манометра для барокамеры допускается, чтобы предел измерений максимального рабочего давления находился в третьей четверти шкалы.

602. Поверка манометров с их опломбированием или клеймением должна проводиться не реже одного раза в 12 месяцев, если иные сроки не установлены в документации на манометр. Результаты поверки заносят в журнал регистрации периодической поверки манометров. Ведение и хранение журнала возлагается на ответственного за исправное техническое состояние барокамеры.

603. Манометр не допускается к применению в случаях, если:

а) отсутствует пломба или клеймо с отметкой о проведении поверки;

б) просрочен срок поверки;

в) стрелка при его отключении не возвращается к нулевому показанию шкалы на величину, превышающую половину допускаемой погрешности для данного прибора;

г) разбито стекло или имеются повреждения, которые могут отразиться на правильности показаний манометра.

604. Барокамеры проходят профилактическое техническое обслуживание. Виды, объем технического обслуживания, его периодичность, а также нормы расходования материалов, используемых при его проведении (растворы для обезжиривания, смазочные материалы, спирт), должны соответствовать требованиям, изложенным в документации предприятия-изготовителя барокамеры. Техническое обслуживание барокамеры проводится специалистом, ответственным за исправное состояние и специалистами технической службы ЛПУ, обслуживающими барокамеру, и (или) специализированными организациями.

605. Плановый ремонт и устранение неисправностей барокамеры, выявленных в процессе эксплуатации, текущих, плановых проверок, технического освидетельствования или диагностирования и ремонт, проводится в соответствии с технической документацией специалистом, ответственным за исправное состояние и специалистами технической службы ЛПУ, обслуживающими барокамеру, и (или) специализированными организациями. При проведении ремонта не допускается менять конструкцию и технологическую схему барокамеры без разрешения организации-изготовителя или проектной организации. Заменять узлы и детали разрешается только на идентичные, имеющие документы, подтверждающие качество изготовления и соответствие требованиям, предъявляемым к медтехнике. При восстановительной покраске внутренней поверхности и внутренних элементов барокамер старое покрытие должно быть удалено и обеспечена нормативная толщина покрытия.

606. Не реже одного раза в месяц ответственный за исправное техническое состояние в присутствии ответственного за безопасную эксплуатацию барокамеры должен проводить плановый (периодический) контроль технического состояния и исправности барокамеры. Плановый контроль должен проводиться на основании технической документации предприятия-изготовителя барокамеры и должен включать:

а) проверку герметичности барокамеры, исправности ее систем и узлов, в том числе запорной и запорно-регулирующей арматуры и контрольно-измерительных приборов (манометров);

б) технический сеанс при выдержке барокамеры без пациента при рабочем давлении в течение 30-60 мин и кратковременном повышении давления до величины срабатывания предохранительного клапана, с измерением фактических давлений начала его открывания и полного закрывания.

Оценку технического состояния следует проводить с учетом наработки сеансов каждой барокамерой на основании критериев неисправности, работоспособности и предельного состояния, установленных в технической документации. Учет наработки сеансов с записью в формуляре должен осуществляться по счетчику моточасов (циклов), опломбированному предприятием-изготовителем, а в случае, если на данном типе барокамеры счетчик не предусмотрен, то по журналу регистрации сеансов ГБО.

607. Плановый периодический контроль технического состояния и исправности технологических систем и оборудования барозала, проводимый одновременно с контролем технического состояния барокамеры включает проверку:

а) оборудования барозала;

б) системы кислородоснабжения барокамеры (в пределах барозала);

в) других технических систем (телефонная связь, пожарная сигнализация, системы водоснабжения, отопления, кондиционирования, вентиляции, общего пожаротушения);

г) диагностической и другой медицинской аппаратуры.

608. Сведения о проведении технического профилактического обслуживания, ремонта, контроля технического состояния, технического освидетельствования, диагностирования барокамеры, оборудования и технологических систем барозала, и возникших при их эксплуатации неисправностях регистрируют в журнале технического обслуживания и ремонта. Ведение и хранение журнала технического обслуживания и ремонта осуществляет ответственный за исправное техническое состояние барокамеры. Заключение о возможности продолжения эксплуатации или необходимости ремонта барокамеры – в журнале регистрации сеансов.

609. Результаты технического освидетельствования барокамеры и (или) ее технического диагностирования оформляют в соответствии с разделом VI настоящих ФНП.

Техническое освидетельствование и диагностирование медицинских барокамер

610. Барокамера в процессе эксплуатации должна подвергаться техническому освидетельствованию перед вводом в эксплуатацию после установки в помещении барозала и периодически в процессе эксплуатации. Объем, методы и периодичность работ, выполняемых при проведении технического освидетельствования барокамеры, устанавливаются руководством (инструкцией) по эксплуатации изготовителя барокамеры, в котором также должно быть предусмотрено проведение визуального осмотра барокамеры, проверка действия ее систем, а также проверка герметичности барокамеры рабочим давлением среды.

611. Первичное техническое освидетельствование поставляемой в сборе барокамеры проводится организацией – изготовителем или специализированной организацией. Первичное техническое освидетельствование включает проверку качества изготовления, осмотр, гидравлические испытания на прочность и пневматические испытания на герметичность и плотность. О результатах первичного технического освидетельствования делают запись в паспорте барокамеры. После установки барокамеры на месте ее применения в помещении барозала проводят проверку технической документации, правильности установки и подключения барокамеры к системам жизнеобеспечения, осмотр барокамеры и проверку ее действия и герметичности рабочим давлением среды. Результаты записывают в паспорт барокамеры.

612. Внеочередное техническое освидетельствование барокамеры проводят:

а) перед пуском в работу, если барокамера не эксплуатировалась более 12 месяцев;

б) если барокамера была демонтирована и установлена в новом месте;

в) по требованию ответственных лиц эксплуатирующей организации.

613. Объем, методы и периодичность работ, выполняемых при проведении периодического технического освидетельствования барокамеры, устанавливаются руководством (инструкцией) по эксплуатации барокамеры и минимально должны предусматривать проведение визуального осмотра барокамеры, проверку его в действии и действия систем жизнеобеспечения, а также проверку герметичности барокамеры рабочим давлением среды.

614. Проведение экспертизы промышленной безопасности (технического диагностирования) барокамеры должно осуществляться в соответствии с требованиями раздела VI настоящих ФНП после отработки назначенного (расчетного) ресурса или назначенного (расчетного) срока службы в целях определения соответствия барокамеры требованиям промышленной безопасности, а также возможности и сроков продления безопасной эксплуатации.

615. Техническое диагностирование проводят по специальным методикам для конкретного типа барокамеры, разработанным предприятиями-изготовителями барокамеры.

616. Внеочередное техническое диагностирование проводят:

а) после монтажа не находящегося ранее в эксплуатации барокамеры при нарушении сроков и условий хранения, установленных изготовителем;

б) после реконструкции или ремонта с заменой основных элементов барокамеры;

в) при наличии повреждений, полученных при транспортировке или в процессе эксплуатации, влияющих на безопасность эксплуатации барокамеры.

Причины внеочередного технического диагностирования записывают в паспорте барокамеры.

617. Техническое диагностирование проводят непосредственно на месте установки барокамеры или при необходимости в специализированной организации, проводящей эти работы.

618. Ответственный за исправное состояние барокамеры должен представить специалистам организации, проводящей техническое диагностирование, следующие документы:

а) полный комплект технической документации на барокамеру;

б) проект установки и компоновки барокамеры;

в) эксплуатационную документацию.

619. Результаты экспертизы промышленной безопасности (технического диагностирования) барокамеры оформляются в соответствии с требованиями раздела VI настоящих ФНП.

620. В случае отрицательных результатов технического диагностирования барокамера подлежит ремонту с последующим повторным техническим диагностированием или утилизацией.

621. В случае применения водолазных барокамер в качестве медицинских многоместных барокамер их установка, переоборудование и особенности работы на режимах, отличающихся от установленных изготовителем, должны быть определены проектной документацией. При необходимости (в случаях недостаточности требований настоящих ФНП и иных действующих нормативных правовых актов), организацией – разработчиком проектной документацией, в дополнение к настоящим ФНП, должны быть определены требования по обеспечению безопасной эксплуатации таких барокамер с разработкой обоснования безопасности в соответствии с законодательством в области промышленной безопасности.

XIV. Дополнительные требования промышленной безопасности
к водолазным барокамерам

622. Настоящий раздел ФНП устанавливает дополнительные требования промышленной безопасности к водолазным барокамерам, применяемым в специализированных учреждениях (учебно-тренировочных центрах, водолазных школах, лечебно-профилактических учреждениях и других организациях), для тренировки и лечения водолазов.

623. В зависимости от назначения и условий эксплуатации водолазные барокамеры могут размещаться:

а) в помещениях капитальных, легковозводимых и прочих зданий (строений), предназначенных для стационарной установки барокамер, или в нежилых зданиях, специально переоборудованных (с проведением технического перевооружения, ремонта или капитального ремонта), при условии обеспечения их соответствия проектной документации, разработанной согласно законодательству Российской Федерации о градостроительной деятельности и в области промышленной безопасности, а так же выполнения требований настоящих ФНП;

б) в контейнерах, различных конструкций устанавливаемых (перевозимых) на шасси транспортных средств или стационарно.

624. При установке водолазных барокамер и иного оборудования, оснащении (обустройстве) зданий и помещений (барозалов) для их размещения, а так же в процессе их эксплуатации, в учреждениях, подведомственных Министерству обороны Российской Федерации или иным министерствам и ведомствам Российской Федерации, должны быть учтены требования руководящих документов по водолазной службе, устройству и эксплуатации водолазных барокамер, утвержденных соответствующими федеральными органами и ведомствами в рамках их полномочий.

625. При стационарной установке водолазных барокамер в соответствии с проектной документацией должно быть обеспечено следующее:

а) помещение установки барокамер должно обеспечивать возможность нахождения в нем водолазов и обслуживающего персонала, исходя из вместимости барокамеры и штатного расписания обслуживающего персонала, при этом должны быть предусмотрены необходимые эвакуационные выходы;

б) все окна и двери в помещении барокамеры (барозале) должны открываться наружу, при этом необходимо производить расчет площади окон и дверей, обеспечивающих сброс сжатого газа в случаях разгерметизации оборудования и трубопроводов при аварии;

в) барозалы должны оснащаться системами связи, пожарной сигнализации, необходимыми системами газового анализа (сигнализаторами) для контроля повышения концентрации кислорода и кислородосодержащих смесей в помещении в случаях их утечек;

г) барозалы должны иметь систему электроснабжения по I категории надежности в соответствии с требованиями Правил устройства электроустановок;

д) для сброса газов из барокамеры в барозале должны быть проложены специальные трубопроводы, обеспечивающие отвод газов за пределы барозала, при этом не допускается совмещать сбросные трубопроводы воздуха и кислорода;

е) в помещение барозала должен быть размещен индивидуальный изолирующий дыхательный аппарат (или аппараты – в соответствии со штатным расписанием) оператора барокамеры, на случай пожара, задымления или превышения концентрации опасных газов в барозале для обеспечения безопасного вывода людей из барокамеры;

ж) барозал должен быть оборудован системами приточной и вытяжной вентиляции;

з) запрещается прокладка трубопроводов высокого давления кислорода и других газов с повышенным содержанием кислорода в помещении барозала, максимальное давление газов в таких трубопроводах допускается не более 7,0 МПа;

и) требования к технологии отделки помещения барозала и материалам должны определяться при проектировании, при этом должно быть обеспечено применение антистатических материалов, не накапливающих статического электричества и не создающие предпосылок для его накопления;

к) размещение многоместных барокамер должно обеспечивать удобство их монтажа и установки на первом этаже здания, за исключением случаев, обоснованных технологией их применения и проектной документацией, при этом, в любом случае, должен быть проведен расчет фундаментов, перекрытий, колонн на возможность установки барокамеры в помещении, с учетом проведения в последующем технического освидетельствования барокамер, в том числе проведения гидравлических испытаний. Установка барокамер в цокольных и подвальных этажах не допускается;

л) количество эвакуационных выходов из помещения, где расположена барокамера, должно быть не менее двух;

м) проектом барозала должна быть предусмотрена автоматическая пожарная сигнализация и оснащение иными средствами, обеспечивающими выполнение требований норм пожарной безопасности.

626. Требования к монтажу и эксплуатации барокамер в контейнерах, различных конструкций, перевозимых на различных шасси или устанавливаемых стационарно, определяется изготовителем таких комплексов, исходя из требований обеспечения максимальной безопасности, и указываются в руководстве (инструкции) по эксплуатации и иной технической документации. При этом изготовителем комплексов должны быть определены возможность и порядок проведения сеансов декомпрессии (рекомпрессии) при движении транспортного средства.

627. Барокамеры диаметром 1200 мм и более должны быть оборудованы запорной арматурой, устанавливаемой непосредственно на корпусе барокамеры, как снаружи, так и внутри барокамеры, что должно обеспечивать возможность перекрытия подающих (сбросных) трубопроводов системы газоснабжения барокамеры в аварийных случаях или при необходимости проведения декомпрессии водолазами самостоятельно. Арматура должна быть опломбирована в рабочем положении. Перечень арматуры барокамеры и трубопроводов барозала, подлежащей опломбированию и ее рабочее положение (открыто – закрыто), должны быть указаны в эксплуатационной документации.

628. Вся арматура систем подачи кислорода высокого давления (за исключением корпусов манометров и других изделий, не имеющих прямого контакта с кислородом), применяемая для подачи кислорода, должна быть выполнена из материалов, исключающих ее возгорание и горение в среде кислорода (повышенного его содержания).

629. Вентили, устанавливаемые на кислородные трубопроводы, должны обеспечивать плавное повышение давления после их открывания. Использование шаровых кранов допускается только в местах аварийного перекрытия подачи или сброса кислорода из отсеков барокамеры.

630. Все перепускные вентили должны иметь отличительный красный цвет ручек или выделяться красным квадратом на мнемосхеме панели, во избежание случайного открывания.

631. Подключение оборудования и систем жизнеобеспечения к барокамере должно осуществляться с помощью запорных вентилей, установленных на корпусе барокамеры.

632. Предохранительные клапаны отсеков барокамеры должны быть подключены с помощью запорного клапана, обеспечивающего мгновенное запирание барокамеры в случае отказа предохранительного клапана (неправильного срабатывания), ручки клапанов должны быть опломбированы в открытом положении и иметь красный цвет.

633. При работе барокамеры должна быть обеспечена возможность контроля водолазами давления в барокамере установкой внутри ее отсека (отсеков) манометра – пневмоглубиномера.

634. Манометры (пневмоглубиномеры) барокамеры должны быть классом точности не ниже 0,6 и обеспечивать возможность съема показаний во всем диапазоне шкалы манометра.

635. Вентили манометров (пневмоглубиномеров) должны иметь возможность для подключения калибровочного манометра.

636. Все вводы и выводы внутри барокамеры должны иметь глушители или рассекатели (решетки), препятствующие присасыванию частей тела людей, находящихся в камере.

637. Оборудование, применяемое для обогрева барокамеры должно соответствовать нормам электробезопасности.

638. Подача чистого медицинского (100%) кислорода в барокамеру должна осуществляться для дыхания водолазов через специальные кислородные маски (BIBS-маски), а также для поддержания процентного содержания кислорода (дозированная подача кислорода) в дыхательной газовой среде барокамеры (при замкнутом и полузамкнутом циклах вентиляции). Дозированная подача кислорода осуществляется только через дозировочный – малолитражный баллон (объемом не более 10 л). При этом должны быть предусмотрены устройства блокировки вентилей подачи кислорода из магистрали (транспортного баллона) в малолитражный баллон, не допускающие возможности одновременного открывания указанных вентилей. Дозированная подача кислорода другими способами запрещена. При подаче кислорода к дыхательным маскам должна быть обеспечена возможность выдоха кислорода за пределы барокамеры, выдох кислорода в атмосферу внутри барокамеры запрещается. При подаче кислорода к дыхательным маскам в барокамере должны быть предусмотрены быстроразъемные устройства для подключения масок. Указанные устройства должны быть различных типоразмеров, исключающих ошибки при подключении масок на вдох и выдох кислорода.

639. Системы жизнеобеспечения барокамер должны иметь газоанализаторы с порогом срабатывания звукового сигнала при достижении концентрации кислорода более 23%.

Барокамера должна иметь газоанализатор для определения концентрации углекислого газа (СO2) в отсеках.

640. В случае использования в барокамерах дыхательных масок, работающих при давлении в барокамере выше 0,2 МПа (в том числе, масок для подачи искусственной дыхательной смеси) должно быть предусмотрено устройство (регулятор), обеспечивающее достаточный противоподпор (сопротивление) на выдохе для недопущения травмы водолазов. Величина противоподпора (сопротивления) выдоху должна регулироваться автоматически в зависимости от давления в барокамере.

641. При эксплуатации барокамеры должна быть обеспечена исправность механического блокирующего устройства (наличие которого должно быть предусмотрено конструкцией медицинского шлюза), исключающего открытие внешней крышки люка при неполном стравливании давления из полости шлюза.

642. Барокамеры, в отсеки которых подается чистый кислород (дозированная подача, система BIBS), должны быть оборудованы стационарной водяной системой пожаротушения или иметь в каждом отсеке ручной гипербарический огнетушитель. При оборудовании барокамеры стационарной водяной системой пожаротушения конструкция системы должна обеспечивать возможность активации системы (запуска) как снаружи барокамеры – оператором, так и изнутри барокамеры – водолазом, при этом устройства активации должны быть опломбированы.

643. Допускается применять для подачи и сброса воздуха и кислорода системы автоматического или полуавтоматического управления. В случае применения указанных систем все барокамеры должны быть оборудованы дублирующей ручной системой подачи и сброса воздуха и кислорода из отсеков барокамеры.

644. Подача газов в отсеки барокамеры для создания давления должна осуществляться через редукционные устройства. Редукционные устройства должны иметь дублирование. Запрещается подключение линий подачи газов высокого давления напрямую к барокамере, минуя редукционные устройства.

После всех редукционных устройств должны быть установлены предохранительные клапаны, предотвращающие повышение давления подаваемых газов сверх установленного эксплуатационной документацией значения.

645. При эксплуатации барокамеры, оснащенной санитарно-фановой системой с демпферным сосудом для удаления отходов жизнедеятельности, должна быть обеспечена исправность установленных на демпферном сосуде вентилей с устройством блокирования, не допускающего сброс давления из барокамеры через демпферный баллон в атмосферу.

646. Во всех барокамерах должно быть обеспечено наличие и работоспособность поглотителя углекислого газа (СO2).

647. Люки отсеков должны быть оборудованы вентилями для выравнивания давления между отсеками.

648. При эксплуатации барокамеры в отсеках должны быть обеспечены наличие, а также исправность основной и дублирующей (аварийной) систем связи, которые должны быть индукционного типа или работать от сменных элементов питания.

649. Отсеки барокамеры должны быть оборудованы иллюминаторами, которые должны иметь защитные крышки или прозрачные щитки для защиты стекла от случайного механического воздействия.

650. Установку и монтаж барокамеры производят специализированные организации в соответствии с проектом и технической документацией изготовителя.

651. После установки барокамеры должны быть проведены осмотр ее корпуса, устройств, арматуры, трубопроводов, а также испытания. После чего осуществляется ввод в эксплуатацию барокамеры в соответствии с разделом IV настоящих ФНП.

652. Организация эксплуатации водолазных барокамер должна соответствовать требованиям настоящих ФНП и определяется распорядительными документами эксплуатирующей организации с учетом специфики их применения и требований нормативных документов согласно пункту 624 настоящих ФНП.

653. Для безопасной эксплуатации барокамеры эксплуатирующая организация должна обеспечить проведение первичного, периодического, внеочередного технического освидетельствования, а также технического диагностирования. Объем и порядок их проведения должен соответствовать требованиям руководства по эксплуатации или иной технической документации на барокамеру конкретного типа и настоящих ФНП.

654. Первичное техническое освидетельствование барокамеры (если нет иных указаний в технической документации) включает в себя:

а) проверку технической документации;

б) наружный и внутренний осмотр корпуса барокамеры;

в) гидравлические испытания на прочность;

г) пневматические испытания на герметичность и плотность;

д) проверку барокамеры в действии.

655. Первичное техническое освидетельствование барокамер, транспортируемых частями и собираемых на месте монтажа вне предприятия-изготовителя, должно проводиться в объеме указанном в пункте 654 после их сборки на месте установки.

Первичное техническое освидетельствование барокамер, поставляемых в полностью собранном виде после изготовления, может проводиться на предприятии-изготовителе. В этом случае после монтажа барокамеры на месте установки в эксплуатирующей организации проводятся: проверка технической документации, осмотр, испытания трубопроводов и проверка барокамеры в действии.

656. Периодическое техническое освидетельствование проводится в порядке и с периодичностью, установленной в руководстве по эксплуатации или иной технической документации изготовителя конкретного типа барокамеры, но не позднее 10 лет с начала эксплуатации.

Периодическое техническое освидетельствование должно включать:

а) внутренний и наружный осмотры корпуса, систем и устройств;

б) гидравлические (на прочность) и пневматические (на плотность и герметичность) испытания;

в) проверку в действии барокамеры систем жизнеобеспечения и других устройств.

657. Внеочередное техническое освидетельствование проводится в следующих случаях:

а) при обнаружении дефекта, снижающего прочность барокамеры (выпучины, вмятины, задиры, трещины, коррозийный износ);

б) при нарушении режимов эксплуатации в связи с возникновением неисправностей барокамеры или ее элементов, влияющих на безопасность находящихся внутри барокамеры людей и обслуживающего персонала.

Внеочередное техническое освидетельствование проводится в объеме периодического технического освидетельствования.

658. Гидравлические испытания барокамер проводится пробным давлением, составляющим 1,25 от рабочего давления. В период проведения гидравлических испытаний пробным давлением на прочность проверяют корпус, переборки, шлюзы, двери, крышки люков и шлюзов барокамеры.

Гидравлические испытания барокамер, транспортируемых частями и собираемых на месте монтажа вне предприятия-изготовителя, проводятся после их сборки на месте установки.

Гидравлическим испытаниям барокамеры, поставленной в собранном виде после установки на объекте эксплуатации, подлежат только те участки и сварные соединения подводящих трубопроводов систем, которые не подвергались гидравлическим испытаниям до установки барокамеры. Участки трубопроводов, составляющие с барокамерой единый функциональный контур, подвергаемые монтажной сварке после их изготовления или пайке при сборке на объекте эксплуатации, испытывают на прочность пробным давлением, равным полуторному рабочему давлению барокамеры. Для аналогичных испытаний при освидетельствовании (в период эксплуатации) барокамер пробное давление для трубопроводов систем барокамеры должно соответствовать 1,25 от рабочего давления.

Вместо гидравлических испытаний в период эксплуатации барокамеры допускается проводить пневматические испытания оборудования и трубопроводов систем барокамеры, нагружаемых давлением воздуха или газа. Возможность такой замены допускается в случае неразъемности конструкции оборудования и трубопроводов, наличия жестких требований по обезжириванию и санитарной обработке внутренних поверхностей.

Решение о замене гидравлических испытаний на пневматические принимает эксплуатирующая организация совместно с организацией, проводящей техническое освидетельствование, после выполнения соответствующего расчета прочности и проведения контроля (до начала испытаний) сварных швов ультразвуковой дефектоскопией или радиографическим методом и методами поверхностной дефектоскопии.

Пробное давление при пневматических испытаниях оборудования и трубопроводов систем барокамеры, а также объем проведения неразрушающего контроля сварных соединений должны быть определены в программе проведения технического освидетельствования, составленной с учетом рекомендаций разработчика проекта и (или) изготовителя барокамеры.

При проведении гидравлических или пневматических испытаний барокамеры на прочность должно быть обеспечено выполнение требований раздела III настоящих ФНП.

Результаты испытаний оформляются протоколом и записываются в паспорт барокамеры.

659. Пневматические испытания барокамеры и ее элементов на герметичность и плотность проводят давлением газовой среды, равным рабочему давлению, после проведения гидравлических испытаний на прочность.

Пневматические испытания на герметичность и плотность проводятся воздухом (азотом) и газом того типа, для которого барокамера предназначена, при соблюдении следующей последовательности:

а) испытания воздухом (азотом);

б) устранение дефектов;

в) испытание гелием;

г) устранение дефектов.

Испытание барокамеры гелием необходимо проводить первично после изготовления.

660. Пневматическим испытаниям на герметичность и плотность подвергается полностью собранная барокамера с установленными иллюминаторами, гермовводами (сальниками), предохранительными клапанами, трубопроводами с ближайшими к корпусу барокамеры запорными клапанами (или запорными клапанами на пульте управления), до нанесения теплоизоляции.

661. Проверка барокамеры в действии при рабочем давлении газовой среды проводится в объеме, предусмотренном программой испытаний на завершающем этапе первичного технического освидетельствования барокамеры, после проведения гидравлических и пневматических испытаний с целью подтверждения ее соответствия требованиям технической документации и требованиям безопасности в следующих случаях: после монтажа барокамеры на стенде предприятия-изготовителя; после монтажа барокамеры на объекте эксплуатации.

662. При проверке барокамеры в действии контролируется:

а) состояние и исправность барокамеры, арматуры, трубопроводов, редукционных клапанов, присоединительных фланцев, электрооборудования, заземления, контрольно-измерительных приборов, систем и средств жизнеобеспечения, исправность гермовводов, иллюминаторов и их стекол. Исправность систем и средств жизнеобеспечения проверяется при рабочем давлении в барокамере в период их работы по прямому назначению;

б) работоспособность барокамеры длительного пребывания и ее систем и средств жизнеобеспечения при работе по прямому назначению: на воздухе при нормальном атмосферном давлении; на воздухе под давлением газовой среды, соответствующим рабочему давлению в барокамере; газовой средой (кислородно-гелиевой) при рабочем давлении в барокамере;

в) работоспособность предохранительных клапанов (на подрыв и посадку) повышением давления в барокамере либо на стенде для испытаний предохранительных клапанов;

г) подготовленность обслуживающего персонала и знание им эксплуатационных инструкций.

663. Проверку барокамеры в действии после монтажа осуществляет комиссия (в объеме работ по проверке готовности, установленных требованиями раздела IV настоящих ФНП), в состав которой при необходимости могут быть включены представители организации-изготовителя, эксплуатирующей организации (заказчика), специализированной организации. Состав комиссии по проверке барокамеры в действии при проведении периодических и внеочередных освидетельствований определяется распорядительными документами эксплуатирующей организации.

664. Результаты технического освидетельствования оформляются в порядке, установленном разделом VI настоящих ФНП.

665. Для обеспечения безопасной эксплуатации барокамеры должны подвергаться следующим видам технического диагностирования:

а) плановое техническое диагностирование, проводимое по истечении назначенного срока службы или выработки назначенного ресурса, в целях оценки технического состояния барокамеры с целью определения параметров и условий ее дальнейшей безопасной эксплуатации;

б) внеплановое техническое диагностирование, проводимое для оценки технического состояния барокамеры после аварии или обнаруженных повреждений, с целью определения возможных параметров и условий дальнейшей эксплуатации барокамеры.

Техническое диагностирование барокамер проводит уполномоченная в установленном порядке организация по разработанной программе и методике. Объем, методы и порядок проведения технического диагностирования и оформление его результатов определяются согласно технической документации на барокамеру и требований раздела VI настоящих ФНП.

Приложение №1
к Федеральным нормам и правилам в области промышленной безопасности
"Правила промышленной безопасности опасных производственных объектов,
на которых используется оборудование, работающее под избыточным давлением",
утвержденным приказом Федеральной службы по экологическому,
технологическому и атомному надзору
от 25 марта 2014 года №116

Термины и определения,
дополнительно используемые для целей ФНП

Монтаж – установка в проектное положение оборудования, поступившего в собранном виде, а также сборка (доизготовление) оборудования на объекте применения из готовых частей и элементов с применением неразъемных сварных соединений с установкой в проектное положение.

Реконструкция (модернизация) – изменение технических характеристик оборудования путем замены (изменения) его отдельных элементов, узлов, устройств управления и обеспечения режима работы (автоматизированных систем управления технологическим процессом, регулирующих устройств, горелочных устройств) и (или) изменения конструкции оборудования под давлением и его элементов путем применения неразъемных (сварных) соединений, вызывающее необходимость проведения прочностных расчетов и корректировки паспорта и руководства (инструкции) по эксплуатации, оформления нового паспорта и руководства по эксплуатации.

Ремонт – восстановление поврежденных, изношенных или пришедших в негодность по любой причине элементов оборудования под давлением с применением неразъемных (сварных) соединений в целях приведения его в работоспособное состояние.

Специализированная организация – юридическое лицо (индивидуальный предприниматель), зарегистрированное на территории Российской Федерации, отвечающее требованиям раздела III настоящих ФНП, предметом деятельности которого является осуществление одного или нескольких видов деятельности, перечисленных в пункте 92 настоящих ФНП.

Специализированная организация, уполномоченная для проведения технического освидетельствования оборудования под давлением – специализированные организации, уполномоченные в порядке, установленном нормативными правовыми актами Ростехнадзора, имеющие в своем составе специалистов по визуально-измерительному и неразрушающему контролю соответствующей квалификации, а также располагающие комплектом устройств, приборов и оборудования в количестве, необходимом для обеспечения проведения технического освидетельствования с учетом требований настоящих ФНП, руководств (инструкций) по эксплуатации оборудования.

Техническое диагностирование – комплекс операций с применением методов неразрушающего и разрушающего контроля, выполняемых в процессе эксплуатации в пределах срока службы, в случаях, установленных руководством по эксплуатации, и при проведении технического освидетельствования для уточнения характера и размеров выявленных дефектов, а также по истечении расчетного срока службы оборудования под давлением или после исчерпания расчетного ресурса безопасной работы в рамках экспертизы промышленной безопасности в целях определения возможности, параметров и условий дальнейшей эксплуатации этого оборудования.

Техническое обслуживание – комплекс операций или операция по поддержанию работоспособности или исправности оборудования под давлением при использовании его по назначению.

Техническое освидетельствование – комплекс административно-технических мер, направленных на подтверждение работоспособности и промышленной безопасности оборудования под давлением в эксплуатации.

Эксплуатирующая организация – юридическое лицо (индивидуальный предприниматель) осуществляющее эксплуатацию ОПО, на котором используется (эксплуатируется) оборудование, работающее под избыточным давлением (источник повышенной опасности), в силу принадлежащего ему права собственности, права хозяйственного ведения, оперативного управления либо по другим основаниям (по договору аренды, в силу распоряжения компетентного органа о передаче источника повышенной опасности).

Трубопровод – совокупность деталей и сборочных единиц из труб с элементами, являющимися их составляющими (тройники, переходы, отводы, арматура), которые предназначены для транспортирования среды от источника (котел, турбина, насос, бойлер, теплоэлектроцентраль (далее – ТЭЦ), котельная) до потребителей: турбина, подогреватель, система отопления.

Границы трубопровода – запорные агрегаты, предохранительные и другие устройства, установленные между трубопроводами или между оборудованием и трубопроводами. Трубопроводы в пределах котла, сосуда, турбины, насоса, паровых воздушных и гидравлических машин рассматриваются как элементы указанного оборудования.

Границы (пределы) котла – запорные устройства питательных, дренажных и других трубопроводов, а также предохранительные и другие клапаны и задвижки, ограничивающие внутренние полости элементов котла и присоединенных к ним трубопроводов.

Граница сосуда – входные и выходные штуцера.

Приложение №2
к Федеральным нормам и правилам в области промышленной безопасности
"Правила промышленной безопасности опасных производственных объектов,
на которых используется оборудование, работающее под избыточным давлением",
утвержденным приказом Федеральной службы по экологическому,
технологическому и атомному надзору
от 25 марта 2014 года №116

Окраска и надписи на трубопроводах

1. Окраска, условные обозначения, размеры букв и расположение надписей должны соответствовать национальным стандартам, применяемым на добровольной основе в соответствии с законодательством Российской Федерации в области технического регулирования.

2. На трубопроводы должны быть нанесены надписи следующего содержания:

а) на магистральных линиях – номер магистрали (римская цифра) и стрелка, указывающая направление движения рабочей среды. В случае если при нормальном режиме возможно движение ее в обе стороны, даются две стрелки, направленные в обе стороны;

б) на ответвлениях вблизи магистралей – номер магистрали (римская цифра), номер агрегата (арабские цифры) и стрелки, указывающие направление движения рабочей среды;

в) на ответвлениях от магистралей вблизи агрегатов – номер магистрали (римская цифра) и стрелки, указывающие направление движения рабочей среды.

3. Количество надписей на одном и том же трубопроводе не нормируется. Надписи должны быть видимы с мест управления вентилями, задвижками и т.п. В местах выхода и входа трубопроводов в другое помещение надписи обязательны.

4. При покрытии поверхности изоляции трубопровода металлической обшивкой (листами алюминия, оцинкованного железа и другими коррозионно-стойкими металлами) окраска обшивки по всей длине может не производиться. В этом случае в зависимости от транспортируемой среды должны быть нанесены соответствующие условные обозначения.

5. На вентили, задвижки и приводы к ним должны быть нанесены надписи следующего содержания:

а) номер или условное обозначение запорного или регулирующего органа, соответствующие эксплуатационным схемам и инструкциям;

б) указатель направления вращения в сторону закрывания (З) и в сторону открывания (О).

6. Надписи на арматуре и приводах, перечисленных в пункте 5 настоящего приложения, делают в следующих местах:

а) при расположении штурвала вблизи корпуса вентиля (задвижки) – на корпусе или изоляции вентиля (задвижки) или на прикрепленной табличке;

б) при дистанционном управлении с помощью штурвала – на колонке или кронштейне штурвала;

в) при дистанционном управлении с помощью цепи – на табличке, неподвижно соединенной с кронштейном цепного колеса и закрепленной в положении, обеспечивающем наилучшую видимость с площадки управления;

г) при дистанционном управлении вентилем или задвижкой, расположенными под полом площадки обслуживания, с помощью съемного штурвала (конец вала утоплен в полу и закрыт крышкой) – на крышке с внутренней и внешней сторон;

д) при дистанционном управлении с помощью электропривода – у пускового включателя;

е) при дистанционном управлении кроме надписей, предусмотренных подпунктами "б", "в", "г", "д", должны быть нанесены надписи и на маховики управляемой арматуры.

Приложение №3
к Федеральным нормам и правилам в области промышленной безопасности
"Правила промышленной безопасности опасных производственных объектов,
на которых используется оборудование, работающее под избыточным давлением",
утвержденным приказом Федеральной службы по экологическому,
технологическому и атомному надзору
от 25 марта 2014 года №116

Требования к качеству питательной и котловой воды

1. Показатели качества питательной воды для котлов с естественной и многократной принудительной циркуляцией паропроизводительностью 0,7 т/ч и более (кроме водотрубных котлов с естественной циркуляцией и рабочим давлением пара 14 МПа) не должны превышать указанных значений:

а) для паровых газотрубных котлов:

Показатель | Значение
 | Для котлов, работающих
 | на жидком топливе | на других видах топлива
Прозрачность по шрифту, см, не менее | 40 | 20
Общая жесткость, мкг·экв/кг | 30 | 100
Содержание растворенного кислорода (для котлов паропроизводительностью 2 т/ч и более), мкг/кг | 501 | 100
1 Для котлов, не имеющих экономайзеров, и котлов с чугунными экономайзерами содержание растворенного кислорода допускается от 100 мкг/кг;

б) для водотрубных котлов с естественной циркуляцией (в том числе котлов-бойлеров) и рабочим давлением пара до 4 МПа:

Показатель

Значение

Рабочее давление, МПа

0,9

1,4

2,4

4

Прозрачность по шрифту, см, не менее

30

40

40

40

Общая жесткость, мкг·экв/кг

301

40

151

20

101

15

51

10

Содержание соединений железа (в пересчете на Fe), мкг/кг

Не нормируется

3001

Не нормируется

1001

200

501

100

Содержание соединений меди (в пересчете на Cu), мкг/кг

Не нормируется

101

Не нормируется

Содержание растворенного кислорода (для котлов паропроизводительностью 2 т/ч и более)2, мкг/кг

501

100

301

50

201

50

201

30

Значение рН при 25°C3

8,5-10,5

Содержание нефтепродуктов, мг/кг

5

3

3

0,5

1 В числителе указаны значения для котлов, работающих на жидком топливе, в знаменателе – на других видах топлива.

2 Для котлов, не имеющих экономайзеров, и котлов с чугунными экономайзерами содержание растворенного кислорода допускается от 100 мкг/кг при сжигании любого вида топлива.

3 В отдельных обоснованных случаях может быть допущено снижение значения рН до 7,0.

в) для водотрубных котлов с естественной циркуляцией и рабочим давлением пара 10 МПа:

Показатель | Значение
 | Для котлов, работающих
 | на жидком топливе | на других видах топлива
Общая жесткость, мкг·экв/кг | 1 | 3
Содержание соединений железа (в пересчете на Fe), мкг/кг | 20 | 30
Содержание соединений меди (в пересчете на Cu), мкг/кг | 5 | 5
Содержание растворенного кислорода, мкг/кг | 10 | 10
Значение рН при 25°С1 | 9,1±0,1 | 9,1+0,1
Содержание нефтепродуктов, мг/кг | 0,3 | 0,3
1 При восполнении потерь пара и конденсата химически очищенной водой допускается повышение значения рН до 10,5;

г) для энерготехнологических котлов и котлов-утилизаторов с рабочим давлением пара до 5 МПа:

Показатель

Значение

Рабочее давление, МПа

0,9

1,4

4 и 5

Температура греющего газа (расчетная), °С

до 1200 включи- тельно

до 1200 включи- тельно

свыше 1200

до 1200 включи- тельно

свыше 1200

Прозрачность по шрифту, см, не менее

30

20

40

30

40

Общая жесткость, мкг·экв/кг

40

70

20

50

15

10

5

Содержание соединений железа (в пересчете на Fe), мкг/кг

Не нормируется

150

100

50

Содержание растворенного кислорода:

а) для котлов с чугунным экономайзером или без экономайзера, мкг/кг

150

100

50

50

30

б) для котлов со стальным экономайзером, мкг/кг

50

30

30

30

20

Значение рН при 25°С

Не менее 8,5

Содержание нефтепродуктов, мг/кг

5

3

2

1

0,3

В числителе указано значение для водотрубных котлов, в знаменателе – для газотрубных котлов. Для водотрубных котлов с рабочим давлением пара 1,8 МПа жесткость не должна быть более 15 мкг·экв/кг.

Допускается увеличение содержания соединений железа до 100 мкг/кг при условии применения методов реагентной обработки воды, уменьшающих интенсивность накипеобразования за счет перевода соединений железа в раствор, при этом должны соблюдаться нормативы по допускаемому количеству отложений на внутренней поверхности парогенерирующих труб.

Верхнее значение рН устанавливается не более 9,5 в зависимости от материалов, применяемых в оборудовании пароконденсатного тракта.

Примечание: Для газотрубных котло-утилизаторов вертикального типа с рабочим давлением пара свыше 0,9 МПа, а также для содорегенерационных котлов показатели качества питательной воды нормируются по значениям последней колонки таблицы. Кроме того, для содорегенерационных котлов нормируется солесодержание питательной воды, которое не должно быть более 50 мг/кг.

д) для энерготехнологических котлов и котлов-утилизаторов с рабочим давлением пара 11,0 МПа:

Показатель

Значение

Общая жесткость, мкг·экв/кг

3

Содержание соединений железа (в пересчете на Fe), мкг/кг

10

Содержание растворенного кислорода, мкг/кг

30

Значение рН при 25°С

9,1+0,1

Условное солесодержание (в пересчете на NaCl), мкг/кг2

300

Удельная электрическая проводимость при 25°С, мкОм/см2

2

Содержание нефтепродуктов, мг/кг

0,3

Верхнее значение рН устанавливается не более 9,5 в зависимости от материалов, применяемых в оборудовании пароконденсатного тракта.

Условное солесодержание должно определяться кондуктометрическим солемером с предварительной дегазацией и концентрированием пробы, а удельная электрическая проводимость – кондуктометром с предварительным водород-катионированием пробы; контролируется один из этих показателей;

е) для высоконапорных котлов парогазовых установок:

Показатель | Значение
 | Рабочее давление, МПа
 | 4 | 10 | 14
Общая жесткость, мкг·экв/кг | 5 | 3 | 7
Содержание соединений железа (в пересчете на Fe), мкг/кг | 50 | 301 | 20
Содержание растворенного кислорода, мкг/кг | 20 | 10 | 10
Значение рН при 25°С | 9,1±0,2 | 9,1±0,1 | 9,1±0,1
Условное солесодержание (в пересчете на NaCl), мкг/кг2 | Не нормируется | 300 | 200
Удельная электрическая проводимость при 25°С, мкОм/см2 | Не нормируется | 2 | 1,5
Содержание нефтепродуктов, мг/кг | 1,0 | 0,3 | 0,3
Допускается превышение норм по содержанию железа на 50% при работе парогенератора на природном газе. Условное солесодержание должно определяться кондуктометрическим солемером с предварительной дегазацией и концентрированием пробы, а удельная электрическая проводимость – кондуктометром с предварительным водород-катионированием пробы; контролируется один из этих показателей.

2. Показатели качества питательной воды для водотрубных котлов с естественной циркуляцией и рабочим давлением пара 14 МПа и для энергетических прямоточных котлов не должны превышать указанных значений:

а) для водотрубных котлов с естественной циркуляцией и рабочим давлением пара 14 МПа:

Показатель |  | Значение
Общая жесткость, мкг·экв/дм3 |  | 1
Содержание соединений железа, мкг/дм3 |  | 20
Содержание соединений меди в воде перед деаэратором, мкг/дм3 |  | 5
Содержание растворенного кислорода в воде после деаэратора, мкг/дм3 |  | 10
Содержание нефтепродуктов, мг/дм3 |  | 0,3
Значение рН |  | 9,1±0,1
Содержание кремниевой кислоты, мкг/дм3: |  |
 | для конденсационных электростанций и отопительных ТЭЦ | 30
 | для ТЭЦ с производственным отбором пара | 60

При восполнении потерь пара и конденсата химически очищенной водой допускается повышение значения рН до 10,5.

Содержание соединений натрия для котлов с давлением 14 МПа должно быть не более 50 мкг/дм3. Допускается корректировка норм содержания натрия в питательной воде на ТЭЦ с производственным отбором пара в случае, если на ней не установлены газоплотные или другие котлы с повышенными локальными тепловыми нагрузками экранов и регулирование перегрева пара осуществляется впрыском собственного конденсата.

Удельная электрическая проводимость Н-катионированной пробы для котлов с давлением 14 МПа должна быть не более 1,5 мкОм/см. Допускается соответствующая корректировка нормы удельной электрической проводимости в случаях корректировки нормы содержания натрия в питательной воде.

Содержание гидразина (при обработке воды гидразином) должно составлять от 20 до 60 мкг/дм3; в период пуска и остановки котла допускается содержание гидразина до 3000 мкг/дм3 (со сбросом пара в атмосферу).

Содержание аммиака и его соединений должно быть не более 1000 мкг/дм3 в отдельных случаях, согласованных с региональным диспетчерским подразделением энергетической системы (в случае для оборудования, находящегося в управлении (ведении) диспетчера), допускается увеличение содержания аммиака до значений, обеспечивающих поддержание необходимого значения рН пара, но не приводящих к превышению норм содержания в питательной воде соединений меди.

Содержание свободного сульфита (при сульфитировании) должно быть не более 2 мг/дм3.

Суммарное содержание нитритов и нитратов для котлов с давлением 14 МПа должно быть не более 20 мкг/дм3;

б) для энергетических прямоточных котлов:

Показатель |  | Значение
Общая жесткость, мкг·экв/дм3 не более |  | 1
Содержание натрия, мкг/дм3, не более |  | 5
Кремниевая кислота, мкг/дм3, не более |  | 15
Соединения железа, мкг/дм3, не более |  | 10
Растворенный кислород при кислородных режимах, мкг/дм3 |  | 100-400
Удельная электрическая проводимость, мкОм/см, не более |  | 0,3
Соединения меди в воде перед деаэратором, мкг/дм3, не более |  | 5
Растворенный кислород в воде после деаэратора, мкг/дм3 |  | 10
Значение рН при режиме: |  |
 | гидразинно-аммиачном | 9,1±0,1
 | гидразинном | 7,7±0,2
 | кислородно-аммиачном | 8,0±0,5
Гидразин, мкг/дм [image] , при режиме: |  |
 | гидразинно-аммиачном | 20-60
 | гидразинном | 80-100
 | пуска и останова | До 3000
Содержание нефтепродуктов (до конденсатоочистки), мг/дм3, не более |  | 0,1
При установке в конденсатно-питательном тракте всех теплообменников с трубками из нержавеющей стали или других коррозионно-стойких материалов – не более 2 мкг/дм3.

На тех электростанциях с прямоточными котлами с давлением пара 14 МПа, где проектом не была предусмотрена очистка всего конденсата, выходящего из конденсатосборника турбины, допускается содержание соединений натрия в питательной воде и паре при работе котлов не более 10 мкг/дм3, общая жесткость питательной воды должна быть не более 0,5 мкг·экв/дм3, а содержание в ней соединений железа – не более 20 мкг/дм3.

Для прямоточных котлов с давлением 10 МПа и менее нормы качества питательной воды, пара и конденсата турбин при работе котлов должны быть установлены энергосистемами на основе имеющегося опыта эксплуатации.

3. Показатели качества подпиточной и сетевой воды для водогрейных котлов (кроме водогрейных котлов, установленных на тепловых электростанциях, тепловых станциях) не должны превышать указанных значений:

Показатель

Значение

Система теплоснабжения

открытая

закрытая

Температура сетевой воды, °С

115

150

200

115

150

200

Прозрачность по шрифту, см, не более

40

40

40

30

30

30

Карбонатная жесткость, мкг·экв/кг:

Значение рН не более 8,5

800

700

750

600

375

300

800

700

750

600

375

300

Значение рН более 8,5

Не допускается

По расчету

Содержание растворенного кислорода, мкг/кг

50

30

20

50

30

20

Содержание соединений железа (в пересчете на Fe), мкг/кг

300

300

250

250

200

600

500

500

400

375

300

Значение рН при 25°С

От 7,0 до 8,5

От 7,0 до 11,0

Содержание нефтепродуктов, мг/кг

1,0

В числителе указано значение для котлов на твердом топливе, в знаменателе – на жидком и газообразном топливе.

Для теплосетей, в которых водогрейные котлы работают параллельно с бойлерами, имеющими латунные трубки, верхнее значение рН сетевой воды не должно превышать 9,5.

4. Показатели качества сетевой воды для водогрейных котлов, установленных на тепловых электростанциях и тепловых станциях, не должны превышать следующих значений:

Показатель |  | Значение
Содержание свободной углекислоты |  | 0
Значение рН для систем теплоснабжения: |  |
 | открытых | 8,3-9
 | закрытых | 8,3-9,5
Содержание соединений железа для систем теплоснабжения мг/дм3, |  |
 | открытых | 0,3-0,5
 | закрытых | 0,5
Содержание растворенного кислорода мкг/дм3, |  | 20
Количество взвешенных веществ мг/дм3, |  | 5
Содержание нефтепродуктов для систем теплоснабжения мг/дм3, |  |
 | открытых | 0,1
 | закрытых | 1
Верхний предел допускается по согласованию с органами Роспотребнадзора.

В начале отопительного сезона и в послеремонтный период допускается превышение норм в течение четырех недель для закрытых систем теплоснабжения и двух недель для открытых систем по содержанию соединений железа до 1 мг/дм3, растворенного кислорода до 30 и взвешенных веществ до 15 мг/дм3,

5. Показатели качества подпиточной воды для водогрейных котлов, установленных на тепловых электростанциях и тепловых станциях, не должны превышать следующих значений:

а) закрытые тепловые сети:

Показатель |  | Значение
Содержание свободной углекислоты |  | 0
Значение рН для систем теплоснабжения: |  |
 | открытых | 8,3-9
 | закрытых | 8,3-9,5
Содержание растворенного кислорода мкг/дм3, не более |  | 50
Количество взвешенных веществ мкг/дм3, не более |  | 5
Содержание нефтепродуктов мкг/дм3, не более |  | 1
Верхний предел значения рН допускается только при глубоком умягчении воды, нижний – с разрешения энергосистемы может корректироваться в зависимости от интенсивности коррозионных явлений в оборудовании и трубопроводах систем теплоснабжения;

б) качество подпиточной воды открытых систем теплоснабжения (с непосредственным водоразбором) должно удовлетворять также действующим нормам для питьевой воды. Подпиточная вода для открытых систем теплоснабжения должна быть подвергнута удалению из нее органических примесей, если цветность пробы воды при ее кипячении в течение 20 мин увеличивается сверх нормы, указанной в действующих нормативных документах для питьевой воды.

При силикатной обработке воды для подпитки тепловых сетей с непосредственным разбором горячей воды содержание силиката в подпиточной воде должно быть не более 50 мг/дм3 в пересчете на SiO2.

При силикатной обработке подпиточной воды предельная концентрация кальция должна определяться с учетом суммарной концентрации не только сульфатов (для предотвращения выпадения CaSO4), но и кремниевой кислоты (для предотвращения выпадения CaSiO3) для заданной температуры нагрева сетевой воды с учетом ее превышения в пристенном слое труб котла на 40°С.

Непосредственная присадка гидразина и других токсичных веществ в подпиточную воду тепловых сетей и сетевую воду не допускается.

6. Нормы качества котловой воды, необходимый режим ее коррекционной обработки, режимы непрерывной и периодической продувок принимаются на основании инструкции организации – изготовителя котла, типовых инструкций по ведению водно-химического режима или на основании результатов теплохимических испытаний.

При этом для паровых котлов с давлением до 4 МПа включительно, имеющих заклепочные соединения, относительная щелочность котловой воды не должна превышать 20%; для котлов со сварными барабанами и креплением труб методом вальцовки (или вальцовкой с уплотнительной подваркой) относительная щелочность котловой воды допускается до 50%, для котлов со сварными барабанами и приварными трубами относительная щелочность котловой воды не нормируется.

Для паровых котлов с давлением свыше 4 до 10 МПа включительно относительная щелочность котловой воды не должна превышать 50%, для котлов с давлением свыше 10 до 14 МПа включительно не должна превышать 30%.

7. Показатели качества питательной воды паровых электрических котлов не должны превышать следующих значений:

Показатель | Значение
Прозрачность по шрифту, см, не менее | 20
Удельное сопротивление, Ом·м | В пределах, указанных в паспорте котла
Общая жесткость, мг·экв/л, не более | 0,1
Содержание растворенного кислорода, мг/кг, не более | 0,1
Содержание нефтепродуктов, мг/кг, не более | 5
В случае обоснования проектной организацией допускается повышение или снижение величины общей жесткости при условии соблюдения периода между чистками котла от накипи, а также нормативных требований к качеству пара или получаемого из него конденсата.

8. Показатели качества подпиточной и сетевой воды водогрейных электрических котлов не должны превышать следующих значений:

Показатель |  | Значение
Прозрачность по шрифту, для систем теплоснабжения см, не менее: |  |
 | открытых | 40
 | закрытых | 30
Удельное сопротивление, Ом·м |  | В пределах, указанных в паспорте котла
Общая жесткость, мг·экв/л, не более |  | 3
Содержание растворенного кислорода, мг/кг, не более: |  |
 | при температуре сетевой воды 115°С | 0,05
 | при температуре сетевой воды 150°С | 0,03
Содержание свободной углекислоты, мг/кг |  | Не допускается
Содержание нефтепродуктов, для систем теплоснабжения мг/кг, не более: |  |
 | открытых | 0,3
 | закрытых | 1

Данные нормы качества подпиточной и сетевой воды водогрейных электрических котлов распространяются на котлы, работающие по отопительно-вентиляционному или какому-либо другому гибкому графику отпуска тепла. В случае установки водогрейных электрических котлов на производствах с жестким графиком отпуска тепла, особенно при постоянной работе котлов на предельных параметрах, качество подпиточной и сетевой воды принимается проектной организацией.

Приложение №4
к Федеральным нормам и правилам в области промышленной безопасности
"Правила промышленной безопасности опасных производственных объектов,
на которых используется оборудование, работающее под избыточным давлением",
утвержденным приказом Федеральной службы по экологическому,
технологическому и атомному надзору
от 25 марта 2014 года №116

Периодичность проведения технического свидетельствования сосудов в случае отсутствия конкретных указаний в руководстве (инструкции) по эксплуатации

Периодичность технических освидетельствований сосудов,
находящихся в эксплуатации и не подлежащих учету в органах Ростехнадзора

№п/п | Наименование | Наружный и внутренний осмотры | Гидравлическое испытание пробным давлением
1 | Сосуды, работающие со средой, вызывающей разрушение и физико-химическое превращение материала со скоростью не более 0,1 мм/год | 2 года | 8 лет
2 | Сосуды, работающие со средой, вызывающей разрушение и физико-химическое превращение материала со скоростью более 0,1 мм/год | 12 месяцев | 8 лет

Периодичность технических освидетельствований сосудов,
подлежащих учету в органах Ростехнадзора

№п/п | Наименование | Наружный и внутренний осмотры |  | Гидравлическое испытание пробным давлением
1 | Сосуды, работающие со средой, вызывающей разрушение и физико-химическое превращение материала со скоростью не более 0,1 мм/год | 4 года |  | 8 лет
2 | Сосуды, работающие со средой, вызывающей разрушение и физико-химическое превращение материала со скоростью более 0,1 мм/год | 4 года |  | 8 лет
3 | Сосуды, зарытые в грунт, предназначенные для хранения жидкого нефтяного газа с содержанием сероводорода не более 5 г на 100 м3, и сосуды, изолированные на основе вакуума и предназначенные для транспортирования и хранения сжиженных кислорода, азота и других некоррозионных криогенных жидкостей | 10 лет |  | 10 лет
4 | Сульфитные варочные котлы и гидролизные аппараты с внутренней кислотоупорной футеровкой | 5 лет |  | 10 лет
5 | Многослойные сосуды для аккумулирования газа, установленные на автомобильных газонаполнительных компрессорных станциях | 10 лет |  | 10 лет
6 | Регенеративные подогреватели высокого и низкого давления, бойлеры, деаэраторы, ресиверы и расширители продувки электростанций | Внутренний осмотр и гидравлическое испытание после двух капитальных ремонтов, но не реже одного раза в 12 лет
7 | Сосуды в производствах аммиака и метанола, вызывающих разрушение и физико-химическое превращение материала со скоростью не более 0,5 мм/год | 8 лет | 8 лет
8 | Теплообменники с выдвижной трубной системой нефтехимических предприятий, работающие с давлением выше 0,07 до 100 МПа, со средой, вызывающей разрушение и физико-химическое превращение материала, со скоростью не более 0,1 мм/год | 12 лет | 12 лет
9 | Теплообменники с выдвижной трубной системой нефтехимических предприятий, работающие с давлением выше 0,07 до 100 МПа, со средой, вызывающей разрушение и физико-химическое превращение материала со скоростью более 0,1 до 0,3 мм/год | 8 лет | 8 лет
10 | Сосуды нефтехимических предприятий, работающие со средой, вызывающей разрушение и физико-химическое превращение материала со скоростью не более 0,1 мм/год | 6 лет | 12 лет
11 | Сосуды нефтехимических предприятий, работающие со средой, вызывающей разрушение и физико-химическое превращение материала со скоростью более 0,1 до 0,3 мм/год | 4 года | 8 лет
12 | Сосуды нефтехимических предприятий, работающие со средой, вызывающей разрушение и физико-химическое превращение материала со скоростью более 0,3 мм/год | 4 года | 8 лет

Примечания:

1. Техническое освидетельствование зарытых в грунт сосудов с некоррозионной средой, а также с жидким нефтяным газом с содержанием сероводорода не более 5 г/100 м можно производить без освобождения их от грунта и снятия наружной изоляции при условии отсутствия нарушений антикоррозионной защиты и проведения контроля толщины стенок сосудов неразрушающим методом. Замеры толщины стенок должны быть произведены по специально составленным для этого инструкциям.

2. Гидравлическое испытание сульфитных варочных котлов и гидролизных аппаратов с внутренней кислотоупорной футеровкой допускается не производить при условии контроля металлических стенок этих котлов и аппаратов ультразвуковой дефектоскопией. Ультразвуковая дефектоскопия должна быть произведена в период их капитального ремонта, но не реже одного раза в пять лет по инструкции в объеме не менее 50% поверхности металла корпуса и не менее 50% длины швов, с тем чтобы 100% ультразвуковой контроль осуществлялся не реже чем через каждые 10 лет.

3. Сосуды, изготовляемые с применением композиционных материалов, зарытые в грунт, осматривают и испытывают по методике разработчика проекта и (или) изготовителя сосуда.

Периодичность технических освидетельствований цистерн и бочек,
находящихся в эксплуатации и не подлежащих учету в органах Ростехнадзора

№п/п | Наименование | Наружный и внутренний осмотры | Гидравлическое испытание пробным давлением
1 | Цистерны и бочки, в которых давление выше 0,07 МПа создается периодически для их опорожнения | 2 года | 8 лет
2 | Бочки для сжиженных газов, вызывающих разрушение и физико-химическое превращение материала со скоростью не более 0,1 мм/год | 4 года | 4 года
3 | Бочки для сжиженных газов, вызывающих разрушение и физико-химическое превращение материала со скоростью более 0,1 мм/год | 2 года | 2 года

Периодичность технических освидетельствований цистерн,
находящихся в эксплуатации и подлежащих учету в органах Ростехнадзора

№п/п | Наименование | Наружный и внутренний осмотры | Гидравлическое испытание пробным давлением
1 | Цистерны железнодорожные для транспортирования пропан-бутана и пентана | 10 лет | 10 лет
2 | Цистерны изолированные на основе вакуума | 10 лет | 10 лет
3 | Цистерны железнодорожные, изготовленные из сталей марок 09Г2С и 10Г2СД, прошедшие термообработку в собранном виде и предназначенные для перевозки аммиака | 8 лет | 8 лет
4 | Цистерны для сжиженных газов, вызывающих разрушение и физико-химическое превращение материала со скоростью более 0,1 мм/год | 4 года | 8 лет
5 | Все остальные цистерны | 4 года | 8 лет

Периодичность технических освидетельствований цистерн,
находящихся в эксплуатации и подлежащих учету в органах Ростехнадзора

№п/п | Наименование | Наружный и внутренний осмотры | Гидравлическое испытание пробным давлением
1 | Цистерны железнодорожные для транспортировки пропан-бутана и пентана | 10 лет | 10 лет
2 | Цистерны изолированные на основе вакуума | 10 лет | 10 лет
3 | Цистерны железнодорожные, изготовленные из сталей марок 09Г2С и 10Г2СД, прошедшие термообработку в собранном виде и предназначенные для перевозки аммиака | 8 лет | 8 лет
4 | Цистерны для сжиженных газов, вызывающих разрушение и физико-химическое превращение материала со скоростью более 0,1 мм/год | 4 года | 8 лет
5 | Все остальные цистерны | 4 года | 8 лет

Периодичность технических освидетельствований баллонов,
находящихся в эксплуатации и не подлежащих учету в органах Ростехнадзора

№п/п | Наименование | Наружный и внутренний осмотры | Гидравлическое испытание пробным давлением
1 | Баллоны, находящиеся в эксплуатации для наполнения газами, вызывающими разрушение и физико-химическое превращение материала: |  |
 | со скоростью не более 0,1 мм/год | 5 лет | 5 лет
 | со скоростью более 0,1 мм/год | 2 года | 2 года
2 | Баллоны, предназначенные для обеспечения топливом двигателей транспортных средств, на которых они установлены: а) для сжатого газа: |  |
 | изготовленные из легированных сталей и металлокомпозитных материалов | 5 лет | 5 лет
 | изготовленные из углеродистых сталей и металлокомпозитных материалов | 3 года | 3 года
 | изготовленные из металлокомпозитных материалов, в том числе с алюминиевыми лейнерами | 3 года | 3 года
 | изготовленные из неметаллических материалов | 2 года | 2 года
 | б) для сжиженного газа | 2 года | 2 года
3 | Баллоны со средой, вызывающей разрушение и физико-химическое превращение материалов (коррозия и т.п.) со скоростью менее 0,1 мм/год, в которых давление выше 0,07 МПа создается периодически для их опорожнения | 10 лет | 10 лет
4 | Баллоны, установленные стационарно, а также установленные постоянно на передвижных средствах, в которых хранятся сжатый воздух, кислород, аргон, азот, гелий с температурой точки росы – 35°С и ниже, замеренной при давлении 15 МПа и выше, а также баллоны с обезвоженной углекислотой | 10 лет | 10 лет

Периодичность технических освидетельствований баллонов,
подлежащих учету в органах Ростехнадзора

№п/п | Наименование | Наружный и внутренний осмотры | Гидравлическое испытание пробным давлением
1 | Баллоны, установленные стационарно, а также установленные постоянно на передвижных средствах, в которых хранятся сжатый воздух, кислород, азот, аргон и гелий с температурой точки росы – 35°С и ниже, замеренной при давлении 15 МПа и выше, а также баллоны с обезвоженной углекислотой | 10 лет | 10 лет
2 | Все остальные баллоны: |  |
 | со средой, вызывающей разрушение и физико-химическое превращение материалов (коррозия и т.п.) со скоростью не более 0,1 мм/год | 4 года | 8 лет
 | со средой, вызывающей разрушение и физико-химическое превращение материалов со скоростью более 0,1 мм/год | 2 года | 8 лет

Приложение №5
к Федеральным нормам и правилам в области промышленной безопасности
"Правила промышленной безопасности опасных производственных объектов,
на которых используется оборудование, работающее под избыточным давлением",
утвержденным приказом Федеральной службы по экологическому,
технологическому и атомному надзору
от 25 марта 2014 года №116

Нормы проведения электрических испытаний электрооборудования электрических котлов

Испытания |  | Вид ремонта | Нормативные показатели | Указания
1. Измерение сопротивления столба воды изолирующей вставки |  | П, К, Т или М | Сопротивление столба воды (Ом) в каждой из вставок должно быть не менее 0,06Uфn, где Uф – фазное напряжение электродного котла, В; n – число изолирующих вставок всех котлов котельной | Измеряется у электродных котлов напряжением выше 1 кВ
 |  |  | Не менее 200 n, Ом | У котлов напряжением до 1 кВ
2. Измерение удельного электрического сопротивления питательной (сетевой) воды |  | П, К | При 20°С должно быть в пределах, указанных организацией-изготовителем | Измеряется для котлов перед пуском и при изменении источника водоснабжения, а при водоснабжении из открытых водоемов не реже четырех раз в год
3. Испытания повышенным напряжением промышленной частоты: |  | П, К | Длительность испытания 1 мин |
 | изоляции корпуса котла вместе с |  | 32 кВ – для фарфоровой, 29 кВ – для других видов изоляции | Котлы с номинальным напряжением 6 кВ
 | изолирующим и вставками, |  | 42 кВ – для фарфоровой, 38 кВ – для других видов изоляции | Котлы с номинальным напряжением 10 кВ
 | освобожденными от воды |  | 2 кВ | Котлы с номинальным напряжением 0,4 кВ
 | изолирующих вставок |  | Производится двухкратным номинальным напряжением | -
4. Измерение сопротивления изоляции котла без воды |  | П, К | Не менее 0,5 МОм (если организацией-изготовителем не оговорены более высокие требования) | Измеряется в положении электродов при максимальной и минимальной мощности по отношению к корпусу мегомметром на напряжение 2500 В
5. Проверка действия защитной аппаратуры котла |  | П, К, Т, М | В соответствии с производственными инструкциями и инструкциями организаций-изготовителей | В том числе у электродных котлов напряжением до 1 кВ при системе с заземленной нейтралью должны определяться с помощью специальных приборов непосредственно ток однофазного короткого замыкания на корпус или сопротивление петли "фаза-нуль" с последующим определением тока короткого замыкания. Полученный ток должен превышать не менее чем в четыре раза номинальный ток плавкой вставки ближайшего предохранителя и не менее чем в шесть раз ток расцепителя автоматического выключателя, имеющего обратнозависимую от тока характеристику

Примечание: К – капитальный ремонт; Т – текущий ремонт; П – профилактическое испытание; М – монтаж.

Приложение №6
к Федеральным нормам и правилам в области промышленной безопасности
"Правила промышленной безопасности опасных производственных объектов,
на которых используется оборудование, работающее под избыточным давлением",
утвержденным приказом Федеральной службы по экологическому,
технологическому и атомному надзору
от 25 марта 2014 года №116

Нормы наполнения цистерн, бочек сжиженными газами

Наименование газа | Масса газа на 1 л вместимости цистерны или бочки, кг, не более | Вместимость цистерны или бочки на 1 кг газа, л, не менее
Азот | 0,770 | 1,30
Аммиак | 0,570 | 1,76
Бутан | 0,488 | 2,05
Бутилен | 0,526 | 1,90
Пропан | 0,425 | 2,35
Пропилен | 0,445 | 2,25
Фосген, хлор | 1,250 | 0,80
Кислород | 1,080 | 0,926

Для газов, не указанных в данной таблице, норма наполнения устанавливается производственными инструкциями организаций-изготовителей исходя из того, чтобы при наполнении сжиженными газами, у которых критическая температура выше 50°С, в цистернах и бочках был достаточный объем газовой подушки, а при наполнении сжиженными газами, у которых критическая температура ниже 50°С, давление в цистернах и бочках при температуре 50°С не превышало установленного для них расчетного давления.

Нормы наполнения баллонов сжиженными газами

Наименование газа | Масса газа на 1 л вместимости баллона, кг, не более | Вместимость баллона, приходящегося на 1 кг газа, л, не менее
Аммиак | 0,570 | 1,76
Бутан | 0,488 | 2,05
Бутилен,изобутилен | 0,526 | 1,90
Окись этилена | 0,716 | 1,40
Пропан | 0,425 | 2,35
Пропилен | 0,445 | 2,25
Сероводород, фосген, хлор | 1,250 | 0,80
Углекислота* | 0,720 | 1,34
Хладагент R-11 | 1,200 | 0,83
Хладагент R-12 | 1,100 | 0,90
Хладагент R-13 | 0,600 | 1,67
Хладагент R-22 | 1,000 | 1,00
Хлористый метил, хлористый этил | 0,800 | 1,25
Этилен | 0,286 | 3,50
* Указана норма наполнения при рабочем давлении в баллоне 20,0 МПа. При использовании баллонов с другим рабочим давлением коэффициент заполнения не должен превышать: при рабочем давлении 10,0 МПа – 0,29 кг/л; 12,5 МПа – 0,47 кг/л; 15,0 МПа – 0,60 кг/л.

Для газов, не указанных в данной таблице, норма наполнения устанавливается производственными инструкциями наполнительных станций в соответствии с техническими условиями изготовителя газа.

Электронный текст документа подготовлен ЗАО "Кодекс" и сверен по:

официальный сайт Минюста России www.minjust.ru (сканер-копия) по состоянию на 26.05.2014

СОДЕРЖАНИЕ

I. Общие положения 2

Область применения и назначение 2

Термины и определения 4

II. Требования к установке, размещению и обвязке оборудования под давлением 4

Общие требования 4

Установка, размещение, обвязка котлов и вспомогательного оборудования котельной установки 5

Установка, размещение и обвязка сосудов 9

Прокладка трубопроводов 10

III. Требования промышленной безопасности к техническому перевооружению ОПО, монтажу, ремонту, реконструкции (модернизации) и наладке оборудования под давлением 12

Общие требования 12

Требования к организациям, осуществляющим монтаж, ремонт, реконструкцию (модернизацию), наладку оборудования и к работникам этих организаций 13

Резка и деформирование полуфабрикатов 14

Сварка 15

Контроль качества сварных соединений 17

Визуальный осмотр и измерения 18

Ультразвуковая дефектоскопия и радиографический контроль 18

Капиллярный и магнитопорошковый контроль 19

Контроль стилоскопированием 19

Измерение твердости 19

Механические испытания, металлографические исследования, испытания на стойкость против межкристаллитной коррозии 19

Гидравлическое (пневматическое) испытание 20

Исправление дефектов в сварных соединениях 24

Контроль качества выполненных работ. Требования к итоговой документации 24

Требования к наладке 25

IV. Порядок ввода в эксплуатацию, пуска (включения) в работу и учета оборудования 26

V. Требования промышленной безопасности к эксплуатации оборудования, работающего под давлением 29

Требования к организациям, осуществляющим эксплуатацию оборудования под давлением и к работникам этих организаций 29

Требования к эксплуатации котлов 32

Требования к эксплуатации сосудов под давлением 39

Требования к эксплуатации трубопроводов 42

Порядок действий в случаях аварии или инцидента при эксплуатации оборудования под давлением 45

VI. Техническое освидетельствование, экспертиза промышленной безопасности, техническое диагностирование оборудования под давлением 46

Общие требования 46

Техническое освидетельствование котлов 47

Техническое освидетельствование сосудов 49

Техническое освидетельствование трубопроводов 51

Экспертиза промышленной безопасности и техническое диагностирование оборудования, работающего под давлением 52

VII. Дополнительные требования промышленной безопасности к эксплуатации котлов, работающих с высокотемпературными органическими и неорганическими теплоносителями 54

VIII. Дополнительные требования промышленной безопасности к эксплуатации содорегенерационных котлов 55

IX. Дополнительные требования промышленной безопасности к эксплуатации газотрубных котлов 56

X. Дополнительные требования промышленной безопасности к эксплуатации электрических котлов 57

XI. Дополнительные требования промышленной безопасности к эксплуатации цистерн и бочек для перевозки сжиженных газов 59

XII. Дополнительные требования промышленной безопасности к освидетельствованию и эксплуатации баллонов 60

Общие положения 60

Освидетельствование баллонов 61

Эксплуатация баллонов 64

XIII. Дополнительные требования промышленной безопасности к медицинским барокамерам 66

Общие требования 66

Требования к одноместным медицинским барокамерам 67

Требования к многоместным медицинским барокамерам 68

Эксплуатация медицинских барокамер 70

Техническое освидетельствование и диагностирование медицинских барокамер 74

XIV. Дополнительные требования промышленной безопасности к водолазным барокамерам 75

Приложение 1 Термины и определения, дополнительно используемые для целей ФНП 81

Приложение 2 Окраска и надписи на трубопроводах 82

Приложение 3 Требования к качеству питательной и котловой воды 83

Приложение 4 Периодичность проведения технического свидетельствования сосудов в случае отсутствия конкретных указаний в руководстве (инструкции) по эксплуатации 92

Периодичность технических освидетельствований сосудов, находящихся в эксплуатации и не подлежащих учету в органах Ростехнадзора 92

Периодичность технических освидетельствований сосудов, подлежащих учету в органах Ростехнадзора 92

Периодичность технических освидетельствований цистерн и бочек, находящихся в эксплуатации и не подлежащих учету в органах Ростехнадзора 93

Периодичность технических освидетельствований цистерн, находящихся в эксплуатации и подлежащих учету в органах Ростехнадзора 93

Периодичность технических освидетельствований цистерн, находящихся в эксплуатации и подлежащих учету в органах Ростехнадзора 95

Периодичность технических освидетельствований баллонов, находящихся в эксплуатации и не подлежащих учету в органах Ростехнадзора 95

Периодичность технических освидетельствований баллонов, подлежащих учету в органах Ростехнадзора 96

Приложение 5 Нормы проведения электрических испытаний электрооборудования электрических котлов 97

Приложение 6 Нормы наполнения цистерн, бочек сжиженными газами 99

Нормы наполнения баллонов сжиженными газами 99