Зарегистрировано в Минюсте РФ 5 июня 2014 г.
Регистрационный № 32591

Приказ Федеральной службы по тарифам от 28 апреля 2014 г. № 101-э/3
"Об утверждении Методических указаний по расчету размера платы за технологическое присоединение газоиспользующего оборудования к сетям газораспределения и (или) стандартизированных тарифных ставок, определяющих ее величину"

В соответствии с Федеральным законом от 31 марта 1999 г. № 69-ФЗ “О газоснабжении в Российской Федерации”(Собрание законодательства Российской Федерации, 1999, № 14, ст. 1667; 2004, № 35, ст. 3607; 2005, № 52 (часть 1), ст. 5595; 2006, № 6, ст. 636; № 52 (часть 1), ст. 5498; 2007, № 27, ст. 3213; 2008, № 29 (часть 1), ст. 3420; 2009, № 1, ст. 17; ст. 21; 2011, № 30 (часть 1), ст. 4590; ст. 4596; № 45, ст. 6333; 2012, № 50 (часть 5), ст. 6964; № 53 (часть 1), ст. 7616; ст. 7648; 2013, № 14, ст. 1643), Основными положениями формирования и государственного регулирования цен на газ, тарифов на услуги по его транспортировке и платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям на территории Российской Федерации, утвержденными постановлением Правительства Российской Федерации от 29 декабря 2000 года № 1021 (Собрание законодательства Российской Федерации, 2001, № 2, ст. 175; 2002, № 21, ст. 2001; 2006, № 50, ст. 5354; 2007, № 23, ст. 2798; № 45, ст. 5504; 2008, № 50, ст. 5971; 2009, № 5, ст. 618; № 30, ст. 3842; 2010, № 49, ст. 6520; 2011, № 8, ст. 1109; № 35, ст. 5078; № 48, ст. 6943; 2012, № 6, ст. 682; 2012, № 17, ст. 1997; 2013, № 47, ст. 6104; 2014, № 2 (часть 1), ст. 137; Официальный интернет-портал правовой информации http://www.pravo.gov.ru, 24.04.2014, № 0001201404210024), постановлением Правительства Российской Федерации от 30 декабря 2013 г. № 1314 “Об утверждении правил подключения (технологического присоединения) объектов капитального строительства к сетям газораспределения, а также об изменении и признании утратившими силу некоторых актов Правительства Российской Федерации”(Собрание законодательства Российской Федерации 2014, № 2 (часть 1), ст. 137; Официальный интернет-портал правовой информации http://www.pravo.gov.ru, 24.04.2014, № 0001201404210024), приказываю:

1. Утвердить прилагаемые Методические указания по расчету размера платы за технологическое присоединение газоиспользующего оборудования к сетям газораспределения и (или) стандартизированных тарифных ставок, определяющих ее величину.

2. Настоящий приказ вступает в силу в установленном порядке.

Руководитель Федеральной
службы по тарифам

С. Новиков

Приложение
к приказу Федеральной
службы по тарифам
от 28 апреля 2014 г. № 101-э/3

Методические указания по расчету размера платы за технологическое присоединение газоиспользующего оборудования к сетям газораспределения и (или) стандартизированных тарифных ставок, определяющих ее величину

I. Общие положения

1. Настоящие Методические указания по расчету размера платы за технологическое присоединение газоиспользующего оборудования к сетям газораспределения и (или) стандартизированных тарифных ставок, определяющих ее величину (далее - Методические указания), разработаны в соответствии с Федеральным законом от 31 марта 1999 г. № 69-ФЗ “О газоснабжении в Российской Федерации”(Собрание законодательства Российской Федерации, 1999, № 14, ст. 1667; 2004, № 35, ст. 3607; 2005, № 52 (часть 1), ст. 5595; 2006, № 6, ст. 636; № 52 (часть 1), ст. 5498; 2007, № 27, ст. 3213; 2008, № 29 (часть 1), ст. 3420; 2009, № 1, ст. 17; ст. 21; 2011, № 30 (часть 1), ст. 4590; ст. 4596; № 45, ст. 6333; 2012, № 50 (часть 5), ст. 6964; № 53 (часть 1), ст. 7616; ст. 7648; 2013, № 14, ст. 1643), Основными положениями формирования и государственного регулирования цен на газ, тарифов на услуги по его транспортировке и платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям на территории Российской Федерации, утвержденными постановлением Правительства Российской Федерации от 29 декабря 2000 года № 1021 (Собрание законодательства Российской Федерации, 2001, № 2, ст. 175; 2002, № 21, ст. 2001; 2006, № 50, ст. 5354; 2007, № 23, ст. 2798; № 45, ст. 5504; 2008, № 50, ст. 5971; 2009, № 5, ст. 618; № 30, ст. 3842; 2010, № 49, ст. 6520; 2011, № 8, ст. 1109; № 35, ст. 5078; № 48, ст. 6943; 2012, № 6, ст. 682; 2012, № 17, ст. 1997; 2013, № 47, ст. 6104; 2014, № 2 (часть 1), ст. 137; Официальный интернет-портал правовой информации http://www.pravo.gov.ru, 24.04.2014, № 0001201404210024) (далее - Основные положения), постановлением Правительства Российской Федерации от 30 декабря 2013 г. № 1314 “Об утверждении правил подключения (технологического присоединения) объектов капитального строительства к сетям газораспределения, а также об изменении и признании утратившими силу некоторых актов Правительства Российской Федерации”(Собрание законодательства Российской Федерации 2014, № 2 (часть 1), ст. 137; Официальный интернет-портал правовой информации http://www.pravo.gov.ru, 24.04.2014, № 0001201404210024).

2. Методические указания определяют основные положения по расчету размера платы за технологическое присоединение газоиспользующего оборудования к сетям газораспределения (далее - плата за технологическое присоединение) и стандартизированных тарифных ставок, определяющих ее величину (далее - стандартизированные тарифные ставки), и предназначены для использования органами исполнительной власти субъектов Российской Федерации в области государственного регулирования тарифов, газораспределительными организациями, владеющими на праве собственности или на ином законном основании сетью газораспределения, к которой планируется подключение (технологическое присоединение) объекта капитального строительства (далее - ГРО), а также юридическими или физическими лицами, являющимися правообладателями земельных участков, намеренными осуществить или осуществляющими на них строительство (реконструкцию) объекта капитального строительства с последующим его подключением (технологическим присоединением) к сети газораспределения или подключение (технологическое присоединение) построенного на своем земельном участке объекта капитального строительства к сети газораспределения (далее - Заявители).

3. Для целей настоящих Методических указаний используются условия определения объема газа, установленные пунктом 3.1. Основных положений.

4. Плата за технологическое присоединение рассчитывается в случае:

а) необходимости подключения (технологического присоединения) к сети газораспределения объекта капитального строительства;

б) увеличения объема потребления газа и (или) пропускной способности (для сети газораспределения) подключаемого объекта капитального строительства;

в) изменения схемы газоснабжения подключенного объекта капитального строительства.

5. Органами исполнительной власти субъектов Российской Федерации в области государственного регулирования тарифов на очередной календарный год устанавливаются:

а) плата за технологическое присоединение газоиспользующего оборудования с максимальным расходом газа, не превышающим 15 куб. метров в час, с учетом расхода газа ранее подключенного в данной точке подключения газоиспользующего оборудования Заявителя (для Заявителей, намеревающихся использовать газ для целей предпринимательской (коммерческой) деятельности), при условии, что расстояние от газоиспользующего оборудования до сети газораспределения газораспределительной организации, в которую подана заявка, с проектным рабочим давлением не более 0,3 МПа, измеряемое по прямой линии, составляет не более 200 метров и сами мероприятия предполагают строительство только газопроводов-вводов (без устройства пунктов редуцирования газа) в соответствии с утвержденной в установленном порядке схемой газоснабжения территории поселения (если имеется);

б) плата за технологическое присоединение газоиспользующего оборудования с максимальным расходом газа, не превышающим 5 куб. метров в час, с учетом расхода газа ранее подключенного в данной точке подключения газоиспользующего оборудования Заявителя (для прочих Заявителей, не намеревающихся использовать газ для целей предпринимательской (коммерческой) деятельности), при условии, что расстояние от газоиспользующего оборудования до сети газораспределения газораспределительной организации, в которую подана заявка, с проектным рабочим давлением не более 0,3 МПа, измеряемое по прямой линии, составляет не более 200 метров и сами мероприятия предполагают строительство только газопроводов-вводов (без устройства пунктов редуцирования газа) в соответствии с утвержденной в установленном порядке схемой газоснабжения территории поселения (если имеется);

в) стандартизированные тарифные ставки, используемые для определения величины платы за технологическое присоединение, для случаев технологического присоединения газоиспользующего оборудования с максимальным расходом газа 500 куб. метров газа в час и менее и (или) проектным рабочим давлением в присоединяемом газопроводе 0,6 МПа и менее, кроме случаев, указанных в подпунктах “а”и “б”настоящего пункта и установления платы за технологическое присоединение по индивидуальному проекту.

6. Органами исполнительной власти субъектов Российской Федерации в области государственного регулирования тарифов при поступлении соответствующих заявок от ГРО утверждается плата за технологическое присоединение газоиспользующего оборудования с максимальным расходом газа свыше 500 куб. метров газа в час и (или) проектным рабочим давлением в присоединяемом газопроводе свыше 0,6 МПа, а также в случаях, если лицо, подавшее заявку на подключение (технологическое присоединение), письменно подтверждает готовность компенсировать расходы ГРО, связанные с ликвидацией дефицита пропускной способности существующих сетей газораспределения, необходимой для осуществления технологического присоединения, в случае, если такие расходы не были включены в инвестиционные программы ГРО, исходя из стоимости мероприятий по технологическому присоединению, определенной по индивидуальному проекту после его разработки и экспертизы.

Плата за технологическое присоединение газоиспользующего оборудования к сетям газораспределения также устанавливается исходя из стоимости мероприятий по технологическому присоединению, определенной по индивидуальному проекту после его разработки и экспертизы, в случаях, если мероприятия по технологическому присоединению предусматривают:

проведение лесоустроительных работ;

проведение врезки в газопроводы диаметром не менее 250 мм под давлением не менее 0,3 МПа;

переходы через водные преграды;

прокладку газопровода методом горизонтально направленного бурения; прокладку газопровода по болотам 3-го типа, и (или) в скальных породах, и (или) на землях особо охраняемых природных территорий.

7. Стандартизированные тарифные ставки, а также плата за технологическое присоединение для случаев, указанных в подпунктах “а”и “б”пункта 5 настоящих Методических указаний, устанавливаются с территориальной дифференциацией в случае существенно отличающихся условий осуществления технологического присоединения на различных территориях функционирования ГРО при условии сохранения общего расчетного размера выручки газораспределительной организации от оказания услуг по технологическому присоединению.

8. Плата за технологическое присоединение для случаев, указанных в подпунктах “а”и “б”пункта 5 настоящих Методических указаний, устанавливается в размере не менее 20 тыс. рублей и не более 50 тыс. рублей исходя из размера экономически обоснованной платы, определяемой на следующий календарный год по следующей формуле:

(руб.) (1)

где:

- плановая сумма всех расходов ГРО, указанных в пункте 9 настоящих Методических указаний, по осуществлению технологического присоединения в случаях, указанных в подпунктах “а”и “б”пункта 5 настоящих Методических указаний, на следующий календарный год;

- эффективная ставка налога на прибыль, определяемая с учетом результатов деятельности ГРО в прошлые периоды, а также оценки доходности других видов деятельности ГРО на очередной календарный год как отношение планового значения налога на прибыль к плановому значению прибыли до налогообложения, отражаемому ГРО в бухгалтерском учете, на очередной календарный год (но не выше размера ставки налога на прибыль, установленного Налоговым кодексом Российской Федерации);

- плановое количество технологических присоединений в случаях, указанных в подпунктах “а”и “б”пункта 5 настоящих Методических указаний, на следующий календарный год.

В случае если плата за технологическое присоединение для случаев, указанных в подпунктах “а”и “б”пункта 5 настоящих Методических указаний, устанавливается дифференцированно и размер экономически обоснованной платы, определяемой на следующий календарный год по формуле (1) составляет менее 50 тыс. рублей, размер экономически обоснованной платы на следующий календарный год определяется по формуле (1) отдельно для случаев, указанных в подпункте “а”и подпункте “б”пункта 5 настоящих Методических указаний.

Указанные минимальный и максимальный уровни платы за технологическое присоединение начиная с 2015 года ежегодно индексируются на прогнозный среднегодовой уровень инфляции, определенный прогнозом социально-экономического развития Российской Федерации на тот же период, на который устанавливается плата за технологическое присоединение.

В случае установления платы за технологическое присоединение для случаев, указанных в подпунктах “а”и “б”пункта 5 настоящих Методических указаний, на уровне ниже размера экономически обоснованной платы соответствующие выпадающие доходы ГРО от присоединения указанного газоиспользующего оборудования на следующий календарный год рассчитываются по следующей формуле:

(руб.) (2)

где:

- плановый размер выручки ГРО от осуществления технологического присоединения в случаях, указанных в подпунктах “а”и “б”пункта 5 настоящих Методических указаний, на следующий календарный год без учета налога на добавленную стоимость.

9. Для расчета платы за технологическое присоединение и (или) стандартизированных тарифных ставок учитываются расходы на выполнение ГРО следующих обязательных мероприятий:

а) разработку ГРО проектной документации;

б) выполнение ГРО технических условий;

в) проверку ГРО выполнения Заявителем технических условий;

г) осуществление ГРО фактического подключения (технологического присоединения) объектов капитального строительства Заявителя к сети газораспределения и проведение пуска газа.

В состав расходов ГРО на разработку проектной документации входят, в том числе, проведение кадастровых и землеустроительных работ, согласование выделения земли под выполнение строительно-монтажных работ, информирование населения о возможном или предстоящем предоставлении земельных участков для строительства (реконструкции) органами государственной власти или местного самоуправления, разработка проекта рекультивации (при нарушении земель сельскохозяйственного назначения), проведение экспертиз проектной документации, предусмотренных действующим законодательством.

В состав расходов ГРО на выполнение технических условий входят, в том числе, аренда земли под строительство (реконструкцию) сетей газораспределения и объектов на них на время строительства (реконструкции), возмещение убытков и затрат на рекультивацию (при нарушении земель сельскохозяйственного назначения).

В состав расходов ГРО на проведение пуска газа входит, в том числе, стоимость газа, используемого на продувку газопроводов.

10. При осуществлении технологического присоединения газоиспользующего оборудования, максимальный часовой расход газа которого составляет 500 куб. метров и более и (или) проектное рабочее давление в присоединяемом газопроводе которых составляет 0,6 МПа и более, в административных границах городских поселений с населением свыше 500 тыс. человек при определении платы за технологическое присоединение по индивидуальному проекту учитываются расходы ГРО, связанные с ликвидацией дефицита пропускной способности существующих сетей газораспределения, необходимой для осуществления технологического присоединения, в случае если такие расходы не были включены в инвестиционные программы ГРО. Указанные расходы также учитываются при определении платы за технологическое присоединение по индивидуальному проекту в других случаях, если Заявитель письменно подтверждает готовность их компенсировать и если такие расходы не были включены в инвестиционные программы ГРО. В других случаях при определении платы за технологическое присоединение по индивидуальному проекту указанные расходы не учитываются.

11. Для расчета платы за технологическое присоединение для случаев, указанных в подпункте “в”пункта 5 настоящих Методических указаний, утверждаются следующие стандартизированные тарифные ставки:

- стандартизированные тарифные ставки на покрытие расходов ГРО, связанных с разработкой проектной документации;

- стандартизированные тарифные ставки на покрытие расходов ГРО, связанных со строительством (реконструкцией) газопроводов;

- стандартизированные тарифные ставки на покрытие расходов ГРО, связанных со строительством (реконструкцией) газорегуляторных пунктов;

- стандартизированная тарифная ставка на покрытие расходов ГРО, связанных со строительством (реконструкцией) станций катодной защиты;

- стандартизированные тарифные ставки на покрытие расходов ГРО, связанных с проверкой выполнения Заявителем технических условий и осуществлением фактического подключения (технологического присоединения) объектов капитального строительства Заявителя к сети газораспределения и проведением пуска газа.

12. Стандартизированные тарифные ставки на покрытие расходов ГРО на строительство (реконструкцию) стальных газопроводов протяженностью строящейся (реконструируемой) сети газораспределения, измеряемой по прямой линии от границы земельного участка до сети газораспределения ГРО, более 150 метров дифференцируются:

по диапазонам диаметров строящихся газопроводов: 158 мм и менее; 159-218 мм; 219-272 мм; 273-324 мм; 325-425 мм; 426-529 мм; 530 мм и выше;

по типу прокладки: подземная или надземная (наземная).

Стандартизированные тарифные ставки на покрытие расходов ГРО на строительство (реконструкцию) полиэтиленовых газопроводов протяженностью строящейся (реконструируемой) сети газораспределения, измеряемой по прямой линии от границы земельного участка до сети газораспределения ГРО, более 150 метров дифференцируются по диапазонам диаметров строящихся газопроводов, мм: 109 мм и менее; 110-159 мм; 160-224 мм; 225-314 мм; 315-399 мм; 400 мм и выше.

Стандартизированные тарифные ставки на покрытие расходов ГРО на строительство (реконструкцию) газорегуляторных пунктов дифференцируются по диапазонам максимального часового расхода газа: до 40 куб. метров в час; 40-99 куб. метров в час; 100-399 куб. метров в час; 400-999 куб. метров в час; 1000-1999 куб. метров в час; 2000-2999 куб. метров в час; 3000-3999 куб. метров в час; 4000-4999 куб. метров в час; 5000-9999 куб. метров в час; 10000-19999 куб. метров в час; 20000-29999 куб. метров в час; 30000 куб. метров в час и выше.

Стандартизированные тарифные ставки на покрытие расходов ГРО на проверку выполнения Заявителем технических условий и осуществление фактического подключения (технологического присоединения) объектов капитального строительства Заявителя к сети газораспределения и проведение пуска газа дифференцируются:

по диапазонам диаметров строящихся стальных газопроводов: 158 мм и менее; 159-218 мм; 219-272 мм; 273-324 мм; 325-425 мм; 426-529 мм; 530 мм и выше;

по диапазонам диаметров строящихся полиэтиленовых газопроводов, мм: 109 мм и менее; 110-159 мм; 160-224 мм; 225-314 мм; 315-399 мм; 400 мм и выше.

13. ГРО представляет в орган исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов сведения о планируемых расходах за технологическое присоединение на очередной календарный год в соответствии с приложениями 1-7 к настоящим Методическим указаниям, а также фактические данные о выпадающих доходах (дополнительной прибыли) за прошедший календарный год. Для установления платы за технологическое присоединение по индивидуальному проекту ГРО представляет в орган исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов сведения о планируемых расходах за технологическое присоединение по указанному проекту в соответствии с приложением 8 к настоящим Методическим указаниям.

14. ГРО в случаях, указанных в подпункте “в”пункта 5 настоящих Методических указаний, самостоятельно рассчитывает размер платы за технологическое присоединение на основе утвержденных стандартизированных тарифных ставок в порядке, определенном Главой IV и с учетом положений пункта 16 настоящих Методических указаний.

15. Расходы ГРО, учитываемые для расчета платы за технологическое присоединение и стандартизированных тарифных ставок принимаются без учета налога на добавленную стоимость за исключением случаев, когда ГРО используют упрощенную систему налогообложения.

16. Плата за технологическое присоединение рассчитывается с учетом налога на добавленную стоимость для случаев, когда Заявителями выступают физические лица (за исключением случаев, когда ГРО используют упрощенную систему налогообложения), для других случаев - без учета налога на добавленную стоимость. Стандартизированные тарифные ставки рассчитываются без учета налога на добавленную стоимость.

II. Расчет размера платы за технологическое присоединение исходя из стоимости мероприятий по технологическому присоединению, определенной по индивидуальному проекту

17. Плата за технологическое присоединение в случаях, для которых она определяется по индивидуальному проекту после его разработки и экспертизы, определяется органом исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов на основании представленных ГРО выданных технических условий, а также проектной документации по следующей формуле с учетом положений пункта 16 настоящих Методических указаний:

(руб.) (3)

где:

- сумма всех расходов ГРО по реализации индивидуального проекта газоснабжения, указанных в пункте 9 настоящих Методических указаний, включая в случаях, предусмотренных законодательством Российской Федерации, расходы, связанные с ликвидацией дефицита пропускной способности существующих сетей газораспределения, необходимой для осуществления технологического присоединения.

18. В случае если мероприятия по ликвидации дефицита пропускной способности существующих сетей газораспределения, необходимой для осуществления технологического присоединения, носят комплексный характер, не позволяющий идентифицировать их с каждым конкретным Заявителем, органом исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов устанавливается стандартизированная тарифная ставка на покрытие расходов ГРО, связанных с ликвидацией дефицита пропускной способности существующих сетей газораспределения, рассчитываемая по следующей формуле с учетом положений пункта 16 настоящих Методических указаний:

(4)

где:

- плановые расходы ГРО, связанные с ликвидацией дефицита пропускной способности существующих сетей газораспределения, необходимой для осуществления технологического присоединения, на очередной календарный год;

- планируемый суммарный объем максимального часового расхода газа газоиспользующего оборудования, подключаемого после ликвидации дефицита пропускной способности существующих сетей газораспределения в очередном календарном году.

Размер платы за технологическое присоединение определяется по следующей формуле с учетом положений пункта 16 настоящих Методических указаний:

(руб.) (5)

где:

- сумма всех расходов ГРО, указанных в пункте 9 настоящих Методических указаний, за исключением расходов, связанных с ликвидацией дефицита пропускной способности существующих сетей газораспределения, необходимой для осуществления технологического присоединения;

- максимальный часовой расход газа газоиспользующего оборудования Заявителя, подключаемого после ликвидации дефицита пропускной способности существующих сетей газораспределения.

III. Расчет стандартизированных тарифных ставок

19. Стандартизированная тарифная ставка на покрытие расходов ГРО, связанных с разработкой проектной документации, для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет более 150 метров, определяется по следующей формуле:

(руб.) (6)

где:

- плановые суммарные расходы ГРО, связанные с разработкой проектной документации, для случаев применения стандартизированных тарифных ставок, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет более 150 метров, на очередной календарный год;

- плановое количество технологических подключений для случаев применения стандартизированных тарифных ставок, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет более 150 метров, на очередной календарный год.

В случае невозможности определения плановых показателей, использующихся в расчете по формуле (6), стандартизированная тарифная ставка на покрытие расходов ГРО на разработку проектной документации для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет более 150 метров, определяется как плановая средняя величина расходов ГРО на разработку проектной документации для случаев применения стандартизированных тарифных ставок, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет более 150 метров.

20. Стандартизированная тарифная ставка на покрытие расходов ГРО, связанных с разработкой проектной документации, для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет 150 метров и менее, определяется по следующей формуле:

(7)

где:

- плановые суммарные расходы ГРО, связанные с разработкой проектной документации, для случаев применения стандартизированных тарифных ставок, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет 150 метров и менее, на очередной календарный год;

- плановый суммарный для случаев применения стандартизированных тарифных ставок максимальный часовой расход газа газоиспользующего оборудования Заявителей, подключаемого к строящимся (реконструируемым) газопроводам всех диаметров, материалов труб и типов прокладки для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет 150 метров и менее, на очередной календарный год.

21. Стандартизированная тарифная ставка на покрытие расходов ГРО, связанных со строительством (реконструкцией) стального газопровода i-того диапазона диаметров и j-того типа прокладки, используемая для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет более 150 метров, определяются по следующей формуле:

(руб.) (8)

где:

- расходы, связанные со строительством (реконструкцией) 1 км стального газопровода i-того диапазона диаметров и j-того типа прокладки, включая сметную стоимость строительства (реконструкции), в территориальных единичных расценках 2001 года, определяемых органом исполнительной власти субъекта Российской Федерации в рамках реализации полномочий в области сметного нормирования и ценообразования в сфере градостроительной деятельности (в случае отсутствия определенных территориальных единичных расценок 2001 года здесь и далее используются федеральные единичные расценки 2001 года).

22. Стандартизированная тарифная ставка на покрытие расходов ГРО, связанных со строительством (реконструкцией) полиэтиленового газопровода k-того диапазона диаметров, используемая для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет более 150 метров, определяются по следующей формуле:

(руб.) (9)

где:

- расходы, связанные со строительством (реконструкцией) 1 км полиэтиленового газопровода k-того диапазона диаметров, включая сметную стоимость строительства (реконструкции), в территориальных единичных расценках 2001 года, определяемых органом исполнительной власти субъекта Российской Федерации в рамках реализации полномочий в области сметного нормирования и ценообразования в сфере градостроительной деятельности.

23. Стандартизированная тарифная ставка на покрытие расходов ГРО, связанных со строительством (реконструкцией) газопроводов всех диаметров, материалов труб и типов прокладки, для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет 150 метров и менее, рассчитываются по следующей формуле:

(10)

где:

- плановые суммарные расходы ГРО, связанные со строительством (реконструкцией) газопроводов всех диаметров, материалов труб и типов прокладки для случаев применения стандартизированных тарифных ставок, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет 150 метров и менее, на очередной календарный год в территориальных единичных расценках 2001 года, определяемых органом исполнительной власти субъекта Российской Федерации в рамках реализации полномочий в области сметного нормирования и ценообразования в сфере градостроительной деятельности.

Плановые суммарные расходы ГРО на строительство (реконструкцию) газопроводов всех диаметров, материалов труб и типов прокладки для случаев применения стандартизированных тарифных ставок, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет 150 метров и менее, на очередной календарный год определяются по следующей формуле:

(руб.) (11)

где:

- расходы, связанные со строительством (реконструкцией) стального газопровода i-того диапазона диаметров и j-типа способа прокладки средней плановой протяженности в рассматриваемом диапазоне протяженности газопроводов, включая сметную стоимость строительства (реконструкции), в территориальных единичных расценках 2001 года, определяемых органом исполнительной власти субъекта Российской Федерации в рамках реализации полномочий в области сметного нормирования и ценообразования в сфере градостроительной деятельности;

- плановое количество случаев строительства (реконструкции) стального газопровода i-того диапазона диаметров и j-типа способа прокладки в рассматриваемом диапазоне протяженности газопроводов в течение очередного календарного года, для которых применяются стандартизированные тарифные ставки;

- расходы, связанные со строительством (реконструкцией) полиэтиленового газопровода k-того диапазона диаметров средней плановой протяженности в рассматриваемом диапазоне протяженности газопроводов, включая сметную стоимость строительства (реконструкции), в территориальных единичных расценках 2001 года, определяемых органом исполнительной власти субъекта Российской Федерации в рамках реализации полномочий в области сметного нормирования и ценообразования в сфере градостроительной деятельности;

- плановое количество случаев строительства (реконструкции) полиэтиленового газопровода k-того диапазона диаметров в рассматриваемом диапазоне протяженности газопроводов в течение очередного календарного года, для которых применяются стандартизированные тарифные ставки.

24. Стандартизированные тарифные ставки на покрытие расходов ГРО, связанных со строительством (реконструкцией) газорегуляторных пунктов n-ного диапазона максимального часового расхода газа, рассчитываются по следующей формуле:

(12)

где:

- плановые суммарные расходы на очередной календарный год, связанные со строительством (реконструкцией) газорегуляторных пунктов n-ного диапазона максимального часового расхода газа, включая сметную стоимость строительства (реконструкции), в территориальных единичных расценках 2001 года, определяемых органом исполнительной власти субъекта Российской Федерации в рамках реализации полномочий в области сметного нормирования и ценообразования в сфере градостроительной деятельности;

- плановый суммарный максимальный часовой расход газа газоиспользующего оборудования Заявителей, подключаемого с использованием строящихся газорегуляторных пунктов n-ного диапазона максимального часового расхода газа в течение очередного календарного года.

25. Стандартизированная тарифная ставка на покрытие расходов ГРО, связанных со строительством (реконструкцией) станций катодной защиты, рассчитывается по следующей формуле:

(13)

где:

- плановые суммарные расходы, связанные со строительством (реконструкцией) станций катодной защиты, включая сметную стоимость строительства (реконструкции), в территориальных единичных расценках 2001 года, определяемых органом исполнительной власти субъекта Российской Федерации в рамках реализации полномочий в области сметного нормирования и ценообразования в сфере градостроительной деятельности;

- плановый суммарный максимальный часовой расход газа газоиспользующего оборудования Заявителей, подключаемого с использованием строящихся станций катодной защиты в течение очередного календарного года.

26. Стандартизированные тарифные ставки на покрытие расходов ГРО, связанных с проверкой выполнения Заявителем технических условий и осуществлением фактического подключения (технологического присоединения) объектов капитального строительства Заявителя к сети газораспределения посредством осуществления комплекса технических мероприятий, обеспечивающих физическое соединение (контакт) объектов исполнителя и стального газопровода ГРО i-того диапазона диаметров (полиэтиленового газопровода ГРО k-того диапазона диаметров), и проведением пуска газа, определяются по следующей формуле:

(руб.) (14)

где:

- расходы, связанные с проверкой выполнения Заявителем технических условий и осуществлением фактического подключения (технологического присоединения) объектов капитального строительства Заявителя к сети газораспределения посредством осуществления комплекса технических мероприятий, обеспечивающих физическое соединение (контакт) объектов исполнителя и стального газопровода ГРО i-того диапазона диаметров (полиэтиленового газопровода ГРО k-того диапазона диаметров), и проведение пуска газа.

27. В случае если какие-либо виды расходов, учитываемых при расчете стандартизированных тарифных ставок на строительство (реконструкцию) газопроводов и объектов на них, не учтены в территориальных единичных расценках 2001 года, то они приводятся к базе 2001 года по следующей формуле:

(руб.) (15)

где:

- плановый уровень расходов, учитываемых при расчете стандартизированных тарифных ставок на строительство (реконструкцию) газопроводов и объектов на них, на очередной календарный год, не учтенных в территориальных единичных расценках 2001 года;

- индекс изменения сметной стоимости строительно-монтажных работ для субъекта Российской Федерации на месяц, предшествующий месяцу, данные по которым используются для расчета, к территориальным единичным расценкам 2001 года, рекомендуемый уполномоченным органом исполнительной власти субъекта Российской Федерации в рамках реализации полномочий в области сметного нормирования и ценообразования в сфере градостроительной деятельности.

28. Плановые параметры, используемые для расчета стандартизированных тарифных ставок, определяются на очередной календарный год с учетом статистики за последние 3 года (при наличии) и выданных Заявителям технических условий, по которым еще не произошло подключение (технологическое присоединение).

IV. Определение величины платы за технологическое присоединение на основании утвержденных стандартизированных тарифных ставок

29. Величина платы за технологическое присоединение на основании утвержденных стандартизированных тарифных ставок для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет более 150 метров определяется по следующей формуле с учетом положений пункта 16 настоящих Методических указаний:

(руб.) (16)

где:

- максимальный часовой расход газа газоиспользующего оборудования Заявителя в соответствии с техническими условиями без учета расхода газа ранее подключенного в рассматриваемой(-ых) точке(-ах) подключения газоиспользующего оборудования Заявителя;

- протяженность строящегося стального газопровода i-того диапазона диаметров и j-типа способа прокладки;

- протяженность строящегося полиэтиленового газопровода k-того диапазона диаметров;

- максимальный часовой расход газа газоиспользующего оборудования Заявителя, подключаемый с использованием газорегуляторного пункта n-ного диапазона максимального часового расхода газа, без учета расхода газа ранее подключенного в рассматриваемой(-ых) точке(-ах) подключения газоиспользующего оборудования Заявителя;

- максимальный часовой расход газа газоиспользующего оборудования Заявителя, подключаемый с использованием станции катодной защиты, без учета расхода газа ранее подключенного в рассматриваемой(-ых) точке(-ах) подключения газоиспользующего оборудования Заявителя;

- количество фактических подключений (технологических присоединений) к стальному газопроводу i-того диапазона диаметров (полиэтиленовому газопроводу k-того диапазона диаметров).

30. Величина платы за технологическое присоединение на основании утвержденных стандартизированных тарифных ставок для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет 150 метров и менее определяется по следующей формуле с учетом положений пункта 16 настоящих Методических указаний:

(руб.) (17)

31. Величина платы за технологическое присоединение определяется по формулам 16 и 17 исходя из максимального часового расхода газа газоиспользующего оборудования Заявителя, определяемого в соответствии с договором о подключении, а также состава и технических параметров сетей газораспределения и объектов на них (протяженность, диаметры, материалы и типы прокладки газопроводов, максимальный часовой расход газа газорегуляторных пунктов и установок), строительство (реконструкция) которых предусмотрена проектом газоснабжения, разработанным с учетом схемы газоснабжения территории поселения (при наличии).

Приложение 1
к Методическим указаниям,
утвержденным приказом ФСТ России
от “28”апреля 2014 г. № 101-э/3

Расчет расходов на подключение (технологическое присоединение) в случаях, указанных в подпунктах “а”и “б”пункта 5 Методических указаний

№ п/п | Диаметр газопровода, мм. | Единица измерения | Расходы, связанные с разработкой проектной документации | Расходы, связанные с выполнением технических условий | Расходы, связанные с проверкой выполнения Заявителем технических условий | Расходы, связанные с осуществлением фактического подключения (технологического присоединения) объектов капитального строительства Заявителя к сети газораспределения и проведением пуска газа | Суммарные расходы на проведение мероприятий по подключению (технологическому присоединению)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1 | Стальные газопроводы подземного типа прокладки
1.1 | 158 мм и менее (в расчете на одно подключение) | тыс.руб. |  |  |  |  |
1.2 | Плановое количество подключений (столбец 8) | шт. |  |  |  |  |
1.3 | Всего расходов (столбец 8) | тыс.руб. |  |  |  |  |
2 | Стальные газопроводы надземного типа прокладки
2.1 | 158 мм и менее (в расчете на одно подключение) | тыс.руб. |  |  |  |  |
2.2 | Плановое количество подключений (столбец 8) | шт. |  |  |  |  |
2.3 | Всего расходов (столбец 8) | тыс.руб. |  |  |  |  |
3 | Полиэтиленовые газопроводы |  |  |  |  |  |
3.1 | 109 мм и менее (в расчете на одно подключение) | тыс.руб. |  |  |  |  |
3.2 | Плановое количество подключений (столбец 8) | шт . |  |  |  |  |
3.3 | Всего расходов (столбец 8) | тыс.руб. |  |  |  |  |
4 | Всего расходов по всем типам газопроводов (столбец 8) | тыс.руб. |  |  |  |  |
5 | Суммарное плановое количество подключений по всем типам газопроводов (столбец 8) | шт . |  |  |  |  |
6 | Эффективная ставка налога на прибыль (столбец 8) | % |  |  |  |  |
7 | Сумма Налога на прибыль (столбец 8) | тыс.руб. |  |  |  |  |
8 | Всего расходов на подключение (технологическое присоединение) (столбец 8) | тыс.руб. |  |  |  |  |

Примечания:

К таблице прилагается расчет расходов по столбцам 4, 5, 6, 7.

Приложение 2
к Методическим указаниям,
утвержденным приказом ФСТ России
от “28”апреля 2014 г. № 101-э/3

Расчет стандартизированной тарифной ставки на покрытие расходов ГРО, связанных с разработкой проектной документации

№ п/п | Показатели | Единица измерения | Факт предыдущего календарного года |  | Очередной календарный год
 |  |  | для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения составляет 150 метров и менее | для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения составляет более 150 метров | для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения составляет 150 метров и менее | для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения составляет более 150 метров
1 | 2 | 3 | 4 | 5 | 6 | 7
1 | Расходы на разработку проектной документации, всего, в т.ч.: | тыс. руб. |  |  |  |
1.1 | - на проектно-изыскательские работы | тыс. руб. |  |  |  |
1.2 | - на кадастровые и землеустроительные работы, аренду земли | тыс. руб. |  |  |  |
2 | Суммарный максимальный часовой расход газа газоиспользующего оборудования заявителей (столбец 4, 6) |  |  |  |  |
3 | Количество технологических присоединений (столбец 5, 7) | ед. |  |  |  |
4 | Эффективная ставка налога на прибыль (столбец 6, 7) | % |  |  |  |
5 | Сумма Налога на прибыль (столбец 6, 7) | тыс. руб. |  |  |  |
6 | Стандартизированная тарифная ставка | в час (руб./ед.) |  |  |  |

Примечания:

К таблице прилагается расчет расходов по столбцам 6 и 7.

Приложение 3
к Методическим указаниям,
утвержденным приказом ФСТ России
от “28”апреля 2014 г. № 101-э/3

Расчет стандартизированных тарифных ставок на покрытие расходов ГРО, связанных со строительством (реконструкцией) газопроводов, для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет более 150 метров

№ п/п | Показатели | Расходы, связанные со строительством (реконструкцией) газопроводов протяженностью 1 км., тыс.руб. | Эффективная ставка налога на прибыль, % | Налог на прибыль, тыс.руб. | Стандартизированные тарифные ставки, тыс.руб.
1 | 2 | 3 | 4 | 5 | 6
1 | Стальные газопроводы
1.1 | Наземная (надземная) прокладка
1.1.1 | 158 мм и менее |  |  |  |
1.1.2 | 159-218 мм |  |  |  |
1.1.3 | 219-272 мм |  |  |  |
1.1.4 | 273-324 мм |  |  |  |
1.1.5 | 325-425 мм |  |  |  |
1.1.6 | 426-529 мм |  |  |  |
1.1.7 | 530 мм и выше |  |  |  |
1.2 | Подземная прокладка
1.2.1 | 158 мм и менее |  |  |  |
1.2.2 | 159-218 мм |  |  |  |
1.2.3 | 219-272 мм |  |  |  |
1.2.4 | 273-324 мм |  |  |  |
1.2.5 | 325-425 мм |  |  |  |
1.2.6 | 426-529 мм |  |  |  |
1.2.7 | 530 мм и выше |  |  |  |
2 | Полиэтиленовые газопроводы
2.1 | 109 мм и менее |  |  |  |
2.2 | 110-159 мм |  |  |  |
2.3 | 160-224 мм |  |  |  |
2.4 | 225-314 мм |  |  |  |
2.5 | 315-399 мм |  |  |  |
2.6 | 400 мм и выше |  |  |  |

Примечания:

К таблице прилагается расчет расходов по столбцу 3.

Приложение 4
к Методическим указаниям,
утвержденным приказом ФСТ России
от “28”апреля 2014 г. № 101-э/3

Расчет стандартизированной тарифной ставки на покрытие расходов ГРО, связанных со строительством (реконструкцией) газопроводов, для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет 150 метров и менее

№ п/п | Показатели | Расходы, связанные со строительством (реконструкцией) газопроводов средней протяженностью в диапазоне до 150 м., тыс.руб. | Количество случаев строительства (реконструкции) сетей газораспределения средней протяженностью в диапазоне до 150 м., шт. | Суммарные расходы, связанные со строительством (реконструкцией) газопроводов средней протяженностью в диапазоне до 150 м., тыс.руб. (ст. 3 х ст. 4)
1 | 2 | 3 | 4 | 5
1 | Стальные газопроводы, всего |  |  |
1.1 | Наземная (надземная) прокладка, в том числе |  |  |
1.1.1 | 158 мм и менее |  |  |
1.1.2 | 159-218 мм |  |  |
1.1.3 | 219-272 мм |  |  |
1.1.4 | 273-324 мм |  |  |
1.1.5 | 325-425 мм |  |  |
1.1.6 | 426-529 мм |  |  |
1.1.7 | 530 мм и выше |  |  |
1.2 | Подземная прокладка, в том числе |  |  |
1.2.1 | 158 мм и менее |  |  |
1.2.2 | 159-218 мм |  |  |
1.2.3 | 219-272 мм |  |  |
1.2.4 | 273-324 мм |  |  |
1.2.5 | 325-425 мм |  |  |
1.2.6 | 426-529 мм |  |  |
1.2.7 | 530 мм и выше |  |  |
2 | Полиэтиленовые газопроводы, в том числе |  |  |
2.1 | 109 мм и менее |  |  |
2.2 | 110-159 мм |  |  |
2.3 | 160-224 мм |  |  |
2.4 | 225-314 мм |  |  |
2.5 | 315-399 мм |  |  |
2.6 | 400 мм и выше |  |  |
3 | Суммарные расходы, связанные со строительством (реконструкцией) газопроводов всех диаметров, материалов труб и типов прокладки, для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет 150 метров и менее (столбец 5) |  |  |
4 | Суммарный максимальный часовой расход газа газоиспользующего оборудования Заявителей, подключаемого к строящимся (реконструируемым) газопроводам всех диаметров, материалов труб и типов прокладки для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет 150 метров и менее* (столбец 5) |  |  |
5 | Эффективная ставка налога на прибыль**, (столбец 5) |  |  |
6 | Стандартизированная тарифная ставка***, (столбец 5) |  |  |

Примечания:

К таблице прилагается расчет расходов по столбцу 3.

_____________________________

* Суммарный максимальный часовой расход газа газоиспользующего оборудования Заявителей, подключаемого к строящимся (реконструируемым) газопроводам всех диаметров, материалов труб и типов прокладки для случаев, когда протяженность строящейся (реконструируемой) сети газораспределения, измеряемая по прямой линии от границы земельного участка до сети газораспределения ГРО, составляет 150 метров и менее указывается в [image].

** Эффективная ставка налога на прибыль указывается в %.

*** Стандартизированная тарифная ставка указывается в [image].

Приложение 5
к Методическим указаниям,
утвержденным приказом ФСТ России
от “28”апреля 2014 г. № 101-э/3

Расчет стандартизированных тарифных ставок на покрытие расходов ГРО, связанных со строительством (реконструкцией) газорегуляторных пунктов

№ п/п | Показатели | Расходы на строительство (реконструкцию) газорегуляторного пункта, тыс.руб. | Количество газорегуляторных пунктов, ед. | Суммарная стоимость строительства (реконструкции) газорегуляторных пунктов, тыс.руб. (ст. 3 х ст. 4) | Эффективная ставка налога на прибыль, % | Налог на прибыль, тыс.руб. | Суммарный максимальный часовой расход газа газоиспользующего оборудования Заявителей, подключаемого с использованием строящихся газорегуляторных пунктов, | Стандартизированная тарифная ставка,
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 | до 40 куб. метров в час |  |  |  |  |  |  |
2 | 40-99 куб. метров в час |  |  |  |  |  |  |
3 | 100-399 куб. метров в час |  |  |  |  |  |  |
4 | 400-999 куб. метров в час |  |  |  |  |  |  |
5 | 1000-1999 куб. метров в час |  |  |  |  |  |  |
6 | 2000-2999 куб. метров в час |  |  |  |  |  |  |
7 | 3000-3999 куб. метров в час |  |  |  |  |  |  |
8 | 4000-4999 куб. метров в час |  |  |  |  |  |  |
9 | 5000-9999 куб. метров в час |  |  |  |  |  |  |
10 | 10000-19999 куб. метров в час |  |  |  |  |  |  |
11 | 20000-29999 куб. метров в час |  |  |  |  |  |  |
12 | 30000 куб. метров в час и выше |  |  |  |  |  |  |

Примечание:

К таблице прилагается расчет расходов по столбцу 3.

Приложение 6
к Методическим указаниям,
утвержденным приказом ФСТ России
от “28”апреля 2014 г. № 101-э/3

Расчет стандартизированной тарифной ставки на покрытие расходов, связанных со строительством (реконструкцией) станций катодной защиты

№ п/п | Показатели | Расходы, связанные со строительством (реконструкцией) станции катодной защиты соответствующего типа, тыс.руб. | Количество станции катодной защиты соответствующего типа, ед. | Суммарная стоимость строительства (реконструкции) станций катодной защиты соответствующего типа, тыс.руб. (ст. 3 х ст. 4) | Эффективная ставка налога на прибыль, % | Налог на прибыль, тыс.руб. | Суммарный максимальный часовой расход газа газоиспользующего оборудования Заявителей, подключаемого с использованием строящихся станций катодной защиты, | Стандартизированная тарифная ставка, [image] (стр. 5)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 | Станция катодной защиты 1-го типа |  |  |  |  |  |  |
2 | Станция катодной защиты 2-го типа |  |  |  |  |  |  |
3 | Станция катодной защиты 3-го типа |  |  |  |  |  |  |
4 | Станция катодной защиты m-го типа |  |  |  |  |  |  |
5 | Всего |  |  |  |  |  |  |

Примечание:

К таблице прилагается расчет расходов по столбцe 3.

Приложение 7
к Методическим указаниям,
утвержденным приказом ФСТ России
от “28”апреля 2014 г. № 101-э/3

Расчет стандартизированных тарифных ставок на покрытие расходов ГРО, связанных с проверкой выполнения Заявителем технических условий и осуществлением фактического подключения (технологического присоединения) объектов капитального строительства Заявителя к сети газораспределения

№ п/п | Показатели | Расходы, связанные с проверкой выполнения Заявителем технических условий, тыс.руб. | Расходы, связанные с осуществлением фактического подключения (технологического присоединения) объектов капитального строительства Заявителя к сети газораспределения, тыс.руб. | Эффективная ставка налога на прибыль, % | Налог на прибыль, тыс.руб. | Стандартизированные тарифные ставки, тыс.руб.
1 | 2 | 3 | 4 | 5 | 6 | 7
1 | Стальные газопроводы
1.1 | 158 мм и менее |  |  |  |  |
1.2 | 159-218 мм |  |  |  |  |
1.3 | 219-272 мм |  |  |  |  |
1.4 | 273-324 мм |  |  |  |  |
1.5 | 325-425 мм |  |  |  |  |
1.6 | 426-529 мм |  |  |  |  |
1.7 | 530 мм и выше |  |  |  |  |
2 | Полиэтиленовые газопроводы
2.1 | 109 мм и менее |  |  |  |  |
2.2 | 110-159 мм |  |  |  |  |
2.3 | 160-224 мм |  |  |  |  |
2.4 | 225-314 мм |  |  |  |  |
2.5 | 315-399 мм |  |  |  |  |
2.6 | 400 мм и выше |  |  |  |  |

Примечания:

К таблице прилагается расчет расходов по столбцу 3, 4.

Приложение 8
к Методическим указаниям,
утвержденным приказом ФСТ России
от “28”апреля 2014 г. № 101-э/З

Расчет платы за технологическое присоединение газоиспользующего оборудования по индивидуальному проекту

№ п/п | Показатели | Планируемые расходы*, тыс. руб.
1 | 2 | 3
1 | Расходы на разработку проектной документации |
2 | Расходы на выполнение технических условий, в т.ч. |
2.1 | Строительство (реконструкция) стальных газопроводов |
2.1.1 | Наземная (надземная) прокладка |
2.1.1.1 | 158 мм и менее |
2.1.1.2 | 159-218 мм |
2.1.1.3 | 219-272 мм |
2.1.1.4 | 273-324 мм |
2.1.1.5 | 325-425 мм |
2.1.1.6 | 426-529 мм |
2.1.1.7 | 530 мм и выше |
2.1.2 | Подземная прокладка |
2.1.2.1 | 158 мм и менее |
2.1.2.2 | 159-218 мм |
2.1.2.3 | 219-272 мм |
2.1.2.4 | 273-324 мм |
2.1.2.5 | 325-425 мм |
2.1.2.6 | 426-529 мм |
2.1.2.7 | 530 мм и выше |
2.2 | Строительство (реконструкция) полиэтиленовых газопроводов |
2.2.1 | 109 мм и менее |
2.2.2 | 110-159 мм |
2.2.3 | 160-224 мм |
2.2.4 | 225-314 мм |
2.2.5 | 315-399 мм |
2.2.6 | 400 мм и выше |
2.3 | Строительство (реконструкция) газорегуляторных пунктов |
2.3.1 | до 40 куб. метров в час |
2.3.2 | 40-99 куб. метров в час |
2.3.3 | 100-399 куб. метров в час |
2.3.4 | 400-999 куб. метров в час |
2.3.5 | 1000-1999 куб. метров в час |
2.3.6 | 2000-2999 куб. метров в час |
2.3.7 | 3000-3999 куб. метров в час |
2.3.8 | 4000-4999 куб. метров в час |
2.3.9 | 5000-9999 куб. метров в час |
2.3.10 | 10000-19999 куб. метров в час |
2.3.11 | 20000-29999 куб. метров в час |
2.3.12 | 30000 куб. метров в час и выше |
2.4 | Строительство (реконструкция) станций катодной защиты |
2.4.1 | Станция катодной защиты 1-го типа |
2.4.2 | Станция катодной защиты 2-го типа |
2.4.3 | Станция катодной защиты 3-го типа |
2.4.4 | Станция катодной защиты m-го типа |
2.5 | Расходы на ликвидацию дефицита пропускной способности существующих сетей газораспределения |
3 | Расходы, связанные с проверкой выполнения Заявителем технических условий |
4 | Расходы, связанные с осуществлением фактического подключения (технологического присоединения) объектов капитального строительства Заявителя к сети газораспределения и проведением пуска газа |
5 | Эффективная ставка налога на прибыль** |
6 | Налог на прибыль |
7 | Расходы на проведение мероприятий по технологическому присоединению газоиспользующего оборудования заявителя, всего |

_____________________________

* Расходы по всем пунктам (кроме пунктов 2.5, 3, 4) указываются без учета стоимости мероприятий, связанных с ликвидацией дефицита пропускной способности существующих сетей газораспределения.

** Эффективная ставка налога на прибыль указывается в %.