ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 30 декабря 2013 г. N 1314

ОБ УТВЕРЖДЕНИИ ПРАВИЛ

ПОДКЛЮЧЕНИЯ (ТЕХНОЛОГИЧЕСКОГО ПРИСОЕДИНЕНИЯ) ОБЪЕКТОВ

КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА К СЕТЯМ ГАЗОРАСПРЕДЕЛЕНИЯ,

А ТАКЖЕ ОБ ИЗМЕНЕНИИ И ПРИЗНАНИИ УТРАТИВШИМИ СИЛУ

НЕКОТОРЫХ АКТОВ ПРАВИТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ

Правительство Российской Федерации постановляет:

КонсультантПлюс: примечание.

Пункт 1 вступает в силу с 1 марта 2014 года (пункт 5 данного документа).

1. Утвердить прилагаемые:

Правила подключения (технологического присоединения) объектов капитального строительства к сетям газораспределения;

изменения , которые вносятся в некоторые акты Правительства Российской Федерации.

КонсультантПлюс: примечание.

Пункт 2 вступает в силу с 1 марта 2014 года (пункт 5 данного документа).

2. Признать утратившими силу акты Правительства Российской Федерации по перечню согласно приложению .

3. Установить, что начиная с 2014 года газораспределительные организации ведут раздельный учет доходов и расходов, связанных с подключением (технологическим присоединением) объектов капитального строительства к сетям газораспределения.

4. Федеральной службе по тарифам в срок до 1 марта 2014 г. разработать с участием Министерства экономического развития Российской Федерации и утвердить методические указания по расчету размера платы за технологическое присоединение газоиспользующего оборудования к сетям газораспределения и (или) стандартизированных тарифных ставок, определяющих ее величину.

5. Пункты 1 и 2 настоящего постановления вступают в силу с 1 марта 2014 г.

Председатель Правительства

Российской Федерации

Д.МЕДВЕДЕВ

Утверждены

постановлением Правительства

Российской Федерации

от 30 декабря 2013 г. N 1314

КонсультантПлюс: примечание.

Правила вступают в силу с 1 марта 2014 года (пункт 5 данного документа).

ПРАВИЛА

ПОДКЛЮЧЕНИЯ (ТЕХНОЛОГИЧЕСКОГО ПРИСОЕДИНЕНИЯ) ОБЪЕКТОВ

КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА К СЕТЯМ ГАЗОРАСПРЕДЕЛЕНИЯ

I. Общие положения

1. Настоящие Правила определяют порядок подключения (технологического присоединения) к сетям газораспределения проектируемых, строящихся, реконструируемых или построенных, но не подключенных к сетям газораспределения объектов капитального строительства (далее - объект капитального строительства).

2. В настоящих Правилах используются следующие понятия:

"подключение (технологическое присоединение) объекта капитального строительства к сети газораспределения" - совокупность организационных и технических действий, включая врезку и пуск газа, дающих возможность подключаемому объекту капитального строительства использовать газ, поступающий из сети газораспределения;

"заявитель" - юридическое или физическое лицо, являющееся правообладателем земельного участка, намеренное осуществить или осуществляющее на нем строительство (реконструкцию) объекта капитального строительства с последующим его подключением (технологическим присоединением) к сети газораспределения или подключение (технологическое присоединение) построенного на своем земельном участке объекта капитального строительства к сети газораспределения;

"исполнитель" - газораспределительная организация, владеющая на праве собственности или на ином законном основании сетью газораспределения, к которой планируется подключение (технологическое присоединение) объекта капитального строительства;

"точка подключения" - место соединения сети газораспределения исполнителя с сетью газопотребления объекта капитального строительства;

"фактическое присоединение" - комплекс технических мероприятий, обеспечивающих физическое соединение (контакт) объектов исполнителя и объектов заявителя с осуществлением пуска газа на объекты заявителя.

3. Подключение (технологическое присоединение) объектов капитального строительства к сети газораспределения осуществляется в следующем порядке:

а) направление исполнителю запроса о предоставлении технических условий на подключение (технологическое присоединение) объектов капитального строительства к сетям газораспределения (далее - технические условия);

б) выдача технических условий;

в) направление исполнителю заявки о заключении договора о подключении (технологическом присоединении) объектов капитального строительства к сети газораспределения (далее соответственно - договор о подключении, заявка о подключении (технологическом присоединении);

г) заключение договора о подключении;

д) выполнение мероприятий по подключению (технологическому присоединению), предусмотренных техническими условиями и договором о подключении;

е) получение разрешения на ввод в эксплуатацию объектов капитального строительства заявителя (в случаях и порядке, которые предусмотрены законодательством Российской Федерации);

ж) составление акта о подключении (технологическом присоединении), акта разграничения имущественной принадлежности и акта разграничения эксплуатационной ответственности сторон.

4. В случаях, когда максимальный часовой расход газа не превышает 300 куб. метров, заявители имеют право направить обращение к исполнителю о заключении договора о подключении без предварительной выдачи технических условий.

5. В настоящих Правилах при расчете максимального часового расхода газа используются условия определения объема газа, характеризуемые температурой 20 градусов Цельсия, давлением 760 мм рт. ст. и влажностью 0 процентов.

II. Определение и предоставление технических условий

6. Заявитель в целях определения технической возможности подключения (технологического присоединения) объекта капитального строительства к сети газораспределения направляет исполнителю запрос о предоставлении технических условий. Указанный запрос может быть направлен в электронной форме.

Заявитель, не располагающий сведениями об организации, выдающей технические условия, обращается в орган местного самоуправления с запросом об организации, выдающей технические условия.

Орган местного самоуправления в течение 5 рабочих дней со дня получения запроса об организации, выдающей технические условия, обязан предоставить сведения о соответствующей организации с указанием ее наименования и местонахождения, определяемых на основании схем газоснабжения и газификации субъекта Российской Федерации и (или) поселения, а также на основании программ газификации, утверждаемых уполномоченным органом исполнительной власти субъекта Российской Федерации (далее - региональная программа газификации).

7. Запрос о предоставлении технических условий должен содержать:

а) полное и сокращенное (при наличии) наименования заявителя, его организационно-правовую форму, местонахождение и почтовый адрес (для юридического лица) либо фамилию, имя, отчество, местожительство и почтовый адрес (для физического лица (индивидуального предпринимателя);

б) планируемый срок ввода в эксплуатацию объекта капитального строительства (при наличии соответствующей информации);

в) планируемую величину максимального часового расхода газа (мощности) отдельно по различным точкам подключения (если их несколько) с обоснованием необходимости подключения нескольких точек.

8. К запросу о предоставлении технических условий прилагаются следующие документы:

а) копии правоустанавливающих документов на земельный участок, на котором располагается (будет располагаться) принадлежащий заявителю объект капитального строительства (далее - земельный участок);

б) ситуационный план расположения земельного участка с привязкой к территории населенного пункта;

в) расчет планируемого максимального часового расхода газа (не требуется в случае планируемого максимального часового расхода газа не более 5 куб. метров);

г) доверенность или иные документы, подтверждающие полномочия представителя заявителя (в случае если запрос о предоставлении технических условий подается представителем заявителя).

9. В случае если заявитель не обладает информацией о планируемой величине максимального часового расхода газа, указанная информация уточняется с участием сотрудников исполнителя при подаче запроса о предоставлении технических условий либо при его формировании без взимания платы при максимальном часовом расходе газа не более 5 куб. метров и за плату при максимальном часовом расходе газа более 5 куб. метров.

10. Расчет планируемого максимального часового расхода газа может быть выполнен исполнителем в случае направления заявителем письменного запроса о расчете планируемого максимального часового расхода газа с указанием:

а) полного и сокращенного (при наличии) наименований заявителя, его организационно-правовой формы, местонахождения, почтового адреса (для юридического лица) либо фамилии, имени, отчества, местожительства, почтового адреса (для физического лица (индивидуального предпринимателя);

б) направления использования газа, а также характеристик его использования - предполагаемой отапливаемой площади, состава газоиспользующего оборудования, иных характеристик использования газа (определяются заявителем в случае необходимости).

11. Запрос о расчете планируемого максимального часового расхода газа может быть направлен исполнителю в электронном виде. В этом случае исполнитель в течение 7 рабочих дней со дня получения указанного запроса направляет заявителю расчет планируемого максимального часового расхода газа.

12. В случае предоставления заявителем сведений и документов, указанных в пунктах 7 и 8 настоящих Правил, не в полном объеме, а также в случае поступления запроса о предоставлении технических условий в отношении объекта капитального строительства, газификация которого запрещена законодательством Российской Федерации, исполнитель в течение 5 дней со дня поступления запроса о предоставлении технических условий возвращает ему указанный запрос с приложенными к нему документами без рассмотрения.

Отказ исполнителя принять к рассмотрению от заявителя запрос о предоставлении технических условий в отношении объекта капитального строительства, газификация которого допускается законодательством Российской Федерации, при представлении заявителем сведений и документов, указанных в пунктах 7 и 8 настоящих Правил, не допускается.

13. При представлении заявителем сведений и документов, указанных в пунктах 7 и 8 настоящих Правил, в полном объеме исполнитель в течение 14 дней со дня получения запроса о предоставлении технических условий обязан определить и предоставить заявителю технические условия либо мотивированный отказ в выдаче технических условий.

14. Основанием для отказа в выдаче технических условий является отсутствие технической возможности подключения (технологического присоединения) объекта капитального строительства к сети газораспределения исполнителя, за исключением случаев, для которых законодательством Российской Федерации предусмотрено установление платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям и (или) стандартизированных тарифных ставок, определяющих ее величину, с учетом финансирования мероприятий, связанных с ликвидацией дефицита пропускной способности существующих сетей газораспределения, необходимой для осуществления подключения (технологического присоединения), без согласия заявителей, а также когда устранение этих ограничений учтено в инвестиционных программах исполнителя или иных инвестиционных программах в текущем календарном году.

15. В случае предоставления мотивированного отказа в выдаче технических условий исполнитель также предоставляет имеющуюся в его распоряжении информацию о примерных сроках появления технической возможности подключения объекта капитального строительства к сети газораспределения исполнителя в результате реализации собственных, а также финансируемых за счет сторонних источников, включая бюджетные, мероприятий либо сообщает об отсутствии такой информации.

16. В случае получения от исполнителя мотивированного отказа в выдаче технических условий заявитель вправе обратиться в орган исполнительной власти субъекта Российской Федерации, утвердивший региональную программу газификации, с предложением о включении в региональную программу газификации мероприятий по обеспечению технической возможности подключения (технологического присоединения) к сети газораспределения объекта капитального строительства с приложением копии запроса о предоставлении технических условий и отказа в выдаче технических условий.

17. В случае если региональная программа газификации не утверждалась и специальная надбавка к тарифам на услуги исполнителя по транспортировке газа по газораспределительным сетям не установлена, заявитель вправе обратиться в орган исполнительной власти субъекта Российской Федерации, в полномочия которого входит утверждение региональной программы газификации, с предложением о разработке и утверждении региональной программы газификации, включающей мероприятия по обеспечению технической возможности подключения (технологического присоединения) к сети газораспределения объекта капитального строительства, с приложением копии запроса о предоставлении технических условий и отказа в выдаче технических условий.

18. Заявитель также вправе обратиться к исполнителю с тем, чтобы исполнитель самостоятельно выполнил действия, предусмотренные пунктами 16 и 17 настоящих Правил. В этом случае исполнитель в течение 5 рабочих дней со дня получения письменного обращения заявителя обращается в орган исполнительной власти субъекта Российской Федерации, утвердивший региональную программу газификации, с предложением о включении в региональную программу газификации мероприятий по обеспечению технической возможности подключения (технологического присоединения) к сети газораспределения объекта капитального строительства с приложением копии запроса о предоставлении технических условий.

19. В случае если региональная программа газификации не утверждалась и специальная надбавка к тарифам на услуги исполнителя по транспортировке газа по газораспределительным сетям не установлена, исполнитель в течение 5 рабочих дней со дня получения письменного обращения заявителя обращается в орган исполнительной власти субъекта Российской Федерации, в полномочия которого входит утверждение региональной программы газификации, с предложением о разработке и утверждении региональной программы газификации, включающей мероприятия по обеспечению технической возможности подключения (технологического присоединения) к сети газораспределения объекта капитального строительства, с приложением копии запроса о предоставлении технических условий.

20. Орган исполнительной власти субъекта Российской Федерации, в полномочия которого входит утверждение региональной программы газификации, в течение 30 дней со дня поступления обращения заявителя или исполнителя, предусмотренного в пунктах 16 - 18 настоящих Правил, принимает решение о внесении изменений в региональную программу газификации (или о ее разработке и утверждении, если не утверждена), направленных на обеспечение технической возможности подключения (технологического присоединения) к сетям газораспределения объекта капитального строительства, или мотивированном отказе во внесении в региональную программу газификации таких изменений (или в ее разработке), о чем информирует исполнителя и заявителя в течение 5 рабочих дней со дня принятия решения.

21. В случае если планируется включение в состав региональной программы газификации мероприятий, направленных на обеспечение технической возможности подключения (технологического присоединения) к сетям газораспределения объекта капитального строительства, в следующих периодах, лицо, направившее запрос о предоставлении технических условий, информируется о планируемых сроках осуществления указанных мероприятий.

22. В случае решения о внесении изменений в региональную программу газификации в части включения в нее мероприятий, направленных на создание технической возможности подключения (технологического присоединения) объектов капитального строительства заявителя к сети газораспределения, исполнитель в течение 14 дней со дня поступления информации о внесении изменений в региональную программу газификации, но не ранее даты вступления указанного решения в силу выдает заявителю технические условия.

23. В случае отказа органа исполнительной власти субъекта Российской Федерации, который утвердил региональную программу газификации или в полномочия которого входит ее утверждение (в случае если региональная программа газификации не утверждена), во внесении изменений в региональную программу газификации (в ее разработке и утверждении) указанный орган обязан обосновать отказ и предоставить заявителю информацию об иных возможностях газоснабжения объекта капитального строительства, в том числе о возможности его подключения (технологического присоединения) путем заключения соглашения об уступке права на использование мощности.

24. После получения от исполнителя мотивированного отказа в выдаче технических условий заявитель может также обратиться к исполнителю с подтверждением готовности осуществить подключение (технологическое присоединение) к сетям газораспределения объекта капитального строительства по индивидуальному проекту с возмещением расходов, связанных с осуществлением мероприятий, направленных на обеспечение технической возможности подключения (технологического присоединения) к сети газораспределения объекта капитального строительства. После получения такого подтверждения исполнитель в течение 14 дней обязан выдать заявителю технические условия.

25. Техническая возможность подключения (технологического присоединения) к сетям газораспределения объекта капитального строительства существует, если при подключении (технологическом присоединении) объекта капитального строительства заявителя сохранятся условия газоснабжения для потребителей газа, объекты капитального строительства которых на момент подачи запроса о предоставлении технических условий подключены к сети газораспределения исполнителя, а также для заявителей, которым ранее были выданы и на указанный момент не утратили силу технические условия на подключение (технологическое присоединение) к сети газораспределения исполнителя и которые на момент рассмотрения запроса о предоставлении технических условий не завершили подключение (технологическое присоединение).

26. В целях проверки обоснованности отказа в выдаче технических условий, включая случаи с уступкой права на использование мощности, заявитель вправе обратиться в Федеральную антимонопольную службу. Федеральная антимонопольная служба направляет заявителю заключение об обоснованности (необоснованности) отказа в выдаче технических условий в срок не позднее 30 дней со дня поступления соответствующего обращения.

27. При необоснованном отказе или уклонении исполнителя от выдачи технических условий заявитель вправе обратиться в суд с иском о понуждении исполнителя к выдаче технических условий и взыскании убытков, причиненных таким необоснованным отказом или уклонением.

28. Технические условия должны содержать следующие данные:

а) максимальная нагрузка (часовой расход газа);

б) сроки подключения (технологического присоединения) объектов капитального строительства к газораспределительным сетям;

в) срок действия технических условий.

29. Срок действия технических условий составляет:

а) не менее 2 лет (4 лет при комплексном освоении земельного участка в целях жилищного строительства) со дня их выдачи - для заявителей в случае подключения (технологического присоединения) к сетям газораспределения газоиспользующего оборудования с максимальным часовым расходом газа не более 15 куб. метров (с учетом расхода газа газоиспользующего оборудования заявителя, ранее подключенного в данной точке подключения), при условиях, что расстояние от точки подключения до сети газораспределения с проектным рабочим давлением не более 0,3 МПа, измеряемое по прямой линии от границы земельного участка до точки подключения, составляет не более 40 метров и мероприятия предполагают строительство только газопроводов-вводов (без устройства пунктов редуцирования газа) в соответствии с утвержденной в установленном порядке схемой газоснабжения территории поселения (при наличии), кроме случаев, когда плата за технологическое присоединение устанавливается по индивидуальному проекту;

б) не менее 2,5 года (4,5 года при комплексном освоении земельного участка в целях жилищного строительства) со дня их выдачи - для заявителей, максимальный часовой расход газа газоиспользующего оборудования которых составляет менее 500 куб. метров и (или) проектное рабочее давление в присоединяемом газопроводе которых составляет менее 0,6 МПа включительно, в случаях когда протяженность строящейся (реконструируемой) сети газораспределения до точки подключения составляет не более 500 метров в сельской местности и не более 300 метров в границах городских поселений, а также при условии, что указанная сеть газораспределения пролегает по территории не более чем одного муниципального образования, кроме случаев, когда плата за технологическое присоединение устанавливается по индивидуальному проекту;

в) не менее 3 лет (5 лет при комплексном освоении земельного участка в целях жилищного строительства) со дня их выдачи - для заявителей, плата за технологическое присоединение которых устанавливается по индивидуальному проекту, а также для заявителей, максимальный часовой расход газа газоиспользующего оборудования которых составляет менее 500 куб. метров и (или) проектное рабочее давление в присоединяемом газопроводе которых составляет менее 0,6 МПа включительно, в случаях когда протяженность строящейся (реконструируемой) сети газораспределения до точки подключения составляет более 500 метров в сельской местности и (или) более 300 метров в границах городских поселений и (или) указанная сеть газораспределения пролегает по территории более чем одного муниципального образования.

30. В случае если по соглашению сторон срок осуществления мероприятий по подключению (технологическому присоединению) превышает его нормативный размер, приведенный в пункте 85 настоящих Правил, минимальный срок действия технических условий определяется как согласованный сторонами срок осуществления мероприятий по подключению (технологическому присоединению), увеличенный на один год (3 года при комплексном освоении земельного участка в целях жилищного строительства). В случае если фактический срок осуществления мероприятий по подключению (технологическому присоединению) превышает срок, указанный в договоре о подключении, по вине исполнителя, срок действия технических условий продлевается не менее чем до окончания осуществления мероприятий по подключению (технологическому присоединению).

31. По истечении указанных в пункте 29 настоящих Правил сроков параметры выданных технических условий могут быть изменены исходя из изменившихся параметров технической возможности подключения (технологического присоединения), определяемой в соответствии с пунктом 25 настоящих Правил.

32. Исполнитель определяет технические условия:

а) на основе анализа пропускной способности сети газораспределения;

б) с учетом оценки альтернативных вариантов подключения (технологического присоединения) объектов капитального строительства к существующим сетям газораспределения;

в) с учетом принятых исполнителем в соответствии с ранее выданными техническими условиями обязательств по обеспечению подключения (технологического присоединения) объектов капитального строительства к сетям газораспределения.

33. Обязательства организации, выдавшей технические условия, по обеспечению подключения (технологического присоединения) объекта капитального строительства к сети газораспределения в соответствии с этими техническими условиями прекращаются в случае, если в течение одного года или при комплексном освоении земельного участка в целях жилищного строительства в течение 3 лет со дня получения технических условий правообладатель земельного участка не определит необходимую ему подключаемую нагрузку и не обратится с заявкой на заключение договора о подключении.

34. В случае если подключение (технологическое присоединение) объекта капитального строительства возможно только к существующим сетям газопотребления, принадлежащим на праве собственности или на ином законном основании лицу, которое не оказывает услуг по транспортировке газа (далее - основной абонент), технические условия такого подключения (технологического присоединения) выдаются газораспределительной организацией, к сети газораспределения которой присоединена сеть газопотребления, принадлежащая основному абоненту. При этом заявителем может быть как лицо, являющееся правообладателем земельного участка, намеренное осуществить строительство (реконструкцию) объекта капитального строительства с последующим его подключением (технологическим присоединением) к существующей сети газопотребления основного абонента или подключение (технологическое присоединение) построенного на его земельном участке объекта капитального строительства к существующей сети газопотребления основного абонента, так и основной абонент. В случае если заявителем является лицо, являющееся правообладателем земельного участка, намеренное осуществить строительство (реконструкцию) объекта капитального строительства с последующим его подключением (технологическим присоединением) к существующей сети газопотребления основного абонента, запрос о предоставлении технических условий должен содержать согласие основного абонента на подключение (технологическое присоединение) объекта капитального строительства заявителя к своей сети газопотребления.

35. При смене правообладателя земельного участка, которому были выданы технические условия, новый правообладатель вправе переоформить на себя ранее выданные технические условия. Для этого новый правообладатель направляет в газораспределительную организацию, выдавшую технические условия, заявку о смене правообладателя земельного участка с приложением технических условий и копий правоустанавливающих документов на соответствующий земельный участок. Газораспределительная организация в течение 10 рабочих дней со дня получения указанной заявки направляет новому правообладателю земельного участка переоформленные на него технические условия. Срок действия технических условий при их переоформлении не прерывается.

36. В случае передачи в собственность или на иных законных основаниях другой газораспределительной организации сети газораспределения, на подключение (технологическое присоединение) к которой какому-либо юридическому или физическому лицу были выданы технические условия, указанная газораспределительная организация обязана заключить договор о подключении с указанным лицом на основании ранее выданных технических условий.

37. Технические условия, направляемые заявителю исполнителем в 30-дневный срок со дня получения от заявителя заявки о подключении (технологическом присоединении), дополняются следующей информацией:

а) о газопроводе, к которому осуществляется подключение (технологическое присоединение);

б) о максимальном часовом расходе газа (в случае его изменения) и пределах изменения давления газа в присоединяемом газопроводе;

в) о диаметре и материале труб;

г) об обязательствах заявителя по оборудованию подключаемого объекта капитального строительства приборами учета газа;

д) о других условиях подключения (технологического присоединения) к сети газораспределения, учитывающих конкретные особенности проектов газоснабжения, включая точку подключения.

38. При получении исполнителем заявки о подключении (технологическом присоединении) без предварительной выдачи технических условий от заявителя с максимальным часовым расходом газа, не превышающим 300 куб. метров, которым ранее не выдавались технические условия, исполнителем в порядке, установленном разделом II настоящих Правил, выдаются технические условия, содержащие информацию, указанную в пунктах 28 и 37 настоящих Правил, и направляется в порядке, установленном разделом VI настоящих Правил, проект договора о подключении.

39. Выдача технических условий и информации о плате за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям осуществляется без взимания платы.

III. Особенности определения и предоставления технических

условий при уступке права на использование мощности

40. Юридические и физические лица, владеющие объектами капитального строительства, подключенными к сети газораспределения, вправе снижать используемую мощность добровольно и при условии отсутствия технических ограничений уступать право на использование мощности иным лицам (потребителям), заинтересованным в подключении (технологическом присоединении) объектов капитального строительства к сети газораспределения (далее - новый потребитель), но не ранее 5 лет со дня их подключения (технологического присоединения) к сети газораспределения.

41. Уступка права на использование мощности может быть осуществлена в пределах участка сети газораспределения, где находится планируемая точка подключения нового потребителя, характеризующаяся ограничением пропускной способности, при условии, что снижение используемой мощности потребителем газа, подключенным к сети газораспределения, создаст техническую возможность подключения (технологического присоединения) нового потребителя.

42. Техническая возможность подключения (технологического присоединения) посредством уступки права на использование мощности определяется исполнителем.

43. Уступка права на использование мощности осуществляется путем:

а) заключения в установленном порядке соглашения об уступке права на использование мощности между потребителем газа, ранее подключенным к сети газораспределения, и новым потребителем;

б) выдачи исполнителем новому потребителю технических условий.

44. Лицо, которому уступлено право на использование мощности, направляет запрос о предоставлении технических условий исполнителю, к сети газораспределения которого подключены объекты капитального строительства лица, уступившего право на использование мощности.

45. В запросе о предоставлении технических условий помимо сведений, определенных в пункте 6 настоящих Правил, указываются сведения об уступке права на использование мощности, в том числе наименование и местонахождение каждой из сторон соглашения об уступке права на использование мощности, точки подключения и объем уступаемой мощности.

46. К запросу о предоставлении технических условий помимо документов, указанных в пункте 8 настоящих Правил, прилагаются копии акта о подключении (технологическом присоединении) объекта капитального строительства лица, которое уступает право на использование мощности, или иных документов, подтверждающих параметры его подключения (технологического присоединения), и заверенная сторонами копия заключенного соглашения об уступке права на использование мощности, а также документы, удостоверяющие размер снижения потребления газа.

47. Допускается уступка права на использование мощности несколькими лицами в пользу одного лица в пределах участка сети газораспределения, где находится планируемая точка подключения нового потребителя, характеризующейся ограничением пропускной способности.

48. В соглашении об уступке права на использование мощности предусматриваются следующие обязательства лица (лиц), которое уступает право на использование мощности:

а) выполнение технических действий, обеспечивающих подключение (технологическое присоединение) (в случае если подключение (технологическое присоединение) будет проводиться в той же точке подключения) после получения технических условий от исполнителя;

б) внесение изменений в документы, предусматривающие плановый объем (мощность) поставки и транспортировки газа на объекты капитального строительства лица (лиц), уступающего право на использование мощности, в срок до выдачи технических условий лицу, которому уступается право на использование мощности.

49. Любое лицо, заинтересованное в перераспределении в свою пользу мощности, используемой другими лицами, вправе при наличии согласия этих лиц обратиться с запросом об определении наличия технических ограничений на перераспределение мощности к исполнителю, к сети газораспределения которого подключены или могут быть подключены его объекты капитального строительства.

50. В запросе об определении наличия технических ограничений на перераспределение мощности указываются:

а) наименование лица, которое может уступить право на использование мощности, с указанием местонахождения объектов капитального строительства, их точек подключения и объема уступаемой мощности;

б) наименование лица, в пользу которого уступается право на использование мощности, с указанием местонахождения строящегося (построенного, реконструируемого) объекта капитального строительства, в отношении которого есть намерение о его подключении (технологическом присоединении), точек подключения и объема уступаемой мощности.

51. Исполнитель в течение 30 дней со дня получения запроса об определении наличия технических ограничений на перераспределение мощности обязан в письменном виде предоставить лицу, направившему указанный запрос, информацию о точках подключения и о наличии или об отсутствии технических ограничений на подключение (технологическое присоединение) с учетом перераспределения мощности. Указанная информация предоставляется на безвозмездной основе.

52. К отношениям, возникающим после получения исполнителем запроса о предоставлении технических условий посредством уступки права на использование мощности, применяются положения, установленные настоящими Правилами.

53. Исполнитель вправе отказать в предоставлении информации, указанной в пункте 51 настоящих Правил, по следующим причинам:

а) запрос об определении наличия технических ограничений на перераспределение мощности подан в организацию, не владеющую сетью газораспределения, к которой подключены объекты капитального строительства лица (лиц), уступающего право на использование мощности;

б) запрос об определении наличия технических ограничений на перераспределение мощности не содержит сведений и (или) документов, установленных пунктом 49 настоящих Правил, либо содержит недостоверные сведения;

в) в копии заключенного соглашения об уступке права на использование мощности, заверенной сторонами, не предусмотрены обязательства лица (лиц), подключенная мощность газоиспользующего оборудования которого перераспределяется, по выполнению технических действий, обеспечивающих подключение (технологическое присоединение), и (или) по внесению в документы изменений, предусматривающих изменение планового объема (мощности) поставки газа в срок до выдачи технических условий новому потребителю.

IV. Об особенностях информирования заявителя о размере

платы за технологическое присоединение

54. В случае если размер платы за технологическое присоединение зависит от технических параметров проекта газоснабжения и (или) должен быть установлен впоследствии органом исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов по индивидуальному проекту, запрос о предоставлении технических условий может быть дополнен просьбой о выдаче информации о плате за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям.

55. В случае если размер платы за технологическое присоединение зависит от технических параметров проекта газоснабжения и (или) должен быть установлен впоследствии органом исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов по индивидуальному проекту, исполнителем определяется и направляется заявителю вместе с техническими условиями расчет предварительной оценки размера платы за технологическое присоединение, проводимый исходя из действующих на тот момент стандартизированных тарифных ставок, определяющих размер платы за технологическое присоединение, и предварительных технических параметров проекта газоснабжения.

V. Об особенностях определения технической возможности

подключения (технологического присоединения) заявителя

с максимальным часовым расходом газа свыше 300 куб. метров

56. Для заявителей с максимальным часовым расходом газа свыше 300 куб. метров техническая возможность подключения (технологического присоединения) означает возможность транспортировки заявленного объема газа не только по сети газораспределения исполнителя, но и по газотранспортной системе и сети газораспределения (при наличии), которые технологически связаны с сетью газораспределения исполнителя.

57. В случае, указанном в пункте 56 настоящих Правил, заявитель направляет обращение об определении технической возможности подключения (технологического присоединения) с приложением сведений и документов, указанных в пунктах 7 и 8 настоящих Правил, в газотранспортную организацию и газораспределительную организацию, газотранспортная система и сеть газораспределения которых технологически связаны с сетью газораспределения исполнителя.

58. Газотранспортная организация и газораспределительная организация, сеть газораспределения которой технологически связана с сетью газораспределения исполнителя, при поступлении обращений от заявителя должны направить ему заключения о наличии или об отсутствии технической возможности подключения (технологического присоединения) в течение 14 рабочих дней.

VI. О заключении договоров о подключении

59. Подключение объектов капитального строительства к сети газораспределения осуществляется на основании договора о подключении.

60. По договору о подключении исполнитель обязуется осуществить подключение (технологическое присоединение) объекта капитального строительства к сети газораспределения с учетом обеспечения максимальной нагрузки (часового расхода газа), указанной в технических условиях, а заявитель обязуется оплатить услуги по подключению (технологическому присоединению).

61. Заявка о подключении (технологическом присоединении) подается заявителем в случае:

а) необходимости подключения (технологического присоединения) к сети газораспределения объекта капитального строительства;

б) увеличения объема потребления газа и (или) пропускной способности (для сети газораспределения) подключаемого объекта капитального строительства;

в) изменения схемы газоснабжения подключенного объекта капитального строительства.

62. Договор о подключении является публичным и заключается в порядке, установленном Гражданским кодексом Российской Федерации, с соблюдением особенностей, определенных настоящими Правилами.

63. Для заключения договора о подключении заявитель направляет заявку о подключении (технологическом присоединении) в газораспределительную организацию, которая ранее выдала технические условия (исполнителю).

64. Заявитель направляет исполнителю заявку о подключении (технологическом присоединении) в 2-х экземплярах письмом с описью вложения или иным доступным способом.

Заявитель вправе представить заявку о подключении (технологическом присоединении) через представителя, а исполнитель обязан принять такую заявку.

65. В заявке о подключении (технологическом присоединении), направляемой исполнителю заявителем, ранее получившим технические условия, указываются следующие сведения:

а) реквизиты заявителя (для юридических лиц полное наименование и государственный регистрационный номер записи, вносимой в Единый государственный реестр юридических лиц, для индивидуальных предпринимателей - государственный регистрационный номер записи, вносимой в Единый государственный реестр индивидуальных предпринимателей, дата ее внесения в реестр и для физических лиц - фамилия, имя, отчество, серия, номер и дата выдачи паспорта или иного документа, удостоверяющего личность в соответствии с законодательством Российской Федерации, почтовый адрес и иные способы обмена информацией - телефоны, факс, адрес электронной почты);

б) наименование и местонахождение объекта капитального строительства, который необходимо подключить (технологически присоединить) к сети газораспределения;

в) характер потребления газа (вид экономической деятельности хозяйствующего субъекта - для юридических лиц и индивидуальных предпринимателей);

г) сроки проектирования, строительства и поэтапного введения в эксплуатацию объекта капитального строительства (в том числе по этапам и очередям);

д) планируемые распределение максимального часового расхода газа и сроки ввода объекта капитального строительства (по этапам и очередям);

е) номер и дата выдачи технических условий, полученных ранее заявителем (в случае если заявителю ранее предоставлялись технические условия).

66. В случае если ранее предоставленные заявителем исполнителю сведения для выдачи технических условий изменились, заявитель в заявке о подключении (технологическом присоединении) дополнительно указывает информацию об этих изменениях.

67. В случае если заявитель ранее не получал технические условия, в заявке о подключении (технологическом присоединении) дополнительно к сведениям и документам, указанным в пунктах 7 и 8 настоящих Правил, указываются следующие сведения:

а) правовые основания владения и (или) пользования земельным участком;

б) максимальный часовой расход газа отдельно по различным точкам (если их несколько) подключения (технологического присоединения) с обоснованием необходимости нескольких точек подключения (технологического присоединения).

68. В случае если заявитель, ранее не получивший технические условия, не обладает информацией о величине максимального часового расхода газа, указанная информация уточняется в порядке, установленном пунктами 9 - 11 настоящих Правил.

69. К заявке о подключении (технологическом присоединении), направляемой исполнителю заявителем, ранее получившим технические условия, прилагаются следующие документы:

а) ситуационный план расположения земельного участка с привязкой к территории населенного пункта;

б) топографическая карта участка в масштабе 1:500 (со всеми наземными и подземными коммуникациями и сооружениями), согласованная с организациями, эксплуатирующими указанные коммуникации и сооружения (не прилагается, если заказчик - физическое лицо, осуществляющее создание (реконструкцию) объекта индивидуального жилищного строительства);

в) копия документа, подтверждающего право собственности или иное предусмотренное законом основание на объект капитального строительства и (или) земельный участок, на котором расположены (будут располагаться) объекты капитального строительства заявителя;

г) доверенность или иные документы, подтверждающие полномочия представителя заявителя (в случае если заявка о подключении (технологическом присоединении) подается представителем заявителя);

д) копии заключений газотранспортной организации и газораспределительной организации, сеть газораспределения которой технологически связана с сетью газораспределения исполнителя (при наличии такой сети), о наличии или об отсутствии технической возможности подключения (в случае, когда максимальный часовой расход газа превышает 300 куб. метров);

е) расчет максимального часового расхода газа (не прилагается, если планируемый максимальный часовой расход газа не более 5 куб. метров).

70. Документы, указанные в подпунктах "а" , "в" и "е" пункта 69 настоящих Правил, прилагаются к заявке о подключении (технологическом присоединении), если сведения, содержащиеся в таких документах изменились по сравнению со сведениями, ранее представленными заявителем исполнителю для получения технических условий.

71. В случае если заявитель ранее не получал технические условия, к заявке о подключении (технологическом присоединении) дополнительно к документам, указанным в пункте 69 настоящих Правил, прилагаются следующие документы:

а) ситуационный план расположения земельного участка с привязкой к территории населенного пункта;

б) копия документа, подтверждающего право собственности или иное предусмотренное законом основание на объект капитального строительства и (или) земельный участок;

в) расчет максимального часового расхода газа (не прилагается, если планируемый максимальный часовой расход газа не более 5 куб. метров).

72. Исполнитель не вправе требовать от заявителя представления сведений и документов, не предусмотренных настоящими Правилами.

73. В случае если заявитель представил сведения и документы, указанные в пунктах 65 - 69 и 71 настоящих Правил, не в полном объеме, исполнитель в течение 5 дней со дня поступления заявки о подключении (технологическом присоединении) возвращает ему заявку о подключении (технологическом присоединении) с приложенными к ней документами без рассмотрения.

Отказ исполнителем в приеме от заявителя заявки о подключении (технологическом присоединении) к рассмотрению при представлении им сведений и документов, указанных в пунктах 65 - 69 и 71 настоящих Правил, не допускается.

74. При представлении заявителем сведений и документов, указанных в пунктах 65 - 69 и 71 настоящих Правил, в полном объеме, исполнитель в течение 30 дней со дня получения заявки о подключении (технологическом присоединении) направляет заявителю подписанный со своей стороны проект договора о подключении в 2-х экземплярах любым доступным способом (почтовое отправление, электронное сообщение с использованием информационно-телекоммуникационной сети "Интернет", вручение на руки), позволяющим подтвердить получение заявителем проекта договора о подключении.

В случае если заявителю ранее выдавались технические условия, вместе с проектом договора о подключении ему направляются технические условия, дополненные информацией, указанной в пункте 37 настоящих Правил.

75. Договор о подключении заключается в письменной форме в 2-х экземплярах по одному для каждой из сторон.

76. Заявитель подписывает оба экземпляра проекта договора о подключении в течение 30 дней со дня получения подписанного исполнителем проекта договора о подключении и направляет в указанный срок один экземпляр исполнителю с приложением к нему документов, подтверждающих полномочия лица, подписавшего договор о подключении.

77. В случае несогласия с представленным исполнителем проектом договора о подключении и (или) несоответствия его настоящим Правилам заявитель в течение 30 дней со дня получения подписанного исполнителем проекта договора о подключении направляет исполнителю мотивированный отказ от подписания проекта договора о подключении, к которому прилагает при необходимости протокол разногласий и (или) мотивированное требование об изменении дополненных технических условий.

Указанный отказ направляется заявителем исполнителю заказным письмом с уведомлением о вручении или иным способом, позволяющим подтвердить получение отказа.

78. В случае ненаправления заявителем подписанного исполнителем проекта договора о подключении либо мотивированного отказа от подписания договора о подключении (но не ранее чем через 60 дней со дня получения заявителем подписанного исполнителем проекта договора о подключении) заявка о подключении (технологическом присоединении) аннулируется.

79. При направлении заявителем в течение 30 дней со дня получения от исполнителя проекта договора о подключении либо мотивированного отказа от подписания проекта договора о подключении с предложениями заявителя по корректировке проекта договора о подключении исполнитель обязан в течение 30 дней со дня получения мотивированного отказа известить заявителя о принятии или об отклонении предложений заявителя.

80. При отклонении исполнителем указанных в пункте 79 настоящих Правил предложений по корректировке проекта договора о подключении либо неполучении извещения о результатах их рассмотрения в указанный срок заявитель вправе передать на рассмотрение суда и (или) Федеральной антимонопольной службы разногласия, возникшие при заключении договора о подключении.

81. Договор о подключении считается заключенным со дня поступления исполнителю подписанного заявителем экземпляра договора о подключении.

82. Подготовка и направление исполнителем заявителю проекта договора о подключении осуществляется без взимания платы.

83. Договор о подключении содержит следующие существенные условия:

а) перечень мероприятий (в том числе технических) по подключению, выполняемых заявителем и исполнителем, а также обязательства сторон по выполнению этих мероприятий;

б) срок осуществления мероприятий по подключению;

в) порядок разграничения балансовой принадлежности сети газораспределения, сети газопотребления и эксплуатационной ответственности сторон;

г) размер платы за технологическое присоединение, определяемый в соответствии с законодательством Российской Федерации в сфере газоснабжения;

д) порядок и сроки внесения заявителем платы за технологическое присоединение;

е) стоимость разработки проекта газоснабжения и проведения его экспертизы (в случае, когда плата за технологическое присоединение определяется по индивидуальному проекту);

ж) положение об ответственности сторон за несоблюдение сроков исполнения обязательств, установленных договором о подключении и настоящими Правилами;

з) технические условия, включающие в том числе информацию, указанную в пункте 37 настоящих Правил;

и) дополнительное соглашение о размере платы за подключение, в том числе обязанность каждой стороны при нарушении ею сроков исполнения обязательств уплатить другой стороне в течение 10 рабочих дней со дня наступления просрочки неустойку, рассчитанную как произведение 0,014 ставки рефинансирования Центрального банка Российской Федерации, установленной на день заключения договора о подключении, и платы за технологическое присоединение по договору о подключении за каждый день просрочки, если договором о подключении не предусмотрен больший размер неустойки;

к) право заявителя в одностороннем порядке отказаться от исполнения договора о подключении при нарушении исполнителем сроков исполнения обязательств, указанных в договоре о подключении;

л) обязанность исполнителя выполнить условия договора о подключении при необходимости осуществления строительства сетей газораспределения по землям, находящимся в частной собственности у третьих лиц, с обязательным получением письменного согласия собственника земельного участка, на котором планируется строительство сетей газораспределения, о возможности строительства.

84. В целях проведения заявителем согласительных процедур с собственниками земельных участков, на которых планируется строительство сетей газораспределения, исполнитель направляет заявителю информацию о наличии таких земельных участков и их собственниках в течение 5 рабочих дней со дня подписания акта выбора трассы газопровода или проекта планировки территорий под строительство газопроводов.

85. Срок осуществления мероприятий по подключению не может превышать:

а) 1 год - для заявителей, в случае подключения к сетям газораспределения газоиспользующего оборудования с максимальным часовым расходом газа не более 15 куб. метров (с учетом расхода газа газоиспользующего оборудования заявителя, ранее подключенного в точке подключения), в случаях, когда расстояние от точки подключения до сети газораспределения с проектным рабочим давлением не более 0,3 МПа, измеряемое по прямой линии от границы земельного участка до точки подключения, составляет не более 40 метров и мероприятия предполагают строительство только газопроводов-вводов (без устройства пунктов редуцирования газа) в соответствии с утвержденной в установленном порядке схемой газоснабжения территории поселения (если имеется), кроме случая, когда плата за технологическое присоединение устанавливается по индивидуальному проекту, если иные сроки (но не более 2 лет) не предусмотрены инвестиционной программой или соглашением сторон;

б) 1,5 года - для заявителей, максимальный часовой расход газа газоиспользующего оборудования которых составляет менее 500 куб. метров и (или) проектное рабочее давление в присоединяемом газопроводе - менее 0,6 МПа включительно, в случаях, когда протяженность строящейся (реконструируемой) сети газораспределения до точки подключения, измеряемая по прямой линии от границы земельного участка до точки подключения, составляет не более 500 метров в сельской местности и не более 300 метров в границах городских поселений и (или) указанная сеть газораспределения пролегает по территории не более чем одного муниципального образования, кроме случая, когда плата за технологическое присоединение устанавливается по индивидуальному проекту, если иные сроки (но не более 3 лет) не предусмотрены инвестиционной программой или соглашением сторон;

в) 2 года - для заявителей, плата за технологическое присоединение которых устанавливается по индивидуальному проекту, а также для заявителей, максимальный часовой расход газа газоиспользующего оборудования которых составляет менее 500 куб. метров и (или) проектное рабочее давление в присоединяемом газопроводе менее 0,6 МПа, в случаях, когда протяженность строящейся (реконструируемой) сети газораспределения до точки подключения, измеряемая по прямой линии от границы земельного участка до точки подключения, составляет более 500 метров в сельской местности и (или) более 300 метров в границах городских поселений и (или) указанная сеть газораспределения пролегает по территории более чем одного муниципального образования, если иные сроки (но не более 4 лет) не предусмотрены инвестиционной программой или соглашением сторон.

86. После получения положительного заключения экспертизы проекта газоснабжения исполнитель в течение 5 рабочих дней направляет заявителю информацию о расположении точек подключения (технологического присоединения).

87. В случае если размер платы за технологическое присоединение зависит от технических параметров проекта газоснабжения и (или) устанавливается впоследствии органом исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов по индивидуальному проекту при заключении договора о подключении, в договоре о подключении указывается предварительный размер платы за технологическое присоединение, определяемый исходя из действующих на тот момент стандартизированных тарифных ставок, определяющих размер платы за технологическое присоединение, и предварительных технических параметров проекта газоснабжения. При этом расчет предварительного размера платы за технологическое присоединение является обязательным приложением к договору о подключении. Впоследствии размер платы в договоре о подключении корректируется путем заключения дополнительного соглашения для случаев:

а) когда размер платы за технологическое присоединение определяется исходя из стандартизированных ставок и технических параметров проекта газоснабжения, - после разработки и проведения экспертизы проекта газоснабжения;

б) когда размер платы за технологическое присоединение устанавливается органом исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов по индивидуальному проекту, - после утверждения размера платы за технологическое присоединение органом исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов.

88. Мероприятия по подключению (технологическому присоединению) в пределах границ земельного участка осуществляются заявителем, а мероприятия по подключению (технологическому присоединению) до границы земельного участка осуществляются исполнителем, кроме случая, указанного в пункте 112 настоящих Правил.

89. Заявитель несет имущественную и эксплуатационную ответственность в границах земельного участка, исполнитель несет балансовую и эксплуатационную ответственность до границ земельного участка, кроме случая, указанного в пункте 112 настоящих Правил.

90. Для целей настоящих Правил под границей земельного участка заявителя понимаются подтвержденные правоустанавливающими документами границы земельного участка либо границы иного недвижимого объекта, на котором (в котором) находится принадлежащий заявителю на праве собственности или на ином законном основании объект капитального строительства, в отношении которого предполагается осуществление мероприятий по подключению (технологическому присоединению).

91. Внесение платы за технологическое присоединение заявителями в случае подключения (технологического присоединения) к газораспределительным сетям газоиспользующего оборудования с максимальным часовым расходом газа, не превышающим 15 куб. метров (с учетом ранее присоединенной в данной точке присоединения мощности), в случаях, когда расстояние от газоиспользующего оборудования до сетей газораспределения необходимого заявителю давления газораспределительной организации, в которую подана заявка о подключении (технологическом присоединении), измеряемое по прямой линии от границы земельного участка до точки подключения, составляет не более 200 метров и мероприятия по подключению (технологическому присоединению) предполагают строительство только газопроводов-вводов в соответствии с утвержденной в установленном порядке схемой газоснабжения территории поселения (при наличии), кроме случаев, когда плата за технологическое присоединение устанавливается по индивидуальному проекту, осуществляется в следующем порядке:

а) 50 процентов платы за технологическое присоединение вносится в течение 15 дней со дня заключения договора о подключении;

б) 50 процентов платы за технологическое присоединение вносится в течение 15 дней со дня подписания акта о подключении (технологическом присоединении), акта разграничения имущественной принадлежности, акта разграничения эксплуатационной ответственности сторон.

92. Внесение платы за технологическое присоединение заявителями, максимальный часовой расход газа газоиспользующего оборудования которых составляет менее 500 куб. метров и (или) проектное рабочее давление в присоединяемом газопроводе составляет менее 0,6 МПа, кроме случаев, когда размер платы за технологическое присоединение устанавливается по индивидуальному проекту, осуществляется в следующем порядке:

а) 25 процентов платы за технологическое присоединение вносится в течение 15 дней со дня заключения договора о подключении;

б) 25 процентов платы за технологическое присоединение вносится в течение 90 дней со дня заключения договора о подключении, но не позже дня фактического подключения (технологического присоединения);

в) 35 процентов платы за технологическое присоединение вносится в течение 365 дней со дня заключения договора о подключении, но не позже дня фактического подключения (технологического присоединения);

г) 15 процентов платы за технологическое присоединение вносится в течение 15 дней со дня подписания акта о подключении (технологическом присоединении), акта разграничения имущественной принадлежности, акта разграничения эксплуатационной ответственности сторон.

93. В случае если в соответствии с договором о подключении срок осуществления мероприятий по подключению (технологическому присоединению) заявителей, указанных в пункте 92 настоящих Правил, составляет менее 1,5 лет, порядок и сроки внесения платы устанавливаются соглашением сторон договора о подключении исходя из графика выполнения работ и их стоимости. При этом не менее 20 процентов платы за технологическое присоединение вносится в течение 15 дней со дня подписания акта о подключении (технологическом присоединении), акта разграничения имущественной принадлежности, акта разграничения эксплуатационной ответственности сторон.

94. В случае если плата за технологическое присоединение устанавливается органом исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов по индивидуальному проекту, порядок и сроки внесения платы устанавливаются соглашением сторон договора о подключении исходя из графика выполнения работ и их стоимости, определенной решением органа исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов. При этом не менее 20 процентов платы за технологическое присоединение вносится в течение 15 дней со дня подписания акта о подключении (технологическом присоединении), акта разграничения имущественной принадлежности, акта разграничения эксплуатационной ответственности сторон.

95. Внесение платы заявителями, указанными в пункте 92 настоящих Правил, может осуществляться в более поздние сроки (кроме последнего платежа), определяемые по соглашению сторон, в случаях, когда срок осуществления мероприятий по подключению (технологическому присоединению), указанный в заявке о подключении (технологическом присоединении), превышает соответствующие сроки, указанные в пункте 85 настоящих Правил.

96. Размер платы за технологическое присоединение устанавливается органом исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов в порядке, установленном Правительством Российской Федерации, и в соответствии с методическими указаниями по расчету платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям и (или) стандартизированных тарифных ставок, определяющих ее величину, утверждаемыми федеральным органом исполнительной власти в области государственного регулирования тарифов.

97. Мероприятия по подключению объектов капитального строительства к сети газораспределения, предусматриваемые договором о подключении, включают в себя:

а) разработку исполнителем проектной документации согласно обязательствам, предусмотренным договором о подключении;

б) разработку заявителем проектной документации согласно обязательствам, предусмотренным договором о подключении, за исключением случаев, когда в соответствии с законодательством Российской Федерации о градостроительной деятельности разработка проектной документации не является обязательной;

в) выполнение заявителем и исполнителем технических условий;

г) проверку исполнителем выполнения заявителем технических условий;

д) осуществление исполнителем фактического подключения объектов капитального строительства заявителя к сети газораспределения и проведение пуска газа.

98. Исполнитель обязан:

а) осуществить действия по созданию (реконструкции) сети газораспределения до точек подключения, предусмотренные договором о подключении, а также по подготовке сети газораспределения к подключению объектов капитального строительства заявителя и пуску газа не позднее установленного договором о подключении дня подключения;

б) проверить выполнение заявителем технических условий о присоединении. Осуществление указанных действий завершается составлением и подписанием обеими сторонами акта о готовности сетей газопотребления и газоиспользующего оборудования объекта капитального строительства к подключению (технологическому присоединению);

в) осуществить действия по подключению (технологическому присоединению) не позднее установленного договором о подключении дня подключения (технологического присоединения) (но не ранее подписания акта о готовности, указанного в подпункте "б" настоящего пункта), если эта обязанность в соответствии с договором о подключении возложена на исполнителя;

г) по запросу заявителя не позднее 10 дней со дня получения запроса направить заявителю информацию о ходе выполнения мероприятий по подключению (технологическому присоединению).

99. Исполнитель имеет право:

а) участвовать в приемке скрытых работ при строительстве заявителем газопроводов от газоиспользующего оборудования до точек подключения;

б) перенести день подключения (технологического присоединения) объекта капитального строительства заявителя к сети газораспределения без изменения сроков внесения платы за технологическое присоединение, если заявитель не предоставил исполнителю в установленные договором о подключении сроки возможность осуществить проверку готовности сетей газопотребления и газоиспользующего оборудования к подключению и пуску газа.

100. Заявитель обязан:

а) выполнить установленные в договоре о подключении условия подготовки сети газопотребления и газоиспользующего оборудования к подключению;

б) представить исполнителю раздел утвержденной в установленном порядке проектной документации (1 экземпляр), который включает в себя сведения об инженерном оборудовании, о сетях газопотребления, перечень инженерно-технических мероприятий и содержание технологических решений (представляется в случае, если разработка проектной документации предусмотрена законодательством Российской Федерации);

в) в случае внесения изменений в проект газоснабжения, влекущих изменение указанной в договоре о подключении максимального часового расхода газа, в срок, оговоренный в договоре о подключении, направить исполнителю предложение о внесении соответствующих изменений в договор о подключении. Изменение заявленного максимального часового расхода газа не может превышать величины, указанной в технических условиях;

г) обеспечить доступ к объектам капитального строительства исполнителя для проверки выполнения заявителем технических условий;

д) внести плату за технологическое присоединение в размере и сроки, которые установлены договором о подключении.

101. Заявитель имеет право получить в оговоренные сторонами договора о подключении сроки информацию о ходе выполнения исполнителем мероприятий, предусмотренных договором о подключении.

102. Изменение условий договора о подключении осуществляется при согласии сторон договора о подключении и оформляется дополнительным соглашением.

103. После проведения мероприятий по подключению (технологическому присоединению) стороны составляют акт разграничения имущественной принадлежности, акт разграничения эксплуатационной ответственности сторон и акт о подключении (технологическом присоединении).

104. Запрещается навязывать заявителю услуги и обязательства, которые не предусмотрены настоящими Правилами.

VII. О корректировке размера платы за технологическое

присоединение при ее определении по индивидуальному проекту

105. После окончания разработки проекта газоснабжения и проведения его экспертизы исполнитель в течение 5 рабочих дней направляет в орган исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов заявление об установлении платы за технологическое присоединение по индивидуальному проекту (далее - заявление об установлении платы). К заявлению об установлении платы прилагаются следующие материалы:

а) заключенный договор о подключении;

б) технические условия (если выдавались);

в) положительное заключение экспертизы проекта газоснабжения;

г) расчет необходимой валовой выручки по подключению (технологическому присоединению) с выделением стоимости каждого мероприятия, необходимого для осуществления газораспределительной организацией подключения (технологического присоединения) по индивидуальному проекту с приложением экономического обоснования исходных данных (с указанием применяемых норм и нормативов расчета), выполненный в соответствии с методическими указаниями по расчету платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям и (или) стандартизированных тарифных ставок, определяющих ее величину, утверждаемыми федеральным органом исполнительной власти в области государственного регулирования тарифов.

106. Исполнитель уведомляет заявителя о направлении заявления об установлении платы с приложенными к нему материалами, указанными в пункте 105 настоящих Правил, в орган исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов не позднее 5 рабочих дней со дня их направления.

107. Орган исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов утверждает плату за технологическое присоединение по индивидуальному проекту с разбивкой стоимости по каждому мероприятию, необходимому для осуществления подключения (технологического присоединения) по индивидуальному проекту, в течение 30 рабочих дней со дня поступления заявления об установлении платы.

108. При отсутствии документов и сведений, необходимых для расчета платы за технологическое присоединение по индивидуальному проекту, орган исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов в течение 7 дней со дня поступления заявления об установлении платы уведомляет об этом исполнителя.

Исполнитель направляет в орган исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов соответствующие документы и сведения не позднее 5 дней со дня получения уведомления.

Орган исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов утверждает плату за технологическое присоединение по индивидуальному проекту с разбивкой стоимости по каждому мероприятию, необходимому для осуществления подключения (технологического присоединения) по индивидуальному проекту, в течение 30 рабочих дней со дня получения запрашиваемых у исполнителя документов и сведений.

109. При сложном характере подключения (технологического присоединения), в случае подключения (технологического присоединения) газоиспользующего оборудования с максимальным часовым расходом газа 10000 куб. метров и более, срок утверждения платы за технологическое присоединение по индивидуальному проекту устанавливается органом исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов. При этом указанный срок не может превышать 45 рабочих дней.

110. Исполнитель направляет дополнительное соглашение к договору о подключении, которым корректируется стоимость услуг по подключению, а также решение органа исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов об утверждении платы за технологическое присоединение по индивидуальному проекту, на основании которого корректируется стоимость услуг по подключению (технологическому присоединению), не позднее 5 рабочих дней со дня получения соответствующей информации, но не ранее вступления в силу указанного решения.

111. В случае отказа заявителя от подключения объекта капитального строительства к сети газораспределения после разработки и проведения экспертизы проекта газоснабжения заявитель компенсирует исполнителю фактически понесенные им подтвержденные расходы, связанные с разработкой и проведением экспертизы проекта газоснабжения, но не более размера указанных расходов, отраженного в договоре о подключении.

112. В случае если мероприятия по подключению за границами участка заявителя (либо их часть) осуществляются заявителем, максимальный часовой расход газа газоиспользующего оборудования которого составляет 500 куб. метров и более и (или) проектное рабочее давление в присоединяемом газопроводе которого составляет более 0,6 МПа (за исключением мероприятий, связанных с расширением пропускной способности существующей сети газораспределения), в договоре о подключении указываются мероприятия, выполняемые заявителем, при этом размер платы за технологическое присоединение для заявителя уменьшается на стоимость выполняемых им мероприятий, указанную в решении органа исполнительной власти субъекта Российской Федерации в области государственного регулирования тарифов. Объекты капитального строительства, построенные заявителем за границами своего участка, оформляются в его собственность, и по ним заявитель несет эксплуатационную ответственность.

Утверждены

постановлением Правительства

Российской Федерации

от 30 декабря 2013 г. N 1314

КонсультантПлюс: примечание.

Изменения вступают в силу с 1 марта 2014 года (пункт 5 данного документа).

ИЗМЕНЕНИЯ,

КОТОРЫЕ ВНОСЯТСЯ В АКТЫ ПРАВИТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ

1. В постановлении Правительства Российской Федерации от 29 декабря 2000 г. N 1021 "О государственном регулировании цен на газ и тарифов на услуги по его транспортировке на территории Российской Федерации" (Собрание законодательства Российской Федерации, 2001, N 2, ст. 175; 2002, N 21, ст. 2001; 2006, N 50, ст. 5354; 2007, N 23, ст. 2798; N 45, ст. 5504; 2010, N 49, ст. 6520; 2011, N 8, ст. 1109; N 35, ст. 5078; 2012, N 6, ст. 682; N 17, ст. 1997):

а) наименование изложить в следующей редакции:

"О государственном регулировании цен на газ, тарифов на услуги по его транспортировке и платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям на территории Российской Федерации";

б) в пункте 1 слова "и тарифов на услуги по его транспортировке" заменить словами ", тарифов на услуги по его транспортировке и платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям";

в) в Основных положениях формирования и государственного регулирования цен на газ и тарифов на услуги по его транспортировке на территории Российской Федерации, утвержденных указанным постановлением:

в наименовании слова "и тарифов на услуги по его транспортировке" заменить словами ", тарифов на услуги по его транспортировке и платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям";

пункт 1 дополнить словами ", а также порядок определения размера платы за технологическое присоединение и стандартизированных тарифных ставок, определяющих ее величину";

в пункте 2:

абзац второй изложить в следующей редакции:

"потребитель газа - лицо, приобретающее газ для собственных бытовых нужд, а также собственных производственных или иных хозяйственных нужд;";

в абзаце четвертом слова "конечным потребителям" заменить словами "его потребителям";

абзац седьмой после слов "(услуги по его транспортировке)" дополнить словами ", услуги по подключению (технологическому присоединению) объектов капитального строительства к сетям газораспределения";

в абзаце десятом слова "конечным потребителям, использующим газ в качестве топлива и (или) сырья, или организациям для дальнейшей продажи конечным потребителям" заменить словами "потребителям газа или организациям для дальнейшей продажи потребителям газа";

в абзаце тринадцатом слова "конечного потребителя" заменить словами "потребителя газа";

в абзаце пятнадцатом слова "оказываемые конечным потребителям поставщиками газа" заменить словами "оказываемые потребителям газа его поставщиками";

после абзаца двадцать четвертого дополнить абзацем следующего содержания:

"газоиспользующее оборудование" - котлы, плиты, производственные печи, технологические линии, утилизаторы, генераторы электрического тока и другие установки, использующие газ в качестве топлива в целях выработки тепловой энергии для централизованного и автономного отопления, выработки электрической энергии, горячего водоснабжения, пищеприготовления, в технологических процессах различных производств, а также другие приборы, аппараты, агрегаты, технологическое оборудование и установки, использующие газ в качестве сырья.";

в пункте 3 слова "конечного потребителя" в соответствующих числе и падеже заменить словами "потребителя газа" в соответствующих числе и падеже;

дополнить пунктом 3(1) следующего содержания:

"3(1). В настоящих Основных положениях при расчете максимального часового расхода газа используются условия определения объема газа, характеризуемые температурой 20 градусов Цельсия, давлением 760 мм рт. ст., влажностью 0 процентов.";

в пункте 4:

в подпункте "д" слова "оказываемые конечным потребителям поставщиками газа" заменить словами "оказываемые потребителям газа его поставщиками";

дополнить подпунктом следующего содержания:

"з) плата за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям и (или) стандартизированные тарифные ставки, определяющие ее величину.";

в подпункте "д" пункта 7 слова "оказываемые конечным потребителям поставщиками газа" заменить словами "оказываемые потребителям газа его поставщиками";

пункт 8 после слова "населению," дополнить словами "плата за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям и (или) стандартизированные тарифные ставки, определяющие ее величину,";

в пункте 9 слова "оказываемые конечным потребителям поставщиками газа" заменить словами "оказываемые потребителям газа его поставщиками";

в пункте 10 слова "оказываемые конечным потребителям поставщиками газа," заменить словами "оказываемые потребителям газа его поставщиками, платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям и (или) стандартизированных тарифных ставок, определяющих ее величину,";

в пункте 11:

абзац первый после слов "его транспортировке" дополнить словами ", а также платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям и (или) стандартизированных тарифных ставок, определяющих ее величину,";

дополнить подпунктом следующего содержания:

"ж) возмещения газораспределительным организациям экономически обоснованных затрат, связанных с оказанием услуг по технологическому присоединению к газораспределительным сетям.";

в абзаце втором пункта 11(1) слова "конечных потребителей" заменить словами "его потребителей";

в пункте 15 слова "оказываемые конечным потребителям поставщиками газа" заменить словами "оказываемые потребителям газа его поставщиками";

в подпунктах "а" и "б" пункта 15(1) слова "конечные потребители" заменить словами "потребители газа";

пункты 26(1) - 26(17) признать утратившими силу;

дополнить разделом VI.2 следующего содержания:

"VI.2. Плата за технологическое

присоединение газоиспользующего оборудования

к газораспределительным сетям

26(18). При определении платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям учитываются средства для компенсации расходов газораспределительной организации на строительство объектов газораспределительных сетей от существующих объектов газораспределительных сетей до присоединяемых объектов.

26(19). При осуществлении технологического присоединения потребителей газа, максимальный часовой расход газа газоиспользующего оборудования которых составляет 500 куб. метров и более и (или) проектное рабочее давление в присоединяемом газопроводе которых составляет 6 МПа и более, в административных границах городских поселений с населением свыше 500 тыс. человек при определении платы за технологическое присоединение по индивидуальному проекту учитываются расходы газораспределительных организаций, связанные с ликвидацией дефицита пропускной способности существующих газораспределительных сетей, необходимой для осуществления технологического присоединения, в случае если такие расходы не были включены в инвестиционные программы газораспределительной организации. Указанные расходы также учитываются при определении платы за технологическое присоединение по индивидуальному проекту в других случаях, если лицо, подавшее заявку на подключение, письменно подтверждает готовность их компенсировать и если такие расходы не были включены в инвестиционные программы газораспределительной организации.

Указанные мероприятия осуществляются в установленном порядке газораспределительной организацией, к газораспределительным сетям которой производится технологическое присоединение.

26(20). Состав расходов, включаемых в плату за технологическое присоединение, определяется Федеральной службой по тарифам.

При этом одни и те же расходы (независимо от их предназначения) не могут учитываться при установлении тарифа на услуги по транспортировке газа по газораспределительным сетям и (или) специальных надбавок к тарифам на услуги по транспортировке газа по газораспределительным сетям для финансирования программ газификации и (или) при установлении платы за технологическое присоединение.

26(21). Газораспределительные организации ежегодно, не позднее 1 октября, представляют в органы исполнительной власти субъектов Российской Федерации в области государственного регулирования тарифов прогнозные сведения о планируемых расходах на технологическое присоединение на очередной календарный год в соответствии с методическими указаниями по определению платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям и (или) стандартизированных тарифных ставок, определяющих ее величину, утверждаемыми федеральным органом исполнительной власти в области государственного регулирования тарифов, с учетом стоимости каждого мероприятия в отдельности, а также с разбивкой по категориям потребителей, уровням давления газораспределительных сетей, к которым осуществляется технологическое присоединение, и (или) объемам присоединяемой максимальной мощности. На основе представленных сведений органы исполнительной власти субъектов Российской Федерации в области государственного регулирования тарифов на очередной календарный год устанавливают для каждой газораспределительной организации, к газораспределительным сетям которой планируется подключение новых потребителей газа, плату за технологическое присоединение газоиспользующего оборудования, указанного в пункте 26(22) настоящих Основных положений, к газораспределительным сетям, а также стандартизированные тарифные ставки, определяющие величину платы в других случаях (кроме случаев, когда величина платы определяется по индивидуальному проекту), включая ставку за единицу максимального часового расхода газа (1 куб. метр газа в час), с разбивкой по уровням давления газораспределительных сетей, к которым осуществляется технологическое присоединение, и (или) диапазонам объема присоединенной максимальной мощности (часового расхода газа) не позднее 31 декабря года, предшествующего очередному году. Стандартизированные тарифные ставки, а также плата за технологическое присоединение газоиспользующего оборудования, указанного в пункте 26(22) настоящих Основных положений, могут устанавливаться с территориальной дифференциацией в случае существенно отличающихся условий осуществления технологического присоединения на различных территориях функционирования газораспределительной организации при условии сохранения общего расчетного размера выручки газораспределительной организации от оказания услуг по технологическому присоединению. В случае если у газораспределительной организации от оказания услуг по технологическому присоединению указанных в пункте 26(22) настоящих Основных положений объектов возникают выпадающие доходы, которые должны в соответствии с настоящими Основными положениями учитываться при определении тарифов на услуги по транспортировке газа по газораспределительным сетям, органы исполнительной власти субъектов Российской Федерации на очередной календарный год устанавливают плату за технологическое присоединение к газораспределительным сетям не позднее 15 ноября года, предшествующего очередному году.

26(22). Плата за технологическое присоединение газоиспользующего оборудования с максимальным расходом газа, не превышающим 15 куб. метров в час, с учетом расхода газа ранее подключенного в данной точке подключения газоиспользующего оборудования заявителя (для заявителей, намеревающихся использовать газ для целей предпринимательской (коммерческой) деятельности), или 5 куб. метров в час, с учетом расхода газа ранее подключенного в данной точке подключения газоиспользующего оборудования заявителя (для прочих заявителей), устанавливается в размере не менее 20 тыс. рублей и не более 50 тыс. рублей при условии, что расстояние от газоиспользующего оборудования до сети газораспределения газораспределительной организации, в которую подана заявка, с проектным рабочим давлением не более 0,3 МПа, измеряемое по прямой линии до точки подключения, составляет не более 200 метров и сами мероприятия предполагают строительство только газопроводов-вводов (без устройства пунктов редуцирования газа) в соответствии с утвержденной в установленном порядке схемой газоснабжения территории поселения (если имеется). Указанные минимальный и максимальный уровни платы за технологическое присоединение начиная с 2015 года ежегодно индексируются на прогнозный среднегодовой уровень инфляции, определенный прогнозом социально-экономического развития Российской Федерации на тот же период, на который устанавливается плата за технологическое присоединение.

При этом газораспределительная организация в соответствии с методическими указаниями по регулированию платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям и (или) стандартизированных тарифных ставок, определяющих ее величину, рассчитывает объем средств для компенсации своих расходов на выполнение мероприятий, подлежащих осуществлению в ходе технологического присоединения указанной категории заявителей.

Указанные расчеты представляются в регулирующий орган, который в своем решении отражает размер экономически обоснованной платы и, в случае возникновения, соответствующие выпадающие доходы газораспределительной организации от присоединения указанного газоиспользующего оборудования.

В случае если для газораспределительной организации специальная надбавка к тарифам на услуги по транспортировке газа по газораспределительным сетям не устанавливается, размер выпадающих доходов газораспределительной организации от присоединения указанного газоиспользующего оборудования учитывается при определении тарифов на услуги по транспортировке газа по газораспределительным сетям в том же периоде регулирования, на который утверждается плата за технологическое присоединение. В случае если для газораспределительной организации устанавливается специальная надбавка к тарифам на услуги по транспортировке газа по газораспределительным сетям, то выпадающие доходы газораспределительной организации покрываются за счет средств, получаемых от применения специальной надбавки, но не более 70 процентов указанных средств, в том же периоде регулирования, на который утверждается плата за технологическое присоединение. В случае если 70 процентов средств, получаемых от применения специальной надбавки, недостаточно для покрытия выпадающих доходов газораспределительной организации, размер непокрытых за счет специальной надбавки выпадающих доходов газораспределительной организации от присоединения указанного газоиспользующего оборудования учитывается при определении тарифов на услуги по транспортировке газа по газораспределительным сетям в том же периоде регулирования, на который утверждается плата за технологическое присоединение. Для компенсации выпадающих доходов газораспределительных организаций посредством учета соответствующих средств при установлении тарифов на услуги по транспортировке газа по газораспределительным сетям органы исполнительной власти субъектов Российской Федерации в области государственного регулирования тарифов направляют соответствующую информацию с приложением принятых решений и расчетов в федеральный орган исполнительной власти в области государственного регулирования тарифов в срок до 15 ноября года, предшествующего очередному году.

26(23). Плата за технологическое присоединение газоиспользующего оборудования с максимальным расходом газа свыше 500 куб. метров газа в час и (или) проектным рабочим давлением в присоединяемом газопроводе свыше 0,6 МПа, а также в случаях, если лицо, подавшее заявку на подключение, письменно подтверждает готовность компенсировать расходы газораспределительной организации, связанные с ликвидацией дефицита пропускной способности существующих газораспределительных сетей, необходимой для осуществления технологического присоединения, в случае, если такие расходы не были включены в инвестиционные программы газораспределительной организации, устанавливается исходя из стоимости мероприятий по технологическому присоединению, определенной по индивидуальному проекту после его разработки и экспертизы.

Плата за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям также устанавливается исходя из стоимости мероприятий по технологическому присоединению, определенной по индивидуальному проекту после его разработки и экспертизы, в случаях, если мероприятия по технологическому присоединению предусматривают:

проведение лесоустроительных работ;

проведение врезки под давлением;

переходы через водные преграды;

прокладку газопровода методом горизонтально направленного бурения;

прокладку газопровода по болотам 3 типа, и (или) в скальных породах, и (или) на землях особо охраняемых природных территорий.

26(24). В случае если по итогам хозяйственной деятельности прошедшего периода регулирования у газораспределительной организации появились экономически обоснованные расходы, превышающие объем средств, подлежащих компенсации газораспределительной организации в том же периоде регулирования за счет применения платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям, и (или) специальных надбавок к тарифам на услуги по транспортировке газа по газораспределительным сетям, и (или) тарифов на услуги по транспортировке газа по газораспределительным сетям, на который утверждается плата за технологическое присоединение, то регулирующие органы при представлении соответствующих обоснований учитывают эти расходы при установлении регулируемых тарифов на последующий расчетный период регулирования с учетом индексов-дефляторов в порядке, приведенном в пункте 26(23) настоящих Основных положений. В случае если по итогам хозяйственной деятельности прошедшего периода регулирования у газораспределительной организации доходы, предусмотренные для компенсации расходов, связанных с осуществлением технологического присоединения газоиспользующего оборудования, превысили указанные расходы, сумма превышения используется в качестве источника для осуществления программы газификации субъекта Российской Федерации в следующем периоде. В случае если газораспределительная организация более не осуществляет расходы, связанные с реализацией программ газификации, то указанная сумма превышения учитывается при установлении тарифов на услуги по транспортировке газа по газораспределительным сетям.".

2. Абзац третий пункта 1 постановления Правительства Российской Федерации от 3 мая 2001 г. N 335 "О порядке установления специальных надбавок к тарифам на транспортировку газа газораспределительными организациями для финансирования программ газификации" (Собрание законодательства Российской Федерации, 2001, N 19, ст. 1942; 2005, N 7, ст. 560; 2010, N 49, ст. 6520) дополнить словами ", а также на компенсацию выпадающих доходов газораспределительной организации от оказания услуг по технологическому присоединению газоиспользующего оборудования к газораспределительным сетям, но не более 70 процентов общей суммы привлекаемых средств".

3. В постановлении Правительства Российской Федерации от 3 марта 2004 г. N 123 "Об утверждении Правил отмены решений органов исполнительной власти субъектов Российской Федерации в области государственного регулирования тарифов, а также решений органов местного самоуправления поселений или городских округов, принятых во исполнение переданных им полномочий по государственному регулированию тарифов на тепловую энергию, в сфере водоснабжения и водоотведения" (Собрание законодательства Российской Федерации, 2004, N 10, ст. 874; 2011, N 30, ст. 4635; 2012, N 41, ст. 5620):

а) абзац второй пункта 2 дополнить словами ", а также тарифов в области газоснабжения";

б) в Правилах отмены решений органов исполнительной власти субъектов Российской Федерации в области государственного регулирования тарифов, а также решений органов местного самоуправления поселений или городских округов, принятых во исполнение переданных им полномочий по государственному регулированию тарифов на тепловую энергию, в сфере водоснабжения и водоотведения, утвержденных указанным постановлением:

пункт 1 после слова "водоотведения," дополнить словами "а также тарифов в области газоснабжения,";

пункт 11 дополнить словами "и в области газоснабжения".

4. В Правилах определения и предоставления технических условий подключения объекта капитального строительства к сетям инженерно-технического обеспечения, утвержденных постановлением Правительства Российской Федерации от 13 февраля 2006 г. N 83 "Об утверждении Правил определения и предоставления технических условий подключения объекта капитального строительства к сетям инженерно-технического обеспечения и Правил подключения объекта капитального строительства к сетям инженерно-технического обеспечения" (Собрание законодательства Российской Федерации, 2006, N 8, ст. 920; 2010, N 21, ст. 2607; 2013, N 32, ст. 4306):

а) в абзаце втором пункта 2 слова ", сетевой газ" и ", газо-" исключить;

б) в абзаце пятом пункта 4 слово "газо-," исключить;

в) в абзаце первом пункта 7 слово "газо-," и слова ", а для сетей газоснабжения - на основании программ газификации, утверждаемых уполномоченным органом исполнительной власти субъекта Российской Федерации" исключить.

5. В пункте 1 Правил заключения и исполнения публичных договоров о подключении к системам коммунальной инфраструктуры, утвержденных постановлением Правительства Российской Федерации от 9 июня 2007 г. N 360 "Об утверждении Правил заключения и исполнения публичных договоров о подключении к системам коммунальной инфраструктуры" (Собрание законодательства Российской Федерации, 2007, N 25, ст. 3032; 2009, N 29, ст. 3689; 2010, N 50, ст. 6698; 2012, N 17, ст. 1981), слово "газоснабжения," исключить.

6. В стандартах раскрытия информации субъектами естественных монополий, оказывающими услуги по транспортировке газа по трубопроводам, утвержденных постановлением Правительства Российской Федерации от 29 октября 2010 г. N 872 "О стандартах раскрытия информации субъектами естественных монополий, оказывающими услуги по транспортировке газа по трубопроводам" (Собрание законодательства Российской Федерации, 2010, N 45, ст. 5855):

а) в пункте 11:

подпункт "и" изложить в следующей редакции:

"и) о способах приобретения, стоимости и об объемах товаров, необходимых для оказания услуг по транспортировке газа по трубопроводам;";

дополнить подпунктами "к" - "н" следующего содержания:

"к) о плате за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям и (или) стандартизированных тарифных ставках, определяющих ее величину, в отношении которых осуществляется государственное регулирование, с указанием источника официального опубликования решения регулирующего органа об их установлении;

л) о перечне сведений, направляемых в составе запроса на получение технических условий подключения (технологического присоединения) строящихся, реконструируемых или построенных, но не подключенных объектов капитального строительства к газораспределительным сетям;

м) о перечне сведений, направляемых в составе заявки о заключении договора о подключении (технологическом присоединении) строящихся, реконструируемых или построенных, но не подключенных объектов капитального строительства к газораспределительным сетям;

н) об адресах и телефонах структурных подразделений, осуществляющих прием запросов на выдачу технических условий на подключение объектов капитального строительства к сетям газораспределения и заявок на заключение договоров о подключении объектов капитального строительства к сетям газораспределения.";

б) дополнить пунктом 29 следующего содержания:

"29. В составе информации о плате за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям и (или) стандартизированных тарифных ставках, определяющих ее величину, в отношении которых осуществляется государственное регулирование, раскрываются:

дата окончания срока действия (предполагаемая дата пересмотра) платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям или стандартизированных тарифных ставок, определяющих ее величину;

случаи, для которых плата за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям устанавливается исходя из стоимости мероприятий по технологическому присоединению, определенной по индивидуальному проекту;

случаи, для которых плата за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям определяется на основании стандартизированных тарифных ставок;

выдержки из нормативных правовых актов, в которых приводится порядок определения платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям на основании стандартизированных тарифных ставок.

В случае если законодательством Российской Федерации предусмотрены различные варианты определения платы за технологическое присоединение газоиспользующего оборудования к газораспределительным сетям, информация о плате за технологическое присоединение должна содержать все возможные варианты ее определения.".

Приложение

к постановлению Правительства

Российской Федерации

от 30 декабря 2013 г. N 1314

КонсультантПлюс: примечание.

Перечень вступает в силу с 1 марта 2014 года (пункт 5 данного документа).

ПЕРЕЧЕНЬ

УТРАТИВШИХ СИЛУ АКТОВ ПРАВИТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ

1. Пункты 15 и 16 Правил пользования газом и предоставления услуг по газоснабжению в Российской Федерации, утвержденных постановлением Правительства Российской Федерации от 17 мая 2002 г. N 317 "Об утверждении Правил пользования газом и предоставления услуг по газоснабжению в Российской Федерации" (Собрание законодательства Российской Федерации, 2002, N 20, ст. 1870; 2013, N 32, ст. 4328).

2. Правила подключения объекта капитального строительства к сетям инженерно-технического обеспечения, утвержденные постановлением Правительства Российской Федерации от 13 февраля 2006 г. N 83 "Об утверждении Правил определения и предоставления технических условий подключения объекта капитального строительства к сетям инженерно-технического обеспечения и Правил подключения объекта капитального строительства к сетям инженерно-технического обеспечения" (Собрание законодательства Российской Федерации, 2006, N 8, ст. 920; 2010, N 21, ст. 2607; N 50, ст. 6698; 2012, N 17, ст. 1981; 2013, N 32, ст. 4304, 4306).

3. Подпункт "б" пункта 2 изменений, которые вносятся в акты Правительства Российской Федерации, утвержденных постановлением Правительства Российской Федерации от 15 мая 2010 г. N 341 "Об утверждении Положения об особенностях предоставления технических условий, определения платы за технологическое присоединение и особенностях технологического присоединения к объектам электросетевого хозяйства энергопринимающих устройств потребителей электрической энергии на территории муниципального образования город-курорт Сочи в период организации и проведения XXII Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года и о внесении изменений в некоторые акты Правительства Российской Федерации" (Собрание законодательства Российской Федерации, 2010, N 21, ст. 2607).

4. Пункт 1 изменений, которые вносятся в акты Правительства Российской Федерации в части совершенствования порядка подключения к сетям инженерно-технического обеспечения, утвержденных постановлением Правительства Российской Федерации от 27 ноября 2010 г. N 940 "О внесении изменений в некоторые акты Правительства Российской Федерации в части совершенствования порядка подключения к сетям инженерно-технического обеспечения" (Собрание законодательства Российской Федерации, 2010, N 50, ст. 6698).

5. Пункт 2 изменений, которые вносятся в акты Правительства Российской Федерации, утвержденных постановлением Правительства Российской Федерации от 16 апреля 2012 г. N 307 "О порядке подключения к системам теплоснабжения и о внесении изменений в некоторые акты Правительства Российской Федерации" (Собрание законодательства Российской Федерации, 2012, N 17, ст. 1981).

6. Подпункт "б" пункта 2 изменений, которые вносятся в акты Правительства Российской Федерации, утвержденных постановлением Правительства Российской Федерации от 29 июля 2013 г. N 644 "Об утверждении Правил холодного водоснабжения и водоотведения и о внесении изменений в некоторые акты Правительства Российской Федерации" (Собрание законодательства Российской Федерации, 2013, N 32, ст. 4306).