ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения …

ГОСТ Р 54983-2012

Группа Б08

НАЦИОНАЛЬНЫЙ СТАНДАРТ РОССИЙСКОЙ ФЕДЕРАЦИИ

Системы газораспределительные

СЕТИ ГАЗОРАСПРЕДЕЛЕНИЯ ПРИРОДНОГО ГАЗА

Общие требования к эксплуатации. Эксплуатационная документация

Gas distribution systems. Natural gas distribution networks. General requirements for operation. Operational documentation

ОКС 75.180.20

Дата введения 2013-01-01

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. N 184-ФЗ "О техническом регулировании", а правила применения национальных стандартов Российской Федерации - ГОСТ Р 1.0-2004 "Стандартизация в Российской Федерации. Основные положения"

Сведения о стандарте

1 РАЗРАБОТАН Открытым акционерным обществом "Головной научно-исследовательский и проектный институт по использованию газа в народном хозяйстве" (ОАО "Гипрониигаз"), Открытым акционерным обществом "Газпромрегионгаз" (ОАО "Газпромрегионгаз")

2 ВНЕСЕН Техническим комитетом по стандартизации ТК 23 "Техника и технологии добычи нефти и газа" ПК 4 "Газораспределение и газопотребление"

3 УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ Приказом Федерального агентства по техническому регулированию и метрологии от 13 сентября 2012 г. N 299-ст

4 ВВЕДЕН ВПЕРВЫЕ

Информация об изменениях к настоящему стандарту публикуется в ежегодно издаваемом информационном указателе "Национальные стандарты", а текст изменений и поправок - в ежемесячно издаваемых информационных указателях "Национальные стандарты". В случае пересмотра (замены) или отмены настоящего стандарта соответствующее уведомление будет опубликовано в ежемесячно издаваемом информационном указателе "Национальные стандарты". Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет

1 Область применения

1 Область применения

1.1 Настоящий стандарт устанавливает общие требования к эксплуатации сетей газораспределения, транспортирующих природный газ, а также к составу и оформлению эксплуатационной документации в процессе их эксплуатации.

1.2 Требования настоящего стандарта распространяются:

а) на следующие объекты сетей газораспределения:

- распределительные газопроводы, в т.ч. внеплощадочные газопроводы предприятий, проложенные вне территорий поселений,

- распределительные газопроводы и газопроводы-вводы, проложенные по территории поселений,

- пункты редуцирования газа, не имеющие собственных ограждающих конструкций, размещенные в зданиях, блоках контейнерного типа, в шкафах из несгораемых материалов или ниже уровня поверхности земли;

б) средства противокоррозионной защиты стальных подземных газопроводов;

в) средства автоматизированных систем управления технологическими процессами (АСУ ТП).

2 Нормативные ссылки

В настоящем стандарте использованы нормативные ссылки на следующие стандарты:

ГОСТ Р 8.596-2002 Государственная система обеспечения единства измерений. Метрологическое обеспечение измерительных систем. Основные положения

ГОСТ Р 53672-2009 Арматура трубопроводная. Общие требования безопасности

ГОСТ Р 53865-2010 Системы газораспределительные. Термины и определения

ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация

ГОСТ 9.602-2005 Единая система защиты от коррозии и старения. Сооружения подземные. Общие требования к защите от коррозии

ГОСТ 22387.5-77 Газ для коммунально-бытового потребления. Методы определения интенсивности запаха

ГОСТ 25100-2011 Грунты. Классификация

Примечание - При пользовании настоящими стандартами целесообразно проверить действие ссылочных стандартов в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет или по ежегодно издаваемому информационному указателю "Национальные стандарты", который опубликован по состоянию на 1 января текущего года, и по соответствующим ежемесячно издаваемым информационным указателям, опубликованным в текущем году. Если ссылочный стандарт заменен (изменен), то при пользовании настоящим стандартом следует руководствоваться заменяющим (измененным) стандартом. Если ссылочный стандарт отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3 Термины и определения

В настоящем стандарте применены термины по ГОСТ Р 53865, а также следующие термины с соответствующими определениями:

3.1 газоопасные работы: Технологические операции, выполняемые в загазованной среде или при выполнении которых возможен выход газа.

3.2 огневые работы: Работы, связанные с применением открытого огня (сварка, газовая резка или механическая обработка металла, при которой возможно воспламенение газовоздушной смеси).

3.3 предельный срок эксплуатации: Срок перехода объекта в предельное состояние, при котором его дальнейшая эксплуатация недопустима или нецелесообразна по причинам экономической или экологической опасности.

3.4 регламентные работы: Работы, выполняемые в процессе эксплуатации объектов сети газораспределения с периодичностью и в объеме, установленными нормативными требованиями независимо от технического состояния объектов.

4 Общие требования

4.1 Эксплуатация сетей газораспределения должна осуществляться в соответствии с настоящим стандартом и [1].

4.2 Организации, владеющие сетями газораспределения или отдельными объектами сетей газораспределения на праве собственности или другом законном основании, должны обеспечивать содержание их в исправном и работоспособном состоянии путем выполнения комплекса работ, предусмотренных требованиями настоящего стандарта, а также своевременного проведения экспертизы промышленной безопасности опасных производственных объектов.

4.3 Эксплуатация объектов сетей газораспределения должна осуществляться газораспределительными (ГРО) или другими эксплуатационными организациями, оказывающими услуги по их техническому обслуживанию и ремонту на законном основании. В договорах оказания услуг по техническому обслуживанию и ремонту объектов сетей газораспределения должны быть определены объемы работ, выполняемых эксплуатационными организациями, установлены границы эксплуатационной ответственности и обязательства эксплуатационных организаций и владельцев объектов по обеспечению условий их безопасной эксплуатации.

4.4 Технические устройства, оборудование и материалы, используемые в процессе эксплуатации объектов сетей газораспределения, должны соответствовать установленным нормативным требованиям к их транспортированию, хранению и области применения. Номенклатура изделий, требующих получения специального разрешения к применению на объектах сетей газораспределения, устанавливается федеральным органом исполнительной власти, уполномоченным в области промышленной безопасности.

Сварочные работы должны выполняться с применением сварочных материалов, оборудования и технологий, аттестованных в аттестационных центрах - специализированных организациях, аккредитованных в установленном порядке Национальным аттестационным комитетом по сварочному производству (НАКС).

Техническое обслуживание, текущий, капитальный ремонты и техническое диагностирование трубопроводной арматуры должны осуществляться в соответствии с ГОСТ Р 53672.

Приборы и средства измерения, применяемые в процессе эксплуатации объектов сетей газораспределения, должны содержаться в исправном и работоспособном состоянии в соответствии с требованиями документации изготовителей, проходить своевременную поверку в порядке, установленном [2], [3].

Эксплуатация устройств электрооборудования (в т.ч. во взрывозащищенном исполнении) должна осуществляться в соответствии с документацией изготовителей и правилами технической эксплуатации электроустановок потребителей.

4.5 Технологии, применяемые при эксплуатации объектов сетей газораспределения, а также методы контроля качества выполняемых работ, должны соответствовать требованиям настоящего стандарта и [4], предусматривать соблюдение требований эксплуатационной документации изготовителей технических устройств, обеспечивать оптимизацию производственной деятельности персонала эксплуатационных организаций.

Внедрение в практику эксплуатации объектов сетей газораспределения технологий, материалов, технических устройств и средств автоматизации технологических процессов, не предусмотренных действующими нормативными требованиями в области строительства, должно осуществляться в порядке, установленном [5], [6].

4.6 Аварийно-диспетчерское обслуживание объектов сетей газораспределения должно проводиться круглосуточно (включая выходные и праздничные дни).

По каждому факту возникновения аварии и инцидента, произошедших в процессе эксплуатации объектов сетей газораспределения, должно проводиться техническое расследование причин их возникновения в соответствии с [7]. По результатам технического расследования владельцами объектов сетей газораспределения должны разрабатываться организационно-технические мероприятия и приниматься своевременные меры по предупреждению повторения подобных происшествий.

4.7 Расследование несчастных случаев на производстве при эксплуатации объектов сетей газораспределения должно проводиться в соответствии с [8].

5 Организация эксплуатации сетей газораспределения

5.1 Общие требования

5.1.1 При технической эксплуатации сетей газораспределения должны выполняться следующие виды работ:

- ввод в эксплуатацию законченных строительством газопроводов, пунктов редуцирования газа, средств электрохимической защиты от коррозии стальных подземных газопроводов (средств ЭХЗ), средств автоматизированной системы управления технологическим процессом (средств АСУ ТП);

- мониторинг технического состояния газопроводов и пунктов редуцирования газа, включая проверку состояния охранных зон, технический осмотр, техническое обследование, оценку технического состояния, техническое диагностирование;

- техническое обслуживание газопроводов, пунктов редуцирования газа, средств ЭХЗ и АСУ ТП;

- текущий и капитальный ремонты газопроводов, пунктов редуцирования газа, средств ЭХЗ и АСУ ТП;

- проверка наличия и удаление конденсата из конденсатосборников и гидрозатворов;

- контроль интенсивности запаха газа в конечных точках сети газораспределения;

- контроль давления газа в сети газораспределения;

- контроль и управление режимами сетей газораспределения;

- аварийно-диспетчерское обслуживание объектов сетей газораспределения;

- утилизация (ликвидация) и консервация газопроводов и пунктов редуцирования газа при выводе их из эксплуатации.

5.1.2 Организационно-управленческие структуры и кадровый состав эксплуатационных организаций должны формироваться в зависимости от состава и объема работ по эксплуатации объектов сетей газораспределения, выполняемых собственными силами.

В эксплуатационных организациях должны быть разработаны и утверждены руководителем организации:

- положения о структурных подразделениях (филиалах, службах, отделах) организации;

- должностные инструкции, устанавливающие обязанности, права и ответственность руководителей и специалистов;

- инструкции по охране труда для работников;

- перечень инструкций по охране труда для конкретных профессий (должностей) и видов работ.

В эксплуатационных организациях должны быть разработаны и утверждены техническим руководителем организации производственные (технологические) инструкции, устанавливающие последовательность выполнения технологических операций при производстве работ, методы и объемы проверки качества работ и условия обеспечения их безопасного проведения.

Должны быть согласованы с территориальным органом федерального органа исполнительной власти, уполномоченного в области промышленной безопасности, следующие документы:

- инструкции на проведение работ по врезке газопроводов без снижения давления газа в действующие распределительные газопроводы;

- инструкции по изоляции сварных стыковых соединений газопроводов, мест врезок (присоединений), ремонту поврежденных участков покрытий и контролю качества выполненных работ (для каждого вида покрытий).

5.1.3 В эксплуатационных организациях должно быть обеспечено проведение:

- производственного контроля за соблюдением требований промышленной безопасности на опасных производственных объектах (производственный контроль) в соответствии с [9];

- входного контроля технических устройств, сварочных и изоляционных материалов в соответствии с [4], [10];

- предустановочного контроля запорной арматуры и других технических устройств в соответствии с требованиями документации изготовителей;

- приемочного контроля качества выполняемых сварочных и изоляционных работ в соответствии с [4];

- контроля соблюдения требований обеспечения единства измерений в соответствии с [2];

- контроля соблюдения требований охраны труда на производстве в соответствии с [8];

- контроля соблюдения требований пожарной безопасности;

- контроля выбросов (инвентаризации источников выбросов) загрязняющих веществ в атмосферу в процессе производственно-хозяйственной деятельности.

Лица, ответственные за соблюдение требований промышленной безопасности, охраны труда, охраны окружающей среды и пожарной безопасности должны назначаться приказом руководителя эксплуатационной организации.

5.1.4 Регламентные работы по эксплуатации сети газораспределения должны выполняться по графикам, утвержденным техническим руководителем эксплуатационной организации (филиала эксплуатационной организации). Графики выполнения регламентных работ по техническому осмотру газопроводов и пунктов редуцирования газа, а также работ по контролю интенсивности запаха газа в конечных точках сети газораспределения должны ежегодно корректироваться по результатам работ, выполненных в предыдущий период.

Работы по капитальному ремонту газопроводов, пунктов редуцирования газа, средств ЭХЗ и АСУ ТП должны выполняться по планам, утвержденным техническим руководителем эксплуатационной организации.

Планы и графики выполнения работ, предусмотренных договорами оказания услуг по техническому обслуживанию и ремонту объектов сетей газораспределения, должны быть согласованы с организациями-заказчиками.

Перспективное (среднесрочное и долгосрочное) планирование работ по эксплуатации объектов сети газораспределения и горизонт планирования определяются эксплуатационной организацией самостоятельно с учетом требований настоящего стандарта и федерального органа исполнительной власти в области промышленной безопасности.

5.1.5 Подготовка к эксплуатации сетей газораспределения в осенне-зимний период должна осуществляться в соответствии с планами, утвержденными техническим руководителем эксплуатационной организации. Планы по подготовке к работе в осенне-зимний период должны предусматривать выполнение комплекса организационно-технических мероприятий, обеспечивающих надежность и безопасность эксплуатации сетей газораспределения.

Состав организационно-технических мероприятий по подготовке к работе в осенне-зимний период должен устанавливаться с учетом технического состояния объектов сетей газораспределения, местных климатических и гидрогеологических условий их эксплуатации, структуры и объема производственной деятельности эксплуатационной организации.

Минимально необходимый объем организационно-технических мероприятий должен предусматривать выполнение следующих работ:

- поддержание работоспособности запорной арматуры на газопроводах;

- проверка наличия и удаление конденсата из конденсатосборников и гидрозатворов;

- проведение текущего и капитального ремонтов газопроводов, пунктов редуцирования газа и установок ЭХЗ;

- проведение технического диагностирования;

- техническое обследование участков газопроводов на переходах через водные преграды;

- техническое обследования подземных газопроводов, устранение повреждений изоляционных покрытий и сквозных коррозионных повреждений;

- корректировка маршрутных карт обходов трасс газопроводов и планшетов аварийно-диспетчерской службы (АДС);

- подготовка объектов сетей газораспределения к паводкам;

- обеспечение аварийного запаса труб, оборудования, материалов;

- обеспечение персонала производственных подразделений зимней рабочей одеждой;

- подготовка автотранспорта и строительной техники;

- обеспечение запаса горюче-смазочных материалов в соответствии с нормами, утвержденными руководителем организации;

- подготовка к работе сетей газопотребления в котельных эксплуатационных организаций, обеспечение отопления помещений административных зданий, пунктов редуцирования газа и других зданий эксплуатационной организации, проверка работоспособности систем пожаротушения, водо- и теплоснабжения, электроснабжения, аварийного освещения.

Подготовка эксплуатационной организации к работе в осенне-зимний период должна быть закончена до начала отопительного периода.

5.2 Подготовка персонала эксплуатационных организаций

5.2.1 Руководители и специалисты организаций, осуществляющих эксплуатацию сетей газораспределения, не реже одного раза в три года должны проходить проверку знаний требований промышленной безопасности в объеме, соответствующем их должностным обязанностям. Порядок проведения аттестации в области промышленной безопасности и предаттестационной подготовки руководителей и специалистов эксплуатационных организаций устанавливается уполномоченным федеральным органом исполнительной власти в области промышленной безопасности.

5.2.2 Рабочие эксплуатационных организаций не реже одного раза в год и в случае перевода на другой участок работы, отличающийся в части требований к обеспечению безопасности при выполнении технологических операций, должны проходить проверку знаний безопасных методов и приемов выполняемых работ в объеме соответствующих производственных инструкций. Перед проверкой знаний безопасных методов и приемов выполнения работ рабочие должны пройти теоретическое обучение в соответствии с программами, утвержденными техническим руководителем эксплуатационной организации.

Программы теоретической подготовки рабочих к выполнению газоопасных работ должны предусматривать обучение пользованию средствами индивидуальной защиты и оказанию доврачебной помощи пострадавшим. Перед первичной проверкой знаний безопасных методов и приемов производства газоопасных работ или проверкой знаний их выполнения на другом участке работы рабочие должны проходить дополнительное практическое обучение на учебных полигонах эксплуатационных организаций по программам, согласованным с федеральным органом исполнительной власти в области промышленной безопасности. Допуск рабочих к самостоятельному выполнению газоопасных работ должен оформляться приказом руководителя эксплуатационной организации после проведения их теоретического и практического обучения, проверки знаний безопасных методов и приемов их выполнения и прохождения стажировки на рабочем месте под руководством опытного работника в течение первых десяти рабочих смен. Порядок проведения стажировки должен устанавливаться приказом руководителя эксплуатационной организации.

5.2.3 К выполнению сварочных работ допускаются сварщики и специалисты сварочного производства, аттестованные в аттестационных центрах.

5.2.4 Персонал эксплуатационной организации, осуществляющий обслуживание и ремонт электроустановок, должен пройти обучение и проверку знаний правил устройства, технической эксплуатации и правил безопасности при эксплуатации электроустановок потребителей в пределах требований, предъявляемых к должности или профессии, с присвоением соответствующей группы по электробезопасности. Подготовка и допуск персонала к самостоятельной работе должны осуществляться в соответствии с [8], [11], [12].

5.2.5 Обслуживание средств автоматизации, телемеханизации и вычислительной техники должно осуществляться квалифицированным персоналом, прошедшим специальную подготовку с учетом объема и сложности выполняемых работ по техническому обслуживанию и ремонту средств АСУ ТП.

Персонал, обслуживающий средства АСУ ТП, должен иметь соответствующую квалификационную группу на право проведения работ при эксплуатации электроустановок.

5.2.6 Профессиональная подготовка и переподготовка персонала, а также повышение квалификации руководителей и специалистов эксплуатационных организаций должны осуществляться в учебных организациях (центрах, комбинатах, курсах и др.). Повышение квалификации руководителей и специалистов производственных подразделений должно проводиться не реже одного раза в пять лет.

5.3 Производство газоопасных работ

5.3.1 Газоопасные работы, за исключением регламентных, должны выполняться по наряду-допуску. Наряд-допуск на производство газоопасных работ оформляется в соответствии с приложением А.

Регламентные газоопасные работы выполняются по производственным инструкциям без оформления наряда-допуска. Газоопасные работы должны регистрироваться в журналах, формы которых приведены в приложении Б.

На технологически сложные работы, требующие координации взаимодействия бригад, выполняющих газоопасные работы по отдельным нарядам-допускам, должен дополнительно разрабатываться план организации и производства газоопасных работ, форма которого приведена в приложении В.

5.3.2 К газоопасным работам, выполняемым по наряду-допуску, относятся:

- технологическое присоединение (врезка) к действующим газопроводам;

- пуск газа и проведение пусконаладочных работ при вводе в эксплуатацию газопроводов, пунктов редуцирования газа;

- повторный пуск газа в газопроводы, пункты редуцирования газа после их остановки, ремонта или расконсервации;

- текущий и капитальный ремонты технических устройств на газопроводах и пунктах редуцирования газа с отключением подачи или снижением давления газа у потребителей;

- снижение и восстановление давления газа в газопроводах;

- установка и снятие заглушек на газопроводах;

- выполнение работ в газовых колодцах, туннелях, коллекторах, траншеях и котлованах глубиной более одного метра;

- консервация и ликвидация газопроводов, пунктов редуцирования газа;

- огневые работы на действующих объектах сети газораспределения.

Наряды-допуски должны выдаваться руководителями или специалистами производственных подразделений, назначенными приказом руководителя эксплуатационной организации (филиала эксплуатационной организации), имеющими опыт выполнения газоопасных работ не менее одного года. Наряды-допуски должны выдаваться заблаговременно для организации подготовки к проведению работ.

5.3.3 К регламентным газоопасным работам, выполняемым без наряда-допуска, относятся:

- работы по мониторингу технического состояния газопроводов (за исключением проверки состояния охранных зон);

- техническое обслуживание газопроводов без отключения подачи газа;

- работы по мониторингу технического состояния и техническому обслуживанию пунктов редуцирования газа;

- ремонт технических устройств на газопроводах и в пунктах редуцирования газа без отключения подачи или снижения давления газа у потребителей;

- удаление закупорок газопроводов;

- контроль давления газа в сети газораспределения;

- удаление конденсата из конденсатосборников и гидрозатворов;

- контроль интенсивности запаха газа в конечных точках сети газораспределения.

5.3.4 Без наряда-допуска проводятся работы по локализации и ликвидации аварий до устранения угрозы причинения вреда жизни и здоровью людей, окружающей среде, имуществу физических и юридических лиц и аварийно-восстановительные работы при их выполнении в срок не более суток. Работы по локализации и ликвидации аварийных ситуаций выполняются независимо от времени суток под непосредственным руководством специалиста.

5.3.5 К технологически сложным работам, выполняемым в соответствии с планом организации и производства газоопасных работ, относятся:

- первичный или повторный пуск газа в сеть газораспределения поселений;

- ремонтные работы на газопроводах среднего и высокого давлений;

- работы по присоединению газопроводов со снижением давления газа, связанные с изменением режимов работы действующей сети газораспределения и/или отключением потребителей.

В плане указывают последовательность проведения операций, расстановку людей, техническое оснащение, мероприятия, обеспечивающие максимальную безопасность, лиц, ответственных за проведение газоопасных работ (отдельно на каждом участке работы) и за общее руководство и координацию действий.

Планы организации и производства газоопасных работ должны утверждаться техническим руководителем эксплуатационной организации (филиала эксплуатационной организации). К планам организации и производства газоопасных работ на подземных газопроводах должны прилагаться ситуационный план и, при необходимости, копии исполнительной документации.

Планы организации и производства газоопасных работ с отключением подачи газа или изменением режимов давления газа в сети газораспределения должны своевременно доводиться до сведения АДС эксплуатационной организации.

5.3.6 Перечень газоопасных работ, выполняемых по наряду-допуску, без наряда-допуска, по плану организации и производства газоопасных работ, а также порядок выдачи, получения, оформления, продления, хранения и срок действия нарядов-допусков должен быть уточнен с учетом местных условий и утвержден техническим руководителем эксплуатационной организации.

5.3.7 Газоопасные работы должны выполняться бригадой в составе не менее двух рабочих под руководством специалиста. Газоопасные работы, не требующие оформления наряда-допуска на их производство, могут выполняться двумя рабочими, один из которых назначается руководителем работ.

Работы в газовых колодцах, туннелях, коллекторах, а также в траншеях и котлованах глубиной более одного метра должны выполняться бригадой в составе не менее трех рабочих под руководством специалиста. Для обеспечения безопасности проведения работ и страховки работающих на поверхности земли должны находиться не менее двух человек на каждого работающего в колодце.

Все распоряжения при проведении газоопасной работы должны выдаваться лицом, ответственным за работу. Другие должностные лица и руководители, присутствующие при проведении работы, могут давать указания только через лицо, ответственное за проведение работ.

5.3.8 Специалисты и рабочие, выполняющие газоопасные работы, должны быть обеспечены инструментами, исключающими искрообразование, переносными светильниками во взрывозащищенном исполнении, приборами контроля загазованности помещений и колодцев, сигнальными жилетами, средствами индивидуальной защиты и предупредительными знаками для выполнения работ на проезжей части.

До начала выполнения работ в помещении пунктов редуцирования газа, газовых колодцах, туннелях, коллекторах должна быть обеспечена проверка их загазованности газоанализатором. Выполнение работ в помещениях газорегуляторных пунктов и колодцах при концентрации газа свыше 1% не допускается.

5.4 Организация эксплуатации средств защиты стальных подземных газопроводов от коррозии

5.4.1 Работы по эксплуатации средств ЭХЗ и контролю коррозионного состояния стальных подземных газопроводов (в т.ч. стальных защитных футляров газопроводов) должны выполняться специализированными службами (филиалами, отделами) эксплуатационных организаций. Допускается выполнение работ специализированными сторонними организациями на основании соответствующих договоров.

5.4.2 Организация, осуществляющая эксплуатацию средств ЭХЗ, должна иметь:

- схемы трасс подземных газопроводов с указанием мест расположения установок ЭХЗ и опорных точек измерения потенциалов;

- данные о коррозионной (включая биокоррозионную) агрессивности грунта по трассе защищаемого газопровода;

- данные об источниках блуждающих токов (постоянного и переменного) в местах прокладки подземных газопроводов;

- данные об установленных электроизолирующих соединениях и блоках совместной защиты;

- данные о наличии и состоянии переходов газопроводов через естественные и искусственные преграды (автомобильные и железные дороги);

- схемы трасс подземных газопроводов, не требующих защиты от электрохимической коррозии в соответствии с ГОСТ 9.602, сточками отбора проб грунта и измерения потенциалов для оценки опасности коррозии;

- схемы трасс подземных газопроводов, защита которых осуществляется средствами ЭХЗ владельцев смежных подземных коммуникаций.

5.4.3 Организация работ по защите стальных подземных газопроводов от коррозии должна обеспечивать:

- своевременное проведение технического обслуживания и ремонта установок катодной, дренажной и протекторной защиты;

- поддержание нормируемой величины защитного потенциала непрерывно во времени и по протяженности защищаемого газопровода;

- проведение периодической проверки эффективности средств электрохимической защиты;

- определение наличия блуждающих токов и коррозионной агрессивности грунтов на участках газопроводов, не требующих защиты в соответствии с ГОСТ 9.602;

- контроль состояния изоляционных покрытий и коррозионного состояния газопроводов в процессе их эксплуатации;

- выявление не обеспеченных защитой участков газопроводов;

- контроль исправности электроизолирующих соединений;

- проведение оценки эффективности противокоррозионной защиты газопроводов;

- внедрение современных технологий, средств измерений и методов обследования защитных свойств изоляционных покрытий и коррозионного состояния газопроводов;

- внедрение автоматизированных систем контроля и управления процессом защиты от коррозии, создание автоматизированных рабочих мест ЭХЗ.

5.5 Организация эксплуатации автоматизированных систем управления технологическими процессами

5.5.1 Организация эксплуатации устройств автоматики и телемеханики АСУ ТП должна обеспечивать их круглосуточную бесперебойную работу и получение достоверной информации по автоматизированным зонам обслуживания.

5.5.2 Приказом руководителя эксплуатационной организации из числа руководителей или специалистов назначается лицо, ответственное за исправное состояние и безопасную эксплуатацию АСУ ТП.

5.5.3 Эксплуатация средств АСУ ТП должна осуществляться специализированными службами (участками, группами) эксплуатационных организаций. Для выполнения работ по ремонту средств АСУ ТП на договорной основе могут привлекаться сторонние специализированные организации.

5.5.4 Пункты управления должны быть оборудованы диспетчерскими телефонными станциями, внутренней сигнализацией и аппаратурой для записи телефонных сообщений.

5.5.5 Метрологическое обеспечение измерительных каналов АСУ ТП должно осуществляться в соответствии с ГОСТ Р 8.596.

5.6 Эксплуатационная документация

5.6.1 Эксплуатационные организации должны иметь и хранить в течение всего срока эксплуатации комплект проектной и исполнительной документации на введенные в эксплуатацию объекты сетей газораспределения и объекты газификации, подключенные к сетям газораспределения.

При отсутствии или утрате исполнительной документации ее восстановление должно проводиться визуальным осмотром, замерами, техническими обследованиями и другими методами, позволяющими получить необходимую информацию. В процессе дальнейшей эксплуатации объекта восстановленная документация должна уточняться и дополняться по результатам работ, выполняемых эксплуатационной организацией в целях содержания объекта в исправном и работоспособном состоянии.

5.6.2 В процессе эксплуатации объектов сетей газораспределения по результатам работ, выполняемых эксплуатационными организациями, должна составляться эксплуатационная документация, предусмотренная требованиями настоящего стандарта.

Результаты выполнения работ по входному контролю качества материалов и технических устройств, а также приемочному контролю качества сварочных, изоляционных и других строительно-монтажных работ, выполняемых при эксплуатации объектов газораспределительных систем, должны оформляться соответствующими документами (актами, протоколами и др.).

5.6.3 Для организации эксплуатации газопроводов и сооружений на них должны быть разработаны маршрутные карты газопроводов в соответствии с требованиями 6.2.

На каждый введенный в эксплуатацию газопровод, пункт редуцирования газа, установку ЭХЗ должен составляться эксплуатационный паспорт, содержащий основные технические характеристики по формам, приведенным в приложениях Г, Д, Е, Ж.

К эксплуатационным паспортам пунктов редуцирования газа должны прилагаться технологические схемы и режимные карты с параметрами настройки редукционной, защитной и предохранительной арматуры. Копии технологических схем (за исключением пунктов редуцирования газа с одним комбинированным регулятором) и режимных карт должны находиться в соответствующих пунктах редуцирования газа. В пунктах редуцирования газа, оснащенных средствами АСУ ТП, должны находиться схемы размещения устройств автоматики технологических защит, блокировок и сигнализации.

Сведения о проведенных капитальных ремонтах, а также работах по их консервации (расконсервации) и ликвидации в процессе эксплуатации газопроводов, пунктов редуцирования газа и средств ЭХЗ должны быть оформлены записями в эксплуатационных паспортах. Результаты работ по оценке технического состояния и техническому диагностированию пунктов редуцирования газа должны оформляться записями в эксплуатационных паспортах. Результаты работ по техническому обследованию, оценке технического состояния и техническому диагностированию подземных газопроводов должны оформляться записями в эксплуатационных паспортах.

5.6.4 Необходимо вести учет введенных в эксплуатацию газопроводов, пунктов редуцирования газа, средств ЭХЗ в журналах подразделений, выполняющих работы по эксплуатации соответствующих объектов сетей газораспределения и в журналах производственных отделов эксплуатационных организаций.

5.6.5 Результаты работ по техническому осмотру газопроводов и пунктов редуцирования газа, техническому обслуживанию и текущему ремонту газопроводов, пунктов редуцирования газа, средств ЭХЗ и АСУ ТП, техническому обслуживанию приборной техники, проведению поверок средств измерений должны быть оформлены записями в эксплуатационных журналах по формам, приведенным в приложениях И, К, Л, М, актах выполненных работ.

5.6.6 Эксплуатационная документация должна оформляться персоналом производственного подразделения, выполняющего соответствующие работы по эксплуатации сетей газораспределения.

Оформление эксплуатационных паспортов и журналов должно проводиться на бумажном или (при условии обеспечения архивирования) электронном носителе. Эксплуатационные журналы пунктов редуцирования газа должны оформляться на бумажном носителе и находиться в соответствующих пунктах.

5.6.7 При необходимости в формы эксплуатационной документации допускается вносить изменения с учетом местных условий эксплуатации сетей газораспределения.

Виды и/или формы эксплуатационной документации, не предусмотренной настоящим стандартом, могут устанавливаться эксплуатационной организацией самостоятельно.

5.6.8 Порядок и условия хранения эксплуатационной документации должны устанавливаться приказом (распоряжением) руководителя эксплуатационной организации.

5.7 Организация оперативно-диспетчерского управления сетями газораспределения

5.7.1 Оперативно-диспетчерское управление сетями газораспределения должно обеспечивать:

- контроль и управление режимами работы сетей газораспределения;

- аварийно-диспетчерское обслуживание объектов сетей газораспределения и сетей газопотребления.

5.7.2 Оперативно-диспетчерское управление сетями газораспределения должно осуществляться АДС филиалов региональных ГРО, городских, районных и межрайонных ГРО, выполняющих следующие основные функции:

- контроль и оперативное управление режимами работы сетей газораспределения, в т.ч. изменение параметров и режимов работы объектов, изменение положения запорной и запорно-регулирующей арматуры, отключение и ввод в работу участков сетей газораспределения;

- круглосуточный прием, регистрация, обработка и передача оперативной информации об авариях, произошедших в процессе эксплуатации сетей газораспределения и сетей газопотребления;

- координация работы аварийных бригад и производственных подразделений эксплуатационной организации при локализации и ликвидации аварий;

- взаимодействие со службами различных ведомств при локализации и ликвидации аварий;

- контроль выполнения аварийно-восстановительных работ;

- учет и анализ аварий в зоне обслуживания АДС, разработка предложений, направленных на сокращение аварийности.

5.7.3 Аварийно-восстановительные работы, в зависимости от объема их выполнения, могут проводиться персоналом производственных подразделений ГРО и/или персоналом АДС.

С целью обеспечения возможности своевременной локализации и ликвидации аварий АДС может иметь в своем составе территориально удаленные структурные подразделения (филиалы и участки АДС с круглосуточным или односменным дежурством аварийных бригад), находящиеся в ее оперативном подчинении. Зоны обслуживания и места размещения в них АДС и их структурных подразделений должны определяться с учетом времени прибытия аварийной бригады к месту аварии не позднее, чем через 1 ч после поступления оперативной информации (аварийной заявки) об аварии.

5.7.4 Локализация и ликвидация аварий на объектах сетей газораспределения, не принадлежащих ГРО на праве собственности или другом законном основании, должна осуществляться АДС ГРО на основании договоров оказания услуг по аварийно-диспетчерскому обслуживанию объектов. В договорах должны быть определены:

- порядок взаимодействия сторон при ликвидации и локализации аварий;

- условия выполнения аварийно-восстановительных работ, связанных с возобновлением подачи газа.

5.7.5 Эксплуатационные организации, имеющие собственные АДС, должны обеспечивать согласованность их действий при локализации и ликвидации аварий на обслуживаемых объектах с АДС соответствующих территориальных ГРО.

6 Эксплуатация газопроводов

6.1 Ввод в эксплуатацию законченных строительством распределительных газопроводов и газопроводов-вводов

6.1.1 Ввод в эксплуатацию законченных строительством распределительных газопроводов и газопроводов-вводов должен проводиться при их технологическом присоединении (врезке) к действующему распределительному газопроводу или другому источнику газа.

6.1.2 Технологическое присоединение вновь построенных и принятых комиссией газопроводов к действующим распределительным газопроводам должно выполняться при наличии у заказчика строительства объекта разрешения поставщика газа и разрешения ГРО, выдавшей технические условия присоединения в соответствии с [13].

6.1.3 До начала работ по врезке газопровода должны быть выполнены следующие подготовительные работы:

- подготовка комплекта необходимой исполнительной документации;

- разработка плана организации работ, схемы узла присоединения;

- подготовка монтажного узла присоединения;

- подготовка инструмента, механизмов, приспособлений, материалов, приборов, транспортных средств;

- внешний осмотр присоединяемого газопровода и места врезки;

- отключение средств ЭХЗ на действующем и присоединяемом стальном газопроводе;

- установка продувочных свечей и манометров (при необходимости) на присоединяемом газопроводе;

- установка заглушки на запорной арматуре присоединяемого газопровода-ввода;

- контрольная опрессовка воздухом присоединяемого газопровода.

6.1.4 Контрольная опрессовка присоединяемого газопровода должна проводиться избыточным давлением воздуха, равным 0,1 МПа в течение 1 ч с использованием манометра с классом точности не ниже 0,6. Падение давления в газопроводе по окончании опрессовки не допускается. Избыточное давление воздуха в газопроводе должно сохраняться до начала работ по его врезке в действующий распределительный газопровод.

При выполнении работ по врезке более чем через 6 мес после оформления акта приемки газопровода должно проводиться его повторное испытание на герметичность в соответствии с [4].

При избыточном давлении воздуха в присоединяемом газопроводе не ниже 0,1 МПа допускается не проводить его контрольную опрессовку воздухом.

6.1.5 Работы по врезке газопроводов должны проводиться без прекращения подачи газа, с использованием специального оборудования, обеспечивающего безопасность их выполнения. В обоснованных случаях допускается осуществлять работы по врезке газопроводов при давлении газа в действующем газопроводе в пределах от 0,0004 до 0,002 МПа. Способы снижения давления газа в действующем газопроводе должны определяться планом организации и производства работ.

6.1.6 Первичный пуск газа при вводе газопроводов в эксплуатацию должен осуществляться путем их продувки газом. Давление газа при продувке газопровода с установленным проектной документацией рабочим давлением газа до 0,005 МПа должно быть не выше рабочего давления, газопровода с рабочим давлением газа свыше 0,005 МПа - не выше 0,1 МПа.

Окончание продувки газопровода газом должно определяться путем проведения анализа состава или сжиганием отобранных проб газовоздушной смеси. Методы отбора, анализа и сжигания проб газовоздушной смеси должны устанавливаться производственными инструкциями.

По окончании продувки газопроводов газом объемная доля кислорода в пробах газовоздушной смеси не должна превышать 1%, а сгорание газовоздушной смеси при сжигании проб должно происходить спокойно, без хлопков.

6.1.7 По окончании продувки газом вводимого в эксплуатацию газопровода и установления в нем рабочего давления в соответствии с проектной документацией должны быть выполнены (при необходимости) следующие пусконаладочные работы:

- восстановление режимов давления газа в действующем газопроводе и проверка параметров настройки технологического оборудования пунктов редуцирования газа на участке присоединения вводимого в эксплуатацию газопровода;

- включение и регулирование режимов работы средств ЭХЗ на действующем и вводимом в эксплуатацию стальном подземном газопроводе.

В месте врезки газопровода должна быть проведена проверка герметичности сварного соединения прибором или пенообразующим раствором при рабочем давлении газа.

Сварное соединение должно быть проверено методом неразрушающего контроля (в случае невозможности проверки над местом врезки устанавливается контрольная трубка).

Место врезки стального подземного газопровода должно быть заизолировано. Качество изоляционного покрытия должно быть проверено приборным методом после восстановления засыпки газопровода.

6.1.8 Окончание работ по вводу газопроводов в эксплуатацию оформляется актом, подписанным представителями ГРО и заказчика строительства объекта. Форма акта приведена в приложении Н.

6.2 Мониторинг технического состояния газопроводов

6.2.1 В процессе эксплуатации сети газораспределения должны выполняться следующие регламентные работы по мониторингу технического состояния газопроводов:

- проверка состояния охранных зон газопроводов;

- технический осмотр (осмотр технического состояния) подземных и надземных газопроводов;

- техническое обследование подземных газопроводов;

- оценка технического состояния подземных и надземных газопроводов;

- техническое диагностирование подземных газопроводов.

6.2.2 Проверка состояния охранных зон газопроводов должна проводиться путем визуального осмотра относящихся к ним земельных участков с целью выявления:

- утечек газа из газопроводов по внешним признакам: пожелтению растительности на трассе, появлению пузырей на поверхности воды, запаху одоранта, шипению газа, появлению бурых пятен на снегу и др.;

- нарушения ограничений, установленных [14];

- нарушения условий выполнения сторонними организациями земляных и строительных работ, установленных выданными эксплуатационной организацией разрешениями на производство работ или несанкционированного выполнения этих работ;

- нарушения состояния грунта на трассе подземного газопровода вследствие его просадки, обрушения, эрозии, размыва паводковыми или дождевыми водами.

При выявлении несанкционированного производства сторонними организациями земляных и строительных работ в охранной зоне подземного или наземного газопровода должны быть приняты оперативные меры:

- по прекращению работ до получения разрешения на их проведение от эксплуатационной организации сети газораспределения;

- привлечению к ответственности виновных в производстве работ, при проведении которых произошло повреждение газопровода;

- проверке герметичности газопровода и состояния изоляции в месте производства работ.

6.2.3 Проверку состояния охранных зон газопроводов допускается проводить одним рабочим.

Периодичность проведения проверок состояния охранных зон газопроводов должна устанавливаться эксплуатационной организацией самостоятельно с учетом плотности застройки территории, гидрогеологических условий эксплуатации и прокладки газопроводов, но не реже сроков проведения технического осмотра газопроводов.

Проверка состояния охранных зон газопроводов, проложенных в просадочных грунтах, должна проводиться не реже одного раза в 10 дней.

При выполнении работ в охранных зонах газопроводов, а также в период паводка, проверка состояния охранных зон в местах переходов через водные преграды и овраги должна проводиться ежедневно.

6.2.4 Технический осмотр подземных газопроводов проводится двумя рабочими, при этом руководство поручается наиболее квалифицированному рабочему. Технический осмотр трасс надземных газопроводов может проводиться одним рабочим.

Маршрутные карты газопроводов должны составляться в двух экземплярах, один из которых с личными подписями рабочих, закрепленных за данным маршрутом, об ознакомлении с ним хранится у мастера. Маршрутные карты должны корректироваться ежегодно, а также по факту изменений на трассе газопровода, выявленных при техническом осмотре. Маршрутные карты должны содержать информацию о дате корректировок и подпись мастера, вносившего изменения в карту. Маршрутные карты разрабатываются с учетом объемов работ и периодичности их выполнения, удаленности трасс и протяженности газопроводов, числа объектов, подлежащих проверке на загазованность, интенсивности движения транспорта на маршруте и других факторов, влияющих на трудоемкость работ.

В маршрутной карте должны указываться:

- номер маршрута;

- схема трассы газопровода с привязками характерных точек газопровода (углов поворота, сооружений) к постоянным ориентирам;

- объекты, подлежащие проверке на загазованность в соответствии с приложением П;

- средства ЭХЗ;

- общая протяженность газопроводов;

- число обслуживаемых сооружений по данному маршруту.

6.2.5 При техническом осмотре подземных газопроводов должны выполняться следующие виды работ:

- выявление утечек газа;

- проверка внешним осмотром состояния сооружений и технических устройств надземной установки (защитных футляров газовых вводов, средств ЭХЗ, запорной арматуры, коверов, контрольных трубок и др.), настенных знаков привязок газопровода, крышек газовых колодцев;

- очистка крышек газовых колодцев и коверов от снега, льда и загрязнений;

- выявление пученений, просадок, оползней, обрушений грунта.

При техническом осмотре надземных газопроводов должны выполняться внешним осмотром проверки:

- состояния газопроводов (с выявлением их перемещений за пределы опор, вибраций и деформаций, необходимости окраски), их опор и креплений;

- состояния защитных футляров газопроводов в местах входа и выхода из земли;

- состояния запорной арматуры, компенсаторов, электроизолирующих соединений, средств защиты от падения электропроводов, габаритных знаков в местах проезда автотранспорта.

6.2.6 Выявление утечек газа при техническом осмотре подземных газопроводов должно осуществляться по внешним признакам и с помощью приборов (газоиндикаторов, газоанализаторов) путем проверки:

- герметичности разъемных соединений запорной арматуры (при ее надземной установке);

- герметичности резьбовых соединений сифонных трубок конденсатосборников;

- наличия газа в контрольных трубках защитных футляров подземных газопроводов;

- загазованности газовых колодцев;

- загазованности подвалов зданий, не оборудованных средствами контроля загазованности помещений, колодцев инженерных коммуникаций, шахт, коллекторов, подземных переходов, расположенных по обе стороны от газопровода на расстояниях, указанных в приложении П, а также ближайших колодцев коммуникаций, пересекающих трассу газопровода:

для бесканальных коммуникаций - в радиусе 50 м от газопровода;

для канальных коммуникаций - до ближайшего колодца независимо от расстояния (при отсутствии контрольной трубки в канале коммуникации).

При выявлении внешних признаков утечек газа из подземных газопроводов или загазованности подвалов зданий, газовых колодцев и других сооружений должна быть сделана аварийная заявка в АДС. При выявлении загазованности подвала здания свыше 1% по объему до приезда аварийной бригады должны быть приняты меры по эвакуации людей из загазованного помещения, организации его проветривания и предупреждению людей о недопустимости курения, пользования открытым огнем и электроприборами.

При необходимости определения природы метана должен проводиться лабораторный анализ пробы газа, отобранной из загазованного помещения или сооружения.

6.2.7 Технический осмотр подземных и надземных газопроводов должен проводиться в сроки, обеспечивающие безопасность их эксплуатации, но не реже приведенных в таблице 1.

Таблица 1 - Сроки проведения технических осмотров газопроводов

Газопроводы

Сроки проведения технических осмотров

на застроенной территории поселений, с давлением газа, МПа

на незастроенной территории и вне поселений

до 0,005 включ.

св. 0,005 до 1,2 включ.

1 Стальные подземные со сроком службы свыше 15 лет

1 раз в 2 мес

1 раз в мес

1 раз в 6 мес

2 Надземные со сроком службы свыше 15 лет

1 раз в 6 мес

1 раз в год

3 Полиэтиленовые со сроком службы свыше 15 лет

1 раз в 6 мес

1 раз в год

4 Стальные подземные, эксплуатируемые в зоне действия источников блуждающих токов и/или в грунтах высокой коррозионной агрессивности, необеспеченные минимальным защитным потенциалом, а также с неустраненными дефектами защитных покрытий

1 раз в неделю

2 раза в неделю

2 раза в месяц

5 Стальные подземные при наличии анодных и знакопеременных зон

Ежедневно

Ежедневно

2 раза в неделю

6 Стальные подземные и полиэтиленовые, подлежащие капитальному ремонту и реконструкции

1 раз в неделю

2 раза в неделю

2 раза в месяц

7 Стальные надземные, подлежащие капитальному ремонту и реконструкции

1 раз в неделю

2 раза в неделю

1 раз в месяц

Примечания

1 Сроки проведения технического осмотра газопроводов, указанных в графах 1 и 2, распространяются на газопроводы, срок службы которых продлен на основании результатов экспертизы промышленной безопасности.

2 Сроки проведения технического осмотра газопроводов, указанных в графе 3, распространяются на газопроводы, восстановленные с применением полиэтиленовых технологий или синтетических тканевых рукавов.

3 Сроки проведения технического осмотра газопроводов, указанных в графах 1-3, при сроке службы газопроводов менее 15 лет устанавливаются эксплуатационной организацией самостоятельно с учетом их технического состояния, но не реже 1 раза в 6 мес - для стальных подземных газопроводов и 1 раза в год - для полиэтиленовых газопроводов.

4 Технический осмотр стальных подземных газопроводов может быть заменен техническим обследованием (в части контроля герметичности) с использованием приборов с чувствительностью не менее 0,001% по объему газа, обеспечивающих возможность выявления мест утечек газа без вскрытия грунта и дорожных покрытий. Техническое обследование должно проводиться:

- ежегодно на газопроводах, находящихся в эксплуатации менее 15 лет;

- 2 раза в год на газопроводах, находящихся в эксплуатации более15 лет.

При применении метода технического обследования с использованием приборов с чувствительностью не менее 0,001% по объему газа в период максимального промерзания и последующего оттаивания грунта должен быть обеспечен дополнительный контроль герметичности. Проверке подлежат участки газопроводов в местах неравномерного промерзания грунта (переходы через железные и автомобильные дороги, места резкого изменения снежного покрова и глубины заложения газопровода). Периодичность и сроки таких проверок устанавливаются эксплуатационной организацией самостоятельно с учетом гидрогеологических и климатических условий региона.

6.2.8 При техническом обследовании подземных газопроводов должны выполняться следующие виды работ:

- выявление мест повреждений изоляционных покрытий стальных газопроводов;

- выявление мест утечек газа из труб и соединений стальных и полиэтиленовых газопроводов;

- электрометрическое обследование участков стальных газопроводов, проложенных под автомобильными и железными дорогами, с целью определения наличия (отсутствия) контактов "труба - футляр".

Техническое обследование подземных газопроводов должно проводиться с использованием приборной техники с чувствительностью не менее 0,001% по объему газа, обеспечивающей возможность выявления мест повреждений изоляционных покрытий и утечек газа без вскрытия грунта и дорожных покрытий.

На участках трасс газопроводов, где использование приборов для выявления мест повреждений изоляционного покрытия без вскрытия грунта технически затруднено, должно быть проведено обследование газопроводов в шурфах (не менее одного на каждые 500 м распределительного газопровода и 200 м газопровода-ввода) длиной не менее 1,5 м.

6.2.9 Первое плановое техническое обследование полиэтиленовых и стальных газопроводов должно проводиться через 15 лет после ввода их в эксплуатацию.

Последующие плановые технические обследования полиэтиленовых газопроводов должны проводиться не реже одного раза в 10 лет, стальных газопроводов - не реже одного раза в пять лет.

Техническое обследование участков стальных газопроводов, не обеспеченных минимальным защитным потенциалом, при их эксплуатации в зонах опасного действия источников блуждающих токов или в грунтах с высокой коррозионной агрессивностью, включая биокоррозионную агрессивность, должно проводиться не реже одного раза в год.

Внеплановое техническое обследование отдельных участков стальных газопроводов должно проводиться:

- при обнаружении сквозных коррозионных повреждений;

- при суммарных перерывах в работе электрозащитных установок (если защита газопровода не была обеспечена другими средствами ЭХЗ) в течение календарного года более одного месяца - в зонах опасного действия блуждающих токов, более шести месяцев - в остальных случаях.

6.2.10 Плановое техническое обследование стальных газопроводов на участках подводных переходов через судоходные водные преграды должно производиться не реже одного раза в три года, через несудоходные водные преграды - не реже одного раза в пять лет.

Периодичность проведения технического обследования газопроводов, проложенных методом наклонно-направленного бурения, должна устанавливаться эксплуатационной организацией самостоятельно.

Техническое обследование газопроводов на участках подводных переходов через судоходные водные преграды должно выполняться специализированными организациями. При проведении технического обследования должны определяться:

- глубина, рельеф дна водоема в месте прокладки газопровода;

- оголенные и провисающие участки газопровода;

- соответствие фактического положения газопровода проектной документации;

- состояние балластировки газопровода;

- наличие посторонних предметов на дне водной преграды в месте прокладки газопровода.

Результаты технического обследования газопроводов должны оформляться актами по форме, приведенной в приложении Р.

Выявленные утечки газа устраняются в аварийном порядке.

При выявлении повреждений изоляционных покрытий газопроводов должно осуществляться планирование проведения работ по их устранению.

6.2.11 Оценка технического состояния стальных и полиэтиленовых газопроводов должна проводиться в соответствии с методикой, утвержденной в установленном порядке, и содержать оценку технического состояния с расчетом величины риска и принятием решения о его допустимости.

Периодичность проведения оценки технического состояния газопроводов должна устанавливаться эксплуатационной организацией самостоятельно, но не реже одного раза в пять лет - для стальных подземных газопроводов, не реже одного раза в 10 лет - для полиэтиленовых и стальных надземных газопроводов. Первая плановая оценка технического состояния стальных подземных газопроводов должна проводиться через 30 лет, полиэтиленовых и стальных надземных газопроводов - через 40 лет после ввода их в эксплуатацию.

Результаты проведения оценки технического состояния газопроводов должны оформляться документацией по формам, установленным методикой проведения работ, и использоваться для определения приоритетов при назначении газопровода на капитальный ремонт или реконструкцию, а также для определения необходимости проведения технического диагностирования подземных газопроводов с целью установления предельного срока эксплуатации (перехода объекта в предельное состояние). Решение о проведении работ по диагностированию принимается владельцем сети газораспределения. По истечении установленного по результатам технического диагностирования предельного срока эксплуатация объекта должна быть прекращена.

6.2.12 Техническое диагностирование подземных газопроводов должно проводиться в соответствии с методикой, утвержденной уполномоченным федеральным органом исполнительной власти в области промышленной безопасности. При проведении технического диагностирования могут быть использованы данные технического обследования газопровода, проведенного не позднее, чем год назад.

Плановое техническое диагностирование подземных газопроводов должно проводиться:

- по результатам проведения оценки технического состояния газопроводов;

- по достижении срока эксплуатации, установленного в проектной документации, эксплуатационной документации изготовителя технических устройств.

Внеплановое техническое диагностирование газопроводов должно проводиться в следующих случаях:

- при изменении категории газопроводов по давлению газа (при переводе на более высокое давление);

- после аварий, не связанных с механическими разрушениями газопроводов;

- после воздействия на газопроводы деформаций грунта (просадок, оползневых явлений, размывов);

- после землетрясения силой свыше 6 баллов;

- по решению владельца сети газораспределения.

Результаты проведения технического диагностирования газопроводов должны оформляться документацией по формам, установленным методикой проведения работ.

6.2.13 Результаты проверки охранных зон и технического осмотра газопроводов должны оформляться записями в эксплуатационных журналах газопроводов по форме, приведенной в приложении И.

Результаты технического обследования, оценки технического состояния и технического диагностирования газопроводов должны оформляться записями в эксплуатационном паспорте газопровода по форме, приведенной в приложении Г.

6.2.14 При выявлении в процессе мониторинга технического состояния газопроводов утечек газа, дефектов, неисправностей и других нарушений условий безопасной эксплуатации газопроводов должны быть приняты меры по их устранению.

Утечки газа из труб и неразъемных соединений газопроводов должны устраняться в аварийном порядке.

6.3 Техническое обслуживание газопроводов

6.3.1 При техническом обслуживании газопроводов должно проводиться техническое обслуживание запорной арматуры, проверка состояния газовых колодцев, а также устранение следующих нарушений условий безопасной эксплуатации газопроводов, выявленных при проведении их технического осмотра и проверке состояния охранных зон:

- устранение перекосов и оседаний коверов, крышек газовых колодцев;

- наращивание или обрезка контрольных трубок, сифонных трубок конденсатосборников и гидрозатворов на подземных газопроводах;

- замена крышек газовых колодцев;

- восстановление креплений и окраска надземных газопроводов;

- восстановление и замена опознавательных столбиков и настенных указателей привязок подземных газопроводов, а также габаритных знаков надземных газопроводов в местах проезда автотранспорта;

- восстановление засыпки грунтом подземных газопроводов, а также опор надземных газопроводов;

- очистка охранных зон газопроводов от посторонних предметов и древесно-кустарниковой растительности;

- проверка наличия и удаление конденсата из конденсатосборников и гидрозатворов;

- проверка интенсивности запаха газа;

- контроль давления газа в конечных точках сети газораспределения.

6.3.2 Техническое обслуживание запорной арматуры наружных газопроводов должно производиться не реже одного раза в год (если другие сроки не установлены документацией изготовителей). В состав выполняемых работ должны входить следующие виды работ:

- внешний осмотр запорной арматуры;

- очистка от загрязнений и ржавчины;

- смазка подвижных элементов;

- проверка герметичности разъемных соединений прибором или пенообразующим раствором и устранение утечек газа (при их выявлении);

- проверка работоспособности затвора частичным перемещением запирающего элемента;

- проверка состояния и замена (при необходимости) износившихся и поврежденных крепежных элементов фланцевых соединений;

- проверка работоспособности и устранение неисправностей привода (при необходимости) в соответствии с документацией изготовителя;

- проверка состояния окраски и (при необходимости) ее восстановление.

Устранение утечек газа из разъемных соединений запорной арматуры надземных и подземных газопроводов допускается проводить следующими способами:

- подтягиванием болтов и гаек фланцевых и резьбовых соединений при давлении газа в газопроводе не более 0,1 МПа;

- подтягиванием или заменой сальниковой набивки при давлении газа в газопроводе не более 0,1 МПа;

- заменой прокладок фланцевых соединений при давлении газа в газопроводе от 0,0004 до 0,002 МПа включительно;

- другими способами, обеспечивающими безопасное проведение работ без снижения давления газа в газопроводе.

При выявлении дефектов запорной арматуры, требующих устранения в условиях ремонтно-механических мастерских, должна проводиться ее замена.

6.3.3 Проверка состояния газовых колодцев должна проводиться не реже одного раза в год. В состав выполняемых работ должны входить следующие виды работ:

- очистка колодцев от грязи, воды и посторонних предметов;

- внешний осмотр состояния кирпичной кладки, штукатурки, отмостки и гидроизоляции;

- внешний осмотр состояния горловин и перекрытий;

- проверка целостности, восстановление и замена скоб и лестниц.

При выявлении необходимости полного или частичного восстановления строительных конструкций газового колодца или его наращивания, замены перекрытий, горловин, полного или частичного восстановления гидроизоляции должно быть организовано проведение необходимых ремонтных работ.

Работы по проверке состояния газовых колодцев могут совмещаться с проведением регламентных работ по техническому обслуживанию установленной в них запорной арматуры.

6.3.4 Результаты работ, выполненных при техническом обслуживании, должны быть оформлены записями в эксплуатационном журнале газопровода, форма которого приведена в приложении И.

Выполнение работ и оформление результатов контроля интенсивности запаха газа и контроля давления газа в сетях газораспределения проводится в соответствии с требованиями 6.6 и 6.7.

6.4 Текущий и капитальный ремонты газопроводов

6.4.1 Текущий и капитальный ремонты газопроводов должны проводиться по результатам мониторинга их технического состояния и проведения технического обслуживания.

Виды работ, выполняемых при текущем ремонте газопроводов:

- устранение утечек газа (кроме утечек газа из разъемных соединений запорной арматуры, устраняемых при проведении регламентных работ по поддержанию ее работоспособности);

- замена прокладок фланцевых соединений технических устройств;

- устранение отдельных мест повреждений изоляционных покрытий стальных подземных газопроводов;

- частичное восстановление кирпичной кладки, штукатурки, отмостки и гидроизоляции газовых колодцев;

- устранение перемещений за пределы опор и деформаций (провиса, прогиба) надземных газопроводов;

- восстановление и замена устройств защиты надземных газопроводов от падения электропроводов;

- замена креплений и окраска надземных газопроводов;

- восстановление уплотнений защитных футляров газопроводов в местах их входа и выхода из земли;

- замена защитных футляров и изоляционных покрытий газопроводов в местах их входа и выхода из земли;

- устранение закупорок газопроводов;

- замена арматуры, коверов, контрольных трубок, сифонных трубок конденсатосборников подземных газопроводов, восстановление и замена ограждений мест надземной установки запорной арматуры и опор газопроводов.

Сроки выполнения работ по текущему ремонту газопроводов устанавливаются эксплуатационными организациями самостоятельно, исходя из характера неисправностей и условий обеспечения безопасной эксплуатации газопроводов.

Устранение утечек газа из газопроводов должно проводиться в аварийном порядке.

Ремонт мест повреждений изоляционного покрытия стальных подземных газопроводов должен проводиться в следующие сроки:

- в зонах опасного влияния блуждающих токов - в течение одного месяца;

- при обеспечении средствами электрохимической защиты нормируемой величины защитного потенциала (вне зависимости от коррозионной агрессивности грунта) - в течение года;

- в других случаях - не позднее чем через 3 мес после их обнаружения.

6.4.2 Ремонт сквозных коррозионных и механических повреждений труб стальных газопроводов, разрывов и трещин сварных соединений, каверн глубиной свыше 30% толщины стенки трубы должен проводиться врезкой катушек длиной не менее 200 мм или установкой усилительных муфт. Сварка усилительных муфт должна проводиться при давлении газа в газопроводе не выше 0,1 МПа.

Применение лепестковых муфт при ремонте газопроводов с давлением газа свыше 0,6 МПа не допускается.

При выявлении в ходе выполнения ремонтных работ смещения стального газопровода относительно проектного положения по вертикали и/или горизонтали должны быть проверены физическим методом контроля два ближайших сварных стыка в обе стороны от места устранения дефекта. При обнаружении в них повреждений в результате смещения газопровода физическим методом контроля должны быть проверены последующие стыки с устранением выявленных дефектов.

6.4.3 Утечки газа из труб и сварных соединений полиэтиленовых газопроводов (в т.ч. протянутых в стальных газопроводах) должны устраняться врезкой катушек длиной не менее 500 мм с применением деталей с закладными электронагревателями.

Ремонт несквозных механических повреждений труб полиэтиленовых газопроводов может проводиться приваркой усилительных муфт или седелок с закладными электронагревателями.

6.4.4 Устранение закупорок газопровода должно проводиться при давлении газа в газопроводе не более 0,005 МПа с использованием следующих способов их ликвидации:

- заливка в газопровод органических спиртов-растворителей;

- шуровка газопровода.

При устранении закупорок полиэтиленовых газопроводов следует применять растворители, к которым полиэтилен химически стоек (этанол, бутанол).

Устранение закупорок газопровода может проводиться также путем отогрева мест закупорки горячим паром, гибкими нагревательными элементами или (через слой песка) инфракрасными горелками. Применение открытого огня для отогрева газопровода запрещается.

6.4.5 Виды работ, выполняемых при капитальном ремонте газопроводов:

- замена участков стальных и полиэтиленовых газопроводов, в т.ч. с изменением местоположения надземных газопроводов относительно поверхности земли;

- наращивание по высоте газовых колодцев;

- замена перекрытий и горловин газовых колодцев, полное восстановление их гидроизоляции;

- замена (восстановление) изоляционных покрытий газопроводов;

- замена арматуры и компенсаторов с изменением их характеристик;

- замена опор надземных газопроводов с изменением их конструкции;

- замена, установка дополнительных и ликвидация компенсаторов, конденсатосборников, гидрозатворов и контрольно-измерительных пунктов;

- замена соединений "полиэтилен-сталь" и других соединительных деталей полиэтиленовых газопроводов;

- восстановление антикоррозионного защитного покрытия стальных надземных газопроводов;

- ремонт уплотнительной конструкции футляров переходов газопроводов под автомобильными и железными дорогами;

- устранение нарушений условий прокладки газопроводов на участках подводных переходов (восстановление пригрузов и футеровки труб, засыпка размытых участков и др.);

- устранение нарушений условий прокладки газопроводов на участках переходов под автомобильными и железными дорогами (устранение контактов "труба-футляр").

Работы по устранению нарушений условий прокладки и замене газопроводов на участках подводных переходов через судоходные реки должны проводиться специализированными организациями, имеющими соответствующее оборудование и снаряжение.

6.4.6 Документация на капитальный ремонт опасных производственных объектов должна разрабатываться в соответствии с [15].

При замене стальных подземных газопроводов и футляров, как правило, следует предусматривать применение полиэтиленовых труб.

6.4.7 При выполнении работ по текущему и капитальному ремонту газопроводов должны соблюдаться следующие технологические требования, обеспечивающие качество и безопасное выполнение работ:

- выбор технологий ремонта газопроводов должен проводиться исходя из возможности выполнения работ без снижения давления газа в газопроводе или его отключения. При необходимости снижение и регулирование давления газа в газопроводе должно проводиться перекрытием запорной арматуры на газопроводе, сбросом газа через продувочные свечи ближайшего пункта редуцирования газа или через продувочные свечи, установленные на действующем газопроводе в месте производства работ. Давление газа в газопроводе должно контролироваться в течение всего времени производства работ по манометру, установленному не далее 100 м от места их выполнения;

- перед установкой запорной арматуры и других технических устройств взамен вышедших из строя в ремонтно-механических мастерских должны быть выполнены работы по их расконсервации и предустановочному контролю в соответствии с документацией изготовителей. Ремонт демонтированной запорной арматуры должен проводиться в ремонтно-механических мастерских ГРО (эксплуатационных организаций) или в специализированных организациях изготовителя;

- технические устройства, устанавливаемые на место демонтированных неисправных или изношенных технических устройств, должны иметь идентичные эксплуатационные характеристики;

- газовая резка и сварочные работы в газовых колодцах, а также замена запорной арматуры и компенсаторов должны выполняться при отключенных средствах ЭХЗ после отключения и продувки газопроводов воздухом, установки заглушек, демонтажа перекрытий, проверки загазованности колодца газоанализатором. При концентрации газа свыше 1% (по показанию прибора) выполнение работ не допускается;

- при замене стальных и полиэтиленовых газопроводов, соединительных деталей полиэтиленовых газопроводов должны применяться технологии сварки и монтажа вновь строящихся газопроводов;

- качество соединений стальных и полиэтиленовых газопроводов, выполненных в процессе проведения ремонтных работ (кроме соединений полиэтиленовых газопроводов, выполненных с помощью деталей с закладными нагревательными элементами), должно проверяться физическими методами контроля, обеспечивающими выявление возможных дефектов с учетом физических свойств материала труб газопроводов;

- герметичность резьбовых и фланцевых соединений технических устройств после сборки должна проверяться газоанализаторами или пенообразующими растворами;

- состояние изоляционных покрытий стальных подземных газопроводов и значения параметров, характеризующих его защитные свойства, наличие коррозии металла трубы должны определяться во всех шурфах, отрываемых для ремонта газопроводов;

- при ремонте и восстановлении изоляционных покрытий газопроводов должны использоваться материалы, соответствующие нормативным требованиям, предъявляемым к основному (заводскому) покрытию газопровода. Контроль качества всех работ по ремонту и восстановлению изоляционных покрытий стальных подземных газопроводов должен проводиться в объеме, предусмотренном [16];

- инвентарные заглушки, применяемые при отключении газопроводов, должны соответствовать максимальному давлению газа в газопроводе, иметь хвостовики, выступающие за пределы фланцев, клеймо с указанием давления газа и диаметра газопровода;

- до начала ремонтных работ на подземных газопроводах, связанных с их разъединением, следует отключать средства ЭХЗ и устанавливать токопроводящие перемычки в целях предотвращения искрообразования.

6.4.8 Сведения о текущем ремонте должны быть оформлены записями в эксплуатационных журналах газопроводов.

Сведения о капитальном ремонте должны быть оформлены записями в эксплуатационных паспортах газопроводов.

Документация на капитальный ремонт газопроводов должна включаться в состав исполнительной документации соответствующих газопроводов.

6.5 Удаление конденсата из конденсатосборников и гидрозатворов

6.5.1 Проверка наличия конденсата в конденсатосборниках и гидрозатворах на подземных газопроводах должна проводиться с периодичностью, исключающей возможность образования закупорок газопроводов. Сроки проведения проверки наличия конденсата в конденсатосборниках и гидрозатворах должны устанавливаться эксплуатационной организацией с учетом местных условий эксплуатации сетей газораспределения, но не реже одного раза в год.

6.5.2 Удаление конденсата из конденсатосборников и гидрозатворов должно проводиться по мере необходимости. Откачка конденсата должна проводиться в специальную емкость или автоцистерну. Слив конденсата на поверхность земли, в системы водостока, канализацию и другие инженерные коммуникации не допускается.

6.5.3 Результаты работ по удалению конденсата из конденсатосборников и гидрозатворов должны оформляться записями в эксплуатационных журналах газопроводов.

6.6 Контроль интенсивности запаха газа в конечных точках сети газораспределения

6.6.1 Интенсивность запаха газа (одоризация) в пределах 3-4 баллов в конечных точках сети газораспределения должна обеспечиваться газотранспортной организацией.

6.6.2 Контроль степени одоризации газа, подаваемого потребителям по сети газораспределения, должен осуществляться путем проверки интенсивности запаха газа на тупиковых участках сети газораспределения с периодичностью не реже одного раза в 10 дней.

Пункты контроля интенсивности запаха газа должны определяться эксплуатационной организацией самостоятельно, с учетом местных условий эксплуатации сетей газораспределения. Схемы размещения пунктов контроля должны утверждаться техническим руководителем эксплуатационной организации (филиала эксплуатационной организации).

6.6.3 Проверка интенсивности запаха газа должна проводиться приборами контроля интенсивности запаха газа или по ГОСТ 22387.5.

6.6.4 Результаты проверки интенсивности запаха газа должны оформляться актом по форме, приведенной в приложении С.

6.7 Контроль давления газа в сети газораспределения

6.7.1 Контроль давления газа в сети газораспределения на территории поселений должен осуществляться его измерением не реже одного раза в год (в зимний период) в часы максимального потребления газа.

Внеплановые измерения давления газа в распределительных газопроводах могут проводиться для уточнения радиуса действия действующих пунктов редуцирования газа и выявления возможности подключения к сети газораспределения новых потребителей газа, а также для выявления мест закупорок газопроводов гидратными и конденсатными пробками.

6.7.2 Измерение давления газа должно проводиться на выходе из пунктов редуцирования газа у наиболее удаленных от пунктов редуцирования газа потребителей газа и в других неблагоприятных по условиям подачи газа точках сети газораспределения по схеме, утвержденной техническим руководителем эксплуатационной организации (филиала эксплуатационной организации).

Пункты замера давления газа должны определяться эксплуатационной организацией, исходя из опыта эксплуатации сети газораспределения, с учетом заявок о снижении давления газа, подаваемого в сети газопотребления.

6.7.3 Результаты измерений давления газа в газопроводах должны оформляться записями в специальном эксплуатационном журнале и использоваться для оценки фактического режима давления газа в сети газораспределения и принятия, при необходимости, мер по его оптимизации.

6.8 Консервация и утилизация (ликвидация) газопроводов

6.8.1 При выводе из эксплуатации участков газопроводов должна проводиться их утилизация (ликвидация). Консервация отдельных участков газопроводов проводится при их временном выводе из эксплуатации.

Выполнение работ по консервации и утилизации (ликвидации) участков газопроводов должно осуществляться в соответствии с документацией, разработанной на основании [1], [4] или типовых технологических карт.

6.8.2 При ликвидации выводимых из эксплуатации участков газопроводов или переводе их в режим консервации должны проводиться следующие виды работ:

- отключение и освобождение от газа продувкой воздухом действующего газопровода на участке демонтажа выводимого из эксплуатации участка газопровода;

- вырезка (обрезка) выводимого из эксплуатации участка газопровода;

- установка и заварка заглушек на действующем и переводимом в режим консервации газопроводах.

6.8.3 Результаты работ по консервации и утилизации (ликвидации) газопроводов должны оформляться записями в эксплуатационных паспортах газопроводов. Документация на консервацию и утилизацию газопроводов должна включаться в состав исполнительной документации.

7 Эксплуатация средств электрохимической защиты стальных подземных газопроводов

7.1 Ввод в эксплуатацию

7.1.1 Средства ЭХЗ должны вводиться в эксплуатацию в процессе строительства стального подземного газопровода, но не позднее, чем через шесть месяцев после укладки газопровода в грунт, а в зонах опасного влияния блуждающих токов - не позднее чем через месяц.

Соблюдение указанных сроков должно обеспечиваться заказчиком строительства объекта.

7.1.2 Ввод средств ЭХЗ в эксплуатацию должен осуществляться после проведения пусконаладочных работ. К проведению пусконаладочных работ заказчиком строительства объекта должны привлекаться специализированные организации.

До окончания работ по строительству защищаемого газопровода и ввода его в эксплуатацию заказчиком строительства должно быть обеспечено проведение технического обслуживания принятых в эксплуатацию установок ЭХЗ.

7.1.3 Ввод средств ЭХЗ в эксплуатацию должен оформляться актом по форме, приведенной в приложении Т.

7.1.4 Каждой введенной в эксплуатацию установке ЭХЗ должен быть присвоен порядковый номер и составлен эксплуатационный паспорт.

Эксплуатационные паспорта должны составляться по формам, приведенным в приложениях Д и Е.

7.1.5 Ввод в эксплуатацию электроизолирующих соединений должен проводиться на основании справок об их приемке после окончания монтажа.

7.2 Техническое обслуживание и ремонт средств электрохимической защиты

7.2.1 Техническое обслуживание установок ЭХЗ, не оборудованных автоматизированными системами управления, должно проводиться не реже:

- двух раз в месяц - для катодных;

- четырех раз в месяц - для дренажных;

- одного раза в шесть месяцев - для протекторных.

При наличии автоматизированных систем управления, отвечающих требованиям 5.5.5, периодичность проведения технического обслуживания установок ЭХЗ может устанавливаться эксплуатационной организацией самостоятельно.

При техническом обслуживании катодных и дренажных установок ЭХЗ должны выполняться следующие виды работ:

- контроль режимов работы (измерение напряжения, величины тока на выходе преобразователя);

- измерение защитных потенциалов в точках подключения к защищаемому сооружению;

- оценка непрерывности работы;

- осмотр контактных соединений, анодных заземлений, узлов и блоков преобразователей, выявление обрывов кабельных линий;

- проверка наличия и состояния знаков привязки на местности анодного заземления и точек подключения к защищаемым сооружениям, наличие и состояние маркировочных бирок кабельных линий.

На протекторных установках защиты должно выполняться техническое обслуживание с проверкой эффективности их работы.

Результаты технического обслуживания установок ЭХЗ должны оформляться записями в эксплуатационных журналах, составленных по форме, приведенной в приложении К.

7.2.2 Техническое обслуживание электроизолирующих соединений и проверка их диэлектрических свойств должны проводиться со следующей периодичностью:

- неразъемных по диэлектрику - в сроки, установленные требованиями документации изготовителя;

- фланцевых - не реже одного раза в год.

Результаты технического обслуживания электроизолирующих соединений должны быть оформлены документацией по формам, установленным стандартами эксплуатационных организаций.

7.2.3 Проверка эффективности работы установок катодной и дренажной защиты должна проводиться не реже, чем два раза в год, с интервалом не менее 4 мес.

При проверке эффективности работы катодных и дренажных установок защиты должны выполняться следующие виды работ:

- все работы, предусмотренные при техническом обслуживании;

- измерения защитных потенциалов в опорных точках по трассе защищаемого сооружения;

- контроль распределения тока между защищаемыми сооружениями в блоках совместной защиты.

При техническом обслуживании с проверкой эффективности работы протекторных установок должны выполняться следующие виды работ:

- контроль режима работы (измерение силы тока в цепи "протектор - защищаемое сооружение"; разность потенциалов между протектором и защищаемым сооружением);

- измерение защитных потенциалов в точке подключения к защищаемому сооружению и в опорных точках по трассе защищаемого сооружения;

- измерение потенциала "протектор - земля";

- осмотр контактных соединений.

Порядок проведения и объем необходимых измерений при проверке эффективности установок ЭХЗ устанавливаются методикой, утвержденной в установленном порядке.

Результаты проверки эффективности работы установок ЭХЗ должны быть оформлены документацией по формам, установленным методикой проведения работ.

7.2.4 Корректировка режимов работы средств ЭХЗ должна проводиться:

- при изменении рабочих параметров преобразователя;

- при изменении коррозионных условий эксплуатации газопроводов, связанных с прокладкой новых подземных сооружений, изменением конфигурации газовой и рельсовой сетей в зоне действия защиты, строительством установок ЭХЗ на смежных коммуникациях.

7.2.5 Дефекты и неисправности, выявленные при техническом обслуживании установок ЭХЗ, должны устраняться при текущем или капитальном ремонте. Классификация работ должна выполняться с учетом требований законодательства и стандартов организаций.

7.2.6 Ремонт установок ЭХЗ должен проводиться по результатам проведения технического обслуживания и проверки эффективности их работы.

Срок ремонта вышедшей из строя установки ЭХЗ должен определяться эксплуатационной организацией, исходя из возможности обеспечения защитного потенциала на газопроводе соседними установками (перекрытие зон защиты).

Перекрытие зоны защиты вышедшей из строя установки ЭХЗ должно быть оформлено документами по формам, установленным стандартами организаций.

Внеплановый ремонт установок ЭХЗ должен проводиться для устранения причин отказов в процессе их эксплуатации и оформляться соответствующим актом с указанием причины его проведения.

7.2.7 Эксплуатационная организация должна вести учет числа и времени простоев установок ЭХЗ в процессе их эксплуатации. Суммарная продолжительность перерывов в работе установок ЭХЗ не должна превышать 14 сут в течение года.

Для сокращения перерывов в работе установок ЭХЗ в эксплуатационных организациях должен создаваться резервный фонд преобразователей катодной и дренажной защиты в объеме, установленном стандартом организации.

7.2.8 Сведения о проведении текущего ремонта средств ЭХЗ должны оформляться записями в эксплуатационных журналах, о проведении капитального ремонта - в эксплуатационных паспортах установок ЭХЗ.

7.2.9 На участках подземных газопроводов, не требовавших на стадии их проектирования электрохимической защиты в соответствии с ГОСТ 9.602, должны выполняться следующие работы по проверке коррозионных условий их эксплуатации:

- контроль опасности блуждающих токов с периодичностью не реже одного раза в два года;

- контроль коррозионной агрессивности грунтов с периодичностью не реже одного раза в пять лет.

7.2.10 Контроль состояния переходов газопроводов под автомобильными и железными дорогами с целью определения наличия (отсутствия) контакта "труба-футляр" должен проводиться электрометрическим методом с периодичностью два раза в год.

7.2.11 При эксплуатации средств ЭХЗ должны выполняться работы по техническому обслуживанию и ремонту, установленные [17].

7.3 Оценка эффективности противокоррозионной защиты подземных газопроводов

7.3.1 Эффективность противокоррозионной защиты стальных подземных газопроводов должна осуществляться на основании следующих данных:

- проверки эффективности работы средств ЭХЗ;

- оценки защищенности газопроводов от электрохимической коррозии по протяженности и по времени;

- обследования во всех шурфах, отрываемых в процессе эксплуатации.

Для оценки эффективности могут использоваться дополнительные данные, полученные при других обследованиях, виды и объем которых устанавливаются стандартами организаций.

7.3.2 В шурфах, отрываемых для ремонта коррозионных повреждений и дефектов изоляционных покрытий, должны выполняться следующие работы:

- визуальный контроль состояния изоляционного покрытия (складки, гофры, зоны отслаивания, сквозные дефекты и т.п.);

- определение переходного сопротивления, адгезии и сплошности изоляции;

- определение характера, размеров и расположения повреждений изоляционного покрытия, включая сквозные дефекты;

- определение количества, глубины, площади и расположения по периметру газопровода коррозионных повреждений металла трубы;

- отбор проб грунта для определения коррозионной агрессивности, включая биокоррозионную агрессивность;

- измерение потенциала при включенной и отключенной ЭХЗ.

По результатам обследования оформляется акт по форме, приведенной в приложении У, проводится анализ причин возникновения коррозионных повреждений и разрабатываются мероприятия по повышению эффективности противокоррозионной защиты газопроводов.

7.3.3 В шурфах, отрываемых сторонними организациями при производстве земляных работ в зоне прокладки газопровода, должен проводиться визуальный контроль состояния изоляционного покрытия. Выполнение дополнительных работ по контролю состояния изоляционного покрытия и металла труб может устанавливаться эксплуатационной организацией самостоятельно.

7.3.4 Электрохимическая защита должна обеспечивать в течение всего срока эксплуатации непрерывную по времени катодную поляризацию газопровода на всей его протяженности и на всей поверхности.

Защищенность газопровода от электрохимической коррозии должна оцениваться по протяженности и по времени.

Защищенность газопровода по протяженности должна определяться как соотношение длин участков, имеющих защитные потенциалы не менее требуемых значений, и общей длины защищаемого газопровода.

Защищенность газопровода по времени должна определяться как соотношение суммарного времени (часы, сутки) нормальной работы в установленном режиме всех средств защиты в течение года и продолжительности календарного года (часы, сутки).

Комплексный показатель защищенности газопровода вычисляют по произведению его защищенности по протяженности на защищенность по времени.

7.3.5 Оценка эффективности противокоррозионной защиты стальных подземных газопроводов должна проводиться ежегодно.

Результаты оценки эффективности противокоррозионной защиты газопроводов должны использоваться для прогнозирования их коррозионного состояния и разработки мероприятий по повышению эксплуатационной надежности системы противокоррозионной защиты.

8 Эксплуатация пунктов редуцирования газа

8.1 Ввод пунктов редуцирования газа в эксплуатацию

8.1.1 До начала работ по присоединению пункта редуцирования газа к газопроводу должны быть выполнены следующие подготовительные работы:

- подготовка комплекта необходимой исполнительной документации;

- разработка плана организации работ, схем узлов присоединения;

- подготовка мест присоединения;

- подготовка монтажных узлов присоединения;

- подготовка инструмента, механизмов, приспособлений, материалов, приборов, транспортных средств;

- внешний осмотр пункта редуцирования газа и мест присоединения его к газопроводу;

- отключение подачи или снижение давления газа в газопроводе на участке присоединения пункта редуцирования газа (при необходимости, в зависимости от применяемой технологии врезки);

- отключение средств ЭХЗ газопровода на участке присоединения пункта редуцирования газа;

- контрольная опрессовка пункта редуцирования газа.

Качество сварных соединений в местах присоединения пункта редуцирования газа к газопроводу проверяется по нормам контроля неразрушающими методами для соответствующей категории давления.

8.1.2 Контрольная опрессовка пунктов редуцирования газа должна проводиться воздухом с избыточным давлением 0,01 МПа в течение одного часа. Падение давления по окончании опрессовки не должно превышать 0,6 кПа. Контрольная опрессовка блочных газорегуляторных пунктов и шкафных пунктов редуцирования газа должна проводиться непосредственно перед их присоединением к газопроводу.

8.1.3 Первичный пуск газа в пункты редуцирования газа должен проводиться продувкой газопроводов обвязки газом с давлением не выше 0,1 МПа. Выпуск газовоздушной смеси должен проводиться через продувочные свечи.

Окончание продувки газопровода газом должно определяться путем проведения анализа состава или сжиганием отобранных проб газовоздушной смеси. Методы отбора, анализа и сжигания проб газовоздушной смеси должны устанавливаться производственными инструкциями.

По окончании продувки газопроводов газом объемная доля кислорода в пробах газовоздушной смеси не должна превышать 1%, а сгорание газовоздушной смеси при сжигании проб должно происходить спокойно, без хлопков.

8.1.4 Ввод пунктов редуцирования газа в эксплуатацию проводится путем пусконаладочных работ по настройке технологического оборудования на установленный проектной документацией режим работы.

По результатам выполнения пусконаладочных работ должны быть составлены режимные карты в соответствии с приложением Ф, содержащие данные о параметрах настройки редукционной, защитной и предохранительной арматуры.

Режимные карты должны быть утверждены техническим руководителем эксплуатационной организации (филиала эксплуатационной организации).

8.1.5 Параметры настройки редукционной арматуры пунктов редуцирования газа должны определяться с учетом потерь давления газа в распределительных газопроводах, диапазона рабочего давления перед газоиспользующим оборудованием потребителей, колебаний давления газа в сети газораспределения, обусловленных неравномерностью газопотребления.

При давлении газа в распределительном газопроводе на выходе из пунктов редуцирования газа до 0,005 МПа параметры настройки редукционной арматуры должны обеспечивать следующие параметры рабочего давления газа перед бытовым газоиспользующим оборудованием потребителя:

- при номинальном давлении бытового газоиспользующего оборудования 0,0013 МПа - не более 0,002 МПа;

- при номинальном давлении бытового газоиспользующего оборудования 0,002 МПа - не более 0,003 МПа.

8.1.6 Параметры настройки (срабатывания) предохранительной и защитной арматуры должны обеспечивать защиту газопроводов и оборудования, расположенных ниже по потоку газа, от недопустимого изменения давления, а также безопасную работу газоиспользующего оборудования потребителей в диапазоне давлений, установленном изготовителями.

8.1.7 Верхний предел настройки защитной арматуры (предохранительных запорных клапанов) не должен превышать:

1,3 ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация - при давлении газа в газопроводе на выходе из пунктов редуцирования газа в пределах от 0,3 до 1,2 МПа;

1,4 ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация - при давлении газа в газопроводе на выходе из пунктов редуцирования газа в пределах от 0,005 до 0,3 МПа;

1,5 ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация - при давлении газа в газопроводе на выходе из пунктов редуцирования газа ниже 0,005 МПа,

где ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация:

- для газопроводов высокого и среднего давления - максимальное избыточное давление газа для данной категории газопровода, установленное [1];

- для газопроводов низкого давления - максимальное избыточное давление газа, принятое в соответствии с 8.1.5 (0,002 или 0,003 МПа).

8.1.8 Настройка предохранительной арматуры (предохранительных сбросных клапанов) газопроводов всех давлений не должна допускать сброса газа в атмосферу при повышении давления в газопроводе, обусловленного конструктивными характеристиками регуляторов давления, в т.ч. при малом расходе или отсутствии расхода газа (работа на тупик).

Давление начала открытия предохранительной арматуры для газопроводов среднего и высокого давлений должно быть не менее чем на 5% выше давления, принятого для данной категории газопровода.

Для газопроводов низкого давления начало открытия предохранительной арматуры должно устанавливаться на 0,0005 МПа выше давления, принятого в соответствии с 8.1.5.

8.1.9 В пунктах редуцирования газа тупиковых сетей газораспределения срабатывание предохранительной арматуры должно происходить раньше срабатывания защитной арматуры. Для предотвращения отключения пунктов редуцирования газа закольцованных сетей газораспределения срабатывание защитной арматуры в них должно происходить раньше предохранительной.

8.1.10 Нижний предел настройки защитной арматуры должен устанавливаться с учетом потерь давления газа в газопроводе и его минимального давления перед газоиспользующим оборудованием, установленного изготовителями. При отсутствии в документации изготовителя информации о минимальном давлении газа перед газоиспользующим оборудованием его величина должна приниматься в соответствии с требованиями стандартов на изготовление газоиспользующего оборудования.

8.1.11 В процессе эксплуатации пунктов редуцирования газа параметры настройки редукционной, предохранительной и защитной арматур, установленные проектной документацией, могут корректироваться по результатам выполнения замеров давления газа, проведенных в соответствии с 6.7, или изменения загрузки сети газораспределения, обусловленной подключением новых потребителей.

Изменения, внесенные в режимные карты, должны быть утверждены техническим руководителем эксплуатационной организации (филиала эксплуатационной организации).

8.1.12 Окончание работ по вводу пункта редуцирования газа в эксплуатацию должно оформляться актом по форме, приведенной в приложении X.

8.2 Мониторинг технического состояния пунктов редуцирования газа в процессе эксплуатации

8.2.1 В процессе эксплуатации пунктов редуцирования газа должны выполняться следующие регламентные работы по мониторингу их технического состояния:

- технический осмотр (осмотр технического состояния);

- оценка технического состояния.

8.2.2 Технический осмотр пунктов редуцирования газа должен проводиться слесарями по эксплуатации и ремонту газового оборудования. Обход пунктов редуцирования газа, оснащенных средствами АСУ ТП, может проводиться одним рабочим.

8.2.3 При техническом осмотре пунктов редуцирования газа должны выполняться следующие виды работ:

- внешний и внутренний осмотр здания (блоков контейнерного типа) или шкафа;

- проверка состояния окраски шкафов, ограждений, газопроводов обвязки и технических устройств;

- внешний осмотр газопроводов и технических устройств, очистка их от загрязнений;

- проверка положения регулировочных элементов защитной и предохранительной арматуры;

- внешний осмотр систем инженерно-технического обеспечения (отопление, вентиляция, электроснабжение и молниезащита);

- выявление утечек газа из разъемных соединений прибором или пенообразующим раствором;

- проверка соответствия режимной карте давления газа на выходе из пункта редуцирования газа;

- проверка перепада давления на фильтре;

- проверка наличия пломб на запорной арматуре байпаса счетчика и счетном механизме;

- внешний осмотр средств измерений и контроль сроков проведения их поверки;

- проверка температуры воздуха в помещении (в отопительный период, при наличии отопительного оборудования);

- проверка состояния и очистка от посторонних предметов прилегающей территории.

8.2.4 Периодичность проведения технического осмотра пунктов редуцирования газа должна устанавливаться эксплуатационной организацией самостоятельно с учетом обеспечения условий их безопасной эксплуатации, но не реже одного раза в месяц для пунктов редуцирования газа, размещенных в зданиях и в блоках контейнерного типа.

Проверку перепада давления на фильтре вновь введенных в эксплуатацию пунктов редуцирования газа в течение первых двух недель эксплуатации рекомендуется производить ежедневно.

8.2.5 Результаты технического осмотра должны быть оформлены записями в эксплуатационных журналах пунктов редуцирования газа по форме, приведенной в приложении Л. При выявлении необходимости устранения дефектов технических устройств, замены средств измерений, ремонта здания или систем инженерно-технического обеспечения должны быть приняты меры по организации соответствующих работ.

8.2.6 С целью определения возможности дальнейшей эксплуатации технических устройств, периодически, но не менее чем за два года до истечения среднего срока службы, установленного изготовителем, должна проводиться оценка технического состояния с расчетом величины риска и принятием решения о его допустимости.

Если в документации производителей отсутствует информация о среднем сроке службы технических устройств, то принимается средний срок службы аналогичных устройств.

Внеплановая оценка технического состояния может быть проведена по инициативе эксплуатационной организации или контролирующих органов при выявлении случаев невыполнения регламентных работ, нарушения сроков их проведения или при отказе в работе в процессе эксплуатации.

Результаты работ по оценке технического состояния должны учитываться при принятии решения о проведении капитального ремонта (замены) технических устройств, установлении срока и режима его эксплуатации или определения срока проведения технического диагностирования.

Оценка технического состояния технических устройств пунктов редуцирования газа, ее периодичность и оформление результатов должны проводиться в соответствии с методикой, утвержденной в установленном порядке.

Изготовителем может быть установлен иной порядок диагностирования оборудования в соответствии с требованиями ГОСТ Р 53672.

8.2.7 Техническое диагностирование технических устройств или пункта редуцирования газа в целом проводится с целью установления предельного срока дальнейшей эксплуатации. Решение о проведении работ по диагностированию принимается владельцем сети газораспределения.

Техническое диагностирование технических устройств или пункта редуцирования газа в целом и оформление его результатов должно проводиться в соответствии с методикой, утвержденной уполномоченным федеральным органом исполнительной власти в области промышленной безопасности.

Если до наступления предельного срока дальнейшей эксплуатации замена технических устройств или пункта редуцирования газа в целом не проводилась, то по истечении срока эксплуатация должна быть прекращена.

8.2.8 Сведения о результатах оценки технического состояния и технического диагностирования пунктов редуцирования газа должны оформляться записями в эксплуатационных паспортах в соответствии с приложением Ж.

8.3 Техническое обслуживание и ремонт технологического оборудования пунктов редуцирования газа

8.3.1 При техническом обслуживании технологического оборудования пунктов редуцирования газа должны выполняться следующие виды работ:

- работы, выполняемые при техническом осмотре;

- устранение утечек газа из разъемных соединений технических устройств;

- осмотр фильтра и (при необходимости) очистка фильтрующего элемента;

- проверка соответствия параметров настройки предохранительной и защитной арматуры режимной карте;

- смазка подвижных элементов запорной арматуры (без разборки);

- проверка работоспособности запорной арматуры;

- проверка уровня заправки счетчика маслом, смазка счетного механизма и заливка масла (при необходимости), промывка счетчика (при необходимости);

- проверка работоспособности средств измерений установкой стрелки на нулевое деление шкалы и (при необходимости) их замена;

- очистка помещения и технических устройств пунктов редуцирования газа от загрязнений (при необходимости);

- устранение выявленных дефектов и неисправностей.

Технические устройства с дефектами и неисправностями, не позволяющими обеспечить герметичность закрытия или требуемые параметры настройки рабочего режима пунктов редуцирования газа, должны быть заменены исправными идентичными техническими устройствами.

8.3.2 Техническое обслуживание газорегуляторных пунктов (далее - ГРП) должно проводиться не реже одного раза в шесть месяцев.

Периодичность технического обслуживания других пунктов редуцирования газа должна устанавливаться в соответствии с документацией изготовителей; при отсутствии установленных изготовителями требований техническое обслуживание должно проводиться в сроки, обеспечивающие безопасность их эксплуатации, но не реже:

- одного раза в шесть месяцев - при пропускной способности регулятора давления свыше 50 м ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация /ч;

- одного раза в год - при пропускной способности регулятора давления до 50 м ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация /ч.

8.3.3 Результаты проведения технического обслуживания должны быть оформлены записями в эксплуатационных журналах пунктов редуцирования газа.

8.3.4 Внеплановое техническое обслуживание отдельных технических устройств пунктов редуцирования газа должно проводиться по истечении среднего срока службы, установленного изготовителем.

8.3.5 Текущий ремонт технологического оборудования должен проводиться по результатам мониторинга технического состояния и проведения технического обслуживания пунктов редуцирования газа, но не реже одного раза в три года, если иное не установлено изготовителем оборудования. При эксплуатации оборудования свыше среднего срока службы, установленного изготовителем, текущий ремонт проводится ежегодно.

При текущем ремонте должны выполняться следующие виды работ:

- замена изношенных деталей технических устройств;

- устранение повреждений газопроводов обвязки технологического оборудования;

- восстановление окраски шкафов пунктов редуцирования газа, ограждений, газопроводов обвязки и технических устройств.

Внеплановый текущий ремонт должен производиться при возникновении инцидентов (нарушений режимов работы или работоспособности технических устройств) в процессе эксплуатации пунктов редуцирования газа.

Капитальный ремонт должен проводиться в сроки, установленные изготовителем.

Внеплановый капитальный ремонт может проводиться, при необходимости, на основании дефектных ведомостей, составленных по результатам мониторинга технического состояния, технического обслуживания и текущего ремонта пунктов редуцирования газа.

При капитальном ремонте должны выполняться следующие виды работ:

- замена неисправных технических устройств с изменением их характеристик;

- замена изношенных технических устройств с истекшим сроком эксплуатации;

- замена узлов учета, газопроводов обвязки, ограждений и шкафов пунктов редуцирования газа.

8.3.6 Перед проведением работ по ремонту и замене технических устройств должны быть приняты меры по обеспечению бесперебойной подачи газа потребителю путем перевода работы пункта редуцирования газа на байпас или резервную линию редуцирования.

Разборка и замена технических устройств должны проводиться на отключенных участках обвязки газопроводов. При отсутствии на отключаемом участке поворотных заглушек после первой и перед последней запорной арматурой на границах отключаемого участка должны быть установлены инвентарные заглушки, соответствующие максимальному давлению газа. При невозможности установки заглушек (приварная или резьбовая запорная арматура) необходимо проверить герметичность закрытия запорной арматуры, расположенной на границах отключаемой линии в следующей последовательности: закрыть продувочные свечи и наблюдать в течение 10 мин за показаниями манометра, установленного на обвязке фильтра. Если давление по манометру не повышается, то запорная арматура обеспечивает герметичность перекрытия газа, и заглушки на границах отключаемой линии могут не устанавливаться. Отключенные участки должны быть освобождены от газа продувкой воздухом с выпуском газовоздушной смеси через продувочные свечи.

Технические устройства, устанавливаемые на место демонтированных неисправных или изношенных технических устройств, должны иметь идентичные эксплуатационные характеристики.

По окончании ремонта должны быть выполнены следующие работы:

- продувка отключаемого участка газом;

- проверка герметичности разъемных и сварных соединений прибором или пенообразующим раствором при рабочем давлении газа;

- проверка и, при необходимости, настройка рабочих параметров технологического оборудования.

8.3.7 Сведения о текущем ремонте должны быть оформлены записями в эксплуатационных журналах пунктов редуцирования газа. Сведения о капитальном ремонте должны быть оформлены записями в эксплуатационных паспортах пунктов редуцирования газа. В технологические схемы пунктов редуцирования газа по результатам проведения капитального ремонта должны вноситься соответствующие изменения.

8.4 Техническое обслуживание и ремонт систем инженерно-технического обеспечения пунктов редуцирования газа

8.4.1 Техническое обслуживание систем отопления, вентиляции, электроснабжения и молниезащиты пунктов редуцирования газа должно проводиться не реже одного раза в год. Техническое обслуживание системы отопления пунктов редуцирования газа должно проводиться перед началом отопительного сезона.

8.4.2 При техническом обслуживании системы отопления пунктов редуцирования газа должны выполняться следующие виды работ:

- внешний осмотр элементов системы;

- проверка наличия воздуха в водяных системах отопления и, при необходимости, его удаление;

- техническое обслуживание теплогенераторов (при автономном отоплении);

- проверка и прочистка дымоходов;

- проверка герметичности разъемных соединений на газопроводе к газоиспользующему оборудованию прибором или пенообразующим раствором;

- проверка работоспособности затворов запорной арматуры;

- устранение выявленных неисправностей.

8.4.3 При техническом обслуживании системы вентиляции пунктов редуцирования газа должны выполняться следующие виды работ:

- проверка целостности клапанов, шиберов, жалюзийных решеток;

- проверка работоспособности устройств регулирования воздуха на воздухораспределителях приточной вентиляции;

- проверка состояния дефлекторов и воздуховодов;

- устранение выявленных неисправностей.

8.4.4 При техническом обслуживании систем электроснабжения и молниезащиты пунктов редуцирования газа должны выполняться следующие виды работ:

- проверка работоспособности и очистка светильников от загрязнений;

- проверка состояния стационарных устройств и электропроводки аварийного и рабочего освещения;

- измерение сопротивления изоляции электропроводки;

- проверка состояния соединений между токоведущими частями элементов устройств молниезащиты;

- устранение выявленных неисправностей.

8.4.5 При текущем ремонте систем инженерно-технического обеспечения пунктов редуцирования газа должны выполняться следующие виды работ:

- замена отдельных узлов и частей оборудования, кабелей электропроводки;

- восстановление целостности воздуховодов;

- окраска трубопроводов и технических устройств;

- замена запорной арматуры и средств измерений.

При выявлении необходимости проведения капитального ремонта систем инженерно-технического обеспечения пунктов редуцирования газа должны составляться дефектные ведомости.

8.4.6 Сведения о техническом обслуживании и текущем ремонте систем инженерно-технического обеспечения пунктов редуцирования газа должны быть оформлены записями в эксплуатационных журналах пунктов редуцирования газа, о капитальном ремонте - в эксплуатационных паспортах пунктов редуцирования газа.

8.5 Эксплуатация зданий газорегуляторных пунктов

8.5.1 Состояние строительных конструкций зданий ГРП должно проверяться не реже двух раз в год путем выполнения следующих работ:

- проверка внешним осмотром состояния стен, перегородок, кровли, балок перекрытия, отверстий в стенах для прохода коммуникаций;

- проверка состояния искронедающих покрытий полов;

- очистка от загрязнений и проверка состояния легкосбрасываемых строительных конструкций;

- проверка уплотнений коммуникаций в местах прокладки через наружные строительные конструкции здания.

8.5.2 Устранение выявленных нарушений и повреждений строительных конструкций зданий должно проводиться при проведении текущего или капитального ремонта зданий ГРП.

При текущем ремонте зданий ГРП выполняются следующие виды работ:

- штукатурка и побелка наружных и внутренних стен;

- восстановление уплотнений в местах прокладки коммуникаций через наружные строительные конструкции здания;

- ремонт кровли и полов, окраска оконных и дверных проемов.

При капитальном ремонте здания ГРП выполняются следующие виды работ:

- восстановление кирпичной кладки;

- восстановление газонепроницаемости стен технологических помещений;

- замена кровли, ремонт оконных рам и дверей.

8.5.3 Техническое обследование зданий ГРП должно проводиться по истечении 50 лет после ввода ГРП в эксплуатацию, а также в следующих случаях:

- при воздействии на здание нагрузок от аварий и стихийных бедствий;

- при увеличении эксплуатационных нагрузок и воздействий на несущие конструкции здания.

Техническое обследование зданий ГРП должно проводиться в соответствии с методиками, утвержденными в установленном порядке, с привлечением, при необходимости, специализированных организаций и экспертов в области строительства.

Результаты проведения работ по техническому обследованию зданий ГРП должны оформляться актами. Сведения о результатах технического обследования зданий ГРП должны быть оформлены записями в эксплуатационных паспортах ГРП.

8.6 Консервация и ликвидация пунктов редуцирования газа

8.6.1 Консервация пунктов редуцирования газа в целом и отдельных линий редуцирования проводится при их временном выводе из эксплуатации. При выводе пунктов редуцирования газа и отдельных линий редуцирования из эксплуатации на постоянный срок должна проводиться ликвидация (демонтаж) пунктов редуцирования газа, всего оборудования ГРП, а также выводимых из эксплуатации линий редуцирования действующих пунктов редуцирования газа.

Выполнение работ по консервации и ликвидации пунктов редуцирования газа, ликвидации отдельных линий редуцирования должно осуществляться в соответствии с документацией, разработанной на основании [1], [4] или типовых технологических карт, с учетом требований документации изготовителей технических устройств.

8.6.2 При ликвидации выводимых из эксплуатации пунктов редуцирования газа, отдельных линий редуцирования или переводе их в режим консервации, должны проводиться следующие виды работ:

- отключение и освобождение от газа продувкой воздухом участков демонтажа или консервации;

- обрезка газопроводов на участке демонтажа пунктов редуцирования газа, отдельных линий редуцирования с установкой и заваркой заглушек на концах труб действующих газопроводов;

- отключение, с установкой заглушек, запорной арматуры на входе и выходе пунктов редуцирования газа, а также на конечных участках линий редуцирования, отключение электропотребляющего оборудования и электроприводов запорной арматуры пунктов редуцирования газа (при переводе в режим консервации);

- опломбирование переводимых в режим консервации пунктов редуцирования газа и линий редуцирования.

8.6.3 При выполнении работ по консервации и демонтажу в зданиях ГРП и блоках контейнерного типа должны быть организованы постоянная вентиляция помещений и проведение периодической проверки их загазованности.

8.6.4 Полностью выведенные из эксплуатации по каким-либо причинам, но работоспособные пункты редуцирования газа с неистекшим сроком службы после проверки технического состояния и устранения выявленных дефектов могут применяться на других технологических участках сети газораспределения.

Поддержание работоспособности переведенных в режим консервации пунктов редуцирования газа и линий редуцирования должно осуществляться путем периодического проведения их технического осмотра. Периодичность проведения технического осмотра устанавливается ГРО самостоятельно.

8.6.5 По окончании работ документация на консервацию или ликвидацию пунктов редуцирования газа должна включаться в состав исполнительной документации соответствующих пунктов редуцирования газа. Сведения о консервации и ликвидации линий редуцирования должны быть оформлены записями в эксплуатационных паспортах пунктов редуцирования газа.

9 Эксплуатация автоматизированных систем управления технологическими процессами

9.1 Ввод в эксплуатацию устройств автоматики и телемеханики АСУ ТП должен проводиться после проведения специализированной организацией пусконаладочных работ, индивидуальных испытаний и комплексного опробования средств АСУ ТП вместе с технологическим оборудованием в течение не менее 72 ч. При необходимости к проведению индивидуальных испытаний и комплексному опробованию средств АСУ ТП могут привлекаться представители проектной и монтажной организаций. Результаты проведения комплексного опробования должны оформляться актом. При соответствии результатов комплексного опробования проектной документации должно оформляться разрешение на ввод средств АСУ ТП в эксплуатацию, заверенное личной подписью руководителя эксплуатационной организации.

9.2 Результаты проведения пусконаладочных работ должны оформляться техническим отчетом, содержащим сведения о настройке и регулировке средств АСУ ТП, а также об изменениях, внесенных в исполнительную документацию в результате проведения пусконаладочных работ. К отчету о проведении пусконаладочных работ должна прилагаться следующая документация:

- исполнительная документация с изменениями, внесенными по результатам проведения пусконаладочных работ;

- техническая документация изготовителей средств АСУ ТП (технические паспорта на оборудование и аппаратуру, инструкции по эксплуатации и т.п.);

- протоколы индивидуальных испытаний АСУ ТП;

- структурная схема АСУ ТП с обозначением оборудованных средствами АСУ ТП объектов, а также линий связи и передачи данных;

- схемы размещения средств АСУ ТП на объектах сетей газораспределения и в диспетчерском пункте АДС.

9.3 Эксплуатация устройств автоматики и телемеханики, средств измерений АСУ ТП должна осуществляться в соответствии с документацией изготовителей. Устройства автоматики технологических защит, блокировок и сигнализации на объектах сетей газораспределения должны быть обеспечены постоянным электроснабжением и защищены от вибраций или сотрясений при выполнении работ, связанных с эксплуатацией технологического оборудования.

Средства АСУ ТП должны быть постоянно включены в работу, за исключением устройств, которые по своему функциональному назначению могут быть отключены при неработающем технологическом оборудовании. Отключение и включение в работу средств АСУ ТП, используемых АДС, должно проводиться по согласованию с АДС и оформляться записями в эксплуатационном журнале.

9.4 Проведение метрологического надзора за средствами измерений осуществляется в соответствии с требованиями нормативных актов в области метрологического контроля.

9.5 Техническое обслуживание средств АСУ ТП должно проводиться в сроки, установленные эксплуатационной организацией, но не реже одного раза в три года.

Проверка параметров срабатывания устройств автоматики технологических защит, блокировок и сигнализации на объектах сетей газораспределения должна проводиться не реже одного раза в три месяца, а также после устранения нарушений работы отдельных устройств в процессе эксплуатации средств АСУ ТП.

При техническом обслуживании средств АСУ ТП должны выполняться следующие работы:

- внешний осмотр аппаратуры и коммутационных элементов;

- проверка соответствия параметров настройки устройств автоматики данным отчета о проведении пусконаладочных работ;

- внешний осмотр средств измерений и проверка сроков проведения их поверки;

- измерение сопротивления изоляции кабелей электроснабжения;

- проверка соответствия условий эксплуатации средств АСУ ТП (по температуре и влажности воздуха, отсутствию вибраций и др.) документации изготовителей;

- устранение выявленных нарушений и неисправностей.

Техническое обслуживание средств АСУ ТП должно проводиться без отключения технологического оборудования объектов сетей газораспределения или нарушения условий его нормальной эксплуатации.

9.6 Текущий и капитальный ремонты средств АСУ ТП должны проводиться специализированными организациями. Структурные изменения АСУ ТП, произошедшие в результате проведения ремонта автоматики и телемеханики, должны быть отражены в схемах размещения средств АСУ ТП на объектах сетей газораспределения и в диспетчерском пункте АДС.

9.7 Результаты проведения технического обслуживания и ремонта средств АСУ ТП должны быть оформлены записями в эксплуатационном журнале по форме, приведенной в приложении М.

10 Оперативно-диспетчерское управление сетями газораспределения

10.1 Контроль и управление режимами работы сетей газораспределения

10.1.1 Контроль и управление режимами работы объектов сетей газораспределения должны обеспечивать:

- анализ режимов транспортирования газа;

- заданный объем транспортирования газа;

- регулирование режимов работы сетей газораспределения;

- предотвращение нарушений процесса транспортирования газа и аварий на объектах сетей газораспределения.

10.1.2 Разработка оптимальных режимов работы сети и выявление мест с недостаточной пропускной способностью должны осуществляться с учетом:

- технических характеристик сетей (длины, диаметров и топологии сети);

- параметров газа на выходе газораспределительной станции (ГРС);

- параметров газоиспользующего оборудования потребителей;

- существующих и перспективных объемов транспортирования газа потребителям;

- существующих и планируемых ограничений технологических параметров сетей газораспределения (отключенные участки, планируемые ремонтные работы с отключением участков сетей, плановые остановки газораспределительных станций и т.п.);

- подключения вновь построенных участков сетей;

- неравномерности газопотребления.

Периодичность проведения работ определяется ГРО с учетом действующих нормативных документов и результатов контроля давления газа в сети газораспределения, выполненного в соответствии с требованиями 6.7.

10.2 Аварийно-диспетчерское обслуживание объектов сетей газораспределения

10.2.1 Аварийно-диспетчерское обслуживание объектов сетей газораспределения должно осуществляться АДС ГРО с единым номером телефонной связи для приема оперативной информации. Примерная организационная структура, материально-техническое оснащение и документация АДС ГРО приведены соответственно в приложениях Ц, Ш и Щ.

10.2.2 Поступающая в АДС оперативная информация об авариях (аварийные заявки) должна записываться на цифровой носитель информации, подлежащий хранению в течение не менее 10 сут, а также регистрироваться в журнале аварийных заявок по форме, приведенной в приложении Э с указанием времени поступления заявки, времени выезда и прибытия на место аварийной бригады, характера аварии и перечня выполненных работ.

Журнал аварийных заявок может вестись в электронном виде при условии обеспечения постоянного хранения информации на цифровых носителях.

10.2.3 При поступлении аварийной заявки о взрыве, пожаре, загазованности помещений аварийная бригада АДС должна выехать к месту произошедшей аварии не позднее, чем через 5 мин после поступления информации. Специальные автомобили АДС должны быть оборудованы средствами связи и специальными звуковыми и световыми сигналами, укомплектованы необходимыми инструментами, материалами, приборами контроля, оснасткой и приспособлениями для своевременной локализации возможных аварий в зоне обслуживания АДС. При выезде на ликвидацию аварии на подземном газопроводе аварийная бригада должна иметь копию исполнительной документации (план, профиль и схему сварных стыков газопровода) и планшет (схему трассы газопровода с привязкой к постоянным ориентирам и местами расположения колодцев подземных инженерных коммуникаций и подвалов зданий на расстоянии до 50 м в обе стороны от газопровода).

Оповещение подразделений ГРО, сбор и выезд на аварийные объекты персонала производственных подразделений, аварийно-восстановительных бригад и техники должны проводиться по схеме оповещения, утвержденной техническим руководителем ГРО (филиала ГРО).

10.2.4 Деятельность персонала АДС при локализации и ликвидации аварий должна осуществляться в соответствии с планом локализации и ликвидации аварий на объектах сетей газораспределения, утвержденным техническим руководителем ГРО (филиала ГРО).

План локализации и ликвидации аварий на объектах сетей газораспределения должен разрабатываться для всех возможных видов аварий в зоне обслуживания АДС и устанавливать:

- последовательность действий персонала аварийных бригад на месте аварии;

- мероприятия по спасению людей;

- порядок взаимодействия персонала АДС с другими производственными подразделениями ГРО.

Примерный план локализации и ликвидации аварий на объектах сетей газораспределения приведен в приложении Ю.

Участие в локализации и ликвидации аварий на объектах сетей газораспределения сторонних организаций и служб различных ведомств должно определяться планом взаимодействия АДС со службами различных ведомств, согласованным с уполномоченным территориальным органом исполнительной власти в области промышленной безопасности и утвержденным в установленном порядке.

10.2.5 Практические навыки аварийных бригад АДС по локализации и ликвидации аварий должны отрабатываться на учебных полигонах ГРО. Тренировочные занятия должны проводиться с каждой бригадой АДС не реже одного раза в 6 мес в объеме плана локализации и ликвидации аварий. Сведения о проведении тренировочных занятий должны регистрироваться в журнале по форме, приведенной в приложении Я.

Тренировочные занятия по плану взаимодействия со службами различных ведомств должны проводиться не реже одного раза в год.

10.2.6 При локализации и ликвидации аварии на объекте в зоне обслуживания АДС оперативный диспетчерский персонал обязан:

- проинструктировать заявителя о необходимых мерах обеспечения безопасности до прибытия аварийной бригады;

- направить на место аварии аварийную бригаду АДС на специальном автомобиле АДС;

- принять меры по локализации места аварии, обеспечению нормальной работы исправных участков и объектов сетей газораспределения;

- произвести действия согласно плану локализации и ликвидации аварий и плану взаимодействия со службами различных ведомств;

- сообщить об аварии руководству подразделений эксплуатационной организации согласно схеме оповещения;

- при необходимости организовать привлечение дополнительных сил и средств (аварийно-восстановительных бригад) для локализации и ликвидации аварии;

- обеспечить восстановление заданного режима работы сети газораспределения и максимально возможной в аварийной ситуации подачи газа потребителям;

- при сокращении или прекращении подачи газа потребителям известить газотранспортную организацию;

- при аварии вблизи инженерных коммуникаций (в т.ч. линий электропередач, нефтепродуктопроводов, железных и автомобильных дорог) известить их владельцев.

Сведения об отключении аварийной бригадой газопроводов и пунктов редуцирования газа при локализации аварии должны фиксироваться в оперативном журнале АДС по форме, приведенной в приложении 1. Оперативный журнал АДС должен вестись на бумажном носителе или в электронном виде.

Порядок отключения аварийных объектов, в т.ч. при возникновении пожара или внезапном выбросе газа, должен определяться производственными инструкциями.

10.2.7 Аварийная бригада АДС должна прибыть на место аварии в возможно короткий срок, но не позднее, чем через 1 ч после получения оперативной информации (аварийной заявки). По прибытии аварийной бригады на место аварии руководитель бригады должен сообщить время прибытия диспетчеру АДС.

В ходе локализации и ликвидации аварии должна обеспечиваться постоянная связь диспетчера АДС с руководителем аварийной бригады.

Руководитель аварийной бригады АДС должен обеспечить оперативное выполнение мероприятий, предусмотренных планом локализации и ликвидации аварий, определить необходимость привлечения к ликвидации аварии организаций и служб различных ведомств в соответствии с планом взаимодействия, а также технических средств и персонала производственных подразделений эксплуатационной организации.

Персонал аварийной бригады должен осуществлять следующие действия на месте аварии:

- определение аварийного участка газопровода;

- организация усиленной естественной или принудительной вентиляции загазованных помещений и сооружений;

- принятие мер по предотвращению включения и выключения электроприборов, пользования открытым огнем и нагревательными приборами, искрообразования в загазованных зонах;

- ограждение и охрана загазованных зон или помещений с целью предотвращения проникновения посторонних лиц;

- принятие мер по обеспечению безопасности населения, близлежащих инженерных коммуникаций и мест их пересечений с газопроводами, а также гражданских и промышленных объектов;

- содействие в проведении эвакуации (при необходимости организация эвакуации) людей из загазованных помещений;

- оказание, при необходимости, первой помощи пострадавшим и принятие мер по тушению возгораний до прибытия службы скорой медицинской помощи и противопожарной службы.

10.2.8 Выполнение работ по устранению утечек газа в пунктах редуцирования газа должно проводиться с временным снижением давления газа на входе в пункты редуцирования газа или отключением пунктов редуцирования газа от действующей сети с установкой заглушки.

Временную ликвидацию утечек газа из газопроводов допускается проводить с помощью установки бандажей или хомутов, наложенных на газопровод. Продолжительность эксплуатации газопровода с бандажом или хомутом не должна превышать одной рабочей смены.

10.2.9 При продолжительности проведения работ по локализации и ликвидации аварии более одной смены, по прибытии очередной сменной аварийной бригады, руководитель работающей смены должен проинформировать руководителя прибывшей аварийной бригады о характере аварии и принятых мерах по ее локализации и ликвидации.

Смена аварийных бригад во время проведения работ по локализации и ликвидации аварий должна проводиться по разрешению технического руководителя эксплуатационной организации (структурного подразделения эксплуатационной организации).

10.2.10 Работы аварийной бригады АДС на месте аварии считаются законченными после полной локализации аварии при условии устранения непосредственной угрозы жизни и здоровью людей или, в зависимости от объема аварийно-восстановительных работ, после ликвидации аварии.

Результаты работы аварийной бригады АДС по локализации аварий на объектах сетей газораспределения должны оформляться в порядке, установленном ГРО.

10.2.11 Восстановление работоспособности сети газораспределения и возобновление подачи газа потребителям (аварийно-восстановительные работы) должны осуществляться персоналом производственных подразделений на основании оперативной информации об аварии, передаваемой в соответствующее подразделение в порядке, установленном ГРО.

При необходимости выполнения больших объемов или технически сложных аварийно-восстановительных работ руководитель работ должен назначаться приказом по организации или распоряжением технического руководителя.

При проведении аварийно-восстановительных работ должна быть организована связь с АДС и постоянное дежурство персонала в местах установки запорной арматуры на границах отключенного участка газопровода, приняты меры, исключающие ее самопроизвольное или ошибочное открытие.

Приближение к зоне аварии аварийно-восстановительных бригад и техники запрещается до полной локализации аварии и организации постоянного дежурства в местах установки запорной арматуры на границах отключенного участка газопровода.

10.2.12 Анализ поступивших в АДС аварийных заявок должен проводиться ежемесячно. Результаты анализа аварийных заявок должны использоваться для корректировки планов локализации и ликвидации аварий, разработки мероприятий по устранению причин их возникновения, снижению аварийности и обеспечению оптимальных режимов работы сетей газораспределения.

Приложение А (обязательное). Наряд-допуск на производство газоопасных работ

Приложение А
(обязательное)

Наряд-допуск N____
на производство газоопасных работ

"___"_________20__г. |  |  |  |  |  |  |  |  | Срок хранения:
 |  |  |  |  |  |  |  |  | 1 год
1 Наименование организации
2 Должность, инициалы, фамилия лица, получившего наряд-допуск на производство газоопасных
работ
3 Адрес места производства работ
4 Состав бригады
 |  | (должность, инициалы, фамилия)
(должность, инициалы, фамилия)
(должность, инициалы, фамилия)
5 Дата и время начала работ
Дата и время окончания работ
6 Технологическая последовательность основных операций при выполнении работ
(перечисляется технологическая последовательность операций
в соответствии с действующими инструкциями;
допускается применение типовых нарядов-допусков
руководителю работ под личную подпись)
7 Работа разрешается при выполнении следующих основных мер безопасности
(перечисляются основные меры безопасности, указываются инструкции,
которыми следует руководствоваться)
8 Средства общей и индивидуальной защиты, которые обязана иметь бригада
(наименование средств, должность, инициалы, фамилия, личная подпись лица, проводившего
проверку готовности средств индивидуальной защиты к выполнению работ и умению ими пользоваться)
9 Результаты анализа воздушной среды на содержание газа в закрытых помещениях и колодцах, проведенного перед началом ремонтных работ
(должность, инициалы, фамилия, личная подпись лица, производившего замеры)
10 Наряд-допуск выдал
 |  |  |  |  | (должность, инициалы, фамилия, личная подпись лица, выдавшего наряд-допуск)
11 С условиями работы ознакомлен, наряд-допуск получил
 |  |  |  |  |  |  |  |  |  | (должность, инициалы, фамилия, личная подпись лица, получившего наряд-допуск)
12 Инструктаж состава бригады по проведению работ и мерам безопасности
Инициалы, фамилия |  |  | Должность, профессия |  |  |  |  |  | Личная подпись в получении инструктажа |  |  | Примечание
1 |  |  | 2 |  |  |  |  |  | 3 |  |  | 4
13 Изменения в составе бригады |  |  |  |  |  |  |  |  |
Инициалы, фамилия лица, выведенного из состава бригады |  |  | Причина изменений |  |  |  | Дата, время |  | Инициалы, фамилия лица, введенного в состав бригады |  | Должность, профессия |  | Дата, время
1 |  |  | 2 |  |  |  | 3 |  | 4 |  | 5 |  | 6
14 Инструктаж нового состава бригады по завершению работ и мерам безопасности
Инициалы, фамилия |  |  |  | Должность |  |  |  | Личная подпись в получении инструктажа |  |  |  | Примечание
1 |  |  |  | 2 |  |  |  | 3 |  |  |  | 4
15 Продление наряда-допуска
Дата и время |  |  |  |  |  | Инициалы, фамилия и должность лица, продлившего наряд-допуск |  |  | Личная подпись | Инициалы, фамилия и должность руководителя работ |  |  | Личная подпись
начала работы | окончания работы |  |  |  |  |  |  |  |  |  |  |  |
16 Заключение руководителя по окончании газоопасных работ
(перечень работ, выполненных на объекте, особые замечания)
(личная подпись руководителя работ, время и дата закрытия наряда-допуска)

Приложение Б (рекомендуемое). Регистрация газоопасных работ

Приложение Б
(рекомендуемое)

Б.1 Форма журнала регистрации газоопасных работ по нарядам-допускам

(наименование эксплуатационной организации) |  |  |  |  |  |
 |  |  |  |  |  | Срок хранения: постоянно
Журнал регистрации газоопасных работ по нарядам-допускам
Том N______ |  |  |  |  |  |
С N___________ по N___________ |  |  |  |  |  |
Начат__________________20 ____г. |  |  |  |  |  |
Окончен________________20____г. |  |  |  |  |  |
Всего листов_____________________ |  |  |  |  |  |
Дата выдачи наряда- допуска | N наряда- допуска | Дата и время начала и окончания работ |  | Адрес места произ- водства работ | Вид выпол- няемых работ |  | Инициалы, фамилия, должность, личная подпись лица, выдавшего наряд-допуск | Инициалы, фамилия, должность, личная подпись лица, получившего наряд-допуск | Дата и время возвращения наряда-допуска, отметка о выполнении работ лицом, принявшим наряд-допуск, инициалы, фамилия, личная подпись
1 | 2 | 3 |  | 4 | 5 |  | 6 | 7 | 8
Журнал пронумерован, прошнурован и скреплен печатью:______листов
должность |  |  | личная подпись |  |  | инициалы, фамилия

Б.2 Форма журнала регистрации газоопасных работ без нарядов-допусков

(наименование эксплуатационной организации) |  |  |  |  |  |  |
 |  |  |  |  |  |  | Срок хранения: 5 лет
Журнал регистрации газоопасных работ без нарядов-допусков
Том N______ |  |  |  |  |  |  |
С N___________ по N___________ |  |  |  |  |  |  |
Начат__________________20 ____г. |  |  |  |  |  |  |
Окончен________________20____г. |  |  |  |  |  |  |
Всего листов_____________________ |  |  |  |  |  |  |
Дата произ- водства работ | Адрес места произ- водства работ | Вид выпол- няемых работ |  | Инициалы, фамилия, должность, личная подпись лица, выдавшего задание | Состав бригады (ини- циалы, фамилия) |  |  | Личные подписи членов бригады в получении задания | Инициалы, фамилия лица, ответствен- ного за выпол- нение задания | Отметка лица, ответствен- ного за выпол- нение задания, личная подпись
1 | 2 | 3 |  | 4 | 5 |  |  | 6 | 7 | 8
Журнал пронумерован, прошнурован и скреплен печатью:______листов
должность |  |  | личная подпись |  |  | инициалы, фамилия

Приложение В (рекомендуемое). План организации и производства газоопасных работ

Приложение В
(рекомендуемое)

(наименование эксплуатационной организации) |  |  |  |  |  | Срок хранения: постоянно
 |  |  |  |  |  | УТВЕРЖДАЮ
 |  |  |  |  |  | технический руководитель организации
 |  |  |  |  |  | ______________/___________/
 |  |  |  |  |  | "___"_____________20____г.
План организации и производства газоопасных работ
На выполнение работ
 |  | (характер работы)
На объекте
 | (местоположение или адрес)
Получены наряды-допуски на производство газоопасных работ под NN
По прибытии к месту производства работ руководитель проверяет наличие и исправность у членов бригады инструмента, материалов, средств индивидуальной защиты.
При производстве работ будут использованы следующие инструменты, материалы, приборы,
транспортные средства
 |  |  | (указать наименование и количество)
Сведения о необходимости изменения режимов давления газа в сети газораспределения
Технологическая последовательность выполнения работ |  |  |  |  |  |  | Инициалы, фамилия и должность лица, ответственного за выполнение отдельных операций
Подготовительные работы |  |  |  |  |  |  |
Работа производится в следующей последовательности: |  |  |  |  |  |  |
Мероприятия, обеспечивающие безопасность работ |  |  |  |  |  |  |
Приложение: ситуационный план (эскиз) или копия исполнительной документации (при выполнении работ на подземных газопроводах).
С Планом ознакомлены:
руководитель работы по наряду-допуску N |  |  |  |  |  |  |  |  |  |
 |  |  |  |  | должность |  |  | личная подпись |  | инициалы, фамилия
руководитель работы по наряду-допуску N |  |  |  |  |  |  |  |  |  |
 |  |  |  |  | должность |  |  | личная подпись |  | инициалы, фамилия
руководитель работы по наряду-допуску N |  |  |  |  |  |  |  |  |  |
 |  |  |  |  | должность |  |  | личная подпись |  | инициалы, фамилия
Ответственный
за координацию газоопасных работ |  |  |  |  |  |  |  |  |
 |  |  |  | должность |  | личная подпись |  |  | инициалы, фамилия

Приложение Г (обязательное). Эксплуатационный паспорт газопровода

Приложение Г
(обязательное)

(наименование эксплуатационной организации)
Эксплуатационный паспорт газопровода
Эксплуатационная организация (владелец)
Место прокладки
Назначение газопровода
Протяженность ______ м, давление расчетное ______ МПа, давление рабочее _______ МПа
Проект N_________ от /__/_______/ 20_ г., разработан___________________________________
Проект ЭХЗ N______ от /__/__________/ 20_ г., разработан_______________________________
Сведения о газопроводе
Способ прокладки газопровода (подземный, надземный, подводный) |  |  |  |  |  |  |  |  |  |  |  |  | ______ на участке от ___ до ___ м
 |  |  |  |  |  |  |  |  |  |  |  |  | ______ на участке от ___ до ___ м
 |  |  |  |  |  |  |  |  |  |  |  |  | ______ на участке от ___ до ___ м
 |  |  |  |  |  |  |  |  |  |  |  |  | ______ на участке от ___ до ___ м
Диаметр и толщина стенки труб газопровода |  |  |  |  |  |  |  |  |  |  |  |  | ___ мм на участке от___ до ___ м
 |  |  |  |  |  |  |  |  |  |  |  |  | ___ мм на участке от___ до ___ м
 |  |  |  |  |  |  |  |  |  |  |  |  | ___ мм на участке от___ до ___ м
 |  |  |  |  |  |  |  |  |  |  |  |  | ___ мм на участке от___ до ___ м
 |  |  |  |  |  |  |  |  |  |  |  |  | ___ мм на участке от___ до ___ м
Дата завершения строительства |  |  |  |  |  |  |  |  |  |  |  |  | /_____/ ___________ / 20___ г. на участке от_____ до м_____
 |  |  |  |  |  |  |  |  |  |  |  |  | /_____/ ___________ / 20___ г. на участке от_____ до м_____
 |  |  |  |  |  |  |  |  |  |  |  |  | /_____/ ___________ / 20___ г. на участке от_____ до м_____
 |  |  |  |  |  |  |  |  |  |  |  |  | /_____/ ___________ / 20___ г. на участке от_____ до м_____
 |  |  |  |  |  |  |  |  |  |  |  |  | /_____/ ___________ / 20___ г. на участке от_____ до м_____
Дата пуска ЭХЗ |  |  |  |  |  |  |  |  |  |  |  |  | /_____/ ___________ / 20___ г. на участке от_____ до м_____
 |  |  |  |  |  |  |  |  |  |  |  |  | /_____/ ___________ / 20___ г. на участке от_____ до м_____
 |  |  |  |  |  |  |  |  |  |  |  |  | /_____/ ___________ / 20___ г. на участке от_____ до м_____
Оборудование газопровода
Участок газо- провода (пикет (ПК)) |  | Назначение |  |  |  | Тип установки |  |  | Наиме- нование (марка) |  |  | Условный проход |  | Материал основных элементов |  |  | Норма- тивный документ (проект) |  | Дата установки и замены
1 |  | 2 |  |  |  | 3 |  |  | 4 |  |  | 5 |  | 6 |  |  | 7 |  | 8
Примечание - В графе "Тип установки" указать: "в колодце", "в помещении", "на открытом воздухе", "подземно".
Пересечение и параллельная прокладка с естественными преградами
Наиме- нование преграды | Расположение по карте-схеме |  |  |  |  |  |  | Тип прокладки |  |  | Количество/ шаг опор, пригрузов |  |  | Обнаруженные изменения
 | от ПК |  |  | до ПК |  | длина, м |  |  |  |  |  |  |  | дата |  | характе- ристика |  | работы по восстановлению
1 | 2 |  |  | 3 |  | 4 |  | 5 |  |  | 6 |  |  | 7 |  | 8 |  | 9
Примечание - В графе "Тип прокладки" указать, как проложен газопровод (на опорах, переходах), конструкцию пригруза и т.д.
Пересечение и параллельная прокладка с искусственными преградами и коммуникациями
Наименование пересекаемой или параллельной коммуникации |  |  | Расположение по карте-схеме (ПК) |  |  |  | Глубина заложения (от уровня земли), м |  |  |  |  |  |  |  | Условия прок- ладки |  | Характеристика преграды, коммуникации
 |  |  | от |  | до |  | газо- провода |  |  | пересекающей (параллельной) коммуникации, преграды |  |  |  |  |  |  | дата и номер проекта |  | начало и окончание работ
1 |  |  | 2 |  | 3 |  | 4 |  |  | 5 |  |  |  |  | 6 |  | 7 |  | 8
Примечания 1 В графе "Расположение по карте-схеме" в случае пересечения с коммуникацией заполняется только столбец "до", в случае параллельной прокладки - столбцы "от" и "до". 2 В графе "Условия прокладки" указать: в футляре, кожухе, на опорах и т.д.

Характеристики стальных труб
Участок газо- про- вода (ПК) |  | Наруж- ный диа- метр труб, мм | Тол- щина стен- ки, мм | Нор- матив- ный доку- мент на трубы | Мар- ка ста- ли | Дата и мес- то вы- пус- ка | N сер- тифи- ката качест- ва | Химический состав, % |  |  |  |  | Механические свойства
от | до |  |  |  |  |  |  | С | Mn | Si | Р | S | ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация , МПа | ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация , МПа | ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация , % | KCU, Дж/ см ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Примечания 1 В графе "Участок газопровода" для ответвления заполняется только столбец "от". 2 В графах "Химический состав" и "Механические свойства" указать реально измеренные в базовом шурфе значения; место шурфа отмечается записью в графе "Участок газопровода", столбец "до".

Характеристики полиэтиленовых труб
Участок газопровода (ПК) |  |  |  |  | Наружный диаметр труб, мм |  |  |  | Стандартное размерное отношение (SDR) |  |  |  |  |  | Нормативный документ на трубы |  |  |  |  |  | Марка полиэтилена |  |  |  | Дата и место выпуска |  |  |  | N сертификата качества
от | до |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | 2 |  |  |  | 3 |  |  |  | 4 |  |  |  |  |  | 5 |  |  |  |  |  | 6 |  |  |  | 7 |  |  |  | 8
Характеристики грунта на уровне заложения
Участок газопровода (ПК) |  |  |  |  |  | Класс и разновидность грунта по ГОСТ 25100 |  |  |  |  | Максимальная и минимальная глубина заложения, м |  |  |  |  |  |  |  |  | Удельное сопротивление грунта, Ом·м |  |  |  | Источник аномалий |  |  |  |  |  | Особые условия
от |  | до |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 |  | 2 |  |  |  | 3 |  |  |  |  | 4 |  |  |  |  |  |  |  |  | 5 |  |  |  | 6 |  |  |  |  |  | 7
Примечания 1 В графе "Класс и разновидность грунта по ГОСТ 25100" в случае, если грунт подстилающего слоя отличается от основного грунта трассы, следует указать и его характеристики. 2 В графе "Источник аномалий" указать характер их возникновения: электрифицированный транспорт, подъем грунтовых вод, сезонное промерзание, сейсмическая активность, подрабатываемая территория. 3 В графе "Особые условия" указать величину блуждающих токов, максимальный прогнозируемый уровень грунтовых вод, глубину промерзания, степень пучинистости (просадочности, набухаемости).
Характеристика изоляционного покрытия
Участок газопровода (ПК) |  |  |  |  | Протя- женность, м |  |  |  | Место изо- ляции |  |  | Тип, струк- тура и мате- риалы |  | Общая тол- щина, мм |  |  | Пере- ходное сопро- тивление, Ом·м ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация |  |  |  |  | Адгезия к трубе, МПа |  | Проч- ность при ударе, Дж |  |  |  | Отсутствие пробоя при испытательном напряжении, кВ
от | до |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | 2 |  |  |  | 3 |  |  |  | 4 |  |  | 5 |  | 6 |  |  | 7 |  |  |  |  | 8 |  | 9 |  |  |  | 10
Примечания 1 В графе "Тип, структура и материалы" указать послойно использованные материалы. 2 Если при заполнении таблицы показатели адгезии и прочности при ударе будут иметь другую размерность, то ее указать особо. 3 В графе "Место изоляции" указать стыковой шов или металл трубы. 4 Для базового шурфа указать реально измеренные значения.
Характеристика электрохимической защиты
Дата измерения величины защитного потенциала |  |  |  | Тип и марка устройства электрозащиты |  |  |  |  |  | Место расположения по карте-схеме (ПК) |  |  |  |  |  |  |  |  |  |  | Контрольно- измерительный пункт КИП N |  |  |  |  |  | Величина защитного потенциала, В
 |  |  |  |  |  |  |  |  |  | устройства ЭХЗ |  |  |  |  |  | точки измерения |  |  |  |  |  |  |  |  |  |  | ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация n |  |  | ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация SUM
1 |  |  |  | 2 |  |  |  |  |  | 3 |  |  |  |  |  | 4 |  |  |  |  | 5 |  |  |  |  |  | 6 |  |  | 7
Примечания 1 При вводе пассивных устройств электрозащиты (протекторов) в графе "Дата измерения величины защитного потенциала" эта дата отмечается обязательно. 2 В графе "Величина защитного потенциала" указываются измеренные значения поляризационного или суммарного потенциала ( ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация n или ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация SUM) во всех контрольно-измерительных пунктах участка защиты.
Сведения о проведенных капитальных ремонтах
Дата |  |  | Место расположения по карте-схеме (ПК) |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Вид повреждения |  |  |  |  | Описание выполненных ремонтных работ
1 |  |  | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 3 |  |  |  |  | 4
Сведения о работах по консервации (расконсервации) и ликвидации
Дата |  | Место расположения консервируемого или утилизируемого участка газопровода по карте-схеме (ПК) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Вид работ |  |  |  | Описание выполненных работ
1 |  | 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 3 |  |  |  | 4
Результаты технического обследования
Дата прове- дения техни- ческого обсле- дования |  |  | Тип и N при- бора |  |  | Количество обнару- женных мест повреж- дения изоля- ционного покрытия стального газо- провода |  |  |  | Коли- чество обнару- женных мест утечек газа |  |  | Обследование газопровода в шурфах |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Дата оче- редного техни- ческого обсле- дования
 |  |  |  |  |  |  |  |  |  |  |  |  | коли- чество вырытых шурфов |  |  |  | состояние изоля- ционного покрытия стального газо- провода |  |  |  |  | количество обна- руженных мест утечек газа |  |  |  | состояние наружной поверх- ности трубы |  |  |  |  |
1 |  |  | 2 |  |  | 3 |  |  |  | 4 |  |  | 5 |  |  |  | 6 |  |  |  |  | 7 |  |  |  | 8 |  |  |  |  | 9
Результаты оценки технического состояния газопровода
Дата оценки |  |  | Значение вероятности аварии |  |  |  |  | Предложения по дальнейшей эксплуатации (капитальный ремонт, реконструкция, другое) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Необходимость и сроки проведения диагностирования
1 |  |  | 2 |  |  |  |  | 3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 4
Результаты технического диагностирования
Дата проведения |  |  |  |  | Выявленные дефекты |  |  |  |  |  | Предельный срок дальнейшей эксплуатации |  |  |  |  |  |  |  |  | Рекомендации по обеспечению безопасной эксплуатации до наступления предельного состояния
1 |  |  |  |  | 2 |  |  |  |  |  | 3 |  |  |  |  |  |  |  |  | 4
Паспорт составил |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  | должность |  |  |  |  |  |  |  | личная подпись |  |  |  |  |  |  |  | инициалы, фамилия
"______"_______________20__г. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Приложение Д (рекомендуемое). Эксплуатационный паспорт установки электрохимической защиты

Приложение Д
(рекомендуемое)

(наименование эксплуатационной организации)
Эксплуатационный паспорт установки электрохимической защиты
N_______
Адрес |  |  |  |  |  |  |  |  |  |  |
1 Тип установки защиты (УЗ)
 |  |  |  |  |  |  | (катодная, дренаж)
2 Дата ввода в эксплуатацию
3 Проектная организация
4 Шифр проекта
5 Марка преобразователя
5.1 Дата выпуска
5.2 Заводской номер
6 Автоматизированная система управления
 |  |  |  |  |  |  |  |  |  | (марка, изготовитель)
7 Характеристика анодного заземления: |  |  |  |  |  |  |  |  |  |  |
7.1 Тип
 |  | (поверхностное, глубинное)
7.2 Анодные заземлители: |  |  |  |  |  |  |  |  |  |  |
- количество
- глубина заложения
- расположение
 |  |  |  | (горизонтально, вертикально)
- марка электродов
- количество электродов
7.3 Сопротивление растеканию тока, Ом
8 Тип электрода сравнения и датчика коррозии, установленных в контактном устройстве (КУ)
9 Характеристика кабельных линий |  |  |  |  |  |  |  |  |  |  |
Назначение кабеля |  |  |  |  |  | Способ прокладки |  |  |  |  | Марка кабеля |  |  |  | Длина, м
10 Рабочие параметры по результатам пусконаладочных работ:
Ток, А
Напряжение, В
Потенциал на КУ относительно медносульфатного электрода сравнения (МЭС):
 |  | минимальный_________В; средний_________В; максимальный_________В.
11 Защищаемые сооружения |  |  |  |  |  |  |  |  |  |  |
Наименование сооружения |  |  |  |  |  |  | Протяженность зоны защиты, м |  |  |  |  | Потенциал на КУ, В
12 Исключение вредного влияния |  |  |  |  |  |  |  |  |  |  |
Наименование сооружения |  |  |  |  |  |  |  | Потенциал на КУ при выключенной УЗ, В |  |  |  | Потенциал на КУ при включенной УЗ, В
13 Блоки совместной защиты
 |  |  |  |  |  |  |  | (марка, количество)
14 Точка подключения и напряжение источника энергоснабжения
(наименование, адрес)
15 Защитное заземляющее устройство |  |  |  |  |  |  |  |  |  |  |
15.1 Основные характеристики: |  |  |  |  |  |  |  |  |  |  |
материал
 |  |  | (сталь, оцинкованная сталь, медь)
профиль и размеры
 |  |  |  |  |  | (уголок, труба/сечение, диаметр/длина и т.д.)
количество заземлителей
сопротивление растеканию тока, Ом
15.2 Удельное сопротивление грунта, Ом
16 Перечень опорных пунктов |  |  |  |  |  |  |  |  |  |  |
Номер пункта измерения |  |  |  |  |  |  |  | Вид пункта измерения |  |  |  | Адрес пункта измерения
Ремонтный формуляр
Дата выхода из строя или начала ремонта |  |  |  |  |  |  |  | Вид ремонта |  |  |  | Дата окончания ремонта
Рабочие параметры после ремонта |  |  |  |  |  |  |  |  | Сопротивление растеканию анодного заземления |  |  |  | Исполнитель работ |  |  | Примечание
ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация , А | ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация , В |  |  | ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация , В, на КУ |  |  |  |  |  |  |  |  |  |  |  |
Паспорт составил |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  | должность |  |  |  |  | личная подпись |  |  |  | инициалы, фамилия
"______"_______________20___г. |  |  |  |  |  |  |  |  |  |  |

Приложение Е (рекомендуемое). Эксплуатационный паспорт протекторной установки электрохимической защиты

Приложение Е
(рекомендуемое)

(наименование эксплуатационной организации)
Эксплуатационный паспорт протекторной установки электрохимической защиты N_______
Адрес
1 Дата ввода в эксплуатацию
2 Проектная организация
3 Шифр проекта
4 Защищаемое сооружение
 |  |  | (газопровод, футляр, диаметр, тип изоляции)
5 Характеристики установки протекторной защиты
5.1 Количество групп протекторов, шт.
5.2 Число протекторов в группе, шт.
5.3 Расстояние между протекторами, м
5.4 Глубина заложения протекторов, м
 |  |  |  |  | (до верха протекторов)
5.5 Расстояние до защищаемого сооружения, м
5.6 Марка протекторов
6 Характеристика кабельных линий
Назначение кабеля |  | Способ прокладки |  |  |  |  | Марка кабеля |  |  | Длина, м
7 Тип электрода сравнения и датчика коррозии, установленные в КУ
8 Результаты пусконаладочных работ
8.1 Потенциал на КУ относительно МЭС, В
8.2 Сила тока в цепи "протектор - защищаемое сооружение", А
8.3 Зона защиты, м
9 Перечень опорных пунктов:
Номер пункта измерения |  |  |  | Вид пункта измерения |  |  |  | Адрес пункта измерения
Паспорт составил |  |  |  |  |  |  |  |  |
 | должность |  |  |  |  | личная подпись |  |  | инициалы, фамилия
"______"_______________20___г.

Приложение Ж (обязательное). Эксплуатационный паспорт пункта редуцирования газа

Приложение Ж
(обязательное)

(наименование эксплуатационной организации) |  |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  | Срок хранения: постоянно
Эксплуатационный паспорт пункта редуцирования газа
Адрес расположения
Обозначение и тип
Дата ввода в эксплуатацию
Владелец
Пределы регулирования давления газа: |  |  |  |  |  |  |  |  |  |  |  |  |
минимум_______________МПа; максимум________________МПа. Диаметр газопровода: на входе___________мм; на выходе__________мм. Расположение ближайшей запорной арматуры, установленной: до пункта редуцирования газа на расстоянии_________м по адресу______________________ после пункта редуцирования газа на расстоянии________м по адресу_____________________
Наличие телефона и его номер
Наличие молниезащиты
Наличие автоматизированных систем управления (марка, тип)
Площадь здания____________________м ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация , в т.ч. вспомогательного помещения_______м ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация
Система отопления
Система электроснабжения
Технические устройства
Наименование |  |  |  | Количество, шт. |  |  | Тип |  |  |  | Диаметр DN, мм |  |  | Параметры настройки
 |  |  |  |  |  |  |  |  |  |  |  |  |  | минимум |  |  | максимум
1 |  |  |  | 2 |  |  | 3 |  |  |  | 4 |  |  | 5 |  |  | 6
Регулятор давления: с__________давления на____________давление с__________давления на____________давление |  |  |  |  |  |  |  |  |  |  |  |  |
Количество линий редуцирования
Регулятор давления
Контрольный регулятор давления
Защитная арматура
Предохранительная арматура
Фильтр
Запорная арматура: |  |  |  |  |  |  |  |  |  |  |  |  |
на входе
на выходе
на обводной линии (байпасе)
Манометры: |  |  |  |  |  |  |  |  |  |  |  |  |
регистрирующий
механический
жидкостной
Узел учета расхода газа
Термометры
Отопительные приборы
Сведения о проведенных капитальных ремонтах
Дата | Описание выполненных работ |  |  |  |  |  |  |  | Личная подпись производителя работ
1 | 2 |  |  |  |  |  |  |  | 3
Результаты оценки технического состояния пункта редуцирования газа
Дата оценки |  | Значение вероятности аварии |  |  |  | Предложения по дальнейшей эксплуатации (капитальный ремонт, реконструкция, другое) |  |  |  |  |  |  |  |  | Необходимость и сроки проведения технического диагностирования
1 |  | 2 |  |  |  | 3 |  |  |  |  |  |  |  |  | 4
Результаты технического диагностирования
Дата проведения |  |  | Выявленные дефекты |  |  |  |  | Предельный срок дальнейшей эксплуатации |  |  |  | Рекомендации по обеспечению безопасной эксплуатации до наступления предельного состояния
1 |  |  | 2 |  |  |  |  | 3 |  |  |  | 4
Технологическая схема (прилагается) |  |  |  |  |  |  |  |  |  |  |  |  |
Паспорт составил |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  | должность |  |  |  |  | личная подпись |  |  |  |  |  | инициалы, фамилия
"______"_______________20___г. |  |  |  |  |  |  |  |  |  |  |  |  |

Приложение И (рекомендуемое). Эксплуатационный журнал газопроводов по маршруту

Приложение И
(рекомендуемое)

(наименование эксплуатационной организации) |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  | Срок хранения: 5 лет
Эксплуатационный журнал газопроводов по маршруту N____
 |  |  |  |  |  |  |  | Начат_________________20__г.
 |  |  |  |  |  |  |  | Окончен_______________20__г.
Дата прове- дения про- верки сос- тояния охран- ных зон, техни- ческого осмотра | Ини- циалы, фамилия слесаря по эксплуа- тации и ремонту газопро- водов |  | Выявлена загазованность, шт. |  |  |  |  |  |  | Выявлено утечек газа из разъемных соединений технических устройств (обозначение технических устройств по маршрутной карте) |  | Описание выявленных нарушений условий безопасной эксплуатации газопроводов |  | Личная подпись слесаря по эксплу- атации и ремонту газо- проводов
 |  |  | под- валов | колодцев |  |  | прочих сору- жений |  |  | прове- рено, шт. | выяв- лено уте- чек, шт. |  |  |
 |  |  |  | газо- вых | прочих ком- муни- каций |  |  |  |  |  |  |  |  |
1 | 2 |  | 3 | 4 | 5 |  | 6 |  |  | 7 | 8 | 9 |  | 10
Дата проведения технического обслуживания, текущего ремонта |  | Характеристика газопровода |  |  |  |  |  |  | Выполненные работы по техническому обслуживанию, текущему ремонту |  |  |  | Инициалы, фамилия, должность, личная подпись ответственного исполнителя
 |  | место проведения работ, ПК |  |  | подземный (полиэтилен, сталь), надземный |  |  |  |  |  |  |  |
1 |  | 2 |  |  | 3 |  |  |  | 4 |  |  |  | 5
Журнал пронумерован, прошнурован и скреплен печатью:______листов
должность |  | личная подпись |  |  |  | инициалы, фамилия

Приложение К (рекомендуемое). Эксплуатационный журнал установки электрохимической защиты

Приложение К
(рекомендуемое)

(наименование эксплуатационной организации) |  |  |  |  |  |  |  |  |
Эксплуатационный журнал установки электрохимической защиты*
_______________ * Журнал хранится в структурном подразделении службы ЭХЗ эксплуатационной организации.
Адрес: |  |  |  |  |  |  |  |  |  |
Дата | Пункт изме- рения | Параметры установки |  | Потенциал на КУ |  |  |  |  | Элект- род срав- нения |  | Пока- зания счетчика времени нара- ботки (СВН) |  | Пока- зания электри- ческого счетчика |  | Выпол- ненные работы | Лич- ная под- пись
 |  | ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация , A | ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация , В | мини- маль- ный, В |  | сред- ний, В | макси- маль- ный, В |  |  |  |  |  |  |  |  |
1 | 2 | 3 | 4 | 5 |  | 6 | 7 |  | 8 |  | 9 |  | 10 |  | 11 | 12
Эксплуатационный журнал установки электрохимической защиты*
_______________ * Журнал заполняется при выполнении работ на УЗ и хранится внутри корпуса преобразователя. Приложение к журналу - план (схема) УЗ: расположение УЗ, КУ и кабельных линий (дренажных и энергоснабжения).
Адрес: |  |  |  |  | Электроснабжение УЗ осуществляется:
 |  |  |  |  |  |  |  |  |  |  |  |  |  | (точка подключения, адрес)
Дата | Пункт изме- рения | Параметры установки |  | Потенциал на КУ |  |  |  |  |  | Элект- род срав- нения |  | Пока- зания СВН | Показания электри- ческого счетчика |  | Выпол- ненные работы | Лич- ная под- пись
 |  | ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация , A | ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация , В | мини- маль- ный, В |  | сред- ний, В |  | макси- маль- ный, В |  |  |  |  |  |  |  |
1 | 2 | 3 | 4 | 5 |  | 6 |  | 7 |  | 8 |  | 9 | 10 |  | 11 | 12
Журнал пронумерован, прошнурован и скреплен печатью:______листов
должность |  |  | личная подпись |  |  |  | инициалы, фамилия

Приложение Л (рекомендуемое). Эксплуатационный журнал пункта редуцирования газа

Приложение Л
(рекомендуемое)

(наименование эксплуатационной организации)
Эксплуатационный журнал пункта редуцирования газа Адрес, N
Начат____________20__г.
Окончен______________20__г.
Дата прове- дения техни- ческого осмотра | Давле- ние газа на входе, МПа | Давле- ние газа на выходе, МПа | Пере- пад давле- ния газа на фильт- ре, кПа |  | Темпе- ратура воздуха в поме- щении, °С |  | Сос- тояние газопро- водов обвязки и техни- ческих уст- ройств | Выяв- лены утечки из разъем- ных соеди- нений (да/нет, коли- чество) | Сос- тояние средств изме- рений, целост- ность пломб |  | Сос- тояние систем инже- нерно- техни- ческого обеспе- чения | Ини- циалы, фамилия, личная подпись слесаря
1 | 2 | 3 | 4 |  | 5 |  | 6 | 7 | 8 |  | 9 | 10
Дата проведения технического обслуживания, текущего, капитального ремонта, оценки технического состояния, диагностирования |  |  |  | Описание выполненных работ, параметры настройки оборудования, результаты оценки технического состояния, диагностирования |  |  |  |  |  | Инициалы, фамилия, должность, личная подпись руководителя работ
1 |  |  |  | 2 |  |  |  |  |  | 3
Журнал пронумерован, прошнурован и скреплен печатью:______листов
должность |  | личная подпись |  |  |  | инициалы, фамилия

Приложение М (рекомендуемое). Эксплуатационный журнал средств автоматизированной системы управления технологическими процессами

Приложение М
(рекомендуемое)

(наименование эксплуатационной организации)
 |  |  |  |  |  |  |  |  | Срок хранения: постоянно
Эксплуатационный журнал средств автоматизированной системы управления технологическими процессами
Пас- порт N_____ На____ | Регист- рацион- ный или заводс- кой N, год изго- товле- ния |  | Тип сис- темы | Пре- делы изме- рений | Место уста- новки средст- ва АСУ ТП по схеме |  |  | Дата прове- дения работ по техни- ческому обслужи- ванию |  | Вид повреж- дения, отметка об устра- нении неисп- рав- ности |  | Замет- ка о невоз- мож- ности устра- нения неисп- рав- ности | Ини- циа- лы, фами- лия испол- ните- ля |  | Личные подписи
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | испол- ните- ля | прове- ряю- щего
1 | 2 |  | 3 | 4 | 5 |  |  | 6 |  | 7 |  | 8 | 9 |  | 10 | 11
Дата и время отключения устройства |  | Дата и время включения устройства |  | Дата проведения работ по текущему ремонту |  | Вид ремонта, выполняемые работы |  |  |  |  | Наименование и количество израсходованных запасных частей, стоимость ремонта |  |  | Инициалы, фамилия, должность руководителя работ по ремонту устройства
12 |  | 13 |  | 14 |  | 15 |  |  |  |  | 16 |  |  | 17
Журнал пронумерован, прошнурован и скреплен печатью:______листов
должность |  |  | личная подпись |  |  |  | инициалы, фамилия

Приложение Н (рекомендуемое). Акт ввода в эксплуатацию законченного строительством распределительного газопровода, газопровода-ввода

Приложение Н
(рекомендуемое)

Акт N____ ввода в эксплуатацию законченного строительством распределительного газопровода, газопровода-ввода
"_____"___________20___г.
Мы, нижеподписавшиеся, представитель эксплуатационной организации
(инициалы, фамилия, должность, наименование организации)
и представитель Заказчика
 |  | (инициалы, фамилия, должность, наименование организации)
подписали настоящий акт ввода в эксплуатацию распределительного газопровода (газопровода-ввода).
Адрес места производства работ
Наряд-допуск на производство газоопасных работ N
Наряд-допуск получил
 | (инициалы, фамилия, должность руководителя работ)
Дата и время начала работ
Дата и время окончания работ
Технологическая последовательность основных операций при выполнении работ:
С момента подписания настоящего акта распределительный газопровод (газопровод-ввод) считается находящимся в эксплуатации.
Представитель эксплуатационной организации |  |  |  |  |  |  |
 |  |  | должность |  | личная подпись |  | инициалы, фамилия
М.П.
Представитель Заказчика |  |  |  |  |  |
 |  | должность |  | личная подпись |  | инициалы, фамилия
М.П.

Приложение П (обязательное). Расстояния от газопровода до сооружений, подлежащих проверке на загазованность при техническом осмотре подземных газопроводов

Приложение П
(обязательное)

Расстояния от газопровода до сооружений, подлежащих проверке на загазованность при техническом осмотре подземных газопроводов, приведены в таблице П.1

Таблица П.1

Проверяемые сооружения (по обе стороны от оси газопровода) | Расстояние, м, при давлении газа в газопроводе, МПа
 | до 0,005 включ. | св. 0,005 до 0,3 включ. | св. 0,3 до 0,6 включ. | св. 0,6 до 1,2 включ.
Подвалы зданий, коллекторы, подземные переходы, колодцы инженерных коммуникаций | 10 | 15 | 15 | 15

Приложение Р (рекомендуемое). Акт технического обследования подземного газопровода

Приложение Р
(рекомендуемое)

(наименование эксплуатационной организации)
 |  |  |  |  |  | Срок хранения: постоянно
Акт технического обследования подземного газопровода
Акт места производства работ:
 |  |  |  | (адреса газопроводов, объединенных паспортом)
1 Давление газа в газопроводе, МПа
2 Длина газопровода, м: межпоселкового
распределительного |  |  |  |  |  |  |  | ввода
3 Состояние изоляции проверялось
Обнаружено мест "индикаций" прибора
4 Герметичность газопровода проверялась
Обнаружено мест "индикаций" прибора
На места повреждения изоляции прилагаются эскизы N
на_____листах.
На места обнаруженных утечек газа прилагаются эскизы N
на_____листах.
5 В процессе производства работ было вырыто |  |  |  |  |  |  |  |  | шурфов
Выявлены дефекты
На места повреждения изоляции прилагаются эскизы N
На места обнаруженных утечек газа прилагаются эскизы N____________ с привязками к постоянным ориентирам.
Личная подпись производителя работ
6 Очередное приборное обследование технического состояния подземного газопровода необходимо произвести в__________году.
Начальник службы (участка) |  |  |  |  |  |  |  |  |  |  |
 |  |  | должность |  |  |  |  | личная подпись |  |  | инициалы, фамилия
"___"___________20__г. |  |  |  |  |  |
Производитель работ |  |  |  |  |  |  |  |  |  |
 |  | должность |  |  |  |  | личная подпись |  |  | инициалы, фамилия
"___"___________20__г. |  |  |  |  |  |
Примечание - При обследовании изоляции и герметичности газопровода с помощью приборов в пунктах 3 и 4 необходимо указать тип и N прибора, а также N свидетельства о поверке.
Эскиз N_____ к акту N______ места повреждения изоляции (утечки газа)
На газопроводе |  |  |  |  | давления, местоположение
Фиксировано прибором
(тип прибора, характеристика повреждения, характеристика грунта, краткие сведения о ремонте)
Эскиз составил |  |  |  |  |  |  |  |  |  |
 | должность |  |  |  |  |  | личная подпись |  |  | инициалы, фамилия
"___"___________20__г.

Приложение С (рекомендуемое). Акт контроля интенсивности запаха газа

Приложение С
(рекомендуемое)

(наименование эксплуатационной организации)
Акт контроля интенсивности запаха газа
Дата испытания "_____"_________________20___г.
Место отбора пробы газа, адрес
Метод испытания
Оценка интенсивности запаха газа в баллах
Руководитель испытаний |  |  |
 | должность | личная подпись | инициалы, фамилия

Приложение Т (рекомендуемое). Акт ввода в эксплуатацию установки электрохимической защиты

Приложение Т
(рекомендуемое)

Акт N____
ввода в эксплуатацию установки электрохимической защиты

"____"____________20__г.
Мы, нижеподписавшиеся, представитель Заказчика |  |  |  |  |  |  |  |  |  |  |  |  | ,
 |  |  |  |  |  | (инициалы, фамилия, должность, наименование организации) |  |  |  |  |  |  |
представитель строительно-монтажной организации |  |  |  |  |  |  |  |  |  |  |  |  | ,
 |  |  |  |  |  |  | (инициалы, фамилия, должность, наименование организации) |  |  |  |  |  |
представитель проектной организации |  |  |  |  |  |  |  |  |  |  |  |  | ,
 |  | (инициалы, фамилия, должность, наименование организации) |  |  |  |  |  |  |  |  |  |  |
представитель эксплуатационной организации |  |  |  |  |  |  |  |  |  |  |  |  | ,
 |  |  |  | (инициалы, фамилия, должность, наименование организации) |  |  |  |  |  |  |  |  |
представитель территориального органа исполнительной
власти в области промышленной безопасности |  |  |  |  |  |  |  |  |  |  |  |  | ,
 |  |  |  | (инициалы, фамилия, должность) |  |  |  |  |  |  |  |  |
ознакомившись с технической документацией, осмотрев все узлы и детали электрозащитной установки,
смонтированной по адресу |  |  |  |  |  |  |  |  |  |  |  |  | ,
проверив следующие данные о режиме работы электрозащитной установки по результатам пусконаладочных работ: величина тока (общая)_____А величина тока в перемычках_____А напряжение источника тока______В сопротивление______Ом напряжение на выходе электрозащитного устройства (ЭЗУ)______В
замечания по монтажу и наладке ЭЗУ:
подписали настоящий акт ввода в эксплуатацию установки ЭХЗ. С момента подписания настоящего акта установка ЭХЗ считается находящейся в эксплуатации.
Представитель Заказчика |  |  |  |  |  |  |  |  |  |
 | должность |  |  |  | личная подпись |  |  |  |  | инициалы, фамилия
М.П.
Представитель ГРО (эксплуатационной организации) |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  | должность |  | личная подпись |  |  | инициалы, фамилия
М.П.
Представитель строительно-монтажной организации |  |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  | должность |  | личная подпись |  |  | инициалы, фамилия
М.П.
Представитель проектной организации |  |  |  |  |  |  |  |  |  |  |
 |  |  | должность |  |  |  |  | личная подпись |  |  | инициалы, фамилия
М.П.

Приложение У (рекомендуемое). Акт шурфового обследования подземного газопровода

Приложение У
(рекомендуемое)

Акт шурфового обследования подземного газопровода N_____
от "_____"__________20___г.

1 Наименование газопровода
2 Адрес расположения шурфа
3 Длина шурфа, м
4 Координаты шурфа по GPS (WGS 84)
5 Основание для проведения обследования
 |  |  |  |  |  |  |  |  |  | (дефект изоляции, утечка и т.д.)
6 Характеристика трубопровода:
давление
 |  | (высокое, среднее, низкое)
материал
наружный диаметр, мм
толщина стенки, мм
глубина заложения (от верхней образующей трубопровода до поверхности земли), м
год строительства
7 Состояние изоляционного покрытия:
конструкция
 |  |  | (усиленного типа, весьма усиленного типа)
материал
 |  | (полимерное, ленточное полимерно-битумное, мастичное и т.д.)
толщина (из паспорта газопровода), мм
толщина (фактическая), мм
адгезия (из паспорта газопровода), Н/см, МПа
адгезия (фактическая), Н/см, МПа
наличие повреждений
 |  |  |  |  |  |  |  | (гофры, складки, пустоты, механические и т.д.)
сквозные повреждения
 |  |  |  |  |  |  |  | (нет / ориентир по часовой шкале от 12:00 до 24:00)
площадь сквозных повреждений, см ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация
переходное электрическое сопротивление, Ом·м ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация
наружная обертка и ее состояние
 |  |  |  |  |  |  |  |  | (нет/материал, удовлетворительное, неудовлетворительное)
наличие влаги под изоляцией
8 Состояние наружной поверхности трубы:
наличие ржавчины на трубе под изоляцией, в местах отсутствия или повреждения изоляции
характер ржавчины
 |  |  |  |  |  | (цвет, бугристая, сплошная, легко- или трудноотделяемая от трубы)
наличие сквозных или несквозных язв
 |  |  |  |  | (ориентир по часовой шкале от 12:00 до 24:00, примерное число на 1 дм ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация )
размеры язв, мм
 |  |  |  | (диаметр, глубина)
9 Характеристика грунта:
тип
 | (глина, песок, суглинок, торф, известняк, чернозем, гравий, щебень и т.д.)
состояние грунта
 |  |  |  |  | (сухой, влажный, мокрый)
наличие грунтовой воды
наличие загрязнений
10 Результаты коррозионных исследований:
коррозионная агрессивность грунта
удельное электрическое сопротивление, Ом·м
средняя плотность катодного тока, А/м ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация
биокоррозионная агрессивность грунта
наличие опасного действия блуждающих постоянного и переменного токов
11 Источники блуждающих токов в районе обследуемого газопровода
12 Тип установки ЭХЗ |  |  |  |  |  |  |  |  |  |  | порядковый N
 |  |  |  |  |  |  | (катодная, дренаж, протектора) |  |  |  |
13 Дата ввода в эксплуатацию
14 Суммарное время простоя до обнаружения повреждения
15 Потенциал газопровода:
при включенной ЭХЗ, В
при отключенной ЭХЗ, В
16 Заключение о предполагаемых причинах коррозии
17 Предлагаемые противокоррозионные мероприятия
 |  |  |  |  |  |  |  |  |  |  |  | "___"_____20__ г.
должность, наименование организации |  |  |  |  |  |  |  |  | инициалы, фамилия |  | личная подпись |
 |  |  |  |  |  |  |  |  |  |  |  | "___"_____20__ г.
должность, наименование организации |  |  |  |  |  |  |  |  | инициалы, фамилия |  | личная подпись |

Приложение Ф (рекомендуемое). Режимная карта настройки оборудования пункта редуцирования газа

Приложение Ф
(рекомендуемое)

 |  |  |  |  |  |  |  | УТВЕРЖДАЮ
 |  |  |  |  |  |  |  | "_____"________________20__г.
Режимная карта настройки оборудования пункта редуцирования газа____________ Линия редуцирования N____
Редукционная арматура (регулятор давления) |  | Защитная арматура (предохранительный запорный клапан) |  |  |  |  | Предохранительная арматура (предохранительный сбросной клапан)
N на схеме | Рабочее давление | N на схеме |  | Давление настройки |  |  | N на схеме |  | Пределы срабатывания
 |  |  |  | по понижению | по повышению |  |  |  | начало открытия |  | полное открытие | давление закрытия
 | Допустимое отклонение |  |  | Допустимое отклонение |  |  |  |  | Допустимое отклонение
Линия редуцирования N________
Редукционная арматура (регулятор давления) |  | Защитная арматура (предохранительный запорный клапан) |  |  |  |  | Предохранительная арматура (предохранительный сбросной клапан)
N на схеме | Рабочее давление | N на схеме |  | Давление настройки |  |  | N на схеме |  | Пределы срабатывания
 |  |  |  | по понижению | по повышению |  |  |  | начало открытия |  | полное открытие | давление закрытия
 | Допустимое отклонение |  |  | Допустимое отклонение |  |  |  |  | Допустимое отклонение
Режимную карту составил |  |  |  |  |  |  |  |  |  |
 |  |  | должность |  |  | личная подпись |  |  |  | инициалы, фамилия
"_____"_____________20__г.
Примечание - Режимная карта настройки оборудования пункта редуцирования газа должна уточняться с учетом установленного оборудования и количества линий редуцирования.

Приложение X (рекомендуемое). Акт ввода в эксплуатацию пункта редуцирования газа

Приложение X
(рекомендуемое)

Акт N____ ввода в эксплуатацию пункта редуцирования газа
"____"___________20__г.
Мы, нижеподписавшиеся, представитель эксплуатационной организации
(инициалы, фамилия, должность, наименование эксплуатационной организации)
и представитель Заказчика
 |  |  | (инициалы, фамилия, должность, наименование организации)
подписали настоящий акт ввода в эксплуатацию пункта редуцирования газа, расположенного по
адресу:
Обозначение и тип пункта редуцирования газа
Наряд-допуск на производство газоопасных работ N |  |  |  |  |
Наряд-допуск получил
 | (инициалы, фамилия, должность руководителя работ)
Дата и время начала работ
Дата и время окончания работ
Контрольная опрессовка пункта редуцирования газа воздухом произведена давлением_________МПа, в течение_______, падение давления составило________________МПа. Первичный пуск газа произведен давлением___________МПа. Произведена настройка технологического оборудования на следующий установленный проектом режим давления газа на выходе из пункта редуцирования газа_____________МПа. Произведена регулировка средств АСУ ТП. Произведена проверка герметичности сварных соединений в местах присоединения пункта редуцирования газа к газопроводу. С момента подписания настоящего акта пункт редуцирования газа считается находящимся в эксплуатации.
Представитель эксплуатационной организации |  |  |  |  |  |  |
 |  |  |  | должность | личная подпись |  | инициалы, фамилия
М.П.
Представитель Заказчика |  |  |  |  |  |
 |  | должность |  | личная подпись |  | инициалы, фамилия
М.П.

Приложение Ц (рекомендуемое). Примерная организационная структура аварийно-диспетчерской службы

Приложение Ц
(рекомендуемое)

Примерная организационная структура АДС приведена в таблице Ц.1.

Таблица Ц.1

Должность по штатному расписанию | АДС | Филиал АДС
 |  | при круглосуточном дежурстве бригады | при односменном дежурстве бригады
1 Руководитель | 1 | 1 | -
2 Заместитель руководителя | 1* | - | -
3 Диспетчер | 1** | 1** | 1**
4 Мастер (техник) | 1** | 1** | -
5 Водитель-слесарь аварийно-восстановительных работ в газовом хозяйстве | 1** | 1** | 1***
6 Слесарь аварийно-восстановительных работ в газовом хозяйстве | 2** | 2** | 2***
* При наличии в АДС не менее двух филиалов или двух аварийных бригад в смену. ** В каждой смене. *** Бригада работает в дневное время, продолжительность смены не более 12 ч. При поступлении заявок в ночное время дежурный диспетчер обеспечивает сбор и выезд бригады на место аварии. Примечания 1 В зависимости от среднесуточного количества поступлений аварийных заявок руководитель эксплуатационной организации может увеличивать или уменьшать число аварийных бригад в смену. 2 Дополнительная численность персонала АДС для выполнения специальных видов работ (на объектах с автоматизированными системами управления, средствами связи, компьютерной техникой и др.) определяется руководством ГРО.

Приложение Ш (рекомендуемое). Примерный перечень оснащения аварийно-диспетчерской службы материально-техническими средствами

Приложение Ш
(рекомендуемое)

Оборудование

1) Специальный автомобиль АДС, оборудованный радиостанцией, сиреной, проблесковым маячком, оснащенный техническими средствами (на каждую дежурную аварийную бригаду).

2) Передвижная компрессорная установка.

3) Вентиляционная установка.

4) Насос для откачки воды.

5) Насос для откачки конденсата.

6) Комплект бурового инструмента.

7) Автономный источник электроэнергии.

8) Осветительная установка.

9) Комплект оборудования для локализации аварий на полиэтиленовых газопроводах.

Приборы

1) Газоанализатор для метана.

2) Газоанализатор для пропана.

3) Высокочувствительный газоиндикатор или течеискатель.

4) Высокочувствительный трассоискатель.

5) Манометры пружинные и жидкостные.

6) Электромегафон переносной.

Инструмент

1) Ключи гаечные (двухсторонние, торцевые, разводные).

2) Ключи трубные N 1, 2, 3.

3) Молоток слесарный (стальной и омедненный).

4) Кувалда из цветного металла.

5) Напильники, зубило, отвертки, пассатижи, щетки стальные.

6) Рулетка длиной 10-20 м.

7) Станок ножовочный с полотнами.

8) Лопаты, кирки, топор, пила по дереву.

9) Тиски слесарные.

10) Труборез.

11) Резьбонарезной инструмент.

12) Крючки для открывания крышек колодцев.

Инвентарь, спецодежда, средства защиты

1) Устройства ограждения, предупредительные знаки.

2) Переносные светильники во взрывозащищенном исполнении.

3) Фонари карманные светосигнальные.

4) Лестница раздвижная 4-6 м.

5) Бандажи для труб диаметром 50-700 мм.

6) Резиновые шланги диаметром 8-25 мм.

7) Домкрат.

8) Спецодежда.

9) Противогазы шланговые.

10) Средства и медикаменты первой доврачебной помощи.

11) Противопожарные средства.

Материалы

1) Запас труб, запорной арматуры, компенсаторов разных диаметров.

2) Фитинги, сгоны, заглушки, болты, гайки, шпильки, пробки металлические с резьбой.

3) Пробки конические деревянные и резиновые.

4) Сальниковые и уплотнительные материалы.

5) Смазка.

6) Палатка от атмосферных осадков.

7) Шунтирующие перемычки.

Средства связи

1) Телефонная связь, обеспечивающая круглосуточный прием аварийных заявок в зоне обслуживания.

2) Телефонная связь между центральным диспетчерским пунктом с другими служебными помещениями АДС, производственными службами и руководством эксплуатационной организации.

3) Двухсторонняя радиосвязь диспетчера с аварийными бригадами на месте аварий.

4) Средства автоматизированной системы управления режимами работы сети газораспределения.

5) Средства автоматической записи аварийных заявок на электронный (магнитный) носитель.

Примечание - Комплект оборудования, инструментов, инвентаря и материалов в специальных автомобилях АДС должен формироваться с учетом возможных видов аварий в зоне обслуживания АДС и выполняемых работ по их локализации или ликвидации.

Приложение Щ (рекомендуемое). Примерный перечень документации аварийно-диспетчерской службы

Приложение Щ
(рекомендуемое)

1) Положение об АДС, должностные инструкции специалистов АДС, производственные инструкции рабочего персонала.

2) Технологическая схема сети газораспределения, карты (в т.ч. в электронном виде) с нанесенными объектами сетей газораспределения.

3) Сведения согласованных с газоснабжающими и газотранспортными организациями давлений газа на выходах из ГРС.

4) Технологические схемы пунктов редуцирования газа, их основные технические характеристики и рабочие параметры.

5) Принципиальные схемы систем электроснабжения средств ЭХЗ и технологической связи.

6) Утвержденные графики перевода промышленных предприятий на резервные виды топлива в период резких похолоданий и аварийного ограничения подачи природного газа промышленным предприятиям.

7) План локализации и ликвидации аварий.

8) План взаимодействия со службами различных ведомств.

9) Копии исполнительной документации (план, профиль и схема сварных стыков газопровода).

10) Планшеты (схемы трасс подземных газопроводов с привязкой к постоянным ориентирам и местами расположения колодцев подземных инженерных коммуникаций, а также подвалов зданий и других сооружений на расстоянии до 50 м в обе стороны от газопровода).

11) Схема оповещения, сбора и выезда на аварийные объекты персонала производственных подразделений и техники.

12) Схема проезда до пунктов редуцирования газа и других объектов в зоне обслуживания с указанием расстояний от мест базирования аварийных бригад.

13) Схема оповещения об авариях на объектах газораспределительных систем, номера телефонов органов исполнительной власти субъектов РФ, районов, населенных пунктов, ГО и ЧС, территориальных органов Ростехнадзора, газотранспортных организаций, поставщиков газа, промышленных потребителей газа и др. организаций, согласно схемам оповещения.

14) Электронный диспетчерский журнал для сбора, обработки, хранения, отображения и передачи оперативных режимно-технологических параметров и учетно-балансовых данных о работе объектов сетей газораспределения и иные средства регистрации и отображения оперативных переключений, состояния оборудования, запорной арматуры и настроек запорно-регулирующей арматуры.

15) Журнал аварийных заявок.

16) Оперативный журнал.

17) Журнал регистрации газоопасных работ.

Приложение Э (рекомендуемое). Журнал аварийных заявок

Приложение Э
(рекомендуемое)

(наименование эксплуатационной организации) |  |  |  |  |  |  |  |  |  |  |  | Срок хранения: 5 лет
Журнал аварийных заявок
Том N_________________ С N______ по N_______ Начат_________20__г. Окончен_______20__г. Всего листов__________ |  |  |  |  |  |  |  |  |  |  |  |
Дата поступления заявки |  | Адрес и ини- циалы, фами- лия заяви- теля, N теле- фона | Содер- жание заявки |  | Исполнитель заявки |  |  |  |  |  | Харак- тер ава- рии |  | Запись о выпол- ненных рабо- тах, N акта | Заявки (работы), переданные в другие службы |  |  | Личная подпись | Дата и время испол- нения работ | Личная подпись дежур- ного о закры- тии заявки
Число, месяц | Часы, минуты |  |  |  | Ини- циа- лы, фами- лия | Вре- мя полу- чения заяв- ки | Лич- ная под- пись | Вре- мя выез- да | Время при- бытия на место | Дата и время испол- нения заявки |  |  |  | Дата и время пере- дачи | Наиме- нование службы | Ини- циалы, фами- лия приняв- шего заявку |  |  |
Примечание - Нумерацию (порядковый номер) заявок проводить с начала года.
Журнал пронумерован, прошнурован и скреплен печатью:______листов |  |  |  |  |  |  |  |  |  |  |  |
должность |  |  |  | личная подпись |  |  |  | инициалы, фамилия

Приложение Ю (рекомендуемое). Примерный план локализации и ликвидации аварий в процессе эксплуатации объектов сетей газораспределения

Приложение Ю
(рекомендуемое)

1 Локализация и ликвидация аварии по заявке "Запах газа в подвале здания"

1.1 Возможные причины аварии - нарушение целостности подземного газопровода (разрыв стыка или трубы, сквозное коррозионное повреждение стального газопровода и др.), проникновение газа в подвал через грунт или по подземным коммуникациям.

1.2 Последовательность проведения работ по локализации и ликвидации аварии

1.2.1 Прием заявки диспетчером и инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

1.2.2 Регистрация аварийной заявки и доведение содержания заявки до сведения руководителя аварийной бригады.

1.2.3 Проведение руководителем аварийной бригады краткого инструктажа по выполнению газоопасных работ на аварийном объекте и мерах безопасности, подготовка необходимой исполнительной документации. Выезд аварийной бригады на место аварии не позднее, чем через 5 мин после получения аварийной заявки.

1.2.4 Расстановка предупредительных знаков на въездах к аварийному объекту и принятие мер по предотвращению возникновения открытого огня и присутствия людей в загазованном помещении и лестничной клетке здания.

1.2.5 Определение газоанализатором концентрации газа в подвале, лестничной клетке и помещениях первого этажа.

1.2.6 При концентрации газа в подвале до 1%:

- интенсивная вентиляция подвала, лестничной клетки и помещений первого этажа;

- организация постоянного контроля над изменением концентрации газа в подвале, лестничной клетке и помещениях первого этажа;

- поиск места утечки газа прибором или пенообразующим раствором на наружном газопроводе и внутренних газопроводах в пределах лестничной клетки и в помещениях первого этажа;

- проверка на загазованность подвалов и подъездов соседних зданий.

При обнаружении загазованности подъездов и подвалов соседних зданий - принятие вышеуказанных мер безопасности и проверка загазованности подвалов зданий, колодцев коммуникаций и других сооружений на расстоянии 50 м в обе стороны от подземного газопровода в соответствии с планшетом.

1.2.7 При концентрации газа свыше 1% в подвале здания и/или в подвалах и других сооружениях на расстоянии 50 м в обе стороны от подземного газопровода:

- отключение газопроводов сети газопотребления от сети газораспределения (при отключении подачи газа в сети газопотребления предприятий и котельных - с оповещением потребителей газа);

- организация (при необходимости) выезда к месту аварии представителей городских служб согласно плану взаимодействия;

- принятие мер по обесточиванию электросети зданий;

- определение мест утечки газа на подземных газопроводах прибором, внешним и буровым осмотром;

- вскрытие поврежденного участка подземного газопровода;

- ликвидация утечки газа (в т.ч. временная).

1.2.8 Составление акта аварийно-диспетчерского обслуживания и (по прибытии в АДС) оформление и передача в соответствующую службу эксплуатационной организации ремонтной заявки на проведение аварийно-восстановительных работ.

1.3 Действия диспетчера

1.3.1 Принимает заявку и инструктирует заявителя о мерах безопасности.

1.3.2 Регистрирует заявку в журнале.

1.3.3 Выписывает заявку аварийной бригаде на устранение аварии.

1.3.4 Знакомит руководителя аварийной бригады с содержанием заявки и схемой отключения газопроводов аварийного объекта (района) от сети газораспределения.

1.3.5 Подготавливает, совместно с руководителем аварийной бригады, необходимую документацию (планшет, сварочную схему подземного газопровода, исполнительную документацию).

1.3.6 Обеспечивает выезд аварийной бригады на объект в течение 5 мин на специальном автомобиле АДС, укомплектованном инструментом, материалами, приспособлениями и индивидуальными средствами защиты.

1.3.7 Поддерживает постоянную связь с аварийной бригадой, уточняет характер аварии.

1.3.8 Докладывает об аварии руководству эксплуатационной организации.

1.3.9 Дает указания руководителю аварийной бригады по отключению газопроводов аварийного объекта (района) от сети газораспределения.

1.3.10 Обеспечивает (при необходимости) выезд к месту аварии представителей городских служб и организаций согласно плану взаимодействия.

1.3.11 Принимает меры по выделению аварийной бригаде дополнительного рабочего персонала и материально-технических средств.

1.3.12 Передает телефонограммы руководителям промышленных предприятий и котельных о прекращении подачи газа до ликвидации аварии на газопроводе.

1.3.13 Обеспечивает прибытие на место аварии персонала производственных служб эксплуатационной организации.

1.3.14 Получает от руководителя аварийной бригады информацию о ходе работ по ликвидации аварии.

1.3.15 Оформляет сведения в оперативном журнале об отключении аварийной бригадой газопроводов и пунктов редуцирования газа.

1.3.16 Направляет на место аварии очередную сменную аварийную бригаду при продолжительности проведения работ по ликвидации и локализации аварии в течение более чем одной смены.

1.3.17 Регистрирует акт аварийно-диспетчерского обслуживания по прибытии аварийной бригады с места аварии.

1.3.18 Оформляет ремонтную заявку на выполнение аварийно-восстановительных работ и передает ее в производственную службу эксплуатационной организации.

1.4 Действия руководителя аварийной бригады

1.4.1 Получает от диспетчера заявку на устранение аварии, подготавливает необходимую документацию (планшет, схему сварных стыков, исполнительную документацию) и схему отключения газопроводов аварийного объекта (района) от сети газораспределения.

1.4.2 Проверяет наличие исправного газоанализатора и средств индивидуальной защиты.

1.4.3 Проводит краткий инструктаж персонала аварийной бригады по выполнению газоопасных работ на аварийном объекте и мерах безопасности, знакомит его с планшетом, схемой отключения объекта (района), выезжает с аварийной бригадой на место аварии.

1.4.4 По прибытии на место аварии проверяет загазованность подвала здания, указанного в аварийной заявке. Если запах газа не ощущается и загазованность подвала здания не подтверждается показаниями газоанализатора, выясняет у заявителя причину ложной аварийной заявки. При выявлении загазованности - обеспечивает выполнение работы аварийной бригады в соответствии с 1.2.4-1.2.7.

1.4.5 Передает диспетчеру информацию о ходе работ по ликвидации аварии.

1.4.6 Под руководством диспетчера производит отключение газопроводов аварийного объекта (района) от сети газораспределения.

1.4.7 Запрашивает у диспетчера (при необходимости) дополнительный рабочий персонал и материально-технические средства.

1.4.8 Вызывает через диспетчера представителей городских служб и организаций, согласно плану взаимодействия, персонал производственных служб эксплуатационной организации.

1.4.9 Составляет акт аварийно-диспетчерского обслуживания после локализации или ликвидации аварии и (по прибытии с места аварии) передает его диспетчеру.

1.5 Действия слесаря аварийно-восстановительных работ в газовом хозяйстве

1.5.1 Уясняет характер аварийной заявки.

1.5.2 Проверяет средства индивидуальной защиты.

1.5.3 Выезжает на место аварии в составе аварийной бригады.

1.5.4 Устанавливает наличие газа с помощью газоанализатора и участвует в поиске места утечки.

1.5.5 Подготавливает необходимый инструмент, инвентарь и механизмы к работе на месте аварии.

1.5.6 Выполняет работы в соответствии с 1.2.4-1.2.7 по указанию руководителя аварийной бригады, докладывает ему об их выполнении.

1.5.7 Приводит в порядок и укладывает в специальный автомобиль АДС инструмент, инвентарь и средства индивидуальной защиты по окончании работ.

1.6 Действия водителя-слесаря

1.6.1 Выезжает с аварийной бригадой на место аварии кратчайшим путем.

1.6.2 Поддерживает непрерывную связь с диспетчером.

1.6.3 По прибытии на место ставит оперативную автомашину не ближе 15 м от места расположения загазованного объекта с наветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещает фарами загазованную зону и подключает переносное освещение.

1.6.4 Выполняет работы в соответствии с 1.2.4-1.2.7 по указанию руководителя аварийной бригады, докладывает ему об их выполнении.

1.6.5 Доставляет аварийную бригаду с места аварии в АДС.

2 Локализация и ликвидация аварии по заявке "Запах газа на улице"

2.1 Возможные причины аварии - разрыв сварного стыка, образование свища в результате коррозии газопровода, негерметичность резьбовых и сварных соединений, оголовков конденсатосборников и другие дефекты.

2.2 Последовательность проведения работ по локализации и ликвидации аварии

2.2.1 Прием заявки диспетчером и инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

2.2.2 Регистрация аварийной заявки и доведение содержания заявки до сведения руководителя аварийной бригады.

2.2.3 Проведение руководителем аварийной бригады краткого инструктажа по выполнению газоопасных работ на аварийном объекте и мерах безопасности, подготовка необходимой исполнительной документации. Выезд аварийной бригады на место аварии не позднее, чем через 5 мин после получения аварийной заявки.

2.2.4 Расстановка предупредительных знаков на въездах к загазованной зоне и принятие мер по предотвращению возникновения открытого огня и присутствия людей вблизи аварийного объекта.

2.2.5 Осмотр трасс подземных (наземных) и надземных газопроводов, находящихся в загазованной зоне.

2.2.6 Проверка на загазованность подвалов зданий, колодцев коммуникаций и других сооружений, расположенных в радиусе 50 м от загазованной зоны.

При обнаружении загазованности подвалов зданий, колодцев коммуникаций и других сооружений с концентрацией газа до 1%:

- интенсивная вентиляция подвала, колодца и др.;

- организация постоянного контроля над изменением концентрации газа;

- проверка на загазованность подвалов и подъездов соседних зданий.

При концентрации газа свыше 1%:

- отключение газопроводов сети газопотребления от сети газораспределения (при отключении подачи газа в сети газопотребления предприятий и котельных - с оповещением потребителей газа);

- организация (при необходимости) выезда к месту аварии представителей городских служб, согласно плану взаимодействия;

- принятие мер по обесточиванию электросети зданий;

- определение мест утечки газа на подземных газопроводах прибором, внешним и буровым осмотром;

- вскрытие поврежденного участка подземного газопровода;

- ликвидация утечки газа (в т.ч. временная).

2.2.7 Составление акта аварийно-диспетчерского обслуживания и (по прибытии в АДС) оформление и передача в соответствующую службу эксплуатационной организации ремонтной заявки на проведение аварийно-восстановительных работ.

2.3 Действия диспетчера

2.3.1 Принимает заявку и инструктирует заявителя о мерах безопасности.

2.3.2 Регистрирует заявку в журнале.

2.3.3 Выписывает заявку аварийной бригаде на устранение аварии.

2.3.4 Знакомит руководителя аварийной бригады с содержанием заявки и схемой отключения газопроводов аварийного объекта (района) от сети газораспределения.

2.3.5 Подготавливает, совместно с руководителем аварийной бригады, необходимую документацию (планшет, сварочную схему подземного газопровода, исполнительную документацию).

2.3.6 Обеспечивает выезд аварийной бригады на объект в течение 5 мин на специальном автомобиле АДС, укомплектованном инструментом, материалами, приспособлениями и индивидуальными средствами защиты.

2.3.7 Поддерживает постоянную связь с аварийной бригадой, уточняет характер аварии.

2.3.8 Докладывает об аварии руководству эксплуатационной организации.

2.3.9 Дает указания руководителю аварийной бригады по отключению газопроводов аварийного объекта (района) от сети газораспределения.

2.3.10 Обеспечивает (при необходимости) выезд к месту аварии представителей городских служб и организаций, согласно плану взаимодействия.

2.3.11 Принимает меры по выделению аварийной бригаде дополнительного рабочего персонала и материально-технических средств.

2.3.12 Передает телефонограммы руководителям промышленных предприятий и котельных о прекращении подачи газа до ликвидации аварии на газопроводе.

2.3.13 Обеспечивает прибытие на место аварии персонала производственных служб эксплуатационной организации.

2.3.14 Получает от руководителя аварийной бригады информацию о ходе работ по ликвидации аварии.

2.3.15 Оформляет записями в оперативном журнале сведения об отключении аварийной бригадой газопроводов и пунктов редуцирования газа.

2.3.16 Направляет на место аварии очередную сменную аварийную бригаду при продолжительности проведения работ по ликвидации и локализации аварии в течение более чем одной смены.

2.3.17 Регистрирует акт аварийно-диспетчерского обслуживания по прибытии аварийной бригады с места аварии.

2.3.18 Оформляет ремонтную заявку на выполнение аварийно-восстановительных работ и передает ее в производственную службу эксплуатационной организации.

2.4 Действия руководителя аварийной бригады

2.4.1 Получает от диспетчера заявку на устранение аварии, подготавливает необходимую документацию (планшет, схему сварных стыков, исполнительную документацию) и схему отключения газопроводов аварийного объекта (района) от сети газораспределения.

2.4.2 Проверяет наличие исправного газоанализатора и средств индивидуальной защиты.

2.4.3 Проводит краткий инструктаж персонала аварийной бригады по выполнению газоопасных работ на аварийном объекте и мерах безопасности, знакомит его с планшетом, схемой отключения объекта (района), выезжает с аварийной бригадой на место аварии.

2.4.4 По прибытии на место аварии проверяет загазованность подвала здания, указанного в аварийной заявке. Если запах газа не ощущается и загазованность подвала здания не подтверждается показаниями газоанализатора, выясняет у заявителя причину ложной аварийной заявки. При выявлении загазованности - обеспечивает выполнение работы аварийной бригады в соответствии с 2.2.4-2.2.8.

2.4.5 Передает диспетчеру информацию о ходе работ по ликвидации аварии.

2.4.6 Под руководством диспетчера производит отключение газопроводов аварийного объекта (района) от сети газораспределения.

2.4.7 Запрашивает у диспетчера (при необходимости) дополнительный рабочий персонал и материально-технические средства.

2.4.8 Вызывает через диспетчера представителей городских служб и организаций, согласно плану взаимодействия, персонал производственных служб эксплуатационной организации.

2.4.9 Составляет акт аварийно-диспетчерского обслуживания после локализации или ликвидации аварии и (по прибытии с места аварии) передает его диспетчеру.

2.5 Действия слесаря аварийно-восстановительных работ в газовом хозяйстве

2.5.1 Уясняет характер аварийной заявки.

2.5.2 Проверяет средства индивидуальной защиты.

2.5.3 Выезжает на место аварии в составе аварийной бригады.

2.5.4 Устанавливает наличие газа с помощью газоанализатора и участвует в поиске места утечки.

2.5.5 Подготавливает необходимый инструмент, инвентарь и механизмы к работе на месте аварии.

2.5.6 Выполняет работы в соответствии с 2.2.4-2.2.8 по указанию руководителя аварийной бригады, докладывает ему об их выполнении.

2.5.7 Приводит в порядок и укладывает в специальный автомобиль АДС инструмент, инвентарь и средства индивидуальной защиты по окончании работ.

2.6 Действия водителя-слесаря

2.6.1 Выезжает с аварийной бригадой на место аварии кратчайшим путем.

2.6.2 Поддерживает непрерывную связь с диспетчером.

2.6.3 По прибытии на место ставит специальный автомобиль АДС не ближе 15 м от места расположения загазованного объекта с наветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещает фарами загазованную зону и подключает переносное освещение.

2.6.4 Выполняет работы в соответствии с 2.2.4-2.2.8 по указанию руководителя аварийной бригады, докладывает ему об их выполнении.

2.6.5 Доставляет аварийную бригаду с места аварии в АДС.

3 Локализация и ликвидация аварии по заявке "Выход газа из конденсатосборника"

3.1 Возможные причины аварии - повреждение стояка конденсатосборника, повреждение конденсатосборника в результате коррозии и др.

3.2 Последовательность проведения работ по локализации и ликвидации аварии

3.2.1 Прием заявки диспетчером и инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

3.2.2 Регистрация аварийной заявки и доведение содержания заявки до сведения руководителя аварийной бригады.

3.2.3 Проведение руководителем аварийной бригады краткого инструктажа по выполнению газоопасных работ на аварийном объекте и мерах безопасности, подготовка необходимой исполнительной документации. Выезд аварийной бригады на место аварии не позднее, чем через 5 мин после получения аварийной заявки.

3.2.4 Расстановка предупредительных знаков на въездах к загазованному объекту и принятие мер по предотвращению возникновения открытого огня и присутствия людей вблизи аварийного объекта.

3.2.5 Принятие мер по устранению открытого выхода газа из конденсатосборника.

3.2.6 Проверка на загазованность с помощью газоанализатора подвалов зданий, колодцев коммуникаций и других сооружений в радиусе до 50 м от аварийного объекта.

3.2.7 При выходе из строя верхнего нарезанного конца стояка конденсатосборника нарезка на нем новой резьбы, навертывание муфты и ввертывание в нее заглушки.

3.2.8 Проверка целостности поврежденного конденсатосборника буровым осмотром или прибором.

3.2.9 При возникновении аварии на конденсатосборнике высокого и среднего давления - предупреждение потребителей промышленных предприятий и отопительных котельных о снижении давления или о временном прекращении подачи газа.

3.2.10 Составление акта аварийно-диспетчерского обслуживания и (по прибытии в АДС) оформление и передача в соответствующую службу эксплуатационной организации ремонтной заявки на проведение аварийно-восстановительных работ.

3.3 Действия диспетчера

3.3.1 Принимает заявку и инструктирует заявителя о мерах безопасности.

3.3.2 Регистрирует заявку в журнале.

3.3.3 Выписывает заявку аварийной бригаде на устранение аварии.

3.3.4 Знакомит руководителя аварийной бригады с содержанием заявки и схемой отключения газопроводов аварийного объекта (района) от сети газораспределения.

3.3.5 Подготавливает, совместно с руководителем аварийной бригады, необходимую документацию (планшет, сварочную схему подземного газопровода, исполнительную документацию).

3.3.6 Обеспечивает выезд аварийной бригады на объект в течение 5 мин на специальном автомобиле АДС, укомплектованном инструментом, материалами, приспособлениями и индивидуальными средствами защиты.

3.3.7 Поддерживает постоянную связь с аварийной бригадой, уточняет характер аварии.

3.3.8 Докладывает об аварии руководству эксплуатационной организации.

3.3.9 Дает указания руководителю аварийной бригады по отключению газопроводов аварийного объекта (района) от сети газораспределения.

3.3.10 Обеспечивает (при необходимости) выезд к месту аварии представителей городских служб и организаций согласно плану взаимодействия.

3.3.11 Принимает меры по выделению аварийной бригаде дополнительного рабочего персонала и материально-технических средств.

3.3.12 Передает телефонограммы руководителям промышленных предприятий и котельных о прекращении подачи газа до ликвидации аварии на газопроводе.

3.3.13 Обеспечивает прибытие на место аварии персонала производственных служб эксплуатационной организации.

3.3.14 Получает от руководителя аварийной бригады информацию о ходе работ по ликвидации аварии.

3.3.15 Оформляет записями в оперативном журнале сведения об отключении аварийной бригадой газопроводов и пунктов редуцирования газа.

3.3.16 Направляет на место аварии очередную сменную аварийную бригаду при продолжительности проведения работ по ликвидации и локализации аварии в течение более чем одной смены.

3.3.17 Регистрирует акт аварийно-диспетчерского обслуживания по прибытии аварийной бригады с места аварии.

3.3.18 Оформляет ремонтную заявку на выполнение аварийно-восстановительных работ и передает ее в производственную службу эксплуатационной организации.

3.4 Действия руководителя аварийной бригады

3.4.1 Получает от диспетчера заявку на устранение аварии, подготавливает необходимую документацию (планшет, схему сварных стыков, исполнительную документацию) и схему отключения газопроводов аварийного объекта (района) от сети газораспределения.

3.4.2 Проверяет наличие исправного газоанализатора и средств индивидуальной защиты.

3.4.3 Проводит краткий инструктаж персонала аварийной бригады по выполнению газоопасных работ на аварийном объекте и мерах безопасности, знакомит его с планшетом, схемой отключения объекта (района), выезжает с аварийной бригадой на место аварии.

3.4.4 По прибытии на место аварии проверяет загазованность колодца, указанного в аварийной заявке. Если запах газа не ощущается и загазованность колодца не подтверждается показаниями газоанализатора, выясняет у заявителя причину ложной аварийной заявки. При выявлении загазованности - обеспечивает выполнение работы аварийной бригады в соответствии с 3.2.4-3.2.9.

3.4.5 Передает диспетчеру информацию о ходе работ по ликвидации аварии.

3.4.6 Под руководством диспетчера производит отключение газопроводов аварийного объекта (района) от сети газораспределения.

3.4.7 Запрашивает у диспетчера (при необходимости) дополнительный рабочий персонал и материально-технические средства.

3.4.8 Вызывает через диспетчера представителей городских служб и организаций, согласно плану взаимодействия, персонал производственных служб эксплуатационной организации.

3.4.9 Составляет акт аварийно-диспетчерского обслуживания после локализации или ликвидации аварии и (по прибытии с места аварии) передает его диспетчеру.

3.5 Действия слесаря аварийно-восстановительных работ в газовом хозяйстве

3.5.1 Уясняет характер аварийной заявки.

3.5.2 Проверяет средства индивидуальной защиты.

3.5.3 Выезжает на место аварии в составе аварийной бригады.

3.5.4 Устанавливает наличие газа с помощью газоанализатора и участвует в поиске места утечки.

3.5.5 Подготавливает необходимый инструмент, инвентарь и механизмы к работе на месте аварии.

3.5.6 Выполняет работы в соответствии с 3.2.4-3.2.9 по указанию руководителя аварийной бригады, докладывает ему об их выполнении.

3.5.7 Приводит в порядок и укладывает в специальный автомобиль АДС инструмент, инвентарь и средства индивидуальной защиты по окончании работ.

3.6 Действия водителя-слесаря

3.6.1 Выезжает с аварийной бригадой на место аварии кратчайшим путем.

3.6.2 Поддерживает непрерывную связь с диспетчером.

3.6.3 По прибытии на место ставит специальный автомобиль АДС не ближе 15 м от места расположения загазованного объекта с наветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещает фарами загазованную зону и подключает переносное освещение.

3.6.4 Выполняет работы в соответствии с 3.2.4-3.2.9 по указанию руководителя аварийной бригады, докладывает ему об их выполнении.

3.6.5 Доставляет аварийную бригаду с места аварии в АДС.

4 Локализация и ликвидация аварии по заявке "Запах газа у газового колодца"

4.1 Возможные причины аварии - неисправна задвижка: трещина в корпусе, отрыв фланца, поломка нажимной буксы сальника; нарушение герметичности фланцевых и сварных соединений газопровода с задвижкой и компенсатором и др.

4.2 Последовательность проведения работ по локализации и ликвидации аварии

4.2.1 Прием заявки диспетчером и инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

4.2.2 Регистрация аварийной заявки и доведение содержания заявки до сведения руководителя аварийной бригады.

4.2.3 Проведение руководителем аварийной бригады краткого инструктажа по выполнению газоопасных работ на аварийном объекте и мерах безопасности, подготовка необходимой исполнительной документации. Выезд аварийной бригады на место аварии не позднее, чем через 5 мин после получения аварийной заявки.

4.2.4 Расстановка предупредительных знаков на въездах к загазованному объекту и принятие мер по предотвращению возникновения открытого огня и присутствия людей вблизи аварийного объекта.

4.2.5 Определение концентрации газа в газовом колодце и установление наличия газа в колодцах подземных сооружений, подвалах и первых этажах зданий в радиусе до 50 м от загазованного колодца с помощью газоанализатора.

4.2.6 Отключение электрозащиты.

4.2.7 При наличии загазованности только колодца принимаются меры к уменьшению или полному прекращению выхода газа, вентиляция колодца.

4.2.8 Поиск места утечки газа.

4.2.9 Сообщение начальнику АДС, руководству эксплуатационной организации, городским службам об аварии согласно плану взаимодействия.

4.2.10 При авариях на газопроводах высокого и среднего давлений - предупреждение потребителей промышленных предприятий и отопительных котельных о снижении давления или о временном прекращении подачи газа.

4.2.11 Отключение участка газопровода (района) путем закрытия соответствующих задвижек (на закольцованном газопроводе) с обязательной установкой заглушек до и после неисправного участка и проверкой наличия шунтирующей перемычки в аварийном колодце.

4.2.12 Продувка отключенного газопровода воздухом и анализ газовоздушной смеси с целью установления отсутствия взрывоопасной концентрации газа в отключенном участке газопровода и в колодце.

4.2.13 Ликвидация утечки газа.

4.2.14 Снятие заглушек, закрепление фланцевых соединений и продувка отключенного участка газопровода газом под давлением, не превышающим 0,005 МПа, анализ газовоздушной смеси с целью определения в ней процентного содержания кислорода.

4.2.15 Извещение потребителей газа о возобновлении подачи газа.

4.2.16 Составление акта аварийно-диспетчерского обслуживания и (по прибытии в АДС) оформление и передача в соответствующую службу эксплуатационной организации ремонтной заявки на проведение аварийно-восстановительных работ.

4.3 Действия диспетчера

4.3.1 Принимает заявку и инструктирует заявителя о мерах безопасности.

4.3.2 Регистрирует заявку в журнале.

4.3.3 Выписывает заявку аварийной бригаде на устранение аварии.

4.3.4 Знакомит руководителя аварийной бригады с содержанием заявки и схемой отключения газопроводов аварийного объекта (района) от сети газораспределения.

4.3.5 Подготавливает, совместно с руководителем аварийной бригады, необходимую документацию (планшет, сварочную схему подземного газопровода, исполнительную документацию).

4.3.6 Обеспечивает выезд аварийной бригады на объект в течение 5 мин на специальном автомобиле АДС, укомплектованном инструментом, материалами, приспособлениями и индивидуальными средствами защиты.

4.3.7 Поддерживает постоянную связь с аварийной бригадой, уточняет характер аварии.

4.3.8 Докладывает об аварии руководству эксплуатационной организации.

4.3.9 Дает указания руководителю аварийной бригады по отключению газопроводов аварийного объекта (района) от сети газораспределения.

4.3.10 Обеспечивает (при необходимости) выезд к месту аварии представителей городских служб и организаций согласно плану взаимодействия.

4.3.11 Принимает меры по выделению аварийной бригаде дополнительного рабочего персонала и материально-технических средств.

4.3.12 Передает телефонограммы руководителям промышленных предприятий и котельных о прекращении подачи газа до ликвидации аварии на газопроводе.

4.3.13 Обеспечивает прибытие на место аварии персонала производственных служб эксплуатационной организации.

4.3.14 Получает от руководителя аварийной бригады информацию о ходе работ по ликвидации аварии.

4.3.15 Оформляет записями в оперативном журнале сведения об отключении аварийной бригадой газопроводов и пунктов редуцирования газа.

4.3.16 Направляет на место аварии очередную сменную аварийную бригаду при продолжительности проведения работ по ликвидации и локализации аварии в течение более чем одной смены.

4.3.17 Регистрирует акт аварийно-диспетчерского обслуживания по прибытии аварийной бригады с места аварии.

4.3.18 Оформляет ремонтную заявку на выполнение аварийно-восстановительных работ и передает ее в производственную службу эксплуатационной организации.

4.4 Действия руководителя аварийной бригады

4.4.1 Получает от диспетчера заявку на устранение аварии, подготавливает необходимую документацию (планшет, схему сварных стыков, исполнительную документацию) и схему отключения газопроводов аварийного объекта (района) от сети газораспределения.

4.4.2 Проверяет наличие исправного газоанализатора и средств индивидуальной защиты.

4.4.3 Проводит краткий инструктаж персонала аварийной бригады по выполнению газоопасных работ на аварийном объекте и мерах безопасности, знакомит его с планшетом, схемой отключения объекта (района), выезжает с аварийной бригадой на место аварии.

4.4.4 По прибытии на место аварии проверяет загазованность объекта, указанного в аварийной заявке. Если запах газа не ощущается и загазованность объекта не подтверждается показаниями газоанализатора, выясняет у заявителя причину ложной аварийной заявки. При выявлении загазованности - обеспечивает выполнение работы аварийной бригады в соответствии с 4.2.4-4.2.15.

4.4.5 Передает диспетчеру информацию о ходе работ по ликвидации аварии.

4.4.6 Под руководством диспетчера производит отключение газопроводов аварийного объекта (района) от сети газораспределения.

4.4.7 Запрашивает у диспетчера (при необходимости) дополнительный рабочий персонал и материально-технические средства.

4.4.8 Вызывает через диспетчера представителей городских служб и организаций, согласно плану взаимодействия, персонал производственных служб эксплуатационной организации.

4.4.9 Составляет акт аварийно-диспетчерского обслуживания после локализации или ликвидации аварии и (по прибытии с места аварии) передает его диспетчеру.

4.5 Действия слесаря аварийно-восстановительных работ в газовом хозяйстве

4.5.1 Уясняет характер аварийной заявки.

4.5.2 Проверяет средства индивидуальной защиты.

4.5.3 Выезжает на место аварии в составе аварийной бригады.

4.5.4 Устанавливает наличие газа с помощью газоанализатора и участвует в поиске места утечки.

4.5.5 Подготавливает необходимый инструмент, инвентарь и механизмы к работе на месте аварии.

4.5.6 Выполняет работы в соответствии с 4.2.5-4.2.15 по указанию руководителя аварийной бригады, докладывает ему об их выполнении.

4.5.7 Приводит в порядок и укладывает в специальный автомобиль АДС инструмент, инвентарь и средства индивидуальной защиты по окончании работ.

4.6 Действия водителя-слесаря

4.6.1 Выезжает с аварийной бригадой на место аварии кратчайшим путем.

4.6.2 Поддерживает непрерывную связь с диспетчером.

4.6.3 По прибытии на место ставит специальный автомобиль АДС не ближе 15 м от места расположения загазованного объекта с наветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещает фарами загазованную зону и подключает переносное освещение.

4.6.4 Выполняет работы в соответствии с 4.2.4-4.2.15 по указанию руководителя аварийной бригады, докладывает ему об их выполнении.

4.6.5 Доставляет аварийную бригаду с места аварии в АДС.

5 Локализация и ликвидация аварии по заявке "Запах газа у пункта редуцирования газа"

5.1 Возможные причины аварии - разрыв сварного стыка на газопроводе, нарушение плотности фланцевого соединения и др.

5.2 Последовательность проведения работ по локализации и ликвидации аварии

5.2.1 Прием заявки диспетчером и инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

5.2.2 Регистрация аварийной заявки и доведение содержания заявки до сведения руководителя аварийной бригады.

5.2.3 Проведение руководителем аварийной бригады краткого инструктажа по выполнению газоопасных работ на аварийном объекте и мерах безопасности, подготовка необходимой исполнительной документации. Выезд аварийной бригады на место аварии не позднее, чем через 5 мин после получения аварийной заявки.

5.2.4 Расстановка предупредительных знаков у аварийного пункта.

5.2.5 Проветривание помещения пункта и выключение (при наличии) отопительного оборудования.

5.2.6 Отключение электрозащиты (при наличии).

5.2.7 Проверка на загазованность с помощью газоанализатора помещения пункта, колодцев подземных сооружений, подвалов зданий в радиусе 50 м от аварийного пункта.

5.2.8 Поиск места утечки газа.

5.2.9 При необходимости отключения пункта - повышение давления газа на ближайших закольцованных пунктах редуцирования газа (при необходимости).

5.2.10 Принятие мер к устранению выхода газа путем закрытия задвижек на входе и выходе аварийного пункта редуцирования газа с обязательной установкой заглушек до и после неисправного участка, а также шунтирующих перемычек.

5.2.11 Сброс газа через свечу в атмосферу.

5.2.12 Продувка отключенного участка воздухом и анализ газовоздушной смеси с целью установления отсутствия взрывоопасной концентрации газа как в отключенном участке газопровода, так и в помещении пункта.

5.2.13 Ликвидация утечки.

5.2.14 Снятие заглушек, закрепление фланцевых соединений и продувка системы газом под давлением, не превышающим 0,005 МПа, с анализом газа с целью определения в нем процентного содержания кислорода.

5.2.15 Проверка плотности фланцевых, сварных и резьбовых соединений.

5.2.16 Пуск газа в пункт, настройка оборудования на заданный режим и проверка помещения пункта на загазованность с помощью газоанализатора.

5.2.17 Восстановление давления газа в соответствии с режимными картами на ближайших закольцованных пунктах (при необходимости).

5.2.18 Составление акта аварийно-диспетчерского обслуживания и (по прибытии в АДС) оформление и передача в соответствующую службу эксплуатационной организации ремонтной заявки на проведение аварийно-восстановительных работ.

5.3 Действия диспетчера

5.3.1 Принимает заявку и инструктирует заявителя о мерах безопасности.

5.3.2 Регистрирует заявку в журнале.

5.3.3 Выписывает заявку аварийной бригаде на устранение аварии.

5.3.4 Знакомит руководителя аварийной бригады с содержанием заявки и схемой отключения газопроводов аварийного объекта (района) от сети газораспределения.

5.3.5 Подготавливает, совместно с руководителем аварийной бригады, необходимую документацию (планшет, сварочную схему подземного газопровода, исполнительную документацию).

5.3.6 Обеспечивает выезд аварийной бригады на объект в течение 5 мин на специальном автомобиле АДС, укомплектованном инструментом, материалами, приспособлениями и индивидуальными средствами защиты.

5.3.7 Поддерживает постоянную связь с аварийной бригадой, уточняет характер аварии.

5.3.8 Докладывает об аварии руководству эксплуатационной организации.

5.3.9 Дает указания руководителю аварийной бригады по отключению газопроводов аварийного объекта (района) от сети газораспределения.

5.3.10 Обеспечивает (при необходимости) выезд к месту аварии представителей городских служб и организаций согласно плану взаимодействия.

5.3.11 Принимает меры по выделению аварийной бригаде дополнительного рабочего персонала и материально-технических средств.

5.3.12 Передает телефонограммы руководителям промышленных предприятий и котельных о прекращении подачи газа до ликвидации аварии на газопроводе.

5.3.13 Обеспечивает прибытие на место аварии персонала производственных служб эксплуатационной организации.

5.3.14 Получает от руководителя аварийной бригады информацию о ходе работ по ликвидации аварии.

5.3.15 Оформляет записями в оперативном журнале сведения об отключении аварийной бригадой газопроводов и пунктов редуцирования газа.

5.3.16 Направляет на место аварии очередную сменную аварийную бригаду при продолжительности проведения работ по ликвидации и локализации аварии в течение более чем одной смены.

5.3.17 Регистрирует акт аварийно-диспетчерского обслуживания по прибытии аварийной бригады с места аварии.

5.3.18 Оформляет ремонтную заявку на выполнение аварийно-восстановительных работ и передает ее в производственную службу эксплуатационной организации.

5.4 Действия руководителя аварийной бригады

5.4.1 Получает от диспетчера заявку на устранение аварии, подготавливает необходимую документацию (планшет, схему сварных стыков, исполнительную документацию) и схему отключения газопроводов аварийного объекта (района) от сети газораспределения.

5.4.2 Проверяет наличие исправного газоанализатора и средств индивидуальной защиты.

5.4.3 Проводит краткий инструктаж персонала аварийной бригады по выполнению газоопасных работ на аварийном объекте и мерах безопасности, знакомит его с планшетом, схемой отключения объекта (района), выезжает с аварийной бригадой на место аварии.

5.4.4 По прибытии на место аварии проверяет загазованность пункта, указанного в аварийной заявке. Если запах газа не ощущается и загазованность пункта не подтверждается показаниями газоанализатора, выясняет у заявителя причину ложной аварийной заявки. При выявлении загазованности - обеспечивает выполнение работы аварийной бригады в соответствии с 5.2.4-5.2.17.

5.4.5 Передает диспетчеру информацию о ходе работ по ликвидации аварии.

5.4.6 Под руководством диспетчера производит отключение газопроводов аварийного объекта (района) от сети газораспределения.

5.4.7 Запрашивает у диспетчера (при необходимости) дополнительный рабочий персонал и материально-технические средства.

5.4.8 Вызывает через диспетчера представителей городских служб и организаций, согласно плану взаимодействия персонал производственных служб эксплуатационной организации.

5.4.9 Составляет акт аварийно-диспетчерского обслуживания после локализации или ликвидации аварии и (по прибытии с места аварии) передает его диспетчеру.

5.5 Действия слесаря аварийно-восстановительных работ в газовом хозяйстве

5.5.1 Уясняет характер аварийной заявки.

5.5.2 Проверяет средства индивидуальной защиты.

5.5.3 Выезжает на место аварии в составе аварийной бригады.

5.5.4 Устанавливает наличие газа с помощью газоанализатора и участвует в поиске места утечки.

5.5.5 Подготавливает необходимый инструмент, инвентарь и механизмы к работе на месте аварии.

5.5.6 Выполняет работы в соответствии с 5.2.4-5.2.17 по указанию руководителя аварийной бригады, докладывает ему об их выполнении.

5.5.7 Приводит в порядок и укладывает в специальный автомобиль АДС инструмент, инвентарь и средства индивидуальной защиты по окончании работ.

5.6 Действия водителя-слесаря

5.6.1 Выезжает с аварийной бригадой на место аварии кратчайшим путем.

5.6.2 Поддерживает непрерывную связь с диспетчером.

5.6.3 По прибытии на место ставит специальный автомобиль АДС не ближе 15 м от места расположения загазованного объекта с наветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещает фарами загазованную зону и подключает переносное освещение.

5.6.4 Выполняет работы в соответствии с 5.2.4-5.2.17 по указанию руководителя аварийной бригады, докладывает ему об их выполнении.

5.6.5 Доставляет аварийную бригаду с места аварии в АДС.

Приложение Я (рекомендуемое). Журнал регистрации тренировочных занятий с персоналом аварийно-диспетчерской службы

Приложение Я
(рекомендуемое)

(наименование эксплуатационной организации)
 |  |  |  | Срок хранения: постоянно
Журнал регистрации тренировочных занятий с персоналом аварийно-диспетчерской службы
Том N______ С N___________по N__________ Начат________________20___г. Окончен______________20___г. Всего листов____________________ |  |  |  |
Дата и время проведения занятия | Тема занятия и место проведения |  | Инициалы, фамилия, должность, личная подпись лица, проводившего занятие |  | Инициалы, фамилия, должность, квалификация лиц, участвовавших в занятиях |  | Содержание занятий и замечания по результатам их проведения
1 | 2 |  | 3 |  | 4 |  | 5
Журнал пронумерован, прошнурован и скреплен печатью: ______листов
должность |  | личная подпись |  |  |  | инициалы, фамилия

Приложение 1 (рекомендуемое). Оперативный журнал аварийно-диспетчерской службы

Приложение 1
(рекомендуемое)

(наименование эксплуатационной организации) |  |  |  |  |  |
 |  |  |  |  | Срок хранения: 5 лет
Начат________________20___г. Окончен______________20___г. |  |  |  |  |
Оперативный журнал аварийно-диспетчерской службы
Дата и время | N аварийной заявки | Содержание заявки |  | Сведения об отключении газопровода, пункта редуцирования газа |  |  | Личные подписи о сдаче и приемке смены | Замечания
1 | 2 | 3 |  | 4 |  |  | 5 | 6
Журнал пронумерован, прошнурован и скреплен печатью: ______листов
должность |  |  | личная подпись |  |  | инициалы, фамилия

Библиография

[1] | Технический регламент "О безопасности сетей газораспределения и газопотребления", утвержден Постановлением Правительства Российской Федерации от 29.10.2010 г. N 870
[2] | Федеральный закон от 26.06.2008 г. N 102-ФЗ "Об обеспечении единства измерений", принят Государственной Думой 11.06.2008 г., одобрен Советом Федерации 18.06.2008 г.
[3] | Приказ Комитета Российской Федерации по стандартизации, метрологии и сертификации от 18.07.1994 г. N 125 "Об утверждении порядка проведения поверки средств измерений"*
________________ * Настоящим приказом утверждены ПР 50.2.006-94 "Порядок проведения поверки средств измерений". - Примечание изготовителя базы данных.
[4] | СП 62.13330.2011 | Газораспределительные системы. Актуализированная редакция СНиП 42-01-2002
[5] | Постановление Правительства Российской Федерации от 27.12.1997 г. N 1636 "О правилах подтверждения пригодности новых материалов, изделий, конструкций и технологий для применения в строительстве"
[6] | Постановление Госстроя РФ от 01.07.2002 г. N 76 "О порядке подтверждения пригодности новых материалов, изделий, конструкций и технологий для применения в строительстве"
[7] | Приказ Ростехнадзора от 19.08.2011 г. N 480 "Об утверждении порядка проведения технического расследования причин аварий, инцидентов и случаев утраты взрывчатых материалов промышленного назначения на объектах, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору"
[8] | Трудовой кодекс Российской Федерации от 30.12.2001 г. N 197-ФЗ, принят Государственной Думой 21.12.2001 г., одобрен Советом Федерации 26.12.2001 г.
[9] | Постановление Правительства Российской Федерации от 10.03.1999 г. N 263 "Об организации и осуществлении производственного контроля за соблюдением требований промышленной безопасности на опасном производственном объекте"
[10] | Постановление Правительства Российской Федерации от 21.06.2010 г. N 468 "О порядке проведения строительного контроля при осуществлении строительства, реконструкции и капитального ремонта объектов капитального строительства"
[11] | Постановление Министерства труда и социального развития Российской Федерации, Министерства образования Российской Федерации от 13.01.2003 г. N 1/29 "Об утверждении порядка обучения по охране труда и проверки знаний требований охраны труда работников организаций"
[12] | ПОТ Р М-016-2001 РД 153-34.0-03.150-00 | Межотраслевые правила по охране труда (правила безопасности) при эксплуатации электроустановок
[13] | Постановление Правительства Российской Федерации от 13.02.2006 г. N 83 "Об утверждении правил определения и предоставления технических условий подключения объекта капитального строительства к сетям инженерно-технического обеспечения и правил подключения объекта капитального строительства к сетям инженерно-технического обеспечения"
[14] | "Правила охраны газораспределительных сетей", утверждены Постановлением Правительства Российской Федерации от 20.11.2000 г. N 878
[15] | Федеральный закон от 21.07.1997 г. N 116-ФЗ "О промышленной безопасности опасных производственных объектов", принят Государственной Думой 20.06.1997 г.
[16] | СП 42-102-2004 | Проектирование и строительство газопроводов из металлических труб
[17] | Приказ Минэнерго РФ от 13.01.2003 г. N 6 "Об утверждении правил технической эксплуатации электроустановок потребителей"

Электронный текст документа
подготовлен ЗАО "Кодекс" и сверен по:
официальное издание
М.: Стандартинформ, 2013