ГОСТ Р 54982-2012 Системы газораспределительные. Объекты сжиженных …

ГОСТ Р 54982-2012 Системы газораспределительные. Объекты сжиженных углеводородных газов. Общие требования к эксплуатации. Эксплуатационная документация.

ГОСТ Р 54982-2012

Группа Б08

НАЦИОНАЛЬНЫЙ СТАНДАРТ РОССИЙСКОЙ ФЕДЕРАЦИИ

Системы газораспределительные

ОБЪЕКТЫ СЖИЖЕННЫХ УГЛЕВОДОРОДНЫХ ГАЗОВ

Общие требования к эксплуатации. Эксплуатационная документация

Gas distribution systems. Objects of liquid petroleum gases. General requirements for operation. Operational documentation

ОКС 75.160.30

Дата введения 2013-01-01

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. N 184-ФЗ "О техническом регулировании", а правила применения национальных стандартов Российской Федерации - ГОСТ Р 1.0-2004 "Стандартизация в Российской Федерации. Основные положения"

Сведения о стандарте

1 РАЗРАБОТАН Открытым акционерным обществом "Головной научно-исследовательский и проектный институт по использованию газа в народном хозяйстве" (ОАО "Гипрониигаз"), Открытым акционерным обществом "Газпромрегионгаз" (ОАО "Газпромрегионгаз")

2 ВНЕСЕН Техническим комитетом по стандартизации ТК 23 "Техника и технологии добычи нефти и газа" ПК 4 "Газораспределение и газопотребление"

3 УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ Приказом Федерального агентства по техническому регулированию и метрологии от 12 сентября 2012 г. N 293-ст

4 ВВЕДЕН ВПЕРВЫЕ

Информация об изменениях к настоящему стандарту публикуется в ежегодно издаваемом информационном указателе "Национальные стандарты", а текст изменений и поправок - в ежемесячно издаваемых информационных указателях "Национальные стандарты". В случав пересмотра (замены) или отмены настоящего стандарта соответствующее уведомление будет опубликовано в ежемесячно издаваемом информационном указателе "Национальные стандарты". Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии, в сети Интернет

1 Область применения

1 Область применения

1.1 Настоящий стандарт устанавливает требования к технической эксплуатации объектов, использующих сжиженные углеводородные газы (СУГ) по ГОСТ Р 52087, ГОСТ 27578, ГОСТ 20448 с номинальным давлением насыщенных паров не более 1,6 МПа при температурах воздуха от минус 40 °С до плюс 50 °С.

1.2 Объектами настоящего стандарта являются: газонаполнительные станции (ГНС), газонаполнительные пункты (ГНП), автомобильные газозаправочные станции (АГЗС), резервуарные установки, групповые и индивидуальные баллонные установки, промежуточные склады бытовых баллонов (ПСБ).

1.3 Национальный стандарт не распространяется на:

- передвижные газоиспользующие установки, в т.ч. тонары, газовое оборудование автомобильного, железнодорожного транспорта, летательных аппаратов, речных и морских судов;

- объекты экспериментального строительства и опытные образцы газового оборудования;

- технологические (внутриплощадочные) газопроводы, резервуары и технические устройства для металлургических производств, химических, нефтехимических, нефтедобывающих и нефтеперерабатывающих производств, использующих СУГ в качестве сырья и топлива, а также производства по их изготовлению и отгрузке для объектов СУГ;

- терминалы хранения СУГ и их слива-налива для транспортирования СУГ речными и морскими судами;

- контейнеры для транспортирования (перевозки) СУГ;

- специальное газовое и газоиспользующее оборудование военного назначения;

- установки, использующие энергию взрыва газовоздушных смесей и/или предназначенные для получения защитных газов.

1.4 Настоящий стандарт применяется на добровольной основе независимо от страны и/или места изготовления продукции, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ и оказания услуг, видов или особенностей сделок и/или лиц, являющихся изготовителями, исполнителями, продавцами, приобретателями.

2 Нормативные ссылки

В настоящем стандарте использованы нормативные ссылки на следующие стандарты:

ГОСТ Р 8.596-2002 Государственная система обеспечения единства измерений. Метрологическое обеспечение измерительных систем. Основные положения

ГОСТ Р 15.201-2000 Система разработки и постановки продукции на производство. Продукция производственно-технического назначения. Порядок разработки и постановки продукции на производство

ГОСТ Р 52087-2003 Газы углеводородные сжиженные топливные. Технические условия

ГОСТ Р 52720-2007 Арматура трубопроводная. Термины и определения

ГОСТ Р 53865-2010 Системы газораспределительные. Термины и определения

ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация

ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация

ГОСТ 2.106-96 Единая система конструкторской документации. Текстовые документы

ГОСТ 2.114-95 Единая система конструкторской документации. Технические условия

ГОСТ 2.601-2006 Единая система конструкторской документации. Эксплуатационные документы

ГОСТ 9.602-2005 Единая система защиты от коррозии и старения. Сооружения подземные. Общие требования к защите от коррозии

ГОСТ 15.005-86 Система разработки и постановки продукции на производство. Создание изделий единичного и мелкосерийного производства, собираемых на месте эксплуатации

ГОСТ 9238-83 Габариты приближения строений и подвижного состава железных дорог колеи 1520 (1524) мм

ГОСТ 15150-69 Машины, приборы и другие технические изделия. Исполнения для различных климатических районов. Категории, условия эксплуатации, хранения и транспортирования в части воздействия климатических факторов внешней среды

ГОСТ 15860-84 Баллоны стальные сварные для сжиженных углеводородных газов на давление до 1,6 МПа. Технические условия

ГОСТ 18322-78 Система технического обслуживания и ремонта техники. Термины и определения

ГОСТ 20448-90 Газы углеводородные сжиженные топливные для коммунально-бытового потребления. Технические условия

ГОСТ 27578-87 Газы углеводородные сжиженные для автомобильного транспорта. Технические условия

Примечание - При пользовании настоящим стандартом целесообразно проверить действие ссылочных стандартов в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет или по ежегодно издаваемому информационному указателю "Национальные стандарты", который опубликован по состоянию на 1 января текущего года, и по соответствующим ежемесячно издаваемым информационным указателям, опубликованным в текущем году. Если ссылочный стандарт заменен (изменен), то при пользовании настоящим стандартом следует руководствоваться заменяющим (измененным) стандартом. Если ссылочный стандарт отменен без замены, положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3 Термины, определения и сокращения

3.1 В настоящем стандарте применены термины по ГОСТ Р 53865, ГОСТ Р 54983, а также следующие термины с соответствующими определениями:

3.1.1 аварийное обслуживание объектов СУГ: Комплекс работ по локализации и/или ликвидации аварий для устранения непосредственной угрозы здоровью и жизни людей, имущества физических или юридических лиц, государственного или муниципального имущества, выполняемых аварийно-диспетчерской службой газораспределительной организации (ГРО) (аварийной службой эксплуатационной организации) на основании заявок физических или юридических лиц.

3.1.2 база хранения СУГ: Место для размещения резервуаров СУГ на ГНС и ГНП.

3.1.3 газопроводы обвязки технического устройства: Газопроводы с запорной и предохранительной арматурой, обеспечивающие функционирование технического устройства.

3.1.4 двустенный трубопровод: Трубопровод типа "труба в трубе", в котором по внутреннему трубопроводу транспортируется жидкая фаза СУГ, а межстенное пространство заполнено азотом и оборудовано системой контроля герметичности.

3.1.5 двустенный резервуар: Резервуар, состоящий из корпуса и "рубашки", внутри корпуса которого находится СУГ, а межстенное пространство заполнено азотом и оборудовано системой контроля герметичности.

3.1.6 защитное покрытие: Антикоррозионное, теплоизоляционное или искробезопасное покрытие структурных элементов объекта.

3.1.7 капитальный ремонт: Ремонт, выполняемый для восстановления работоспособности и полного или близкого к полному восстановлению ресурса отдельных структурных элементов объекта с заменой или восстановлением любых его частей, включая базовые, проведением стендовых испытаний и настройкой, включая работы по техническому обслуживанию, текущему ремонту, диагностированию, освидетельствованию.

3.1.8 консервация: Комплекс мероприятий по обеспечению определенного технической и проектной документацией срока хранения или временного бездействия структурных элементов объекта.

3.1.9 колонка (пост) наполнительная: Техническое устройство, предназначенное для обеспечения наполнения СУГ автоцистерны из резервуаров базы хранения.

3.1.10 колонка (пост) сливная: Техническое устройство, предназначенное для обеспечения слива СУГ из автоцистерны в резервуары базы хранения.

3.1.11 колонка заправочная: Техническое устройство, предназначенное для обеспечения заправки СУГ газобаллонных автомобилей из резервуаров базы хранения (складской площадки).

3.1.12 ликвидация: Комплекс мероприятий, связанных с утилизацией структурных элементов объекта.

3.1.13 нештатная ситуация: Ситуация, при которой производственный процесс или состояние технических устройств технологической системы выходит за рамки нормального функционирования и может привести к аварии.

3.1.14 неисправность: Каждое отдельное несоответствие структурного элемента объекта нормативным требованиям, выявленное в процессе эксплуатации (дефекты, повреждения, деформации, потеря устойчивости, трещины, свищи, пористость сварных швов, вмятины, отдулины, риски основного материала и т.д.).

3.1.15 недопустимая неисправность: Превышение допустимых отклонений от нормативных требований на технические устройства, при которых их эксплуатация без проведения ремонта или замены недопустима.

3.1.16 опасная концентрация СУГ: Концентрация (объемная доля СУГ) в воздухе, превышающая 20% от нижнего концентрационного предела распространения пламени (НКПР).

3.1.17 объекты, поднадзорные Ростехнадзору: ГНС, ГНП, АГЗС, ПСБ, резервуарные установки в поселениях, резервуарные и групповые баллонные установки на опасных производственных объектах.

3.1.18 объекты, не поднадзорные Ростехнадзору: Резервуарные установки жилых одноквартирных домов, групповые и индивидуальные баллонные установки коммунально-бытового назначения.

3.1.19 посторонние лица: Лица, которые не принимают участие в эксплуатации технологической системы объекта, сливо-наливных операциях СУГ, локализации и ликвидации аварий на объекте.

3.1.20 расконсервация: Комплекс мероприятий по обеспечению восстановления работоспособности структурных элементов объекта после консервации.

3.1.21 сети инженерно-технического обеспечения: Наружные и внутренние тепловые, водопроводные, канализационные и т.п. сети.

3.1.22 складская площадка: Место, предназначенное для размещения резервуаров СУГ на территории АГЗС.

3.1.23 структурные элементы объектов СУГ: Технические устройства технологической системы, здания и сооружения производственной зоны ГНС, ГНП, АГЗС и сети инженерно-технического обеспечения.

3.1.24 сооружения на сетях инженерно-технического обеспечения: Колодцы, конденсатосборники, тепловые камеры, дренчерные, лафетные установки и другие подобные сооружения.

3.1.25 текущий ремонт: Ремонт, выполняемый для обеспечения или восстановления работоспособности отдельных структурных элементов объектов и заключающийся в замене и/или восстановлении отдельных частей этих элементов, производимый на месте их установки, включающий в себя работы по техническому обслуживанию.

3.1.26 техническое устройство: Единица промышленной продукции (изделие) полной заводской готовности.

3.1.27 техническое состояние: Соответствие или несоответствие отдельных структурных элементов объекта проектной, конструкторской документации, выявляемое в процессе эксплуатации.

3.1.28 техническое обслуживание: Комплекс операций или операция по поддержанию работоспособности или исправности отдельных структурных элементов объекта при использовании по назначению, ожидании (консервации), хранении и транспортировании.

3.1.29 техническое освидетельствование: Комплекс операций или операция по проверке соответствия технических параметров резервуаров или баллонов и определение фактического технического состояния и возможности дальнейшей безопасной эксплуатации при установленных режимах работы до очередного технического освидетельствования.

3.1.30 техническое обследование зданий: Комплекс мероприятий по определению и оценке фактических значений контролируемых параметров, характеризующих их эксплуатационное состояние, пригодность и работоспособность и определяющих возможность их дальнейшей эксплуатации или необходимость ремонта, восстановления, усиления или демонтажа.

3.1.31 техническое перевооружение: Замена морально устаревших технических устройств на существующих площадях.

3.1.32 технологическая система: Производственный комплекс объекта, состоящий из технических устройств и предназначенный для хранения и транспортирования СУГ в жидкой и паровой фазах.

3.1.33 техническое диагностирование: Определение технического состояния сосудов (газопроводов), поиск мест и определение причин отказов (неисправностей), а также прогнозирование их технического состояния.

3.1.34 эксплуатация: Комплекс работ по вводу объекта в эксплуатацию, выполнению производственных функций, для которых предназначен объект, и поддержанию его структурных элементов в работоспособном состоянии путем проведения технического обслуживания, ремонтов, технического диагностирования и т.п.

3.1.35 эксплуатационная организация: Газораспределительная организация или другая специализированная организация, осуществляющая эксплуатацию объекта. Эксплуатационной организацией может быть организация-собственник объекта СУГ либо организация, заключившая с организацией-собственником объекта СУГ договор на ее эксплуатацию.

3.1.36 эксплуатационная документация объекта: Проектная, исполнительная документация и/или обмерочные чертежи, журналы, протоколы, акты, заполняемые при строительстве и вводе в эксплуатацию, технические паспорта объектов, эксплуатационные журналы, акты, наряды-допуски, инструкции по эксплуатации, паспорта и разрешительные документы на технические устройства (сертификаты соответствия, разрешения на применение), заполняемые в процессе эксплуатации.

3.2 В настоящем стандарте применены следующие сокращения:

АСУ ТП - автоматизированная система управления технологическими процессами.

ИТР - инженерно-технический работник.

КИП - контрольно-измерительные приборы.

ТЭД - технико-эксплуатационная документация.

4 Классификация

4.1 Газонаполнительные станции классифицируются по годовой производительности (реализации) в тоннах.

4.2 Газонаполнительные пункты классифицируются по годовой производительности (реализации) в тоннах.

4.3 Автомобильные газозаправочные станции классифицируются по количеству заправок автомобилей (легковых, грузовых) в сутки.

4.4 Резервуарные установки классифицируются по часовому расходу паровой фазы СУГ в кубических метрах.

4.5 Групповые и индивидуальные баллонные установки классифицируются по числу баллонов в установке.

4.6 Промежуточные склады баллонов классифицируются по общей вместимости наполненных баллонов.

5 Требования к эксплуатации

5.1 Требования настоящего стандарта распространяются на производственные зоны ГНС, ГНП, элементы технологических систем СУГ АГЗС, резервуарные и баллонные установки.

5.2 При эксплуатации объектов СУГ следует руководствоваться требованиями настоящего стандарта, [1], документов по эксплуатации структурных элементов объектов СУГ, эксплуатационной документации предприятий-изготовителей технических систем и устройств, применяемых на данных объектах, норм и правил по промышленной, пожарной, механической, экологической безопасности. Для АГЗС должны также выполняться требования ТЭД, согласованной в установленном порядке. При эксплуатации объектов не допускаются отступления от проектной документации. При изменении структурных элементов объектов СУГ их следует выполнять в соответствии с проектной документацией на реконструкцию, техническое перевооружение, капитальный ремонт, консервацию, расконсервацию, ликвидацию объекта.

5.3 Требования к эксплуатационной документации на блоки полной заводской готовности объектов СУГ должны выполняться в соответствии с ГОСТ 15.005, ГОСТ 2.601, ГОСТ 2.106, ГОСТ 2.114, ГОСТ Р 15.201, ГОСТ 18322, ГОСТ 15150, ГОСТ Р 52720, [1] и [2]. При этом конструкции, узлы, детали и используемые материалы блоков должны обеспечивать сохранение их прочности с учетом воздействия на них СУГ и окружающей среды в течение срока и при условиях эксплуатации, установленных эксплуатационной документацией.

5.4 Сроки и виды работ при проведении технического обслуживания, текущего и капитального ремонтов, технического освидетельствования и диагностирования структурных элементов объектов следует принимать по эксплуатационной документации, но не реже, чем указано в 9.

5.5 Сроки проведения технического обслуживания, текущего и капитального ремонтов средств электрохимической защиты допускается совмещать со сроками проведения соответствующих работ на подземных технических устройствах (резервуарах, газопроводах).

5.6 Техническое обслуживание, текущий и капитальный ремонты технических устройств и газопроводов обвязки допускается выполнять в одни сроки.

5.7 Технические устройства подлежат диагностированию после окончания срока эксплуатации, установленного предприятием-изготовителем, а также после длительного перерыва в работе (более 6 мес), аварии, пожара, землетрясения. При положительных результатах диагностирования технические устройства следует включать в работу после проведения пусконаладочных работ.

5.8 Техническое диагностирование технических устройств, в т.ч. газопроводов, должно выполняться по методикам, утвержденным Ростехнадзором в установленном порядке.

5.9 Включение в работу технических устройств после технического освидетельствования, диагностирования или ремонта, связанных с их остановкой и отсоединением от газопроводов, должно проводиться по письменному разрешению технического руководителя эксплуатационной организации.

5.10 Техническое обслуживание, ремонты, техническое освидетельствование технических устройств с закончившимся назначенным сроком эксплуатации должны проводиться по рекомендациям и в сроки, указанные в заключении экспертизы по промышленной безопасности организации, выполнявшей техническое диагностирование.

5.11 Технические устройства, применяемые на объектах, в т.ч. зарубежного производства, должны иметь разрешительные документы на применение.

5.12 Технические устройства, изготовленные до введения требований о получении разрешений Ростехнадзора на применение, могут использоваться при условии обеспечения дополнительных мероприятий, согласованных с территориальными органами Ростехнадзора, которые должны быть разработаны в производственных инструкциях до начала эксплуатации объекта.

5.13 Объекты, поднадзорные Ростехнадзору, должны эксплуатироваться при наличии в эксплуатационной организации разрешительных документов, полученных в соответствии с [3].

5.14 В организации, эксплуатирующей объекты СУГ, должен осуществляться производственный контроль.

5.15 Ответственность за осуществление и организацию производственного контроля несет руководитель эксплуатационной организации и лицо, на которое возложены такие обязанности в соответствии с [4].

5.16 При количестве СУГ на базе хранения объекта более 200 т эксплуатационной организацией должна разрабатываться декларация промышленной безопасности. Допускается разработка декларации промышленной безопасности сторонней организацией, имеющей право на выполнение данного вида работ, при отсутствии в эксплуатационной организации квалифицированных специалистов.

5.17 Эксплуатационные организации, обслуживающие ГНС, ГНП, АГЗС, резервуарные установки, поднадзорные Ростехнадзору, должны:

а) обеспечивать надежную и безопасную эксплуатацию;

б) обеспечивать надежное и безопасное функционирование технологической системы и других структурных элементов объектов;

в) осуществлять контроль технического состояния устройств;

г) соблюдать требования производственных инструкций;

д) проводить техническое обслуживание, текущий и капитальный ремонты, техническое освидетельствование и диагностирование структурных элементов объектов в сроки, установленные графиками, утвержденными руководителями объектов. Внеочередное проведение данных работ должно выполняться по требованию (предписанию) надзорных органов при выявлении недопустимых неисправностей, по распоряжению ответственного за эксплуатацию, после возникновения нештатных ситуаций (аварии, пожары, землетрясения и т.д.). При составлении графиков, кроме требований настоящего стандарта, следует учитывать техническое состояние структурных элементов объекта, сроки их эксплуатации, наличие и эффективность установок электрохимической защиты подземных стальных конструкций, особых природных и грунтовых условий;

е) обеспечивать наличие:

1) проектной и/или исполнительной документации, документации, заполняемой строительно-монтажной, пусконаладочной и эксплуатационной организациями при сдаче объекта в эксплуатацию, которые должны храниться в течение всего срока эксплуатации объекта (до его ликвидации),

2) производственных и/или должностных инструкций, инструкций по охране труда, пожарной безопасности, по безопасному проведению газоопасных работ,

3) плана-схемы ближайших водоисточников, используемых для пожаротушения, плана эвакуации людей и транспортных средств (для ГНС, ГНП, АГЗС),

4) журналов регистрации инструктажа на рабочем месте,

5) документации, заполняемой эксплуатационной организацией. Формы основных документов, заполняемых при эксплуатации, приведены в приложениях А-Я и 1-24. При необходимости допускается разрабатывать дополнительные формы эксплуатационных журналов и актов,

6) других документов (по усмотрению технического руководителя объекта);

ж) обеспечивать разработку, согласование и утверждение в установленном порядке планов локализации и ликвидации аварий, проводить не реже двух раз в год их практическую отработку, а также пересмотр в соответствии с графиком (для ГНС, ГНП, АГЗС);

и) информировать надзорные органы о произошедших авариях;

к) осуществлять мероприятия по ликвидации последствий аварий и оказывать содействие надзорным органам в расследовании их причин;

л) обеспечивать своевременное расследование, учет и анализ аварий, а также разработку мероприятий по их предупреждению;

м) принимать участие в техническом расследовании причин аварий в составе комиссий;

н) предоставлять в надзорные органы информацию о выполнении мероприятий, предусмотренных их предписаниями;

п) не допускать проведение строительных и монтажных работ без согласования с руководителем объекта;

р) не допускать строительства в пределах противопожарных расстояний, при невозможности соблюдения данного требования следует сообщать о нарушениях в соответствующие надзорные органы;

с) прекращать проведение сливо-наливных и ремонтных работ, техническое освидетельствование и диагностирование резервуаров на объектах, а также замену баллонов в групповых и индивидуальных баллонных установках во время грозы и во время опасности проявления атмосферных разрядов, при пожаре, аварии или других чрезвычайных и нештатных ситуациях, снижающих безопасность объекта и/или его персонала;

т) обеспечивать выполнение работ по реконструкции, техническому перевооружению, капитальному ремонту, консервации, расконсервации, ликвидации отдельных структурных элементов и объекта в целом в соответствии с документацией, разработанной с учетом требований [5];

у) не допускать без проекта выполнение перепланировки помещений, устройства пристроек к зданиям, подвальных помещений, приямков или заглублений для установки оборудования, а также делать надстройку этажей или устанавливать оборудование на кровле.

5.18 При отсутствии нарушений работы технических устройств в процессе эксплуатации в период между сроками проведения ремонта, предусмотренными графиками, последующий ремонт может не проводиться по решению руководителя организации.

5.19 В объем работ по текущему ремонту должны включаться работы по техническому обслуживанию, а капитальному ремонту - работы по техническому обслуживанию и текущему ремонту.

5.20 Капитальный ремонт технических устройств должен проводиться по результатам технического обслуживания, текущего ремонта, технического освидетельствования и/или технического диагностирования при выявлении неисправностей, которые могут вызвать возникновение аварийных ситуаций, если иное не установлено предприятием-изготовителем.

5.21 Допускается пересматривать сроки проведения текущего и капитального ремонтов лицом, ответственным за эксплуатацию по результатам эксплуатации в межремонтный период.

5.22 Замену технических устройств допускается проводить при экономической нецелесообразности выполнения капитального ремонта или при отсутствии требований по его выполнению в эксплуатационной документации предприятия-изготовителя.

5.23 Техническое обслуживание технических устройств должно проводиться персоналом эксплуатационной организации или сторонней организацией по договору.

5.24 Текущий и капитальный ремонты должны проводиться персоналом эксплуатационной организации или персоналом специализированной организации.

5.25 Допускается проводить ремонт газопроводов, сетей инженерно-технического обеспечения, в т.ч. сетей электроснабжения, автоматизации, молниезащиты с привлечением специализированной организации.

5.26 Капитальный ремонт зданий и сооружений должен проводиться специализированной организацией.

5.27 После ремонта технические устройства должны быть испытаны, проверены и отрегулированы в соответствии с требованиями эксплуатационной документации предприятий-изготовителей.

5.28 При выполнении работ по ремонту подземных стальных конструкций, в т.ч. газопроводов и резервуаров, установки электрохимической защиты должны быть отключены на время проведения работ.

5.29 На основании требований настоящего стандарта с учетом местных условий должны быть разработаны и утверждены в установленном порядке производственные и должностные инструкции, инструкции по пожарной безопасности и охране труда.

5.30 Производственные инструкции должны содержать требования технологической последовательности и методов выполнения операций при:

- подготовке объектов к пуску;

- эксплуатации;

- техническом обслуживании;

- ликвидации;

- консервации;

- расконсервации;

- ремонтах;

- аварийно-восстановительных работах;

- выполнении газоопасных работ (кроме индивидуальных баллонных установок).

5.31 В производственных инструкциях должен быть указан порядок проведения работ. К производственным инструкциям должны прилагаться технологические схемы с указанием мест установки технических устройств с их нумерацией (для ГНС, ГНП, АГЗС).

5.32 На рабочих местах на ГНС, ГНП, АГЗС должны находиться производственные инструкции, технологические схемы, планы локализации и ликвидации аварий, схемы эвакуации людей.

5.33 Производственные инструкции и технологические схемы должны пересматриваться и утверждаться в установленном порядке после реконструкции, технического перевооружения, консервации, расконсервации отдельных структурных элементов, при введении в действие новых нормативных документов, требования которых распространяются на объекты СУГ.

5.34 Производственные и должностные инструкции должны выдаваться персоналу объекта на руки.

5.35 В должностных инструкциях должны быть указаны перечень видов работ, права и обязанности работника, ответственность за выполняемую работу.

5.36 Эксплуатационные организации, обслуживающие объекты СУГ, не поднадзорные Ростехнадзору, должны:

а) обеспечивать надежную и безопасную эксплуатацию;

б) обеспечивать надежное и безопасное функционирование технологической системы;

в) осуществлять контроль технического состояния технических устройств;

г) проводить техническое обслуживание, текущий и капитальный ремонты;

д) обеспечивать наличие:

1) проектной и/или исполнительной документации, документации, заполняемой строительно-монтажной, пусконаладочной и эксплуатационной организациями при сдаче объекта в эксплуатацию, которые должны храниться в течение всего срока эксплуатации объекта (до его ликвидации),

2) документации, заполняемой эксплуатационной организацией. Формы основных документов, заполняемых при эксплуатации, приведены в приложениях А-Я и 1-24. При необходимости допускается разрабатывать дополнительные формы эксплуатационных журналов и актов,

3) производственных и/или должностных инструкций, инструкций по охране труда, пожарной безопасности,

4) журналов регистрации и инструктажа на рабочем месте,

5) других документов (по усмотрению руководителя эксплуатационной организации);

е) осуществлять мероприятия по ликвидации последствий аварий;

ж) не допускать проведение строительных и монтажных работ без согласования с руководителем эксплуатационной организации;

и) не допускать строительства в охранных зонах объекта, указанных в проектной документации;

к) прекращать проведение сливо-наливных и ремонтных работ, техническое освидетельствование и диагностирование резервуаров на объектах, а также замену баллонов в групповых и индивидуальных баллонных установках во время грозы и во время опасности проявления атмосферных разрядов, землетрясении, пожаре, аварии или других чрезвычайных и нештатных ситуациях, снижающих безопасность объекта и его персонала.

5.37 ГРО должна быть определена зона обслуживания аварийной бригадой резервуарных и баллонных установок, исходя из обеспечения ее прибытия в течение 40 мин после поступления диспетчеру сообщения об аварии.

5.38 Лица, проживающие в жилых домах и квартирах, в которых газоснабжение осуществляется от резервуарных, групповых и/или индивидуальных баллонных установок, должны заключать договоры на техническое обслуживание, проходить инструктаж по безопасной эксплуатации установок и газоиспользующего оборудования, своевременно сообщать в аварийно-диспетчерскую службу ГРО о замеченных неисправностях в работе установок и газоиспользующего оборудования.

5.39 На объектах могут выполняться следующие основные технологические операции.

5.39.1 Газонаполнительные станции и газонаполнительные пункты:

а) слив СУГ из железнодорожных, автомобильных цистерн и/или подача по газопроводам с газоперерабатывающих и нефтеперерабатывающих заводов в резервуары базы хранения;

б) наполнение автомобильных цистерн и баллонов;

в) заправка газобаллонных автомобилей (при наличии топливозаправочного пункта);

г) внутриплощадочные перекачки СУГ с использованием насосов и/или компрессоров и/или испарителей;

д) техническое освидетельствование баллонов (на ГНС), резервуаров, сосудов автоцистерн;

е) текущий и капитальный ремонты баллонов (на ГНС);

ж) техническое диагностирование элементов технологических систем;

и) удаление СУГ и неиспарившихся остатков из резервуаров и баллонов;

к) прием порожних и выдача наполненных баллонов, доставляемых с использованием специальных автотранспортных средств ГНС и ГНП;

л) транспортирование баллонов по территории ГНС, ГНП с использованием специальных автотранспортных средств.

5.39.2 Автомобильные газозаправочные станции:

а) слив СУГ из автомобильных цистерн в резервуары складской площадки или подача СУГ в колонки из резервуаров базы хранения СУГ ГНС;

б) заправка газобаллонных автомобилей;

в) внутриплощадочные перекачки СУГ с использованием насосов и/или компрессоров;

г) удаление СУГ и неиспарившихся остатков из резервуаров в автомобильные цистерны.

5.39.3 Резервуарные установки:

а) слив СУГ из автомобильных цистерн в резервуары;

б) испарение жидкой фазы с использованием испарителей и редуцирование паровой фазы СУГ с использованием регуляторов давления и подача в наружный газопровод к газоиспользующему оборудованию;

в) удаление СУГ и неиспарившихся остатков из резервуаров в автомобильные цистерны.

5.39.4 На групповых и индивидуальных баллонных установках выполняется редуцирование паровой фазы СУГ с использованием регуляторов давления и подача в наружный газопровод к газоиспользующему оборудованию.

5.40 Контроль за выполнением работ по эксплуатации, в т.ч. по техническому обслуживанию, текущему и капитальному ремонтам, техническому освидетельствованию и диагностированию осуществляется ответственным лицом, назначенным руководителем эксплуатационной организации.

5.41 Перед назначением ответственных лиц за эксплуатацию отделений и участков ГНС и ГНП должно быть проведено разграничение участков технологической системы (с указанием границ на технологической схеме по ближайшей запорной арматуре) с оформлением приказа. Кроме того, должны быть назначены ответственные лица за эксплуатацию сетей инженерно-технического обеспечения (водопровод, канализация, вентиляция и т.д.).

5.42 При эксплуатации должны соблюдаться следующие требования, обеспечивающие безопасность объекта и его персонала:

а) сливо-наливные операции, а также работы по техническому обслуживанию, техническому освидетельствованию, техническому диагностированию и ремонтам должны проводиться, как правило, в светлое время суток. При необходимости допускается проводить сливо-наливные операции в ночное время при соответствующем освещении, предупреждении персонала о возможности возникновения чрезвычайных ситуаций, а также заправку газобаллонных автомобилей на АГЗС;

б) не допускается создание перепада давления между цистерной и резервуаром сбросом в атмосферу паровой фазы СУГ из наполняемого резервуара;

в) передача смены должна проводиться после окончания работы предыдущей смены. Не допускается передача смены во время ликвидации аварий и проведения сливо-наливных операций;

г) перед пуском технических устройств их внутренние полости должны быть очищены от грязи, окалины, остатков масляных загрязнений и посторонних предметов. При этом перед пуском технических устройств в эксплуатацию после длительного перерыва в работе (более 6 мес) необходимо проверить их работоспособность, а также работоспособность КИП, средств автоматизации и сигнализации;

д) не допускается эксплуатация технических устройств ГНС, ГНП, АГЗС при:

1) грозе и во время опасности проявления атмосферных разрядов, землетрясении, пожаре, аварии или других чрезвычайных и нештатных ситуациях, снижающих безопасность объекта и/или его персонала,

2) отключении электроэнергии,

3) неисправной или отключенной системе вентиляции в производственных помещениях с взрывоопасными зонами,

4) выходе из строя или отключении КИП и средств автоматизации и сигнализации;

е) не допускается удаление болтов из фланцевых соединений без снижения давления в технических устройствах до атмосферного;

ж) не допускается проведение ремонта технических устройств на местах установки без соблюдения дополнительных мероприятий, которые должны быть разработаны в производственных инструкциях до начала эксплуатации объекта;

и) не допускается демонтаж технических устройств перед проведением замены или ремонта без отключения участка газопровода для исключения поступления в него СУГ, освобождения от СУГ, продувки в соответствии с методикой, согласованной с территориальным органами Ростехнадзора и МЧС, установки заглушек. Заглушки должны быть рассчитаны на рабочее давление и иметь хвостовики, выступающие за пределы фланцев. На хвостовиках должно быть выбито клеймо с указанием давления СУГ и диаметра газопровода. Требования к проведению продувки приведены в 9.4;

к) не допускается вход и въезд посторонним лицам:

1) на территорию производственной зоны ГНС, ГНП,

2) на территорию размещения складской площадки резервуаров, площадки автоцистерны и заправочных островков АГЗС, за исключением водителя автотранспортного средства. На АГЗС с объектами сервисного обслуживания разрешается доступ посторонних лиц только на территорию данных объектов,

3) на площадку размещения резервуарных и баллонных установок,

4) на территорию размещения ПСБ, кроме водителей специальных автотранспортных средств для транспортирования баллонов;

л) высадка и посадка пассажиров автотранспортных средств должна проводиться за пределами ограждения складской зоны, площадки для автомобильной цистерны и зоны заправочных островков на соответствующих специальных площадках;

м) не допускается проведение огневых работ в радиусе 100 м от участка, где проводятся сливо-наливные операции. При проведении огневых работ в помещениях, а также на территории объекта в радиусе 20 м от места их проведения должен проводиться анализ воздушной среды на содержание СУГ не реже, чем через каждые 10 мин. Опасной концентрацией СУГ в воздухе должна считаться концентрация равная или более 20% НКПР;

н) не допускается выявлять утечки СУГ открытым огнем. Выявление утечки СУГ должно проводиться внешним осмотром с помощью пенообразующего раствора или приборным методом. Внешними признаками утечки СУГ являются запах, обмерзание места утечки, шум выходящего из отверстия газа. Утечки СУГ следует немедленно устранять;

п) при выявлении утечки СУГ и невозможности ее немедленного устранения следует отключить поврежденный участок газопровода с помощью запорной арматуры и установки заглушек, а при утечке из резервуара приступить к немедленному его опорожнению в другие резервуары базы хранения или в аварийный резервуар посредством специально предназначенной для этого технологической линии;

р) не допускается подтягивать разъемные соединения технических устройств газопроводов, находящихся под давлением свыше 0,1 МПа;

с) не допускается применение ударного и искрообразующего инструментов для навинчивания болтов и гаек. Для этих целей следует применять омедненный инструмент;

т) не допускается устранение утечек СУГ на работающих технических устройствах. Ремонтные работы должны быть возобновлены только после устранения утечек СУГ.

5.43 В нерабочее время запорная арматура на газопроводах должна быть закрыта.

5.44 Давление настройки предохранительных сбросных клапанов не должно превышать более чем на 15% значения рабочего давления.

5.45 Проверка параметров настройки предохранительных сбросных клапанов и их регулировка должна проводиться на стенде или на месте с помощью специального приспособления с периодичностью:

- не реже одного раза в 6 мес - для предохранительных сбросных клапанов резервуаров;

- при проведении текущего ремонта, но не реже одного раза в год - для предохранительных сбросных клапанов, установленных на газопроводах.

5.46 Предохранительные сбросные клапаны после испытания должны быть опломбированы.

5.47 Персонал объекта должен быть обеспечен надежной связью с отделениями, участками и руководством объекта, газоспасательными службами и МЧС России.

5.48 Отвод воды после гидравлических испытаний резервуаров должен проводиться с исключением попадания СУГ в канализацию.

5.49 На ГНС, ГНП, АГЗС должны быть установлены соответствующие знаки безопасности и дорожные знаки, регламентирующие движение автотранспорта по территории объекта.

5.50 При возникновении нештатных ситуаций посторонние лица должны быть немедленно эвакуированы с территории объекта в безопасное место. При утечках СУГ, которые не могут быть ликвидированы персоналом, а также после возникновения пожара (взрыва) об этом должны быть оповещены органы МЧС, Ростехнадзора и другие организации, указанные в плане взаимодействия, привлекаемые к устранению аварий.

5.51 Прием и передача смен на каждом участке ГНС, ГНП, а также АГЗС должны сопровождаться проверкой:

- исправности технических устройств;

- наличия и работоспособности ограждений, КИП, систем противопожарной защиты и первичных средств пожаротушения;

- подключения средств автоматизации, сигнализации и блокировок, заземления;

- работоспособности систем освещения и вентиляции. Результаты осмотра должны заноситься в журнал приема и сдачи смены.

5.52 Эксплуатация, в т.ч. техническое обслуживание и ремонт внутренних газопроводов паровой фазы СУГ, поступающей от резервуарных и баллонных установок к газоиспользующему оборудованию, должны производиться в соответствии с требованиями ГОСТ Р 54961.

5.53 Персонал должен быть обеспечен сертифицированными спецодеждой, спецобувью и средствами индивидуальной защиты в соответствии с характером выполняемой работы.

5.54 Перед пуском объекта в эксплуатацию должны составляться технические паспорта, которые заполняются ежегодно. Формы технических паспортов приведены в приложениях А-Е.

6 Требования к должностным лицам и обслуживающему персоналу

6.1 К работе на объектах, поднадзорных Ростехнадзору, должны допускаться:

- руководители и специалисты, аттестованные аттестационными комиссиями Ростехнадзора (проверка знаний требований промышленной безопасности, нормативных правовых актов и документов в области стандартизации и технического регулирования, отнесенных к компетенции аттестуемых) в объеме, соответствующем должностным обязанностям;

- рабочие, прошедшие обучение и проверку знаний по безопасным методам и приемам выполнения работ в объеме требований, отнесенных к их трудовым обязанностям. Перед допуском к самостоятельному выполнению газоопасных работ (после проверки знаний) рабочий должен пройти стажировку под наблюдением опытного работника в течение не менее первых десяти рабочих смен. Стажировка и допуск к самостоятельному выполнению газоопасных работ оформляются приказом руководителя эксплуатационной организации.

6.2 К работе на объектах, не поднадзорных Ростехнадзору, должны допускаться:

- специалисты эксплуатационных организаций, в т.ч. ГРО, прошедшие проверку знаний настоящего стандарта, нормативных правовых актов, документов в области стандартизации и технического регулирования в объеме, соответствующем должностным обязанностям;

- рабочие, прошедшие обучение и проверку знаний по безопасным методам и приемам выполнения работ в объеме требований, отнесенных к их трудовым обязанностям. Перед допуском к самостоятельному выполнению газоопасных работ (после проверки знаний) рабочий должен пройти стажировку под наблюдением опытного работника в течение не менее первых десяти рабочих смен. Стажировка и допуск к самостоятельному выполнению газоопасных работ оформляются приказом руководителя эксплуатационной организации.

6.3 Сварочные работы должны выполняться сварщиками, аттестованными в установленном порядке.

6.4 Эксплуатация электрооборудования должна осуществляться персоналом, аттестованным в установленном порядке.

6.5 Должностная инструкция ответственного за безопасную эксплуатацию объекта должна предусматривать:

- участие в рассмотрении проектной и исполнительной документации перед проведением пусконаладочных работ;

- регистрацию в органах Ростехнадзора сосудов, работающих под давлением [резервуаров для хранения СУГ, для неиспарившихся остатков, сосудов автоцистерн, конденсатосборников (кроме установленных на газопроводах), воздушных ресиверов и т.п.];

- участие в комиссии по приемке и вводу в эксплуатацию объектов;

- организацию работ по вводу в эксплуатацию объекта;

- разработку производственных и должностных инструкций, плана локализации и ликвидации аварий, плана взаимодействия с заинтересованными организациями и заключение с ними договоров;

- проверку соблюдения порядка допуска специалистов и персонала к самостоятельной работе;

- производственный контроль за эксплуатацией опасного производственного объекта выполнением графиков технического обслуживания, ремонта, технического освидетельствования и диагностирования структурных элементов проверкой ведения эксплуатационных журналов;

- организацию и проведение тренировочных занятий специалистов и персонала по ликвидации потенциальных аварий;

- участие в проверках, проводимых надзорными органами;

- контроль за выполнением графиков технического обслуживания, ремонта, технического освидетельствования и диагностирования структурных элементов проверкой ведения эксплуатационных журналов.

6.6 Должностная инструкция ответственных за безопасную эксплуатацию участков (отделений и наружных установок) должна предусматривать:

- участие в рассмотрении проектной и исполнительной документации перед проведением пусконаладочных работ;

- участие в проведении пусконаладочных работ;

- разработку должностных инструкций;

- проверку соблюдения порядка допуска специалистов и персонала к самостоятельной работе.

6.7 Персонал объектов должен выполнять технологические операции в соответствии с производственными инструкциями, отнесенными к их трудовым обязанностям.

6.8 Работы, связанные с прямой угрозой жизни и здоровью персонала, должны выполняться специально обученным и допущенным к проведению данных работ персоналом.

6.9 Персонал участков должен вести эксплуатационные журналы учета работы структурных элементов объекта, проведения технического обслуживания и ремонтов, технического освидетельствования и технического диагностирования.

7 Ввод объектов в эксплуатацию

7.1 При строительстве объекта руководитель эксплуатационной организации должен назначить ответственного за осуществление технического надзора или привлечь представителя сторонней организации, аттестованного в установленном порядке.

7.2 По окончании строительства должен проводиться ввод объекта в эксплуатацию.

7.3 Перед вводом объектов в эксплуатацию должны быть выполнены:

- подготовительные работы;

- пусконаладочные работы.

7.4 К подготовительным работам относятся:

а) регистрация сосудов, работающих под давлением, поднадзорных органам Ростехнадзора;

б) получение разрешения Ростехнадзора на проведение ремонта и технического освидетельствования баллонов;

в) назначение застройщиком (заказчиком) приемочной комиссии из представителей заинтересованных организаций, в т.ч. и представителя эксплуатационной организации;

г) передача застройщику (заказчику) строительной организацией:

1) исполнительной документации,

2) эксплуатационной документации предприятий-изготовителей технических устройств,

3) сертификатов соответствия и разрешений на применение технических устройств,

4) строительных паспортов структурных элементов объекта,

5) протоколов и актов на работы, выполненные во время строительства,

6) других документов;

д) уведомление Ростехнадзора о дате проведения пусконаладочных работ;

е) назначение ответственных за проведение пусконаладочных работ от пусконаладочной и эксплуатационной организаций;

ж) разработка программы проведения пусконаладочных работ с указанием сроков выполнения работ и исполнителей, которая должна быть утверждена руководителем эксплуатационной организации и согласована с Ростехнадзором (для объектов, поднадзорных Ростехнадзору);

и) определение состава пусконаладочной бригады и персонала эксплуатационной организации, участвующих в пусконаладочных работах. В состав бригад должны входить лица, аттестованные или прошедшие проверку знаний в установленном порядке;

к) ознакомление членов бригад с проектной и/или исполнительной документацией, обеспечение их соответствующими инструментами, приборами и приспособлениями, а также сертифицированной спецодеждой и спецобувью;

л) распределение работ между членами пусконаладочной бригады и персоналом эксплуатационной организации;

м) проведение инструктажа персонала эксплуатационной организации, принимающей участие в пусконаладочных работах;

н) подписание акта передачи технологической системы для проведения пусконаладочных работ;

п) выдача нарядов-допусков на газоопасные работы руководителем эксплуатационной организации;

р) выдача на руки персоналу и вывешивание на рабочих местах производственных инструкций и технологических схем (ГНС, ГНП, АГЗС);

с) проверка соответствия монтажа технологической системы проектной и исполнительной документации (пусконаладочной организацией) объекта (ГНС):

1) железнодорожных путей на территории ГНС,

2) сливной железнодорожной эстакады,

3) базы хранения резервуаров,

4) насосно-компрессорного и/или испарительного отделения,

5) наполнительного отделения,

6) отделения слива неиспарившихся остатков,

7) газопроводов,

8) колонок для наполнения автоцистерн, слива СУГ из автоцистерн,

9) колонок для заправки газобаллонных автомобилей,

10) вентиляционных систем помещений с взрывоопасными зонами,

11) электрооборудования помещений с взрывоопасными зонами. На других объектах СУГ перечень структурных элементов и технических устройств уточняется в соответствии с проектной документацией;

т) нанесение номеров на технических устройствах согласно технологической схеме;

у) нанесение обозначений категорий помещений по взрывопожарной опасности и наружных установок по пожарной опасности, а также классов взрывоопасных зон;

ш) проверка и регулировка специализированной организацией работы вентиляционных систем;

щ) проверка работоспособности электрооборудования, КИП, систем автоматизации, противоаварийной и противопожарной защит, систем связи;

э) подготовка инструмента, материалов, необходимых для проведения пусконаладочных работ.

7.5 Основными этапами пусконаладочных работ технологической системы являются:

- внешний осмотр элементов технологической системы;

- индивидуальное опробование технических устройств;

- комплексное опробование.

7.6 Пусконаладочные работы должны производиться также в следующих случаях:

- при расконсервации элементов технологической системы;

- после длительного перерыва в работе (более 6 мес);

- при расширении, техническом перевооружении;

- после капитального ремонта;

- после технического освидетельствования, диагностирования. Объем пусконаладочных работ в этих случаях должен определяться лицом, ответственным за эксплуатацию объекта.

7.7 При вводе в эксплуатацию установок электрохимической защиты должны производиться пусконаладочные работы, включающие в себя:

а) для установок катодной защиты:

1) подбор оптимального режима работы,

2) контроль распределения потенциалов на защищаемых подземных металлических конструкциях и смежных подземных металлических коммуникациях,

3) проверку значения выпрямляемого напряжения и силы тока, потенциала в точке присоединения установки катодной защиты к защищаемым подземным металлическим конструкциям;

б) для протекторных установок:

1) проверку потенциала защищаемых подземных металлических конструкций до присоединения протектора,

2) проверку потенциала протектора относительно земли до подключения к защищаемым подземным металлическим конструкциям,

3) определение разности потенциалов между защищаемыми подземными металлическими конструкциями и протектором до присоединения,

4) проверку потенциала защищаемых подземных металлических конструкций относительно земли после присоединения протектора,

5) проверку значения силы тока в цепи "протектор - защищаемые подземные металлические конструкции",

6) замер потенциала в пунктах измерения, в которых значение потенциала должно составлять минус 0,87 В.

7.8 После проведения пусконаладочных работ значения минимальных и максимальных защитных потенциалов должны соответствовать ГОСТ 9.602.

7.9 При несоответствии измеренных значений нормируемым, измерения повторяют через 3 сут.

7.10 Перед началом и по окончании пусконаладочных работ на объекте эксплуатационный персонал инструктируется непосредственно на рабочих местах ответственным за пусконаладочные работы.

7.11 Внешний осмотр технологической системы должен проводиться с целью подтверждения отсутствия на элементах технологической системы повреждений и неисправностей.

7.12 Индивидуальное опробование включает в себя проверку работоспособности каждого элемента технологической системы в соответствии с паспортами и инструкциями по эксплуатации.

7.13 Комплексное опробование включает в себя:

- испытание на герметичность (контрольную опрессовку) технологической системы воздухом или инертным газом давлением 0,3 МПа в течение 1 ч. Результаты испытания считаются положительными при отсутствии видимого падения давления по манометру класса точности 0,6, а по манометрам класса 0,15 и 0,4 - если падение давления не превышает одного деления шкалы;

- продувку технологической системы. Продувочный газ должен сбрасываться в атмосферу через продувочный газопровод. При продувке должны быть приняты меры, предупреждающие попадание СУГ в места, где возможно его воспламенение. Процесс продувки должен обеспечивать гарантированное рассеивание взрывоопасных концентраций в безопасной зоне объекта СУГ;

- первичный пуск СУГ в технологическую систему;

- отработку режимов слива СУГ в резервуары базы хранения из железнодорожных цистерн и/или автоцистерн;

- отработку режимов наполнения СУГ баллонов и автоцистерн, заправки газобаллонных автомобилей;

- отработку режимов аварийного опорожнения (за исключением двустенных резервуаров).

7.14 При комплексном опробовании должна быть проверена работоспособность технологической системы, вспомогательного оборудования (систем вентиляции, электрооборудования, систем контроля и управления, устройств защиты и блокировок, сигнализации и КИП, средств противопожарной защиты и пожаротушения), безопасность их эксплуатации.

7.15 На период комплексного опробования технологической системы должно быть организовано дежурство эксплуатационного персонала и персонала пусконаладочной организации для наблюдения за работой ее элементов и принятия мер по своевременному устранению неполадок.

7.16 Комплексное опробование считается проведенным при условии нормальной и непрерывной работы технологической системы и вспомогательного оборудования в течение:

- не менее 72 ч - на ГНС и ГНП;

- не менее 24 ч - на АГЗС;

- не менее 2 ч - на резервуарных и групповых баллонных установках.

7.17 Нарушения и неполадки в работе систем и оборудования в случае их выявления при комплексном опробовании подлежат устранению, после чего комплексное опробование должно проводиться повторно с продолжительностью, указанной в 7.16.

7.18 По результатам проведения пусконаладочных работ должен быть оформлен акт, подтверждающий готовность объекта к вводу в эксплуатацию (приложение Л).

7.19 После окончания пусконаладочных работ на групповых и индивидуальных баллонных установках сведения о проведении инструктажа потребителей должны быть внесены в эксплуатационный журнал.

7.20 После приемки в эксплуатацию объект (поднадзорный Ростехнадзору) должен быть зарегистрирован в органах Ростехнадзора.

7.21 Формы эксплуатационной документации, заполняемой при вводе объектов в эксплуатацию, приведены в приложениях Ж-М.

8 Требования к проведению сливо-наливных операций

8.1 Общие положения

8.1.1 При выполнении сливо-наливных операций следует выполнять требования раздела 5.

8.1.2 Поступление СУГ на объекты должно осуществляться железнодорожными цистернами и/или автоцистернами, и/или по трубопроводам с газоперерабатывающих и нефтеперерабатывающих предприятий. На АГЗС допускается подача СУГ из резервуаров ГНС, если это предусмотрено проектом.

8.1.3 При подаче СУГ по газопроводам на ГНС, ГНП с нефтеперерабатывающего предприятия граница обслуживания газопроводов персоналом ГНС, ГНП устанавливается актом разграничения зон эксплуатационной ответственности.

8.1.4 СУГ, поставляемые на объекты, должны соответствовать ГОСТ Р 52087, ГОСТ 27578, ГОСТ 20448, в т.ч. по показателям давления СУГ и степени одоризации.

8.1.5 Перед въездом на территорию объекта должен быть установлен знак, ограничения скорости движения железнодорожного и автомобильного транспорта.

8.1.6 При сливе СУГ из железнодорожных цистерн запрещается заход другого подвижного состава на путь, где выполняется данная операция. При нахождении транспортной автоцистерны на территории АГЗС нахождение посторонних лиц на территории АГЗС не допускается.

8.1.7 Для безопасного проведения слива СУГ должны предусматриваться меры, исключающие возможность парообразования, кавитации, гидравлических ударов и других явлений в трубопроводах, способных привести к механическому разрушению элементов технологической системы.

8.1.8 Слив СУГ должен проводиться через линии слива.

8.1.9 Применение линий слива с соединительными рукавами в качестве стационарных трубопроводов запрещается.

8.1.10 При сливе СУГ из железнодорожных или автомобильных цистерн должны соблюдаться следующие основные требования, обеспечивающие безопасность объекта и его персонала:

- проведение проверки внешних отличительных признаков и обозначений железнодорожных и автомобильных цистерн;

- в период слива должен быть обеспечен непрерывный контроль за давлением и уровнем СУГ в цистернах и резервуарах. Степень наполнения не должна быть более 85% вместимости резервуара;

- не допускается создание перепада давления при сливе между цистерной и резервуаром посредством сброса в атмосферу паровой фазы СУГ из наполняемого резервуара;

- не допускается во время сливо-наливных операций оставлять без надзора наполнительные, сливные и заправочные колонки, железнодорожные и автомобильные цистерны, резервуары СУГ;

- не допускается повышение давления паровой фазы СУГ, создаваемое в цистерне при сливе, выше рабочего давления, указанного на цистерне;

- при сливе СУГ перепад давления между цистерной и резервуаром базы хранения должен быть в пределах от 0,1 до 0,2 МПа, при сливе СУГ самотеком перепад давления должен обеспечиваться высотой столба жидкой фазы СУГ при расположении резервуара ниже цистерны;

- персонал, выполняющий сливо-наливные операции на железнодорожных цистернах, должен состоять из трех рабочих, на автомобильных цистернах - из двух рабочих;

- перед началом сливо-наливных операций железнодорожные и автомобильные цистерны, линии слива должны заземляться.

8.1.11 При обнаружении утечки СУГ из железнодорожной цистерны должны быть приняты меры по немедленному ее устранению. При невозможности устранения утечки СУГ должны быть оповещены органы МЧС, Ростехнадзора и другие организации, указанные в плане взаимодействия организаций, привлекаемых к устранению аварий.

8.1.12 Не допускается наполнение резервуаров:

а) с истекшим сроком технического освидетельствования;

б) при обнаружении:

1) дефектов в сварных швах и фланцевых соединениях,

2) отсутствия или неисправности предохранительных сбросных клапанов и других устройств и систем противоаварийной защиты,

3) отсутствия или неисправности систем противопожарной защиты, предусмотренной проектом,

4) отсутствия или неисправности уровнемерных устройств, манометров,

5) отсутствия или неисправности арматуры,

6) отсутствия надлежащей окраски и надписей надземных резервуаров,

7) дефектов крепежных деталей на лазах и люках или неполном их количестве,

8) недопустимых осадок, выпучивания, крена фундаментов резервуаров и опор подводящих газопроводов.

8.1.13 При использовании в качестве линий слива соединительных рукавов они должны иметь маркировку предприятия-изготовителя с указанием стандарта (технических условий), диаметра, рабочего давления.

8.1.14 Перед сливом СУГ должен быть проведен внешний осмотр сливных устройств и соединительных рукавов с целью выявления неисправностей.

8.1.15 Не допускается применять соединительные рукава, имеющие трещины, переломы, выбоины и другие неисправности. Соединительные рукава должны подвергаться гидравлическим испытаниям один раз в 3 мес давлением, равным 1,25 рабочего. На бирке, прикрепленной к рукаву, должна быть нанесена дата следующего испытания. На каждом рукаве должен быть нанесен инвентарный номер несмываемой краской.

8.1.16 При проведении сливо-наливных операций должна поддерживаться постоянная связь между персоналом участков объекта (на ГНС, ГНП, АГЗС).

8.1.17 Аварийная остановка слива СУГ из цистерн должна проводиться при:

- наполнении резервуаров жидкой фазой СУГ более 85% внутреннего объема;

- срыве или разрыве соединительных рукавов;

- обнаружении негерметичности газопроводов обвязки, запорной и предохранительной арматуры;

- обнаружении утечек СУГ или потения в сварных швах, во фланцевых и резьбовых соединениях резервуаров;

- выявлении неисправности предохранительной арматуры;

- выявлении неисправности манометра;

- выходе из строя указателей уровнемерных устройств;

- отклонении рабочего давления от предельно допустимого;

- срабатывании блокировок систем автоматизации;

- аварии, пожаре, землетрясении, грозе, отключении электроэнергии на ГНС, ГНП, АГЗС.

8.1.18 При наполнении резервуаров жидкой фазой СУГ более 85% внутреннего объема или разгерметизации одного из резервуаров СУГ следует откачать в другие резервуары базы хранения или в аварийный резервуар посредством специально предназначенной для этого технологической линии, входящей в технологическую систему объекта.

8.1.19 После окончания слива жидкая фаза СУГ из линий слива должна быть возвращена в резервуар или автоцистерну, а паровая фаза удалена через сбросную трубу с обеспечением рассеивания до пожаробезопасной концентрации в местах возможного появления источника зажигания.

8.1.20 При проведении сливо-наливных операций рядом с местом их выполнения должны быть установлены предупреждающие знаки "Стоп", "Производится слив СУГ".

8.1.21 Формы эксплуатационной документации, заполняемой при сливо-наливных операциях, приведены в приложениях Н-Т.

8.2 Слив СУГ из железнодорожных цистерн в резервуары ГНС

8.2.1 Скорость движения железнодорожного состава по территории объекта не должна превышать 5 км/ч. Резкое торможение не допускается.

8.2.2 Слив СУГ из железнодорожных цистерн должен проводиться после полной остановки железнодорожного состава, установки временного ограждения с предупреждающими знаками "Стоп", "Проезд запрещен", "Проводится слив цистерн" и получения разрешения лица, ответственного за сливные работы на железнодорожной эстакаде.

8.2.3 Порядок установки (подачи) железнодорожных цистерн под слив СУГ и проведение слива должны обеспечивать безопасность выполнения этих работ и осуществляться в соответствии с производственной инструкцией.

8.2.4 Установка железнодорожных цистерн у эстакады, перемещение цистерн за пределы территории объекта и маневровые работы в железнодорожном тупике должны проводиться под наблюдением: в рабочее время - ответственного за безопасную эксплуатацию участка слива-налива СУГ, в нерабочее время - дежурного персонала.

8.2.5 При подготовке к сливу СУГ из железнодорожных цистерн следует дополнительно к работам, приведенным в 8.1, выполнить следующие работы:

- установить цистерны у соответствующих стояков сливной эстакады;

- заземлить цистерны;

- установить противооткатные башмаки, выполненные из искробезопасного и прочного материала, имеющие инвентарные номера. Башмаки должен устанавливать ответственный за слив СУГ из железнодорожных цистерн;

- проверить наличие СУГ в цистернах по контрольным вентилям;

- не допустить слив СУГ при давлении в железнодорожной цистерне менее 0,05 МПа. Для СУГ, упругость паров которых в холодное время может быть ниже 0,05 МПа, слив необходимо проводить по производственной инструкции;

- проверить соответствие цистерны и количество ее содержимого накладной (при наличии железнодорожных весов);

- проверить наличие пломб;

- проверить крышку люка-лаза с установленной на ней арматурой на работоспособность арматуры и отсутствие неисправностей;

- проверить срок освидетельствования цистерны. При наличии цистерн с истекшим сроком слив из них запрещается;

- при использовании в качестве линий слива соединительных рукавов проверить их исправность, наличие маркировки и сведений о проведении гидравлических испытаний. Соединительные рукава должны быть обвиты медной проволокой и припаяны (или прикреплены другим способом) к наконечникам рукава для исключения возникновения статического электричества. Допускается пропускать проволоку внутри рукава, обеспечив надежное соединение ее с наконечниками рукава;

- присоединить линии слива к запорной арматуре железнодорожной цистерны и сливных узлов;

- плавно (во избежание гидравлического удара) открыть запорную арматуру, проводить слив СУГ самотеком и/или созданием перепада давления (с помощью компрессора или испарителя) насосом или другими способами, предусмотренными проектной документацией.

8.2.6 Число железнодорожных цистерн на территории ГНС не должно превышать число постов слива на железнодорожной эстакаде.

8.2.7 После окончания слива СУГ линии слива должны быть отсоединены от газопроводов обвязки железнодорожной эстакады, цистерны опломбированы и удалены с территории объекта.

8.2.8 Остаточное давление паров СУГ в железнодорожных цистернах после слива не должно быть менее 0,05 МПа.

8.3 Слив СУГ из автомобильных цистерн в резервуары ГНП, АГЗС

8.3.1 Скорость движения автомобильных цистерн по территории объекта не должна превышать 5 км/ч. Резкое торможение не допускается.

8.3.2 При подготовке к сливу СУГ из автомобильной цистерны следует:

- взвесить цистерну на автомобильных весах (при наличии);

- установить цистерну у сливной колонки (поста);

- заглушить двигатель автоцистерны;

- установить противооткатные башмаки, выполненные из искробезопасного и прочного материала;

- заземлить цистерну;

- проверить соответствие цистерны и количества ее содержимого накладной;

- при отсутствии автомобильных весов содержимое автоцистерны проверить по уровнемерному устройству и данным, приведенным в накладной;

- проверить наличие пломб;

- проверить цистерну и крышку люка-лаза с установленной на ней арматурой на работоспособность арматуры и отсутствие неисправностей;

- проверить срок освидетельствования цистерны;

- при использовании в качестве линий слива соединительных рукавов проверить их исправность, наличие маркировки и сведений о проведении гидравлических испытаний соединительных рукавов. Соединительные рукава должны быть обвиты медной проволокой и припаяны (или прикреплены другим способом) к наконечникам рукава для исключения возникновения статического электричества. Допускается пропускать проволоку внутри рукава, обеспечив надежное соединение ее с наконечниками рукава;

- присоединить линии слива к обвязке автоцистерны и сливного поста (колонки);

- плавно (во избежание гидравлического удара) открыть запорную арматуру, производить слив СУГ самотеком и/или созданием перепада давления (с помощью компрессора или испарителя), насосом или другими способами, предусмотренными проектной документацией.

8.3.3 После окончания слива линии слива должны быть отсоединены от сливной колонки (поста) и автоцистерны, цистерна опломбирована и взвешена (при наличии автомобильных весов).

8.3.4 Остаточное давление паров СУГ в автоцистернах после слива не должно быть менее 0,05 МПа.

8.3.5 После окончания сливо-наливных работ запускать двигатель автомобильной цистерны без разрешения работника, производящего сливо-наливные операции, не допускается.

8.3.6 Наполнение автомобильных цистерн должно проводиться аналогично сливу, только через наполнительные колонки. При этом не допускается наполнение СУГ при давлении в автомобильной цистерне менее 0,05 МПа. При давлении в автомобильной цистерне в холодное время года менее 0,05 МПа наполнение должно проводиться по производственной инструкции.

8.3.7 Осуществлять слив СУГ из автомобильных цистерн в резервуары ГНП, АГЗС при давлении в них менее 0,05 МПа не допускается.

8.4 Слив СУГ в резервуарные установки

8.4.1 При подготовке к сливу СУГ из автомобильной цистерны в резервуарную установку следует:

- выставить посты для исключения нахождения посторонних лиц во взрывоопасной зоне (в радиусе 20 м от сливных постов);

- установить автомобильную цистерну у сливного поста или вблизи места размещения редукционной головки резервуара со сливными штуцерами;

- заглушить двигатель автомобильной цистерны;

- установить противооткатные башмаки, выполненные из искробезопасного и прочного материала;

- заземлить цистерну;

- проверить по уровнемерным устройствам уровень жидкой фазы СУГ в резервуарах резервуарной установки;

- присоединить линии слива к обвязке автомобильной цистерны и сливного поста (колонки) или к сливным штуцерам редукционной головки резервуара;

- медленно (во избежание гидравлического удара) открыть запорную арматуру сливного поста (колонки) и обвязки сосуда автомобильной цистерны, проводить слив СУГ самотеком или с помощью насоса.

8.4.2 После окончания слива СУГ линии слива (соединительные рукава) автомобильной цистерны должны быть отсоединены от сливной колонки (поста) или редукционной головки.

8.4.3 Приостанавливать подачу паровой фазы СУГ потребителям при наполнении резервуаров резервуарной установки не допускается.

8.4.4 Осуществлять слив СУГ из автомобильных цистерн в резервуары резервуарной установки при давлении в них менее 0,05 МПа не допускается.

8.5 Заправка газобаллонных автомобилей

8.5.1 При подготовке к заправке оператор должен убедиться в отсутствии пассажиров в автомобиле, проверить газобаллонное оборудование автомобиля на отсутствие неисправностей, утечки СУГ, наличие отличительной окраски баллона, надписей, таблички-паспорта, заземлить автомобиль.

8.5.2 На табличке-паспорте баллона должны быть выбиты и легко читаться следующие надписи:

- товарный знак предприятия-изготовителя;

- номер баллона;

- дата (месяц, год) изготовления и год следующего освидетельствования;

- рабочее давление , МПа;

- пробное гидравлическое давление , МПа;

- полная вместимость, л;

- полезная вместимость, л.

8.5.3 Не допускается заправлять неисправные баллоны или баллоны с истекшим сроком освидетельствования.

8.5.4 При выявлении утечек СУГ в газобаллонном оборудовании или наполнении баллона свыше 80% его внутреннего объема следует приостановить подачу СУГ и переключить заправочное устройство баллона на свечу рассеивания для сброса СУГ из баллона. При этом должны быть приняты меры, предупреждающие попадание СУГ в места, где возможно их воспламенение. Процесс сброса СУГ должен обеспечивать гарантированное рассеивание взрывоопасных концентраций в безопасной зоне объекта СУГ.

8.5.5 Заправка газобаллонных автомобилей при сливе СУГ из автомобильной цистерны в резервуары АГЗС не допускается.

8.5.6 Водитель газобаллонного автомобиля должен быть проинструктирован персоналом организации, установившей газобаллонное оборудование, по правилам безопасности по его эксплуатации и соблюдать их.

8.5.7 На АГЗС, не относящихся к топливозаправочным пунктам ГНС или ГНП, заправка автомобилей должна осуществляться только персоналом АГЗС.

8.5.8 Автомобили, ожидающие заправку, должны находиться вне территории зоны заправочных островков.

9 Требования к эксплуатации структурных элементов объектов

9.1 Резервуары

9.1.1 Общие положения

9.1.1.1 При эксплуатации резервуаров следует выполнять требования раздела 5.

9.1.1.2 Резервуары должны иметь паспорта, составленные предприятием-изготовителем. В процессе эксплуатации в паспорт резервуара (сосуда, работающего под давлением) должны вноситься сведения о проведенных работах по ремонтам, техническому освидетельствованию и диагностированию.

9.1.1.3 Срок службы резервуаров должен приниматься по документации предприятия-изготовителя, а для подземных резервуаров объемом до 4,2 м составлять не менее 35 лет, если иное не установлено предприятием-изготовителем.

9.1.1.4 Разрешение на ввод в эксплуатацию резервуаров, подлежащих регистрации, выдается органами Ростехнадзора.

9.1.1.5 Пуск в эксплуатацию резервуаров после технического освидетельствования или диагностирования допускается только с письменного разрешения технического руководителя объекта СУГ или эксплуатационной организации.

9.1.1.6 После выдачи разрешения на ввод в эксплуатацию на резервуаре должны быть нанесены краской на специальной табличке размером не менее 200x150 мм следующие данные:

- регистрационный номер;

- разрешенное давление, МПа (кгс/см);

- число, месяц и год следующих наружного и внутреннего осмотров и гидравлического испытания.

9.1.1.7 Резервуары должны быть оснащены следующими техническими устройствами:

- запорной арматурой;

- редуцирующей арматурой (для резервуарных установок);

- приборами для измерения давления класса точности 2,5;

- предохранительными устройствами;

- указателями уровня жидкости (сигнализаторами уровня жидкости с блокировками по уровню, кроме резервуарных установок).

9.1.1.8 Резервуары должны наполняться жидкой фазой СУГ не более чем на 85% внутреннего объема.

9.1.1.9 Резервуары перед наполнением должны проверяться на наличие остаточного давления.

9.1.1.10 Остаточное давление в резервуаре в теплое время года должно быть не менее 0,05 МПа. Для холодного времени года, когда избыточное давление в резервуарах может быть менее 0,05 МПа, значение остаточного давления в резервуаре и приборы для его измерения должны устанавливаться производственной инструкцией.

9.1.1.11 Перед первичным заполнением СУГ резервуары должны быть:

- очищены от грязи, ржавчины, сварочного шлака;

- проверены на герметичность (проведена контрольная опрессовка) технологической системы воздухом или инертным газом давлением 0,3 МПа в течение 1 ч. Результаты испытания считаются положительными при отсутствии видимого падения давления по манометру класса точности 0,6, а по манометрам класса 0,15 и 0,4 - если падение давления не превышает одного деления шкалы;

- продуты, по результатам продувки должен составляться акт, форма которого должна быть приведена в методике продувки.

9.1.1.12 Перед ремонтом, техническим освидетельствованием или диагностированием должны быть выполнены следующие работы:

- освобождение резервуаров от СУГ, неиспарившихся остатков;

- дегазация резервуаров водой, водяным паром или азотом;

- отсоединение резервуаров от газопроводов паровой и жидкой фаз СУГ;

- установка заглушек на газопроводы.

9.1.1.13 Проводить снятие технических устройств с резервуаров без предварительного освобождения их от СУГ и продувки инертным газом не допускается.

9.1.1.14 Продувочный газ должен сбрасываться в атмосферу через продувочный газопровод. При продувке должны быть приняты меры, предупреждающие попадание СУГ в места, где возможно его воспламенение. Процесс продувки должен обеспечивать гарантированное рассеивание взрывоопасных концентраций в безопасной зоне объекта СУГ.

9.1.1.15 Качество дегазации должно проверяться анализом проб воздуха, отобранного из нижней части резервуара. Концентрация СУГ в пробе воздуха после дегазации резервуара не должна превышать 10% НКПР.

9.1.1.16 При эксплуатации надземных резервуаров для исключения гидратообразования накопившаяся в них вода должна периодически сливаться через незамерзающие дренажные клапаны закрытым способом. Сливать воду следует не ранее чем через 2 ч после наполнения резервуара. Освобождение резервуаров АГЗС и резервуарных установок от воды и неиспарившихся остатков должно осуществляться с применением оборудования и по методике, регламентированной ТЭД предприятия-изготовителя применяемой технологической системы.

9.1.1.17 В случае образования "гидратной пробки" операция по сливу воды должна быть прекращена, запорная арматура закрыта. Ликвидация "гидратной пробки" должна проводиться подогревом горячей водой или горячим песком.

9.1.1.18 Аварийная остановка резервуара должна проводиться при выявлении неисправностей, приведенных в 8.1.12, а также при:

- обнаружении негерметичности газопроводов обвязки, запорной и предохранительной арматуры;

- обнаружении утечек СУГ или потения в сварных швах, во фланцевых и резьбовых соединениях резервуаров;

- выявлении неисправности предохранительных клапанов;

- выявлении неисправности манометра;

- выходе из строя уровнемерных устройств;

- отклонении рабочего давления от предельно допустимого (1,6 МПа);

- аварии, пожаре, землетрясении, грозе, отключении электроэнергии;

- неполном количестве или недопустимых дефектах крепежных деталей;

- недопустимой осадке, выпучивании или крене фундаментов резервуаров или опор газопроводов обвязки резервуаров;

- срабатывании блокировок систем автоматизации;

- неисправности систем противопожарной защиты.

9.1.1.19 Техническое обслуживание, текущий и капитальный ремонты газопроводов обвязки резервуаров допускается проводить одновременно с резервуарами.

9.1.1.20 Текущий ремонт резервуаров должен проводиться по результатам технического обслуживания, технического освидетельствования или технического диагностирования по методикам, разработанным и согласованным в установленном порядке, с учетом требований эксплуатационной документации.

9.1.1.21 При истекшем сроке эксплуатации резервуара, а также по результатам технического обслуживания и технического освидетельствования должно проводиться его техническое диагностирование. При выявлении недопустимых неисправностей резервуар подлежит замене.

9.1.1.22 Техническое диагностирование и текущий ремонт должна выполнять специализированная организация.

9.1.1.23 Слив неиспарившихся остатков СУГ из сосудов автомобильных цистерн и резервуаров перед проведением ремонта, технического освидетельствования или технического диагностирования должен проводиться в отдельный резервуар или автомобильную цистерну. Вопросы утилизации неиспарившихся остатков решаются по согласованию с Роспотребнадзором.

9.1.1.24 Формы эксплуатационной документации, заполняемой при эксплуатации резервуаров, приведены в приложениях У-X.

9.1.2 Техническое обслуживание

9.1.2.1 При техническом обслуживании надземных резервуаров ГНС, ГНП, АГЗС не реже одного раза в смену должны выполняться следующие работы:

- контроль показаний манометров. Для двустенных резервуаров, кроме того, проверяются показания манометра, установленного на патрубке межстенного пространства резервуара;

- контроль показаний уровнемерных устройств.

9.1.2.2 При техническом обслуживании надземных резервуаров ГНС, ГНП, АГЗС не реже одного раза в месяц должны выполняться следующие основные работы:

- внешний осмотр запорной и предохранительной арматуры, фланцевых и резьбовых соединений, газопроводов обвязки резервуаров с целью выявления утечек СУГ пенообразующим раствором или приборным методом;

- внешний осмотр теплоизоляции резервуаров (при ее наличии);

- очистка территории места установки резервуаров (в холодное время - после выпадения снега или образования гололеда).

9.1.2.3 При техническом обслуживании надземных резервуаров ГНС, ГНП, АГЗС не реже одного раза в год должны выполняться следующие основные работы:

- контроль технического состояния лестниц и обслуживающих площадок резервуаров. Пользоваться переносными лестницами для обслуживания резервуаров не допускается;

- контроль соответствия фактических отметок резервуаров и газопроводов обвязки проектным отметкам;

- контроль технического состояния защитного покрытия резервуаров, в т.ч. теплозащитного покрытия двустенных резервуаров и приравненных к ним одностенных резервуаров, газопроводов обвязки;

- проверка параметров настройки предохранительных клапанов и их регулировка.

9.1.2.4 При техническом обслуживании подземных резервуаров ГНС, ГНП, АГЗС не реже одного раза в смену должны выполняться следующие основные работы:

- контроль показаний манометров. Для двустенных резервуаров, кроме того, проверяются показания манометра, установленного на патрубке межстенного пространства резервуара;

- контроль показаний уровнемерных устройств.

9.1.2.5 При техническом обслуживании подземных резервуаров ГНС, ГНП, АГЗС не реже одного раза в месяц должна выполняться очистка территории места установки резервуаров.

9.1.2.6 При техническом обслуживании подземных резервуаров ГНС, ГНП, АГЗС не реже одного раза в год должны выполняться следующие основные работы:

- контроль технического состояния защитного покрытия надземных участков газопроводов обвязки;

- контроль состояния грунта засыпки (обсыпки);

- проверка параметров настройки предохранительных клапанов и их регулировка.

9.1.3 Текущий ремонт

9.1.3.1 При выполнении текущего ремонта должны выполняться следующие основные работы:

- текущий ремонт газопроводов обвязки, запорной и предохранительной арматуры, выполняемый в соответствии с 9.4;

- восстановление защитного покрытия подземных и надземных резервуаров и проектного состояния обваловки подземных резервуаров;

- ремонт защитных стенок или обвалования.

9.1.4 Дополнительные требования к техническому обслуживанию и ремонту резервуарных установок

9.1.4.1 Техническое обслуживание резервуарных установок должно проводиться один раз в 3 мес.

9.1.4.2 При проведении технического обслуживания, кроме работ, указанных в 9.1.2.1, 9.1.2.2, дополнительно должны выполняться следующие работы:

- выявление утечек СУГ в арматуре редукционных головок, в обвязке резервуаров, на газопроводах нижней обвязки жидкой фазы СУГ резервуаров газоанализатором или органолептическим методом, а также их устранение;

- проверка технического состояния защитного покрытия кожухов редукционных головок и ограждений резервуарной установки, наличия и исправности запоров на дверцах кожухов и ограждений, предупредительных надписей;

- проверка исправности резьбы на штуцерах патрубков для присоединения соединительных рукавов, наличия заглушек на штуцерах;

- контроль давления паровой фазы СУГ по манометру, установленному после регулятора давления;

- проверка исправности и, при необходимости, настройка регулятора на номинальное давление.

9.1.4.3 При выявлении утечек СУГ из газопроводов и/или других технических устройств резервуарной установки проверка на загазованность должна быть проведена в подвалах, цокольных этажах и колодцах сетей инженерно-технического обеспечения, расположенных на расстоянии не менее 15 м от резервуарной установки. В случае обнаружения загазованности (в подвалах, колодцах, цокольных этажах и др.) зона проверки должна быть увеличена до 50 м.

9.1.4.4 При концентрации СУГ выше 20% НКПР следует действовать в соответствии с требованиями "Плана локализации и ликвидации аварий" и "Плана взаимодействия организаций, привлекаемых к устранению аварий", разработанных и утвержденных в установленном порядке.

9.1.4.5 При эксплуатации надземных газопроводов должны быть предусмотрены меры по предотвращению конденсато- и гидратообразования. В случае образования "конденсатной и/или гидратной пробки" их ликвидация должна проводиться подогревом горячей водой или горячим песком.

После выполнения работ по ликвидации пробок должен проводиться пуск паровой фазы СУГ потребителям.

9.1.4.6 Проверка наличия конденсата в газопроводах паровой фазы СУГ и его удаление должны проводиться с периодичностью, исключающей возможность образования конденсатных пробок.

9.1.4.7 Текущий ремонт оборудования редукционных головок резервуаров с разборкой редуцирующей, предохранительной и запорной арматуры должен проводиться не реже одного раза в год, если иное не предусмотрено эксплуатационной документацией.

9.1.4.8 Проверка и настройка регуляторов давления, сбросных и запорных предохранительных клапанов должны выполняться в соответствии с требованиями эксплуатационной документации.

9.1.4.9 При эксплуатации резервуарных установок должен быть предусмотрен комплексный метод проведения технического обслуживания, текущего и капитального ремонтов, сроки которых должны совпадать со сроками проведения ремонтов на газопроводах, запорной и предохранительной арматуре, приведенными в 9.4.

9.1.5 Требования к проведению работ по техническому освидетельствованию резервуаров

9.1.5.1 Объем, методы и периодичность технического освидетельствования резервуаров должны быть определены предприятием-изготовителем и указаны в руководстве по эксплуатации. В случае отсутствия таких указаний техническое освидетельствование должно проводиться не реже одного раза в 10 лет.

9.1.5.2 Перед проведением гидравлического испытания резервуары должны быть дегазированы.

9.1.5.3 При выполнении технического освидетельствования надземных резервуаров должны выполняться следующие работы:

- наружный и внутренний осмотр с целью выявления дефектов сварных швов и основного металла, технического состояния защитного покрытия;

- гидравлическое испытание давлением в соответствии с эксплуатационной документацией.

9.1.5.4 При выполнении технического освидетельствования подземных резервуаров должны выполняться следующие работы:

- внутренний осмотр с целью выявления дефектов сварных швов и основного металла;

- гидравлическое испытание;

- толщинометрия.

9.1.5.5 При выявлении дефектов стенок подземных резервуаров при внутреннем осмотре и утончении стенок при проведении толщинометрии должна проводиться раскопка грунта для осмотра изоляционного покрытия, определения технического состояния наружной поверхности резервуара, проверки адгезии.

9.1.5.6 Гидравлическое испытание резервуаров должно проводиться без запорной и предохранительной арматуры и КИП. Вместо них должны быть установлены заглушки из стали той же марки, что и резервуары, имеющие толщину не менее толщины сферических днищ сосудов.

9.1.5.7 Время выдержки резервуаров под пробным давлением должно быть не менее 5 мин. После снижения пробного давления до рабочего должен проводиться осмотр сварных соединений и прилегающих к ним участков.

9.1.5.8 Давление должно измеряться по двум поверенным манометрам (один из них - контрольный). Манометры должны быть с одинаковыми классом точности и ценой деления.

9.1.5.9 Резервуар считается выдержавшим гидравлическое испытание, если не обнаружено дефектов, включающих в себя:

- признаки разрыва;

- течи, слезки и потения в сварных и разъемных соединениях и на основном металле;

- видимые остаточные деформации, падение давления по манометру.

9.1.5.10 После удаления воды резервуар должен быть осушен.

9.1.5.11 При проведении технического освидетельствования подземных двустенных резервуаров дополнительно к работам, приведенным в 9.1.5.1-9.1.5.9, необходимо выполнить следующие работы:

- перед освобождением внутреннего сосуда от СУГ для проведения внутреннего осмотра внутреннего сосуда следует сбросить избыточное давление азота из межстенного пространства через сбросной газопровод;

- провести раскопку грунта для осмотра изоляционного покрытия, определения технического состояния наружной поверхности наружного сосуда, проверку адгезии;

- после гидравлического испытания внутреннего сосуда должно быть проведено гидравлическое испытание наружного сосуда (давлением воды в межстенном пространстве) при сохранении давления воды во внутреннем сосуде не ниже давления (расчетного) испытания наружного сосуда.

9.1.5.12 Удаление воды из двустенных резервуаров после проведения гидравлических испытаний должно проводиться следующим образом:

- снизить давление воды в межстенном пространстве резервуара до атмосферного;

- удалить воду из межстенного пространства;

- осушить межстенное пространство;

- снизить давление воды во внутреннем сосуде до атмосферного;

- удалить воду из внутреннего сосуда;

- осушить резервуар.

9.1.5.13 При проведении технического освидетельствования двустенных резервуаров должна проводиться толщинометрия стенок внутреннего и наружного сосудов.

9.1.5.14 Демонтируемые с резервуара запорная, предохранительная арматура и КИП должны пройти внеочередное техническое обслуживание и, при необходимости, ремонт.

9.1.5.15 При проведении технического освидетельствования резервуара должны соблюдаться следующие меры безопасности:

- работы внутри резервуара должны проводиться по наряду-допуску бригадой в составе не менее трех человек под руководством специалиста. В резервуаре должно находиться не более одного человека, имеющего индивидуальные средства защиты и переносной газосигнализатор, поддерживающего постоянную связь с двумя членами бригады, находящимися за пределами резервуара;

- люки, арматура и т.п. при проведении внутреннего осмотра должны быть открыты;

- время пребывания рабочего в резервуаре не должно превышать 15 мин;

- резервуар следует проверять на загазованность каждые 15 мин. При обнаружении концентрации СУГ выше 10% НКПР работы в резервуаре необходимо прекратить и провести повторную дегазацию с последующей проверкой на загазованность.

9.2 Насосы, компрессоры, испарители

9.2.1 Общие положения

9.2.1.1 При эксплуатации насосов, компрессоров и испарителей следует выполнять требования раздела 5.

9.2.1.2 Насосы, компрессоры, испарители должны использоваться для проведения сливо-наливных операций на объектах.

9.2.1.3 На ГНС, ГНП должны быть установлены рабочие и резервные насосы и компрессоры.

9.2.1.4 Резервные насосы и компрессоры должны поддерживаться в рабочем состоянии. Техническое обслуживание должно проводиться в сроки, установленные для рабочих насосов и компрессоров.

9.2.1.5 Резервные насосы и компрессоры должны находиться в постоянной готовности к пуску. Для их отключения должна использоваться запорная арматура. Установка заглушек не допускается.

9.2.1.6 Пуск насосов и компрессоров (первичный и после ремонта или длительного вынужденного отключения, кроме резервного насоса или компрессора) должен проводиться с письменного разрешения лица, ответственного за эксплуатацию данного участка.

Оставлять работающие насосы и компрессоры без надзора не допускается.

9.2.1.7 Перед пуском насосов и компрессоров, установленных в помещениях, необходимо:

- включить приточно-вытяжную вентиляцию за 15 мин до начала работы;

- проверить температуру воздуха в помещении, которая должна быть не ниже 10 °С (при использовании компрессоров с водяным охлаждением);

- провести осмотр технических устройств, в т.ч. газопроводов, запорной и предохранительной арматуры с целью выявления дефектов и утечек СУГ;

- проверить исправность манометров;

- проверить наличие и исправность ограждений у насосов и компрессоров. Эксплуатация компрессоров и насосов при отсутствии ограждений не допускается;

- проверить затяжку фундаментных болтов;

- подготовить насосы и компрессоры к пуску в соответствии с производственной инструкцией;

- включить электродвигатели насосов и компрессоров.

9.2.1.8 Допускается эксплуатация компрессоров с воздушным охлаждением и насосов при температуре окружающего воздуха не ниже температуры, указанной в эксплуатационной документации организации-изготовителя.

9.2.1.9 Давление паровой фазы СУГ в нагнетательном газопроводе компрессора не должно превышать давления конденсации паров СУГ при температуре нагнетания и быть выше 1,6 МПа.

9.2.1.10 Давление во всасывающем газопроводе насоса должно быть на 0,1-0,2 МПа выше упругости насыщенных паров СУГ при температуре перекачки, минимальное входное давление погружных насосов не должно быть менее 0,4 МПа.

9.2.1.11 Причинами аварийной остановки насосов и компрессоров могут служить:

- нештатные ситуации на объекте;

- утечки СУГ;

- повышение температуры СУГ на нагнетательной линии компрессора выше допустимой;

- появление посторонних шумов, стуков, а также вибраций, недопустимое повышение температуры наружных поверхностей насосов, компрессоров и электродвигателей;

- недопустимое снижение или превышение уровня масла в картере компрессора или понижение давления масла;

- срабатывание автоматической блокировки и сигнализации;

- резкое падение или повышение давления на всасывающей или нагнетательной линиях насосов и компрессоров;

- выход из строя электроприводов.

9.2.1.12 Для аварийной остановки насосов и компрессоров необходимо немедленно отключить электродвигатели.

9.2.1.13 Текущий ремонт насосов и компрессоров должен включать в себя частичную разборку с заменой быстроизнашивающихся частей и деталей.

9.2.1.14 После проведения текущего ремонта и замены насосы и компрессоры должны проверяться на холостом ходу кратковременным включением электропривода и испытываться на герметичность инертным газом при рабочем давлении.

9.2.1.15 Техническое обслуживание газопроводов, запорной и предохранительной арматуры обвязки компрессоров должно проводиться в соответствии с 9.4.

9.2.1.16 Текущий ремонт газопроводов обвязки насосов и компрессоров должен проводиться не реже одного раза в пять лет.

9.2.1.17 При проведении работ по демонтажу насосов и компрессоров, подлежащих капитальному ремонту, работа остальных компрессоров и насосов, установленных в данном помещении, должна быть прекращена.

9.2.1.18 Перед пуском насоса или компрессора после длительного простоя необходимо проверить подвижные части на наличие ржавчины, при необходимости очистить их. При выявлении коррозии на подвижных частях - заменить их, произвести смазку подвижных частей компрессора.

9.2.1.19 Форма эксплуатационной документации, заполняемой при эксплуатации насосов и компрессоров, приведена в приложении Ц.

9.2.2 Техническое обслуживание компрессоров

9.2.2.1 При техническом обслуживании компрессоров не реже одного раза в смену должны выполняться следующие основные работы:

- внешний осмотр компрессора, электродвигателя, газопроводов обвязки с целью выявления дефектов и утечек СУГ;

- контроль давления во всасывающей и нагнетательной линиях СУГ компрессора по манометрам;

- проверка подключения заземления к корпусам компрессора и электродвигателя;

- контроль уровня конденсата в конденсатосборнике, своевременный слив его в резервуар для слива неиспарившихся остатков;

- проверка натяжения клиновидных ремней;

- контроль за отсутствием посторонних шумов, вибраций;

- контроль уровня, давления, температуры и чистоты масла в картере компрессора;

- проверка надежности крепления компрессора к фундаменту анкерными болтами.

9.2.2.2 При техническом обслуживании компрессоров не реже одного раза в месяц должны выполняться следующие основные работы:

- проверка герметичности соединений запорной и предохранительной арматуры и газопроводов;

- проверка натяжения клиновидных ремней;

- очистка доступных мест компрессора и КИП от загрязнений;

- смазка трущихся поверхностей компрессора;

- подтяжка болтов;

- замена масла, очистка масляного фильтра.

9.2.2.3 При техническом обслуживании компрессоров не реже одного раза в год должны выполняться следующие основные работы:

- проверка натяжения клиновидных ремней;

- проверка стыков электродвигателя компрессора;

- проверка технического состояния электродвигателя.

9.2.3 Текущий и капитальный ремонты компрессоров

9.2.3.1 Текущий ремонт компрессора должен проводиться через 5000 ч работы, если иное не предусмотрено эксплуатационной документацией.

9.2.3.2 При текущем ремонте компрессора должны выполняться следующие основные работы:

- очистка доступных внутренних поверхностей компрессора;

- замена клапанов и поршневых колец;

- замена масла, очистка масляного фильтра;

- ремонт и замена запорной и предохранительной арматуры;

- проверка и ремонт болтовых соединений;

- замена уплотнителей.

9.2.3.3 Капитальный ремонт компрессоров должен проводиться по мере необходимости и по результатам технического обслуживания.

9.2.4 Техническое обслуживание насосов

9.2.4.1 При техническом обслуживании насосов не реже одного раза в смену должны выполняться следующие основные работы:

- внешний осмотр насосов, электродвигателей, газопроводов обвязки с целью выявления дефектов и утечек СУГ;

- контроль давления во всасывающей и нагнетательной линиях СУГ насоса по манометрам;

- проверка подключения заземления к корпусам насосов и электродвигателям;

- проверка надежности крепления насосов к фундаменту анкерными болтами.

9.2.4.2 При техническом обслуживании насосов не реже одного раза в месяц должны выполняться следующие основные работы:

- проверка соосности насоса и электродвигателя;

- проверка технического состояния муфты привода;

- проверка герметичности соединений запорной и предохранительной арматуры и газопроводов обвязки насосов;

- смазка подшипников;

- очистка доступных мест насоса и КИП от загрязнений;

- очистка фильтра;

- проверка натяжения клиновидных ремней (при наличии);

- подтяжка болтов.

9.2.4.3 При техническом обслуживании насосов не реже одного раза в год должны выполняться следующие основные работы:

- проверка соосности насоса и электродвигателя;

- проверка технического состояния муфты привода (при наличии);

- проверка натяжения клиновидных ремней (при наличии);

- проверка технического состояния подшипников;

- проверка стыков электродвигателя насоса;

- проверка технического состояния электродвигателя.

9.2.5 Текущий и капитальный ремонты насосов

9.2.5.1 Текущий ремонт насоса должен проводиться через 3500 ч работы, если иное не предусмотрено эксплуатационной документацией.

9.2.5.2 При текущем ремонте насоса должны выполняться следующие основные работы:

- очистка внутренних доступных поверхностей корпуса;

- замена дисков;

- замена уплотнителей;

- балансировка ротора (при необходимости);

- замена подшипников (при необходимости);

- замена болтовых соединений.

9.2.5.3 Капитальный ремонт насосов должен проводиться по мере необходимости и по результатам технического обслуживания.

9.2.6 Техническое обслуживание испарителей

9.2.6.1 Пуск испарителей в работу должен проводиться после выполнения работ, предусмотренных в 9.2.1.7.

Перед пуском испаритель должен быть подключен к сети теплоносителя (горячей воде, водяному пару) или к электросети.

9.2.6.2 При техническом обслуживании испарителей один раз в смену должны выполняться следующие основные работы:

- внешний осмотр испарителя, газопроводов обвязки и КИП, трубопровода теплоносителя с целью выявления неисправностей и утечек СУГ и теплоносителя;

- контроль температуры теплоносителя;

- контроль давления в газопроводах обвязки испарителя по манометрам;

- проверка уровня жидкой фазы СУГ (для емкостных испарителей);

- проверка подключения заземления к корпусу испарителя;

- проверка надежности крепления испарителя к фундаменту анкерными болтами.

9.2.6.3 При техническом обслуживании испарителей один раз в месяц должны выполняться следующие основные работы:

- проверка герметичности соединений арматуры и газопроводов;

- проверка параметров настройки регулирующей и предохранительной арматуры;

- контроль уровня конденсата в конденсатосборнике (при его наличии в составе испарителя) и своевременный слив в резервуар для слива неиспарившихся остатков.

9.2.6.4 Причинами аварийного останова испарителей могут служить:

- нештатные ситуации на объекте;

- обнаружение утечек СУГ или потения в сварных швах и во фланцевых и резьбовых соединениях испарителей;

- выявление неисправности предохранительных клапанов;

- обнаружение в испарителе и его элементах неплотностей, выпучин, разрыва прокладок;

- неисправности манометра;

- выход из строя указателей уровнемерных устройств;

- неполное число или недопустимые дефекты крепежных деталей;

- отклонение рабочего давления от предельно допустимого (1,6 МПа);

- отклонение давления жидкой и паровой фаз СУГ и теплоносителя от параметров, предусмотренных эксплуатационной и проектной документацией;

- срабатывание блокировок систем автоматизации;

- отклонение давления жидкой или паровой фаз СУГ и температуры теплоносителя от параметров, предусмотренных эксплуатационной и проектной документацией;

- появление жидкой фазы СУГ в газопроводе паровой фазы;

- попадание СУГ в систему теплоснабжения;

- прекращение подачи теплоносителя или электроэнергии;

- появление посторонних шумов, стуков, а также вибраций в испарителе и газопроводах;

- превышение допустимого уровня жидкой фазы СУГ в емкостном испарителе;

- повышение или понижение температуры СУГ после испарителя по сравнению с допустимыми температурами, приведенными в эксплуатационной документации;

- повышение или понижение температуры теплоносителя по сравнению с допустимой температурой, приведенной в эксплуатационной документации;

- наличие недопустимых неисправностей наружных поверхностей испарителя, трубопроводной обвязки СУГ и теплоносителя;

- превышение допустимого уровня жидкой фазы СУГ в испарителе (емкостном);

- срабатывание автоматической блокировки и сигнализации.

9.2.6.5 Для аварийной остановки необходимо прекратить подачу СУГ и теплоносителя к испарителю, отключить электроэнергию.

9.2.7 Текущий и капитальный ремонты испарителей

9.2.7.1 Текущий ремонт испарителей должен проводиться не реже одного раза в три года.

9.2.7.2 При текущем ремонте испарителей должны выполняться следующие основные работы:

- восстановление защитного покрытия испарителя, кожуха или шкафа;

- замена болтовых соединений и уплотнений;

- ремонт кожуха или шкафа.

9.2.7.3 Техническое обслуживание, текущий и капитальный ремонты газопроводов и арматуры обвязки испарителя должны проводиться в соответствии с 9.1.

9.2.7.4 Капитальный ремонт испарителей должен проводиться по мере необходимости и по результатам технического обслуживания.

9.3 Установки для наполнения баллонов

9.3.1 Общие указания

9.3.1.1 При эксплуатации установок наполнения баллонов (далее - установки) следует выполнять требования раздела 5.

9.3.1.2 Установки для наполнения баллонов могут размещаться на ГНС, ГНП. При эксплуатации участка наполнения бытовых баллонов на АГЗС должны соблюдаться требования специальных технических условий или стандарта организации, регламентирующих требования к таким АГЗС, утвержденные и согласованные в установленном порядке.

9.3.1.3 При размещении установок в отапливаемом наполнительном отделении перед наполнением баллонов должны быть выполнены требования, приведенные в 9.2.7.

9.3.1.4 При размещении установок на открытых площадках или в блочных пунктах наполнение баллонов должно проводиться при температуре не ниже минус 20 °С.

9.3.1.5 При эксплуатации установок должны выполняться следующие производственные операции:

- наполнение баллонов СУГ;

- слив СУГ из переполненных баллонов в резервуары базы хранения ГНС, ГНП или в порожние баллоны для СУГ (при эксплуатации установок на АГЗС);

- слив неиспарившихся остатков из баллонов в резервуар неиспарившихся остатков.

9.3.1.6 Перед началом смены должны быть выполнены следующие подготовительные работы:

- проверка герметичности соединительных рукавов установок для наполнения;

- проверка показаний манометров на газопроводах и воздухопроводах;

- проверка точности показаний весовых устройств;

- проверка поступивших на наполнение баллонов на наличие отличительной окраски, надписей, паспорта-таблички.

9.3.1.7 На паспорте-табличке баллона должны быть выбиты:

- товарный знак предприятия-изготовителя;

- номер баллона;

- дата (месяц, год) изготовления;

- год следующего технического освидетельствования;

- рабочее давление , МПа;

- пробное гидравлическое давление , МПа;

- масса порожнего баллона фактическая, кг;

- вместимость фактическая, л.

9.3.1.8 Во время наполнения баллонов должны соблюдаться следующие меры безопасности:

- не допускать переполнения баллонов свыше указанного значения, выбитого на паспорте-табличке баллона;

- не допускать падения баллонов и ударов друг о друга;

- контролировать герметичность присоединения наполнительной струбцины к вентилю баллона;

- перед включением конвейера должны быть установлены знаки "Осторожно. Работающий конвейер".

9.3.1.9 Наполненные баллоны должны проходить 100% контроль наполнения.

9.3.1.10 Контрольные весы для взвешивания наполненных баллонов должны проверяться на точность показаний перед началом каждой смены.

9.3.1.11 Допустимая погрешность наполнения должна составлять:

±10 г - для баллонов объемом 1 л;

±20 г - для баллонов объемом 5 и 12 л;

±100 г - для баллонов объемом 27 и 50 л.

9.3.1.12 Наполненные баллоны должны быть проверены на герметичность запорного устройства и закрыты заглушками.

9.3.1.13 Наполненные баллоны должны быть зарегистрированы в журнале с указанием заводских номеров баллонов.

9.3.1.14 Доставка баллонов на ГНС, ГНП для их наполнения, а также их возврат потребителям должны осуществляться специализированным транспортом ГНС, ГНП или специализированных организаций, за исключением баллонов, наполняемых на АГЗС.

9.3.1.15 При эксплуатации складов баллонов на ГНС, ГНП должны выполняться требования, изложенные в 9.8.

9.3.2 Техническое обслуживание и ремонт

9.3.2.1 При техническом обслуживании не реже одного раза в смену должны выполняться следующие основные работы:

- внешний осмотр установок с целью выявления неисправностей и утечек СУГ из соединений и арматуры, соединительных рукавов, струбцин;

- контроль показаний манометров на газопроводах и воздухопроводах;

- проверка точности показаний весовых устройств;

- проверка точности показаний контрольных весов (перед началом смены);

- проверка работоспособности конвейера;

- проверка приямка (углубления в полу) конвейера на загазованность.

9.3.2.2 При техническом обслуживании не реже одного раза в месяц должны выполняться следующие основные работы:

- очистка и смазка трущихся и подвижных частей;

- регулировка весовых устройств;

- подтяжка резьбовых соединений и анкерных болтов.

9.3.2.3 При техническом обслуживании не реже одного раза в год должна выполняться поверка весовых устройств и контрольных весов.

9.3.2.4 Текущий ремонт установок должен проводиться не реже одного раза в три года.

При текущем ремонте должны выполняться следующие основные работы:

- разборка установок;

- очистка от грязи и смазка трущихся поверхностей;

- замена уплотнителей;

- выявление неисправностей деталей и узлов и их замена (при необходимости);

- замена соединительных рукавов.

9.3.2.5 Капитальный ремонт установок должен проводиться не реже одного раза в 10 лет.

После капитального ремонта должны выполняться следующие работы:

- гидравлическое испытание узлов давлением 2,5 МПа;

- испытание газопроводов и соединительных рукавов: гидравлическим давлением 2,5 МПа в течение 5 мин, пневматическим давлением 1,6 МПа в течение 10 мин, испытания пневмопроводов - рабочим давлением в течение 10 мин;

- замена установки (при необходимости).

9.3.2.6 Причинами аварийной остановки установок наполнения могут служить:

- нештатные ситуации на объекте;

- разрыв соединительных рукавов;

- обнаружение утечек СУГ;

- обнаружение неисправности струбцины;

- повышение давления в газопроводе свыше 1,6 МПа или понижении ниже значения, предусмотренного эксплуатационной документацией;

- понижение давления воздуха в воздушной магистрали ниже значения, предусмотренного эксплуатационной документацией;

- падение баллона в момент подачи на весовое устройство или выгрузки с весового устройства;

- прекращение подачи воздуха на наполнительные струбцины установки;

- негерметичное присоединение наполнительной струбцины к вентилю баллона;

- наличие недопустимого уровня конденсата в стакане влагоотделителя пункта подготовки воздуха.

9.3.2.7 Формы эксплуатационной документации, заполняемой при эксплуатации установок для наполнения СУГ баллонов, приведены в приложениях Ш-Э.

9.4 Газопроводы, запорная и предохранительная арматура

9.4.1 При эксплуатации газопроводов, запорной и предохранительной арматуры следует выполнять требования раздела 5.

9.4.2 При проведении технического обслуживания газопроводов не реже одного раза в смену должен выполняться внешний осмотр надземных и внутренних газопроводов ГНС, ГНП, АГЗС с целью определения неисправностей и выявление утечек СУГ по внешним признакам.

9.4.3 При проведении технического обслуживания подземных газопроводов не реже одного раза в 3 мес должны выполняться проверка состояния грунта засыпки (обсыпки) газопроводов и выявление утечек СУГ газопроводов приборным методом.

9.4.4 При проведении технического обслуживания газопроводов не реже одного раза в пять лет должна выполняться проверка состояния изоляции газопроводов приборным методом.

9.4.5 Используемые для этих целей приборы должны быть во взрывозащищенном исполнении, соответствующей категории и группы.

9.4.6 При техническом обслуживании двустенных газопроводов должен проводиться мониторинг герметичности межтрубного пространства газопроводов (по показаниям манометра).

9.4.7 При проведении технического обслуживания соединительных рукавов не реже одного раза в 3 мес должны проводиться внешний осмотр и гидравлическое испытание давлением в соответствии с эксплуатационной документацией.

9.4.8 Внешний осмотр и гидравлическое испытание соединительных рукавов после окончания установленного срока эксплуатации должны проводиться не реже одного раза в месяц.

9.4.9 По результатам технического обслуживания должна проводиться выбраковка соединительных рукавов.

9.4.10 Текущий ремонт газопроводов должен проводиться по мере необходимости.

9.4.11 При выполнении текущего ремонта должны выполняться следующие основные работы:

- устранение неисправностей, выявленных при техническом обслуживании;

- восстановление проектного состояния газопровода;

- устранение отдельных мест повреждений изоляционных покрытий стальных подземных газопроводов;

- замена креплений и окраска надземных газопроводов;

- ремонт поврежденных участков теплоизоляционных покрытий надземных газопроводов длиной менее 5 м;

- замена контрольных трубок, коверов и опор газопроводов;

- замена прокладок и электроизолирующих вставок изолирующих фланцевых соединений;

- восстановление засыпки грунтом подземного газопровода.

9.4.12 Капитальный ремонт газопроводов должен проводиться по мере необходимости и по результатам технического обслуживания.

При выполнении капитального ремонта должны выполняться следующие работы:

- замена (перекладка) участков газопроводов;

- замена (восстановление) изоляционных покрытий подземных газопроводов;

- устранение повреждений и ремонт опорных частей и опор газопроводов с изменением их конструкции;

- восстановление защитного покрытия участков надземных газопроводов;

- выполнение комплекса мероприятий по снижению негативных воздействий грунтов и грунтовых вод на газопроводы.

9.4.13 Участки газопроводов перед капитальным ремонтом должны быть дегазированы, продуты инертным газом давлением не выше 0,3 МПа после отсоединения их от газопроводов паровой и жидкой фаз СУГ и установки заглушек (за исключением работ, связанных с восстановлением защитных покрытий и изоляции).

9.4.14 Продувка газопроводов должна проводиться:

- перед пуском в эксплуатацию;

- после ремонта.

9.4.15 По результатам продувки должен составляться акт, форма которого должна быть приведена в методике продувки.

9.4.16 Продувочный газ должен сбрасываться в атмосферу через продувочный газопровод. При продувке должны быть приняты меры, предупреждающие попадание СУГ в места, где возможно их воспламенение. Процесс продувки должен обеспечивать гарантированное рассеивание взрывоопасных концентраций в безопасной зоне объекта СУГ.

9.4.17 Перед началом продувки газопроводов должны быть определены и обозначены предупреждающими знаками опасные зоны, в которых запрещено находиться посторонним лицам во время указанных работ.

9.4.18 Поврежденные участки газопровода и деформированные фланцевые соединения должны заменяться вваркой катушек длиной не менее 200 мм.

Устанавливать усиливающие накладки, заваривать трещины, разрывы и другие дефекты не допускается.

9.4.19 Сведения о капитальном ремонте (замене) должны заноситься в паспорт газопровода.

9.4.20 Предохранительные сбросные клапаны должны проверяться кратковременным принудительным открыванием (подрывом) не реже одного раза в месяц или в соответствии с инструкцией предприятия-изготовителя, если подрыв клапана не предусмотрен его конструкцией.

Проверка параметров настройки предохранительных сбросных клапанов и их регулировка должна проводиться на стенде или на месте с помощью специального приспособления с периодичностью:

- не реже одного раза в 6 мес - для предохранительных сбросных клапанов резервуаров;

- при проведении текущего ремонта, но не реже одного раза в год - для предохранительных сбросных клапанов, установленных на газопроводах.

Снимаемый для ремонта или поверки клапан должен заменяться исправным.

Клапаны после проверки параметров настройки должны быть опломбированы и зарегистрированы в журнале.

9.4.21 Неисправности запорной и предохранительной арматуры должны устраняться после снижения давления до атмосферного на участках газопроводов, примыкающих к арматуре и продувки отсеченного участка инертным газом.

9.4.22 Техническое обслуживание арматуры должно проводиться в те же сроки, что и газопроводов, но не реже одного раза в год. При проведении технического обслуживания запорной арматуры должны выполняться следующие работы:

- внешний осмотр арматуры с целью определения неисправностей и выявления утечек СУГ из фланцевых и резьбовых соединений по внешним признакам;

- проверка работоспособности арматуры;

- разгон червяка у задвижек (вентилей), его смазка;

- проверка и набивка сальников;

- очистка арматуры от грязи и ржавчины.

9.4.23 Текущий ремонт запорной и предохранительной арматуры должен проводиться по мере необходимости и/или в соответствии с эксплуатационной документацией предприятия-изготовителя. Если предприятием-изготовителем определена иная периодичность, то работы выполняются в соответствии с инструкцией предприятия-изготовителя.

При проведении текущего ремонта запорной арматуры должны выполняться следующие основные работы:

- работы по техническому обслуживанию;

- устранение неисправностей приводного устройства;

- замена поврежденных болтов и уплотнений, арматуры;

- восстановление защитного покрытия.

9.4.24 Капитальный ремонт должен проводиться по мере необходимости и включать в себя:

- замену арматуры с изменением характеристик;

- замену типа арматуры.

9.4.25 При снятии для поверки предохранительного сбросного клапана или ремонта арматуры вместо них должны устанавливаться исправные клапан и арматура.

9.4.26 Газопроводы с запорной и предохранительной арматурой после ремонта должны испытываться на герметичность инертным газом рабочим давлением в течение времени, определяемом в соответствии с эксплуатационной документацией или [6], [7].

9.4.27 Формы эксплуатационной документации, заполняемой при эксплуатации газопроводов и арматуры, приведены в приложениях Ю, Я и 1-4.

9.5 Наполнительные (сливные) колонки

9.5.1 При эксплуатации наполнительных (сливных) колонок следует выполнять требования раздела 5.

9.5.2 Наполнительные (сливные) колонки должны использоваться при наполнении (сливе) автомобильных цистерн.

9.5.3 При техническом обслуживании наполнительных колонок не реже одного раза в смену должны выполняться следующие работы:

- проверка комплектности вспомогательного оборудования (соединительные рукава, противооткатные башмаки, заземляющие устройства);

- контроль показаний манометров;

- проверка технического состояния соединительных рукавов в соответствии с 9.4.7-9.4.9;

- проверка подключения заземления к корпусу колонки;

- внешний осмотр колонки, газопроводов обвязки и КИП с целью выявления неисправностей и утечек СУГ.

9.5.4 При техническом обслуживании наполнительных колонок не реже одного раза в месяц должна выполняться проверка герметичности соединений арматуры и газопроводов.

9.5.5 Сроки проведения и виды работ при текущем и капитальном ремонтах элементов наполнительных колонок должны соответствовать срокам, приведенным в 9.4.

9.6 Заправочные колонки

9.6.1 При эксплуатации заправочных колонок следует выполнять требования раздела 5.

Заправочные колонки следует использовать на ГНС, ГНП, АГЗС для заправки газобаллонных автомобилей.

Перед заправкой баллонов, установленных на газобаллонных автомобилях, должна быть проведена проверка наличия на них отличительной окраски, надписей, паспорта-таблички.

9.6.2 На паспорте-табличке баллона должны быть выбиты:

- товарный знак предприятия-изготовителя;

- номер баллона (заводской);

- фактическая масса, кг, порожнего баллона в соответствии техническими условиями на изготовление;

- дата (месяц, год) изготовления и год следующего технического освидетельствования;

- рабочее давление , МПа;

- пробное гидравлическое давление , МПа;

- вместимость баллона, л, в соответствии техническими условиями на изготовление;

- номер технических условий на изготовление.

9.6.3 Срок освидетельствования автомобильных баллонов - один раз в два года.

9.6.4 Во время заправки баллонов газобаллонных автомобилей необходимо соблюдать следующие меры безопасности:

- не допускать заполнения баллонов более указанного значения (вместимость полезная, л), выбитого на паспорте-табличке баллона;

- контролировать герметичность присоединения заправочной струбцины к вентилю баллона;

- не допускать нахождение людей в заправляемом автомобиле;

- не допускать заправку автомобилей при наличии в них опасных грузов классов 1-9.

9.6.5 При техническом обслуживании заправочных колонок не реже одного раза в смену должны выполняться следующие основные работы:

- проверка комплектности вспомогательного оборудования (заземляющие устройства);

- контроль показаний манометров;

- внешний осмотр заправочной колонки, газопроводов обвязки и КИП с целью выявления неисправностей и утечек СУГ;

- проверка технического состояния соединительных рукавов, струбцин;

- проверка подключения заземления к корпусу колонки.

9.6.6 При техническом обслуживании заправочных колонок не реже одного раза в месяц должна выполняться проверка герметичности соединений арматуры и газопроводов.

9.6.7 При техническом обслуживании заправочных колонок не реже одного раза в 3 мес должны выполняться следующие основные работы:

- смазка зажимного механизма струбцины;

- затяжка болтовых и резьбовых соединений.

9.6.8 При текущем ремонте заправочных колонок должны выполняться следующие основные работы:

- замена уплотнителей;

- замена соединительных рукавов;

- замена болтов крепления колонки (при необходимости).

9.6.9 Капитальный ремонт и замена комплектующих изделий заправочных колонок должны проводиться в специализированной организации.

9.7 Групповые и индивидуальные баллонные установки

9.7.1 Общие положения

9.7.1.1 При эксплуатации групповых баллонных установок следует выполнять требования раздела 5.

9.7.1.2 Перед монтажом баллонов в групповых и индивидуальных баллонных установках персоналом эксплуатационной организации или газовых служб предприятий должен быть выполнен внешний осмотр баллонов с целью проверки комплектности, отсутствия неисправностей баллонов и утечек СУГ.

9.7.1.3 Замена баллонов в групповой баллонной установке должна проводиться при остаточном давлении СУГ в баллоне не менее 0,05 МПа.

9.7.2 Техническое обслуживание баллонных установок

9.7.2.1 Техническое обслуживание баллонных установок и наружных газопроводов должно проводиться по договорам эксплуатационной организации с владельцами баллонных установок:

- не реже одного раза в 3 мес - для групповых баллонных установок;

- по заявкам - для индивидуальных баллонных установок.

9.7.2.2 При техническом обслуживании баллонных установок и газопроводов должны проводиться следующие основные работы:

- внешний осмотр установок и проверка на герметичность соединений баллонов с газопроводами, арматурой с целью выявления утечек СУГ;

- проверка технического состояния защитного покрытия шкафа, запоров, заземления, предупредительных надписей при наличии шкафа.

9.7.2.3 При техническом обслуживании групповых баллонных установок должны выполняться дополнительно следующие работы:

- проверка исправности и параметров настройки регуляторов давления и предохранительных сбросных клапанов;

- контроль показаний манометров.

9.7.2.4 При техническом обслуживании групповых баллонных установок должны также выполняться требования 9.4.12-9.4.18, 9.4.21-9.4.27.

9.7.2.5 Приостанавливать подачу паровой фазы СУГ потребителям при замене баллонов в групповой баллонной установке не допускается.

9.7.3 Текущий ремонт баллонных установок

9.7.3.1 Текущий ремонт баллонных установок должен проводиться по мере необходимости по результатам технического обслуживания.

9.7.3.2 Формы эксплуатационной документации, заполняемой при эксплуатации баллонных установок, приведены в приложениях 5-7.

9.7.4 Техническое освидетельствование баллонов

9.7.4.1 Текущий ремонт и техническое освидетельствование баллонов должно проводиться на ГНС на специально оборудованных постах в соответствии с производственными инструкциями и эксплуатационной документацией.

9.7.4.2 Техническое освидетельствование баллонов вместимостью 50 л, изготовленных по ГОСТ 15860, должно проводиться с периодичностью не реже одного раза в 10 лет.

9.7.4.3 При получении положительных результатов технического освидетельствования на паспорт-табличку баллона должно быть нанесено клеймо организации, проводившей освидетельствование, дату следующего освидетельствования. Клеймо должно быть круглой формы и иметь шифр, присвоенный органом Ростехнадзора организации, осуществляющей освидетельствование баллонов.

9.7.4.4 При выявлении недопустимых неисправностей, указанных в эксплуатационной документации, баллоны должны выбраковываться и приводиться в негодное состояние, исключающее возможность их последующего использования.

9.7.4.5 Форма эксплуатационной документации, заполняемой при освидетельствовании баллонов, приведена в приложении 8.

9.8 Промежуточные склады бытовых баллонов

9.8.1 Наполненные и порожние баллоны должны храниться на складе бытовых баллонов раздельно, а места их размещения обозначаться соответствующими табличками с надписями.

9.8.2 Температура воздуха в помещении склада хранения баллонов не должна превышать 35 °С. Проектом должны быть предусмотрены меры по недопущению повышения температуры на складе хранения баллонов, приводящей к нештатной ситуации.

9.8.3 Допускается хранение баллонов на специальных площадках, имеющих искробезопасное покрытие, ограждение и навес, защищающий баллоны от прямых солнечных лучей.

9.9 Электрооборудование, молниезащита, заземление, связь

9.9.1 Общие указания

9.9.1.1 При эксплуатации электрооборудования, молниезащиты, заземления, связи следует выполнять требования раздела 5.

9.9.1.2 Для каждой электроустановки ГНС, ГНП, АГЗС должны быть составлены эксплуатационные схемы режимов работы и схемы электрических соединений, мест заземления электрооборудования. Все изменения, вносимые в схемы электрических соединений, а также изменения мест установки заземления должны вноситься в схемы с обязательным указанием: кем, когда и по какой причине внесено то или иное изменение. Эксплуатационные схемы режимов работы должен утверждать ответственный за электрохозяйство объекта.

9.9.1.3 Во взрывоопасных зонах помещений и наружных установок должно применяться электрооборудование, выполненное во взрывозащищенном исполнении.

9.9.1.4 В помещениях со взрывоопасными зонами должны применяться телефонные аппараты во взрывозащищенном исполнении.

9.9.1.5 Работы по ремонту электрооборудования в помещениях со взрывоопасными зонами должны выполняться после обесточивания электросети. При необходимости следует пользоваться переносными аккумуляторными взрывобезопасными светильниками.

9.9.1.6 Проверка технического состояния молниеотводов должна проводиться два раза в год.

9.9.1.7 Измерение сопротивления заземлителей зданий и технических устройств должно проводиться ежегодно: в один год летом - при наибольшем просыхании почвы, в следующий год зимой - при наибольшем промерзании. Одновременно с этим должно проверяться состояние перемычек (защита от статического электричества и вторичных проявлений молнии) на газопроводах, мягких вставках вентиляционных установок и другом оборудовании.

9.9.1.8 При значении сопротивления заземлителей выше нормируемого показателя должен быть проведен внеочередной текущий ремонт заземлителей.

9.9.1.9 Не допускается:

- эксплуатировать электрооборудование при неисправном заземляющем устройстве;

- оставлять под напряжением неиспользуемые электросети;

- включать электроустановки без необходимой электрической защиты;

- заменять электрические светильники во взрывозащищенном исполнении светильниками другого типа;

- эксплуатировать электрооборудование при недопустимых отклонениях от его номинальных параметров.

9.9.2 Техническое обслуживание, текущий и капитальный ремонты

9.9.2.1 При проведении технического обслуживания электрооборудования не реже одного раза в смену должен выполняться внешний осмотр, включающий в себя проверку:

- технического состояния защитного покрытия электропроводов и кабелей (кроме подземных и скрытых), в т.ч. их вводов, защитных устройств и др., крепления трубных проводок, отсутствия люфта в местах присоединения, отсутствия неисправностей;

- наличия и присоединения заземления к электрооборудованию;

- наличия предупредительных и эксплуатационных надписей;

- наличия и сохранности пломб;

- отсутствия недопустимой вибрации, посторонних шумов и стуков, перегрева поверхности электродвигателей;

- наличия и сохранности взрывозащитных устройств;

- технического состояния надземной части заземления.

9.9.2.2 При проведении технического обслуживания электрооборудования не реже одного раза в месяц должны выполняться следующие основные работы:

- проведение электроизмерений, необходимых для анализа электробезопасности;

- проверка функционирования элементов сети согласно электросхемам;

- проверка срабатывания защит и блокировок;

- проверка сопротивления изоляции;

- проверка сопротивления заземления.

9.9.2.3 Текущий ремонт должен проводиться:

- не реже одного раза в год - для двигателей с частотой вращения до 1500 об/мин;

- не реже одного раза в 6 мес - для двигателей с частотой вращения более 1500 об/мин.

9.9.2.4 Перед ремонтом электрооборудования электродвигатели должны быть отключены от источников питания видимым разрывом. На пусковых и распределительных устройствах должны быть вывешены плакаты "Не включать - работают люди".

9.9.2.5 При текущем ремонте электрооборудования должны проводиться следующие основные работы:

- замена смазки в подшипниках;

- ремонт токоведущих частей и контактных соединений;

- устранение течи масла и его замена;

- замена уплотнений;

- замена предохранителей, сухих гальванических элементов и аккумуляторных батарей;

- замена обмоток низковольтных электрических машин и секций заводского изготовления высоковольтных электрических машин на идентичные.

9.9.2.6 Капитальный ремонт должен проводиться:

- электрооборудования - специализированными организациями;

- сетей электроснабжения - персоналом объекта.

9.9.2.7 В случае автоматического отключения электрооборудования должен проводиться внеочередной внешний осмотр и, при необходимости, ремонт.

9.9.2.8 Форма эксплуатационной документации, заполняемой при техническом обслуживании и ремонте электрооборудования, приведена в приложении 9.

9.10 Системы автоматизации, сигнализации и КИП

9.10.1 Общие положения

9.10.1.1 При эксплуатации систем автоматизации, сигнализации и КИП следует выполнять требования раздела 5.

9.10.1.2 Средства защиты, автоматизации, блокировок, измерений, а также вентиляция и освещение производственных помещений должны быть постоянно включены в работу.

9.10.1.3 Порядок надзора и контроля за средствами измерения должен соответствовать требованиям [8].

9.10.1.4 КИП должны иметь поверительные пломбы, клейма или свидетельства о государственной поверке.

9.10.1.5 Сроки поверки КИП, предназначенных для целей учета и контроля, должны приниматься в соответствии с эксплуатационной документацией. При снятии на поверку КИП они должны заменяться аналогичными поверенными приборами.

9.10.1.6 Применение КИП, у которых отсутствует пломба и/или клеймо, имеются повреждения, стрелка при отключении не возвращается к нулевому делению шкалы (на значение, превышающее половину допускаемой погрешности прибора), не допускается.

9.10.1.7 Манометры должны иметь шкалу, предел измерений рабочего давления которой находится во второй ее трети, и класс точности не ниже 2,5 для резервуаров и не ниже 1,5 - для газопроводов.

9.10.1.8 На циферблате или корпусе показывающих манометров должно быть краской обозначено значение, соответствующее рабочему давлению.

9.10.1.9 Не реже одного раза в год, а также после каждого ремонта манометры должны поверяться в специализированных организациях.

9.10.1.10 Исправность манометров должна проверяться не реже одного раза в смену на ГНС, ГНП, АГЗС и не реже одного раза в 6 мес на резервуарных установках путем кратковременного выключения, при этом стрелка манометра должна становиться на ноль. Не реже одного раза в 6 мес манометры подлежат проверке с помощью контрольного манометра.

9.10.1.11 Стационарные и переносные газоанализаторы и сигнализаторы должны проходить поверку не реже одного раза в месяц на срабатывание контрольными смесями при концентрации СУГ выше 20% НКПР и метрологическую поверку не реже одного раза в 6 мес в специализированной организации, если эксплуатационной документацией не установлены иные сроки.

9.10.1.12 Панели и щиты автоматизации должны иметь с лицевой и задней сторон надписи, указывающие их назначение, а установленная на них аппаратура - надписи или маркировку согласно схемам.

9.10.1.13 Сигнальные лампы и другие специальные приборы должны иметь надписи, указывающие характер сигнала.

9.10.2 Техническое обслуживание и ремонт

9.10.2.1 Техническое обслуживание КИП и систем автоматизации, блокировки и сигнализации должно совмещаться с техническим обслуживанием технических устройств технологической системы и электрооборудования.

9.10.2.2 При техническом обслуживании не реже одного раза в смену должны выполняться следующие основные работы:

- внешний осмотр КИП, трубных и кабельных проводок, заземляющих проводников, вводов проводов и кабелей с целью выявления неисправностей;

- проверка импульсных линий;

- проверка наличия и сохранности пломб;

- проверка показаний манометров, уровнемерных устройств и других измерительных приборов;

- наличие и целостность элементов взрывозащиты;

- контроль функционирования систем автоматизации, блокировки и сигнализации.

9.10.2.3 Текущий и капитальный ремонты КИП должны проводиться специализированными организациями с заменой снятых приборов аналогичными поверенными приборами.

9.10.2.4 Формы эксплуатационной документации, заполняемой при техническом обслуживании и ремонте КИП и средств автоматизации, приведены в приложениях 10, 11.

9.11 Установки электрохимической защиты

9.11.1 Ввод в эксплуатацию

9.11.1.1 Средства ЭХЗ должны вводиться в эксплуатацию в процессе строительства объектов, использующих СУГ, но не позднее, чем через 6 мес после укладки газопровода в грунт, а в зонах опасного влияния блуждающих токов - не позднее, чем через месяц.

Соблюдение указанных сроков должно обеспечиваться заказчиком строительства объекта.

9.11.1.2 Ввод средств ЭХЗ в эксплуатацию должен осуществляться после проведения пусконаладочных работ. К проведению пусконаладочных работ заказчиком строительства объекта должны привлекаться специализированные организации.

До окончания работ по строительству защищаемого газопровода и резервуаров и ввода их в эксплуатацию заказчиком строительства должно быть обеспечено проведение технического обслуживания принятых в эксплуатацию установок ЭХЗ.

9.11.1.3 Ввод средств ЭХЗ в эксплуатацию должен оформляться актом по форме, приведенной в приложении Т ГОСТ Р 54983.

9.11.1.4 Каждой введенной в эксплуатацию установке ЭХЗ должен быть присвоен порядковый номер и составлен эксплуатационный паспорт.

9.11.1.5 Ввод в эксплуатацию электроизолирующих соединений должен проводиться на основании справок об их приемке после окончания монтажа.

9.11.2 Техническое обслуживание и ремонт средств электрохимической защиты

9.11.2.1 Техническое обслуживание установок ЭХЗ, не оборудованных автоматизированными системами управления, должно проводиться не реже:

- двух раз в месяц - для катодных;

- одного раза в 6 мес - для протекторных.

При наличии АСУ ТП, отвечающих требованиям ГОСТ Р 8.596, периодичность проведения технического обслуживания установок ЭХЗ может устанавливаться эксплуатационной организацией самостоятельно.

При техническом обслуживании катодных и дренажных установок ЭХЗ должны выполняться следующие основные работы:

- контроль режимов работы (измерение напряжения, величины силы тока на выходе преобразователя);

- измерение защитных потенциалов в точках подключения к защищаемому сооружению;

- оценка непрерывности работы;

- осмотр контактных соединений, анодных заземлений, узлов и блоков преобразователей, выявление обрывов кабельных линий;

- проверка наличия и состояния знаков привязки на местности анодного заземления и точек подключения к защищаемым сооружениям, наличие и состояние маркировочных бирок кабельных линий.

На протекторных установках защиты должно выполняться техническое обслуживание с проверкой эффективности их работы.

Результаты технического обслуживания установок ЭХЗ должны оформляться записями в эксплуатационных журналах.

9.11.2.2 Техническое обслуживание электроизолирующих соединений и проверка их диэлектрических свойств должны проводиться со следующей периодичностью:

- в сроки, установленные требованиями документации изготовителя - для неразъемных по диэлектрику;

- не реже одного раза в год - для фланцевых.

Результаты технического обслуживания электроизолирующих соединений должны быть оформлены документацией по формам, установленным стандартами эксплуатационных организаций.

9.11.2.3 Проверка эффективности работы установок катодной и протекторной защиты должна проводиться не реже, чем два раза в год с интервалом не менее 4 мес.

При проверке эффективности работы катодных установок защиты должны выполняться следующие виды работ:

- все работы, предусмотренные при техническом обслуживании;

- измерения защитных потенциалов в опорных точках на защищаемом сооружении;

- контроль распределения тока между защищаемыми сооружениями в блоках совместной защиты.

При техническом обслуживании с проверкой эффективности работы протекторных установок должны выполняться следующие виды работ:

- контроль режима работы (измерение силы тока в цепи "протектор - защищаемое сооружение"; разность потенциалов между протектором и защищаемым сооружением);

- измерение защитных потенциалов в точке подключения к защищаемому сооружению и в опорных точках на защищаемом сооружении;

- измерение потенциала "протектор - земля";

- осмотр контактных соединений.

Порядок проведения и объем необходимых измерений при проверке эффективности установок ЭХЗ устанавливаются методикой, утвержденной в установленном порядке.

Результаты проверки эффективности работы установок ЭХЗ должны быть оформлены документацией по формам, установленным методикой проведения работ.

9.11.2.4 Корректировка режимов работы средств ЭХЗ должна проводиться:

- при изменении рабочих параметров преобразователя;

- при изменении коррозионных условий эксплуатации защищаемых сооружений.

9.11.2.5 Дефекты и неисправности, выявленные при техническом обслуживании установок ЭХЗ, должны устраняться при текущем или капитальном ремонте. Классификация работ должна выполняться с учетом требований законодательства и стандартов организаций.

9.11.2.6 Ремонт установок ЭХЗ должен проводиться по результатам проведения технического обслуживания и проверки эффективности их работы.

Срок ремонта вышедшей из строя установки ЭХЗ должен определяться эксплуатационной организацией, исходя из возможности обеспечения защитного потенциала на защищаемом сооружении соседними установками (перекрытие зон защиты).

Перекрытие зоны защиты вышедшей из строя установки ЭХЗ должно быть оформлено документацией по формам, установленным стандартами организаций.

Внеплановый ремонт установок ЭХЗ должен проводиться для устранения причин отказов в процессе их эксплуатации и оформляться соответствующим актом с указанием причины его проведения.

9.11.2.7 Эксплуатационная организация должна вести учет числа и времени отказов в работе установок ЭХЗ в процессе их эксплуатации. Суммарная продолжительность отказов в работе установок ЭХЗ не должна превышать 14 сут в течение года.

Для сокращения перерывов в работе установок ЭХЗ в эксплуатационных организациях должен создаваться резервный фонд преобразователей катодной защиты в объеме, установленном стандартом организации.

9.11.2.8 Сведения о проведении текущего ремонта средств ЭХЗ должны оформляться записями в эксплуатационных журналах, о проведении капитального ремонта - в эксплуатационных паспортах установок ЭХЗ.

9.11.2.9 На объектах СУГ, не требовавших на стадии их проектирования электрохимической защиты в соответствии с ГОСТ 9.602, должны выполняться следующие работы по проверке коррозионных условий их эксплуатации:

- контроль опасности блуждающих токов с периодичностью не реже одного раза в 2 года;

- контроль коррозионной агрессивности грунтов (включая биокоррозионную агрессивность) с периодичностью не реже одного раза в пять лет.

9.11.2.10 При эксплуатации установок катодной защиты должны выполняться работы по техническому обслуживанию и ремонту, установленные [9].

9.11.3 Оценка эффективности противокоррозионной защиты подземных газопроводов

9.11.3.1 Эффективность противокоррозионной защиты объектов СУГ должна осуществляться на основании следующих данных:

- проверки эффективности работы средств ЭХЗ;

- обследования во всех шурфах, отрываемых в процессе эксплуатации.

Для оценки эффективности могут использоваться дополнительные данные, полученные при других обследованиях, виды и объем которых устанавливаются стандартами организаций.

9.11.3.2 В шурфах, отрываемых для ремонта коррозионных повреждений и устранения дефектов изоляционных покрытий, должны выполняться следующие работы:

- визуальный контроль состояния изоляционного покрытия (складки, гофры, зоны отслаивания, сквозные дефекты и т.п.);

- определение переходного сопротивления, адгезии и сплошности изоляционного покрытия;

- определение характера, размеров и расположения повреждений изоляционного покрытия, включая сквозные дефекты;

- определение числа, глубины и площади коррозионных повреждений;

- отбор проб грунта для определения коррозионной агрессивности, включая биокоррозионную агрессивность.

По результатам обследования оформляется акт, проводится анализ причин возникновения коррозионных повреждений и разрабатываются мероприятия по повышению эффективности противокоррозионной защиты объектов СУГ.

9.11.3.3 Оценка эффективности противокоррозионной защиты объектов СУГ должна проводиться ежегодно.

Результаты оценки эффективности противокоррозионной защиты объектов СУГ должны использоваться для прогнозирования их коррозионного состояния и разработки мероприятий по повышению эксплуатационной надежности системы противокоррозионной защиты.

9.12 Сети инженерно-технического обеспечения и сооружения на них

9.12.1 При эксплуатации сетей инженерно-технического обеспечения и сооружений на них следует выполнять требования раздела 5.

9.12.2 При эксплуатации сетей инженерно-технического обеспечения должны соблюдаться их параметры (давление, температура), предусмотренные проектной документацией.

9.12.3 При проведении технического обслуживания не реже одного раза в смену должны выполняться следующие основные работы:

- проверка уровня воды в противопожарных резервуарах;

- наличие и комплектность первичных средств пожаротушения.

9.12.4 При проведении технического обслуживания не реже одного раза в полгода должны выполняться следующие основные работы:

- внешний осмотр надземных и внутренних сетей инженерно-технического обеспечения, включая арматуру на них, компенсаторы, с целью выявления неисправностей и утечек рабочей среды;

- проверка технического состояния защитных покрытий, креплений и опор;

- проверка состояния грунта засыпки подземных сетей инженерно-технического обеспечения;

- проверка технического состояния колодцев, тепловых камер, каналов с выявлением степени загазованности, наличия воды и посторонних предметов. Очистка канализационных сетей и колодцев должна проводиться по графикам и в соответствии с порядком проведения газоопасных работ;

- проверка технического состояния противопожарных насосов, пожарных гидрантов, лафетных установок, дренчерных, сплинклерных и т.п. систем.

9.12.5 Текущий ремонт должен проводиться в сроки:

- не реже одного раза в год - для наружных тепловых сетей;

- не реже одного раза в два года - для наружных и внутренних сетей водопровода и канализации, отопления, горячего водоснабжения, арматуры и компенсаторов.

9.12.6 При проведении текущего ремонта должны выполняться следующие основные работы:

- устранение недопустимых деформаций;

- восстановление защитных и теплоизоляционных покрытий трубопроводов длиной не более 5 м;

- восстановление проектного положения грунта засыпки подземных сетей инженерно-технического обеспечения;

- ремонт креплений, опор;

- ремонт внутренних поверхностей колодцев и железобетонных противопожарных резервуаров;

- проверка и набивка сальников арматуры;

- проверка герметичности сварных, резьбовых и фланцевых соединений;

- замена поврежденных болтов и прокладок.

Перед спуском в колодец или камеру необходимо проверить их на наличие СУГ и при необходимости проветрить.

Капитальный ремонт сетей инженерно-технического обеспечения и сооружений на них должен проводиться не реже одного раза в пять лет.

9.12.7 При проведении капитального ремонта должны выполняться следующие работы:

- замена участков сетей инженерно-технического обеспечения с недопустимыми дефектами;

- замена теплоизоляционных покрытий;

- замена арматуры;

- замена креплений, подвижных и неподвижных опор;

- замена гидроизоляции подземных сооружений (колодцев, резервуаров, камер, лотков и т.д.).

9.12.8 После замены участков сетей инженерно-технического обеспечения и арматуры они должны быть испытаны на герметичность.

9.12.9 Формы эксплуатационной документации, заполняемой при эксплуатации сетей инженерно-технического обеспечения и сооружений на них, приведены в приложениях 12, 13.

9.13 Системы вентиляции, отопления и кондиционирования

9.13.1 Общие положения

9.13.1.1 При эксплуатации систем вентиляции, отопления и кондиционирования следует выполнять требования раздела 5.

9.13.1.2 Техническое обслуживание, текущий и капитальный ремонты систем вентиляции, отопления и кондиционирования должны осуществляться персоналом объекта, за исключением работ, требующих применения специального оборудования и наличия квалифицированного персонала.

9.13.2 Техническое обслуживание и ремонт

9.13.2.1 При техническом обслуживании систем вентиляции и кондиционирования не реже одного раза в смену должны выполняться следующие основные работы:

- внешний осмотр с целью выявления неисправностей;

- контроль герметичности воздуховодов;

- выявление посторонних шумов и вибрации, подсосов воздуха;

- проверка работоспособности клапанов, шиберов, жалюзийных решеток, правильности направления вращения рабочих колес вентиляторов.

9.13.2.2 При техническом обслуживании систем вентиляции и кондиционирования не реже одного раза в месяц должны выполняться следующие основные работы:

- проверка технического состояния дефлекторов, устройств защиты (козырьков) вентиляторов, размещаемых снаружи зданий, спускных кранов, площадок, лестниц и ограждений;

- проверка технического состояния заземления вентиляционного оборудования, оборудования для кондиционирования и воздуховодов;

- проверка включения и выключения систем вентиляции и кондиционирования;

- очистка приточных и вытяжных устройств, наружных поверхностей оборудования от пыли и грязи;

- подтяжка креплений, ремонт фиксаторов положений клапанов, шиберов.

9.13.2.3 При техническом обслуживании систем вентиляции и кондиционирования не реже одного раза в 3 мес должна выполняться проверка кратности воздухообмена в помещениях.

9.13.2.4 При техническом обслуживании систем вентиляции и кондиционирования не реже одного раза в год должна выполняться проверка проектной эффективности работы систем приточно-вытяжной и аварийной вентиляции и кондиционирования.

9.13.2.5 Текущий ремонт должен выполняться не реже одного раза в год.

9.13.2.6 При текущем ремонте должны выполняться следующие основные работы:

- ремонт кожуха вентилятора;

- замена изношенных подшипников;

- замена вала вентилятора;

- замена неисправных воздуховодов, местных отсосов, укрытий, дефлекторов, калориферов, фланцев, болтов, прокладок, мягких вставок, креплений, виброизоляторов (при необходимости);

- восстановление теплоизоляции вентиляционных камер с заменой (при необходимости) утепленных клапанов, дверей, обратных клапанов, шиберов, механизмов и приводов;

- восстановление защитных покрытий оборудования, помещений вентиляционных камер;

- опробование отдельных узлов и систем в целом, проведение наладки и испытаний;

- очистка воздуховодов от возможных отложений.

9.13.2.7 Запрещается при неработающей системе кондиционирования эксплуатация участков (отделений) объекта при повышении температуры в помещении, способной привести к аварии, без соблюдения дополнительных мероприятий, которые должны быть разработаны в производственных инструкциях до начала эксплуатации объекта.

9.13.2.8 Капитальный ремонт должен выполняться в объеме, необходимом для обеспечения работоспособности систем вентиляции и кондиционирования, но не реже одного раза в пять лет.

9.13.2.9 Техническое обслуживание систем отопления должно проводиться перед началом отопительного сезона, текущий ремонт - не реже одного раза в год перед началом отопительного сезона по результатам технического обслуживания и после его окончания, капитальный ремонт - при необходимости.

9.13.2.10 При техническом обслуживании систем отопления не реже одного раза в смену должен выполняться внешний осмотр с целью выявления неисправностей.

При техническом обслуживании систем отопления не реже одного раза в 3 мес должны выполняться следующие основные работы:

- проверка защитного покрытия элементов систем теплоснабжения;

- проверка работоспособности запорных устройств;

- контроль герметичности соединений.

9.13.2.11 При текущем ремонте систем теплоснабжения должны выполняться следующие основные работы:

- восстановление защитного покрытия;

- ремонт креплений;

- замена быстроизнашивающихся элементов арматуры и отдельных участков трубопроводов;

- прочистка подводящих к нагревательным приборам трубопроводов;

- гидравлическое испытание, промывка и опрессовка систем теплоснабжения.

9.13.2.12 Капитальный ремонт систем теплоснабжения должен выполняться в объеме, необходимом для восстановления работоспособности, но не реже одного раза в пять лет.

При капитальном ремонте должна выполняться замена пришедших в негодность нагревательных приборов, участков труб, арматуры.

9.13.2.13 Форма эксплуатационной документации, заполняемой при эксплуатации систем вентиляции, отопления и кондиционирования, приведена в приложении 14.

9.14 Здания и сооружения

9.14.1 Общие положения

9.14.1.1 При эксплуатации зданий и сооружений следует выполнять требования раздела 5. Эксплуатация зданий и сооружений должна быть организована таким образом, чтобы обеспечивать их соответствие требованиям энергетической эффективности и требованиям оснащенности приборами учета используемых энергетических ресурсов в течение всего срока эксплуатации зданий и сооружений.

9.14.1.2 В первые два года эксплуатации объектов должно проводиться наблюдение за осадкой фундаментов зданий, сооружений и технических устройств.

9.14.1.3 Осмотр и замеры должны проводиться не реже одного раза в 3 мес или внепланово - при обнаружении явных признаков деформации строительных конструкций.

9.14.1.4 Наблюдения за осадкой фундаментов в последующие годы должны проводиться при проявлении негативных воздействий на здания и сооружения, размещенные на территориях с особыми природными и грунтовыми условиями.

9.14.1.5 Снаружи входной двери в каждое помещение производственной зоны должны быть вывешены таблички с предупредительными надписями "Вход посторонним воспрещен", "Огнеопасно - газ", а также таблички с указанием категории помещения по взрывопожарной опасности, классу взрывоопасной зоны, фамилии ответственного за эксплуатацию.

9.14.1.6 У наружных установок технологической системы должно быть предусмотрено размещение предупредительных знаков "Огнеопасно - газ", "Курить запрещено" с указанием категории пожарной опасности и класса взрывоопасной зоны.

9.14.1.7 К началу снеготаяния ливневая канализация должна быть подготовлена к отводу воды.

9.14.1.8 Устройство и эксплуатация железнодорожных путей должны проводиться в соответствии с ГОСТ 9238.

9.14.1.9 Техническое обслуживание и ремонт сооружений должны выполняться специализированными организациями.

9.14.1.10 Формы эксплуатационной документации, заполняемой при эксплуатации зданий и сооружений, приведены в приложениях 15, 16.

9.14.2 Техническое обслуживание

9.14.2.1 При техническом обслуживании зданий и сооружений не реже одного раза в месяц должны выполняться следующие основные работы:

- внешний осмотр строительных конструкций зданий и сооружений, в т.ч. фундаментов технических устройств и железнодорожной сливной эстакады с целью выявления неисправностей (появление трещин, прогибов, искривлений строительных конструкций, нарушение штукатурки на газонепроницаемой стене или перегородке, отделяющей помещение со взрывоопасными зонами от помещений иных категорий, защитного покрытия, конструкции обвалования, засыпки/обсыпки резервуаров базы хранения, площадки установки резервуаров и т.д.);

- проверка технического состояния полов в помещениях категории А с целью выявления нарушения наружной поверхности.

9.14.2.2 При техническом обслуживании зданий и сооружений не реже одного раза в 6 мес должны выполняться следующие основные работы:

- внешний осмотр железобетонных конструкций;

- проверка технического состояния опор газопроводов и железнодорожных эстакад, искробезопасного покрытия полов в помещениях со взрывоопасными зонами и плит покрытия железнодорожной эстакады;

- проверка газонепроницаемости строительных конструкций, отделяющих помещения с взрывоопасными зонами от помещений иных категорий;

- проверка технического состояния металлических лестниц и площадок и их защитного, в т.ч. искробезопасного покрытия;

- проверка технического состояния искробезопасного покрытия трущихся элементов окон и дверей;

- покраска или побелка стекол оконных и дверных проемов (с внутренней стороны), кроме матовых и тонированных стекол.

9.14.2.3 При техническом обслуживании зданий и сооружений не реже одного раза в год должны выполняться следующие основные работы:

- внешний осмотр металлических конструкций зданий и сооружений;

- проверка технического состояния легкосбрасываемых конструкций.

9.14.2.4 При техническом обслуживании зданий и сооружений при необходимости должны выполняться следующие основные работы:

- очистка в зимний период от снега и наледи покрытия железнодорожной эстакады, кровель зданий, площадок и лестниц, пешеходных дорожек, территории внутри обвалования базы хранения, поверхности грунта засыпки подземных резервуаров, территории от горючих материалов и посторонних предметов; а также очистка дождевой канализации, посыпка песком (при необходимости);

- проверка технического состояния дорожного покрытия автомобильных и железных дорог, очистка кюветов от мусора для обеспечения стока поверхностных вод, в зимний период - очистка от снега и наледи.

9.14.3 Текущий и капитальный ремонты

9.14.3.1 При текущем ремонте зданий и сооружений не реже одного раза в три года должны выполняться следующие основные работы:

а) ремонт поврежденных участков:

1) полов, кровли, карнизов,

2) дорожных покрытий основных дорог, проездов и площадок,

3) отмостки вокруг зданий, пешеходных дорожек,

4) обвалования, грунта засыпки/обсыпки резервуаров,

5) открытых участков фундаментов технических устройств,

6) опор надземных газопроводов;

б) окраска оконных и дверных блоков, наружных металлических конструкций зданий и сооружений.

9.14.3.2 При текущем ремонте зданий и сооружений не реже одного раза в пять лет должны выполняться следующие основные работы:

- окраска внутренних металлических конструкций зданий и сооружений;

- другие виды ремонта строительных конструкций, вызванные производственной необходимостью и местными условиями эксплуатации.

9.14.3.3 Техническое обследование должно проводиться при:

- выявлении недопустимых неисправностей после аварий, пожаров, природных, техногенных воздействий;

- выявлении недопустимых неисправностей строительных конструкций;

- отсутствии проектной (исполнительной) документации. При этом должны выполняться обмерочные чертежи;

- реконструкции;

- изменении функционального назначения здания;

- расконсервации;

- истечении срока эксплуатации (более 50 лет);

- наличии предписаний надзорных органов.

9.14.3.4 Техническое обследование включает следующие этапы:

- подготовительный;

- анализ технической документации;

- визуальный контроль;

- измерительный контроль;

- приборный контроль;

- расчетный метод контроля;

- оценка технического состояния.

9.14.3.5 Выполнение всех этапов: подготовительного, анализа технической документации, визуального контроля и оценки технического состояния должны выполняться в обязательном порядке. Остальные этапы выполняются по мере необходимости. Приборный и расчетный методы контроля должны выполняться специализированными организациями.

9.14.3.6 По результатам оценки должно выдаваться заключение о возможности дальнейшей эксплуатации зданий и сооружений.

9.14.3.7 Капитальный ремонт зданий и сооружений должен проводиться по результатам технического обслуживания или технического обследования.

10 Газоопасные работы

10.1 При проведении газоопасных работ следует выполнять требования раздела 5.

10.2 Газоопасные работы на объектах должны выполняться в соответствии с [7].

10.3 При производстве газоопасных работ должны выполняться требования "Инструкции по общим правилам охраны труда и пожарной безопасности", а также требования других инструкций по профессиям и видам работ в зависимости от характера выполняемых работ.

10.4 В зависимости от степени опасности газоопасные работы должны подразделяться на две группы:

- газоопасные работы, на выполнение которых должен оформляться наряд-допуск, подписанный техническим руководителем объекта;

- работы, на выполнение которых не оформляется наряд-допуск.

10.5 К работам, на которые необходимо оформлять наряд-допуск, следует относить следующие работы:

- пуск газа в газопроводы, технические устройства и газоиспользующее оборудование при вводе в эксплуатацию после окончания строительства, реконструкции, технического перевооружения, капитального ремонта, расконсервации;

- первичное заполнение резервуаров СУГ при вводе их в эксплуатацию, а также после капитального ремонта;

- проведение пусконаладочных работ;

- консервация или ликвидация, расконсервация элементов технологической системы или системы в целом;

- работы, связанные с разгерметизацией элементов технологической системы;

- удаление закупорок в элементах технологической системы;

- текущий и капитальный ремонты элементов технологической системы и пуск в эксплуатацию после их проведения. Установка заглушек должна проводиться в соответствии со схемами установки заглушек. Снятие заглушек должно проводиться по разрешению ответственного лица после контрольной опрессовки отключенного участка газопровода;

- раскопка грунта в местах утечки СУГ до ее устранения;

- работы, проводимые в резервуарах СУГ при подготовке к проведению внутреннего осмотра;

- работы в траншеях, приямках, колодцах, камерах и очистных сооружениях, расположенных ближе 50 м от элементов технологических систем, за исключением работ, проводимых без сварки и резки. Перед проведением работ сооружения необходимо проветрить;

- сварочные и огневые работы, выполняемые на территории объекта;

- проведение электрических испытаний во взрывоопасных зонах.

Работы по устранению утечек СУГ и ликвидации аварий должны проводиться без нарядов-допусков до устранения прямой угрозы населению и обслуживающему персоналу, материальным ценностям, зданиям и сооружениям и выполняться по плану локализации и ликвидации аварий.

10.6 К работам, которые выполняются без наряда-допуска следует относить периодически повторяющиеся газоопасные работы, выполняемые в аналогичных условиях, как правило, постоянным составом исполнителей, являющихся неотъемлемой частью производственного процесса.

К данным работам следует относить следующие работы:

- техническое обслуживание элементов технологической системы;

- ремонтные работы без применения сварки и резки в колодцах, траншеях, приямках, камерах и очистных сооружениях. Перед производством работ сооружения необходимо проветрить;

- слив СУГ из авто- и железнодорожных цистерн в резервуары, слив неиспарившихся остатков СУГ из резервуаров и баллонов в резервуары неиспарившихся остатков, слив СУГ из переполненных баллонов, наполнение баллонов и автомобильных цистерн, заправка газобаллонных автомобилей;

- замена КИП на технических устройствах;

- отбор проб из резервуаров СУГ.

10.7 На проведение газоопасных работ должен оформляться дополнительно к наряду-допуску специальный план, содержащий программу и методы выполнения работ.

10.8 Увеличивать объем работ, предусмотренных нарядом-допуском, не допускается.

10.9 Место проведения газоопасных работ должно быть обозначено (ограждено), установлены предупредительные знаки "Огнеопасно - газ", "Курить запрещено", "Въезд запрещен".

10.10 При подготовке к газоопасным работам должен выполняться комплекс подготовительных мероприятий, предусмотренных в наряде-допуске и соответствующих производственных инструкциях.

10.11 Перед проведением газоопасных работ ответственное лицо должно проверить наличие и исправность средств индивидуальной защиты, первичных средств пожаротушения, инструментов, приспособлений, обеспечить проведение анализа воздушной среды, провести инструктаж персонала о возможных опасностях, мерах безопасности, правилах оказания доврачебной помощи и действиях в аварийных ситуациях.

10.12 Установка заглушек должна проводиться в соответствии со схемами. Снятие заглушек должно проводиться по разрешению ответственного лица после контрольной опрессовки отключенного участка газопровода.

10.13 В местах проведения газоопасных работ присутствие посторонних лиц не допускается.

10.14 Газоопасные работы должны выполняться не менее чем двумя рабочими.

10.15 Работы в резервуарах, помещениях производственной зоны, а также ремонт с применением резки и сварки должны проводиться бригадой, состоящей не менее чем из трех рабочих под руководством специалиста.

10.16 Заправку газобаллонных автомобилей допускается проводить одним оператором.

10.17 Допускается проведение газоопасных работ в темное время суток при условии выполнения дополнительных мероприятий по обеспечению безопасного проведения работ, которые должны быть разработаны в производственных инструкциях до начала эксплуатации объекта.

10.18 Допускается нахождение в колодцах не более двух рабочих в спасательных поясах и шланговых противогазах.

10.19 Газоопасные работы, как правило, должны выполняться в дневное время суток.

10.20 При выполнении газоопасных работ должны применяться светильники во взрывозащищенном исполнении напряжением 12 В.

10.21 Формы эксплуатационной документации, заполняемой при проведении газоопасных работ, приведены в приложениях 17-21.

11 Локализация и ликвидация аварий

11.1 План локализации и ликвидации аварий и план взаимодействия с организациями, привлекаемыми к устранению аварий, должны учитывать особенности технологических операций, особенности объекта и разрабатываться с соблюдением требований производственных инструкций.

11.2 В плане локализации и ликвидации аварий ГНС, ГНП, АГЗС должны быть приведены следующие данные:

- список работников (с указанием номеров телефонов и других средств сообщения и вызова), которые должны быть немедленно извещены об аварии;

- перечень организаций, привлекаемых к устранению аварий, и их ответственных лиц с указанием номеров телефонов и других средств сообщения и вызова;

- план эвакуации персонала и автотранспорта из опасной зоны;

- описание возможных аварийных ситуаций, опасных для жизни и здоровья людей, окружающей среды;

- порядок действий персонала объекта по локализации и ликвидации аварий и взаимодействия между отдельными лицами, участвующими в ликвидации аварий;

- способы ликвидации и локализации аварий и перечень необходимых материально-технических средств.

11.3 Технический руководитель эксплуатационной организации является ответственным за составление плана, своевременное внесение в него изменений и дополнений и его пересмотр (на ГНС, ГНП, АГЗС - не реже одного раза в год, на остальных объектах - не реже одного раза в три года).

11.4 Учебно-тренировочные занятия по плану взаимодействия служб различного назначения должны проводиться не реже одного раза в год.

11.5 Форма эксплуатационной документации, заполняемой при регистрации аварий, приведена в приложении 22.

12 Консервация, расконсервация и ликвидация (демонтаж) элементов технологических систем

12.1 При проведении работ следует выполнять требования раздела 5.

12.2 При консервации или ликвидации порядок отключения технических устройств и выполнение сопутствующих работ должен предусматриваться в планах проведения консервации или ликвидации, утверждаемых руководителем объекта и согласованных с Ростехнадзором в установленном порядке.

12.3 При расконсервации технических устройств должен разрабатываться план проведения расконсервации, в котором следует предусматривать порядок включения в работу технических устройств технологической системы и проведения сопутствующих работ.

12.4 Выполнение работ по консервации, расконсервации или ликвидации отдельных элементов технологической системы или ее в целом должно проводиться в соответствии с проектной документацией, в которой в проекте организации строительства должен быть приведен порядок и способы проведения работ.

12.5 При выполнении работ по консервации или ликвидации (демонтажу) технических устройств вентиляция помещений, в которых они установлены, должна работать постоянно, при этом необходимо периодически проверять переносным газоанализатором загазованность помещений.

12.6 Отключать элементы технологической системы должен обслуживающий персонал под руководством мастера соответствующего участка.

12.7 После проведения этих работ следует опломбировать законсервированные элементы технологической системы.

12.8 На время консервации следует обеспечить:

- обслуживание зданий и сооружений, их инженерного оборудования, внутриплощадочных инженерных сетей с целью сохранения их работоспособности;

- организацию службы охраны.

12.9 При консервации или ликвидации резервуаров должны быть выполнены следующие работы:

- освобождение резервуаров от СУГ, неиспарившихся остатков;

- дегазация резервуаров водой, водяным паром или азотом;

- отсоединение резервуаров от газопроводов паровой и жидкой фаз СУГ;

- установка заглушек на газопроводы.

12.10 При проведении работ по консервации или ликвидации отдельных надземных резервуаров группы кроме них необходимо освободить от СУГ на время выполнения работ смежные резервуары.

12.11 Консервация или ликвидация подземных резервуаров СУГ после освобождения их от грунта должны проводиться так же, как и надземных резервуаров.

12.12 Демонтаж резервуаров должен проводиться в соответствии с проектом производства работ.

12.13 Перед расконсервацией технических устройств должны быть выполнены, предусмотренные техническим обслуживанием работы: проверка работоспособности, диагностирование резервуаров и газопроводов при консервации на срок более четырех лет, техническое освидетельствование резервуаров - при консервации на срок менее четырех лет. При консервации подземные конструкции не должны отключаться от средств ЭХЗ. При положительных результатах проверок должны выполняться работы, предусмотренные 7.6-7.18.

12.14 Формы эксплуатационной документации, заполняемой по результатам консервации, ликвидации и расконсервации элементов технологических систем, приведены в приложениях 23, 24.

13 Защита от несанкционированного вмешательства

Для исключения несанкционированного вмешательства в ход производственных процессов и противодействия террористическим проявлениям на объекте должно быть обеспечено выполнение следующих мероприятий:

- при техническом обслуживании осуществлять контроль технического состояния ограждения территории ГНС, ГНП, резервуарных установок, разделительного ограждения производственной и вспомогательной зон ГНС и ГНП и ворот (шлагбаумов) в местах проезда автотранспорта и прохода людей;

- контроль технического состояния шкафов групповых баллонных установок и проверка надежности запоров на шкафах;

- недопущение нахождения посторонних лиц в производственных зонах ГНС, ГНП, а также у элементов технологических систем СУГ на АГЗС, за исключением водителя заправляемого автотранспортного средства;

- обеспечение освещения объекта в темное время суток;

- обеспечение функционирования систем видеонаблюдения ГНС и ГНП;

- наличие постоянной охраны на ГНС, ГНП, АГЗС;

- обеспечение мер защиты против повреждения автотранспортом резервуаров, наполнительных и заправочных колонок и других наружных установок, газопроводов и их опор.

Приложение А (рекомендуемое). Технический паспорт газонаполнительной станции (ГНС)

Приложение А
(рекомендуемое)

Срок хранения:
постоянно

Технический паспорт газонаполнительной станции (ГНС)
на 20___г.

УТВЕРЖДАЮ

Технический руководитель ГНС

/

личная подпись

инициалы, фамилия

"

"

20

г.

М.П.

Адрес, телефон, факс ГНС

Наименование владельца, адрес, телефон, факс

Год ввода в эксплуатацию

Наименование эксплуатационной организации

Сведения о рабочем проекте строительства ГНС (N договора, год разработки)

Сведения о рабочих проектах реконструкции, расширения, консервации

(нужное подчеркнуть)

Наименование проектной организации, выполнившей рабочий проект реконструкции, расширения, консервации

(нужное подчеркнуть)

Объем работ по реконструкции, расширению, консервации (перечислить)

Год ввода в эксплуатацию объектов реконструкции, расширения и проведения консервации

(нужное подчеркнуть)

Наименование поставщиков СУГ

Способ доставки СУГ

Таблица А.1 - Основные показатели ГНС

Наименование показателей, характеризующих объект

Единица измерения

Количество

Год выпуска, строительства
или монтажа

Примечания

1 Общие сведения

1.1 Годовая производительность по первоначальному рабочему проекту

тыс. т

1.2 Годовая производительность по рабочим проектам реконструкции, расширения, консервации (нужное подчеркнуть)

тыс. т

1.3 Годовая фактическая производительность

тыс. т.

1.4 Первоначальная сметная стоимость строительства

млн руб.

1.5 То же при реконструкции, расширении, консервации

млн руб.

1.6 Балансовая стоимость

млн руб.

1.7 Сменность работы

количество смен

1.8 ИТР

чел.

1.9 Рабочий персонал

чел.

2 Поступление и реализация СУГ

2.1 Объекты, на которые доставляется СУГ:

- газонаполнительные пункты

шт.

- автогазозаправочные станции

шт.

- промежуточный склад баллонов

шт.

- резервуарные установки

шт.

2.2 СУГ, отпускаемые в автоцистернах в год

тыс. т

2.3 СУГ, отпускаемые в бытовых баллонах в год

тыс. т

2.4 СУГ, отпускаемые для заправки собственных газобаллонных автомобилей в год

тыс. т

2.5 Максимальный суточный отпуск СУГ в бытовых баллонах, в т.ч. транспортом потребителей СУГ

т

2.6 Обменный фонд бытовых баллонов:

- объемом 50 л

шт.

- объемом 27 л

шт.

- объемом 5 л

шт.

3 Сведения о генплане

3.1 Площадь земельного участка

м

3.2 В т.ч. производственной зоны

м

3.3 Противопожарная полоса вокруг ГНС

м

3.4 Железнодорожный путь

м

3.5 Железнодорожные весы (тип, марка, год выпуска)

шт.

3.6 Автодороги (материал покрытия)

м

3.7 Автовесы (тип, марка, год выпуска)

шт.

3.8 Тротуары (материал покрытия)

м

3.9 Ограждение

м

4 Транспортные средства

4.1 Автомобили типа "Клетка" (марки)

шт.

4.2 Автоцистерны (марки)

шт.

4.3 Бортовые автомобили (марки)

шт.

4.4 Тракторы (марки)

шт.

4.5 Места для автомобилей в гараже (моторное топливо/СУГ)

шт./шт.

4.6 Места для автомобилей на открытой стоянке (моторное топливо/СУГ)

шт./шт.

4.7 Автомобили, переведенные на СУГ

шт./шт.

5 Сливо-наливные устройства

5.1 Сливные посты на железнодорожной эстакаде

шт.

5.2 Колонки (посты) для наполнения автоцистерн (тип, марка, год выпуска)

шт.

5.3 Колонки для заправки баллонов газобаллонных автомобилей (тип, марка, год выпуска)

шт.

6 База хранения

6.1 Резервуары для хранения СУГ (тип, вместимость, год выпуска)

шт.

6.2 Способ установки резервуаров (надземный, подземный, обсыпной)

шт.

6.3 Общая вместимость резервуаров базы хранения

м

6.4 Время запаса СУГ

дн.

6.5 Предохранительные сбросные клапаны (тип, марка, год установки)

шт.

6.6 Уровнемерные устройства, (тип, марка, год установки)

шт.

6.7 Манометры (тип, марка, год установки)

6.8 Резервуары для слива неиспарившихся остатков СУГ (тип, вместимость, год выпуска, способ установки)

шт.

7 Насосно-компрессорное отделение

7.1 Объем помещения (внутренний)

м

7.2 Площадь помещения

м

7.3 Компрессоры (тип, марка, год выпуска)

шт.

7.4 Насосы (тип, марка, год выпуска)

шт.

7.5 Испарители (тип, марка, год выпуска)

шт.

7.6 Давление природного газа для перемещения жидкой фазы СУГ в технологической системе

МПа

8 Наполнительное отделение

8.1 Объем помещения (внутренний)

м

8.2 Площадь помещения

м

8.3 Площадь погрузочно-разгрузочной площадки

м

8.4 Транспортеры (тип, марка, год выпуска)

шт.

8.5 Установки для наполнения бытовых баллонов (тип, марка, год выпуска)

шт.

8.6 Бытовые баллоны, поступающие для наполнения, в год:

- объемом 50 л

шт.

- объемом 27 л

шт.

- объемом 5 л

шт.

8.7 Карусельные установки для наполнения бытовых баллонов объемом 50 и 27 л (тип, марка, год выпуска)

шт.

8.8 То же для бытовых баллонов объемом 5 л

шт.

8.9 Посты для наполнения бытовых баллонов объемом 50 и 27 л (тип, марка, год выпуска)

шт.

8.10 То же для бытовых баллонов объемом 5 л (тип, марка, год выпуска)

шт.

8.11 Весы для контрольного взвешивания баллонов (тип, марка, год выпуска)

шт.

8.12 Автоматические установки для контроля герметичности вентилей бытовых баллонов (тип, марка, год выпуска)

шт.

9 Сливное отделение

9.1 Объем помещения

м

9.2 Площадь помещения

м

9.3 Транспортер (тип, марка, длина, год выпуска)

шт.

9.4 Установки для слива СУГ из бытовых баллонов объемом 50 л (тип, марка, год выпуска)

шт.

9.5 То же для бытовых баллонов объемом 27 л

шт.

9.6 То же для бытовых баллонов объемом 5 л

шт.

9.7 Бытовые баллоны, поступающие для слива, в год:

- объемом 50 л

шт.

- объемом 27 л

шт.

- объемом 5 л

шт.

10 Отделение пропарки бытовых баллонов

10.1 Объем помещения (внутренний)

м

10.2 Площадь помещения

м

10.3 Теплоноситель для пропарки (промывки) бытовых баллонов (водяной пар, вода) - нужное подчеркнуть (параметры)

10.4 Установки для пропарки бытовых баллонов объемом 50 л (тип, марка, год выпуска)

шт.

10.5 То же для бытовых баллонов объемом 27 л

шт.

10.6 То же для бытовых баллонов объемом 5 л

шт.

10.7 Бытовые баллоны, поступающие для пропарки, в год:

- объемом 50 л

шт.

- объемом 27 л

шт.

- объемом 5 л

шт.

11 Отделение освидетельствования бытовых баллонов

11.1 Объем помещения (внутренний)

м

11.2 Площадь помещения

м

11.3 Стенды для гидравлического испытания баллонов объемом 50 л (тип, марка, год выпуска)

шт.

11.4 То же, для бытовых баллонов объемом 27 л

шт.

11.5 То же, для бытовых баллонов объемом 5 л

шт.

11.6 Бытовые баллоны, поступающие на освидетельствование, в год:

- объемом 50 л

шт.

- объемом 27 л

шт.

- объемом 5 л

шт.

12 Отделение окраски

12.1 Объем помещения (внутренний)

м

12.2 Площадь помещения

м

12.3 Применяемый краситель (марка, ГОСТ)

-

12.4 Способ окраски (ручной, в камере)

-

12.5 Окрасочные камеры (тип, марка, год выпуска)

шт.

12.6 Способ сушки (естественный, в камере)

-

12.7 Сушильные камеры (тип, марка, год выпуска)

шт.

12.8 Конвейеры (тип, марка, год выпуска)

м

13 Воздушная компрессорная

13.1 Объем помещения (внутренний)

м

13.2 Площадь помещения

м

13.3 Воздушные компрессоры (тип, марка, год изготовления, основные характеристики)

шт.

14 Устройства автоматизации и блокировки

14.1 Защитные блокировки:

- насосов

- компрессоров

- испарителей

- резервуаров СУГ

- противопожарных резервуаров

- калориферов

- наполнительных установок

- вентиляционных установок

Примечание - При наличии ставится знак "+", при отсутствии - знак "-" в графе "Год выпуска, строительства или монтажа"

14.2 Сигнализаторы загазованности (тип, марка, год выпуска, место установки)

шт.

14.3 Пожарные извещатели (тип, марка, год выпуска, место установки)

шт.

14.4 Система видеонаблюдения (тип, марка, год выпуска, место установки)

шт.

14.5 АСУ ТП

Примечание - При наличии ставится знак "+", при отсутствии - знак "-" в графе "Год выпуска, строительства или монтажа"

14.6 Системы автоматического пожаротушения (тип, марка, год выпуска, место установки)

шт.

15 Электрооборудование. Молниезащита. Связь

15.1 Установленная мощность электродвигателей

кВт

15.2 Годовой расход электроэнергии

МВт·ч/г

15.3 Электродвигатели технических устройств (насосов, компрессоров) (тип, марка, установленная мощность, год выпуска)

шт.

15.4 Электродвигатели вентиляционного оборудования, (тип, марка, установленная мощность, год выпуска)

шт.

15.5 Прочие электродвигатели

шт.

15.6 Электроприводы запорной арматуры (марка, тип, год выпуска)

шт.

15.7 Трансформаторная подстанция (тип, марка, мощность, напряжение, год выпуска)

шт.

15.8 Второй источник электроснабжения (наименование, тип, марка, мощность, напряжение, год выпуска)

шт.

15.9 Установка электрохимической защиты от коррозии (тип, марка, год изготовления и объект защиты):

- катодная

шт.

- протекторная

шт.

15.10 Молниеприемники (высота)

шт.

15.11 Диспетчерская связь (тип, марка, место установки)

шт.

16 Теплоснабжение и вентиляция

16.1 Источник теплоснабжения (централизованное теплоснабжение, котельная, электроснабжение)

-

16.2 Расход теплоносителя (вид, параметры):

- горячая вода (температура, °С)

м/ч

- пар (давление, МПа)

т/ч

16.3 Расход топлива, используемого в котельной (вид, характеристики)

м/ч (т/ч)

16.4 Котлы (тип, марка, год выпуска, мощность)

шт.

16.5 Приточные вентиляционные системы (номера систем и обслуживаемые помещения)

шт.

16.6 Вентиляторы (номер, тип, год выпуска)

шт.

16.7 Вытяжные вентиляционные системы (номера систем и обслуживаемые помещения)

шт.

16.8 Вентиляторы (номер, тип, марка, год выпуска)

шт.

17 Водоснабжение и канализация

17.1 Источник водоснабжения (водопроводная сеть, водоем)

17.2 Расход воды:

- противопожарный водопровод

л/с

- хозяйственно-питьевой водопровод

м/сут

- производственный водопровод

м/сут

17.3 Расход воды на другие нужды (внутренние и наружные)

м/сут

17.4 Водонапорная башня (высота)

м

17.5 Противопожарные резервуары (тип, вместимость)

шт.

17.6 Пожарные гидранты (марка, год выпуска)

шт.

17.7 Стационарные системы автоматического пожаротушения (тип, марка, место установки)

шт.

17.8 Лафетные стволы (тип, марка, год выпуска, производительность)

шт.

17.9 Насосы водяные (тип, марка, год выпуска)

шт.

17.10 Установки для очистки канализационных стоков (тип, марка, год выпуска, производительность)

шт.

17.11 Канализационные насосные станции (тип, марка, производительность)

шт.

18 Сжатый воздух

18.1 Расход сжатого воздуха (давление)

м/ч

19 Внутриплощадочные сети инженерно-технического обеспечения

19.1 Газопровод

м

19.2 Водопровод (материал труб):

- противопожарный

м

- хозяйственно-питьевой

м

- производственный

м

19.3 Канализация (материал труб)

м

19.4 Теплотрасса

м

19.5 Кабели силовые

м

19.6 Кабели слаботочные

м

20 Внеплощадочные сети инженерно-технического обеспечения и сооружения

20.1 Подъездной железнодорожный путь

м

20.2 Подъездная автодорога

м

20.3 Линия электропередач (напряжение)

м

20.4 Слаботочные сети (напряжение)

м

20.5 Водопровод (напор, диаметр, материал труб)

м

20.6 Канализация (диаметр, материал труб)

м

20.7 Теплотрасса (диаметр, материал труб, способ прокладки)

м

21 Первичные средства пожаротушения

21.1 Пожарный щит (марка)

шт.

21.2 Передвижные огнетушители (марка)

шт.

Перечень вспомогательных зданий и сооружений:

- блок вспомогательных помещений (административно-бытовой корпус);

- гаражи;

- мастерские;

- котельная;

- водонапорная башня;

- прочее.

(нужное подчеркнуть)

Приложение А (обязательное) Ситуационный план со схемой расположения объекта и его охранных зон в масштабе 1:2000, 1:5000.

Приложение Б (обязательное) Разбивочный план в масштабе 1:1000 или 1:500 с экспликацией.

Приложение В (обязательное) Технологическая принципиальная схема

Примечания

1 При наличии нескольких зданий на территории объекта перечень показателей приводится для каждого здания отдельно.

2 При отсутствии на территории объекта приведенных в паспорте зданий, сооружений, технических устройств в паспорте ставится прочерк.

3 При наличии зданий и сооружений, не приведенных в данной форме эксплуатационной документации, для них следует привести данные как для аналогичных зданий и сооружений.

4 Технический паспорт должен быть включен в состав исполнительно-технической документации.

Составил

должность

личная подпись

инициалы, фамилия

Проверил

должность

личная подпись

инициалы, фамилия

Приложение Б (рекомендуемое). Технический паспорт газонаполнительного пункта (ГНП)

Приложение Б
(рекомендуемое)

Срок хранения:
постоянно

Технический паспорт газонаполнительного пункта (ГНП)
на 20___г.

УТВЕРЖДАЮ

Технический руководитель ГНП

/

личная подпись

инициалы, фамилия

"

"

20

г.

М.П.

Адрес, телефон, факс ГНП

Наименование владельца, адрес, телефон, факс

Год ввода в эксплуатацию

Наименование эксплуатационной организации

Сведения о рабочем проекте (проектной документации) строительства ГНП (N договора, год разработки)

Сведения о рабочих проектах (проектной документации) реконструкции, расширения, консервации (N договора, год разработки)

(нужное подчеркнуть)

Наименование проектной организации, выполнившей рабочий проект реконструкции, расширения, консервации

(нужное подчеркнуть)

Объем работ по реконструкции, расширению, консервации (перечислить)

Год ввода в эксплуатацию объектов реконструкции, расширения и проведения консервации

(нужное подчеркнуть)

Наименование поставщиков СУГ

Способ доставки СУГ

Таблица Б.1 - Основные показатели ГНП

Наименование показателей, характеризующих объект

Единица измерения

Количество

Год выпуска, строительства или монтажа

Примечания

1 Общие сведения

1.1 Годовая производительность по первоначальному рабочему проекту

тыс. т

1.2 Годовая производительность по рабочим проектам реконструкции, расширения, консервации (нужное подчеркнуть)

тыс. т

1.3 Годовая фактическая производительность

тыс. т.

1.4 Первоначальная сметная стоимость строительства

млн руб.

1.5 То же при реконструкции, расширении, консервации

млн руб.

1.6 Балансовая стоимость

млн руб.

1.7 Сменность работы

количество смен

1.8 ИТР

чел.

1.9 Рабочий персонал

чел.

2 Поступление и реализация СУГ

2.1 Объекты, на которые доставляется СУГ:

- автогазозаправочные станции

шт.

- пункты обмена баллонов

шт.

- резервуарные установки

шт.

2.2 СУГ, отпускаемые в автоцистернах в год

тыс. т

2.3 СУГ, отпускаемые в бытовых баллонах, в год

тыс. т

2.4 СУГ, отпускаемые для заправки собственных газобаллонных автомобилей, в год

тыс. т

2.5 Максимальный суточный отпуск СУГ в бытовых баллонах, в т.ч. транспортом потребителей СУГ

т

2.6 Обменный фонд бытовых баллонов:

- объемом 50 л

шт.

- объемом 27 л

шт.

- объемом 5 л

шт.

3 Сведения о генплане

3.1 Площадь земельного участка

м

3.2 В т.ч. производственной зоны

м

3.3 Противопожарная полоса вокруг ГНП

м

3.4 Автодороги (материал покрытия)

м

3.5 Автовесы (тип, марка, год выпуска)

шт.

3.6 Тротуары (материал покрытия)

м

3.7 Ограждение

м

4 Транспортные средства

4.1 Автомобили типа "Клетка" (марки)

шт.

4.2 Автоцистерны (марки)

шт.

4.3 Бортовые автомобили (марки)

шт.

4.4 Тракторы (марки)

шт.

4.5 Места для автомобилей в гараже (моторное топливо/СУГ)

шт./шт.

4.6 Места для автомобилей на открытой стоянке (моторное топливо/СУГ)

шт./шт.

4.7 Автомобили, переведенные на СУГ

шт.

5 Сливо-наливные устройства

5.1 Колонки (посты) для наполнения автоцистерн (тип, марка, год выпуска)

шт.

5.2 Колонки для заправки баллонов газобаллонных автомобилей (тип, марка, год выпуска)

шт.

6 База хранения

6.1 Резервуары для хранения СУГ (тип, вместимость, год выпуска)

шт.

6.2 Способ установки резервуаров (надземный, подземный, обсыпной)

шт./шт./шт.

6.3 Общая вместимость резервуаров базы хранения

м

6.4 Время запаса СУГ

дней

6.5 Предохранительные сбросные клапаны (тип, марка, год выпуска)

шт.

6.6 Уровнемерные устройства, (тип, марка, год выпуска)

шт.

6.7 Манометры (тип, марка, год выпуска)

шт.

6.8 Резервуары для слива неиспарившихся остатков СУГ (тип, вместимость, год выпуска, способ установки)

шт.

7 Насосно-компрессорное отделение

7.1 Объем помещения (внутренний)

м

7.2 Площадь помещения

м

7.3 Компрессоры (тип, марка, год выпуска)

шт.

7.4 Насосы (тип, марка, год выпуска)

шт.

7.5 Испарители (тип, марка, год выпуска)

шт.

7.6 Давление природного газа для перемещения жидкой фазы СУГ в технологической системе

МПа

8 Наполнительное отделение

8.1 Объем помещения (внутренний)

м

8.2 Площадь помещения

м

8.3 Площадь погрузочно-разгрузочной площадки

м

8.4 Транспортер (тип, марка, длина, год выпуска)

шт.

8.5 Установки для наполнения бытовых баллонов (тип, марка, год выпуска)

шт.

8.6 Бытовые баллоны, поступающие для наполнения, в год:

- объемом 50 л

шт.

- объемом 27 л

шт.

- объемом 5 л

шт.

8.7 Карусельные установки для наполнения бытовых баллонов объемом 50 и 27 л (тип, марка, год выпуска)

шт.

8.8 То же для бытовых баллонов объемом 5 л

шт.

8.9 Весы для контрольного взвешивания баллонов (тип, марка, год выпуска)

шт.

8.10 Автоматические установки для контроля герметичности вентилей бытовых баллонов (тип, марка, год выпуска)

шт.

9 Сливное отделение

9.1 Объем помещения

м

9.2 Площадь помещения

м

9.3 Транспортеры (тип, марка, длина, год выпуска)

шт.

9.4 Установки для слива СУГ из бытовых баллонов объемом 50 л (тип, марка, год выпуска)

шт.

9.5 То же для бытовых баллонов объемом 27 л

шт.

9.6 То же для бытовых баллонов объемом 5 л

шт.

9.7 Бытовые баллоны, поступающие для слива, в год:

- объемом 50 л

шт.

- объемом 27 л

шт.

- объемом 5 л

шт.

10 Отделение пропарки бытовых баллонов

10.1 Объем помещения (внутренний)

м

10.2 Площадь помещения

м

10.3 Теплоноситель для пропарки (промывки) бытовых баллонов (водяной пар, вода) (нужное подчеркнуть) (параметры)

10.4 Установки для пропарки бытовых баллонов (тип, марка, год выпуска)

шт.

10.5 Бытовые баллоны, поступающие для пропарки, в год:

- объемом 50 л

шт.

- объемом 27 л

шт.

- объемом 5 л

шт.

11 Отделение освидетельствования бытовых баллонов

11.1 Объем помещения (внутренний)

м

11.2 Площадь помещения

м

11.3 Стенды для гидравлического испытания баллонов объемом 50 л (тип, марка, год выпуска)

шт.

11.4 То же для баллонов объемом 27 л

шт.

11.5 То же для баллонов объемом 5 л

шт.

11.6 Бытовые баллоны, поступающие на освидетельствование, в год:

- объемом 50 л

шт.

- объемом 27 л

шт.

- объемом 5 л

шт.

12 Окрасочное отделение

12.1 Объем помещения (внутренний)

м

12.2 Площадь помещения

м

12.3 Применяемый краситель (марка, ГОСТ)

-

12.4 Способ окраски (ручной, в камере)

-

12.5 Окрасочные камеры (тип, марка, год выпуска)

шт.

12.6 Способ сушки (естественный, в камере)

-

12.7 Сушильные камеры (тип, марка, год выпуска)

шт.

12.8 Конвейеры (тип, марка, год выпуска)

м

13 Воздушная компрессорная

13.1 Объем помещения (внутренний)

м

13.2 Площадь помещения

м

13.3 Воздушные компрессоры (тип, марка, год изготовления, основные характеристики)

шт.

14 Устройства автоматизации и блокировки

14.1 Защитные блокировки:

- насосов

- компрессоров

- испарителей

- резервуаров СУГ

- противопожарных резервуаров

- калориферов

- вентиляционных установок

Примечание - При наличии ставится знак "+", при отсутствии - знак "-" в графе "Год выпуска, строительства или монтажа"

14.2 Сигнализаторы загазованности (тип, марка, год выпуска, место установки)

шт.

14.3 Пожарные извещатели (тип, марка, год выпуска, место установки)

шт.

14.4 Система видеонаблюдения (тип, марка, год выпуска, место установки)

шт.

14.5 АСУ ТП

Примечание - При наличии ставится знак "+", при отсутствии - знак "-" в графе "Год выпуска, строительства или монтажа"

14.6 Системы автоматического пожаротушения (тип, марка, год выпуска, место установки)

шт.

15 Электрооборудование. Молниезащита. Связь

15.1 Установленная мощность электродвигателей

кВт

15.2 Годовой расход электроэнергии

МВт·ч/год

15.3 Электродвигатели технических устройств (насосов, компрессоров) (тип, марка, установленная мощность, год выпуска)

шт.

15.4 Электродвигатели вентиляционного оборудования, (тип, марка, установленная мощность, год выпуска)

шт.

15.5 Прочие электродвигатели

шт.

15.6 Электроприводы запорной арматуры (марка, тип, год выпуска)

шт.

15.7 Трансформаторная подстанция (тип, марка, мощность, напряжение, год выпуска)

кВт

15.8 Второй источник электроснабжения (штук, наименование, тип, марка, напряжение, год выпуска)

кВт

15.9 Установка электрохимической защиты от коррозии (тип, марка, год выпуска и объект защиты):

- катодная

шт.

- протекторная

шт.

15.10 Молниеприемники (высота)

шт.

15.11 Диспетчерская связь (тип, марка, место установки)

шт.

16 Теплоснабжение и вентиляция

16.1 Источник теплоснабжения (от централизованных тепловых сетей, от собственной котельной, от электросетей)

-

16.2 Теплоноситель (вид, параметры):

- горячая вода, °С

м/ч

- пар, МПа

т/ч

16.3 Топливо, используемое в котельной (вид)

м/ч (т/ч)

16.4 Котлы (тип, марка, год выпуска, мощность)

шт.

16.5 Приточные вентиляционные системы (номера систем и обслуживаемые помещения)

шт.

16.6 Вентиляторы (номер, тип, год выпуска)

шт.

16.7 Вытяжные вентиляционные системы (номера систем и обслуживаемые помещения)

шт.

16.8 Вентиляторы (номер, тип, марка, год выпуска)

шт.

17 Водоснабжение и канализация

17.1 Источник водоснабжения (внеплощадочный водопровод, водоем, артскважина, водонапорная башня)

17.2 Расход воды:

- противопожарный водопровод

л/с

- хозяйственно-питьевой водопровод

м/сут

- производственный водопровод

м/сут

17.3 Вода на другие нужды (внутренние и наружные)

м/сут

17.4 Противопожарные резервуары (тип, вместимость)

шт.

17.5 Водонапорная башня (высота)

м

17.6 Пожарные гидранты (марка, год выпуска)

шт.

17.7 Стационарные системы автоматического пожаротушения (тип, марка, место установки)

шт.

17.8 Лафетные стволы (тип, марка, год выпуска, напор, производительность)

шт.

17.9 Насосы водяные (тип, марка, год выпуска)

шт.

17.10 Канализационные насосные станции (тип, марка, производительность)

шт.

17.11 Установки для очистки канализационных стоков (тип, марка, год выпуска, производительность)

шт.

18 Сжатый воздух

18.1 Расход сжатого воздуха (давление)

м/ч

19 Внутриплощадочные сети инженерно-технического обеспечения

19.1 Газопровод

м

19.2 Водопровод (материал труб):

- противопожарный

м

- хозяйственно-питьевой

м

- производственный

м

19.3 Канализация (материал труб)

м

19.4 Кабели силовые

м

19.5 Кабели слаботочные

м

20 Внеплощадочные сети инженерно-технического обеспечения и сооружения

20.1 Подъездная автодорога

м

20.2 Линия электропередач, кВт

м

20.3 Слаботочные сети, кВт

м

20.4 Водопровод (напор, диаметр, материал труб)

м

20.5 Канализация (диаметр, материал труб)

м

20.6 Первичные средства пожаротушения:

- пожарный щит (марка)

шт.

- огнетушители (марка)

шт.

20.7 Теплотрасса (диаметр, материал труб, способ прокладки)

м

20.8 Передвижной огнетушитель (марка)

шт.

Перечень вспомогательных зданий и сооружений:

- блок вспомогательных помещений (административно-бытовой корпус);

- гаражи;

- мастерские;

- котельная;

- прочее.

(нужное подчеркнуть)

Приложение А (обязательное) Ситуационный план со схемой расположения объекта и его охранных зон в масштабе 1:2000, 1:5000.

Приложение Б (обязательное) Разбивочный план в масштабе 1:1000 или 1:500 с экспликацией.

Приложение В (обязательное) Технологическая принципиальная схема.

Примечания

1 При наличии нескольких зданий на территории объекта перечень показателей приводится для каждого здания отдельно.

2 При отсутствии на территории объекта приведенных в паспорте зданий, сооружений, технических устройств в паспорте ставится прочерк.

3 При наличии зданий и сооружений, не приведенных в данной форме эксплуатационной документации, для них следует привести данные как для аналогичных зданий и сооружений.

4 Технический паспорт должен быть включен в состав исполнительно-технической документации.

Составил

должность

личная подпись

инициалы, фамилия

Проверил

должность

личная подпись

инициалы, фамилия

Приложение В (рекомендуемое). Технический паспорт автогазозаправочной станции (АГЗС)

Приложение В
(рекомендуемое)

Срок хранения:
постоянно

Технический паспорт автогазозаправочной станции (АГЗС)
на 20___г.

УТВЕРЖДАЮ

Технический руководитель АГЗС

/

личная подпись

инициалы, фамилия

"

"

20

г.

М.П.

Адрес, телефон, факс

Наименование владельца, адрес, телефон, факс

Год ввода в эксплуатацию АГЗС

Наименование эксплуатационной организации

Сведения о рабочем проекте строительства АГЗС (N договора, год разработки)

Сведения о рабочих проектах реконструкции, расширения, консервации

(нужное подчеркнуть)

Наименование проектной организации, выполнившей рабочий проект реконструкции, расширения, консервации

(нужное подчеркнуть)

Объем работ по реконструкции, расширению, консервации (перечислить)

Год ввода в эксплуатацию объектов реконструкции, расширения и проведения консервации

Наименование поставщиков СУГ

Способ доставки СУГ

Таблица В.1 - Основные показатели АГЗС

Наименование показателей, характеризующих объект

Единица измерения

Количество

Год выпуска, строительства или монтажа

Примечания

1 Общие сведения

1.1 Годовая производительность по первоначальному рабочему проекту

тыс. т

1.2 Годовая производительность по рабочим проектам реконструкции, расширения, консервации (нужное подчеркнуть)

тыс. т

1.3 Годовая фактическая производительность

тыс. т.

1.4 Первоначальная сметная стоимость строительства

млн руб.

1.5 То же при реконструкции, расширении, консервации

млн руб.

1.6 Балансовая стоимость

млн руб.

1.7 Сменность работы

количество смен

1.8 ИТР

чел.

1.9 Рабочий персонал

чел.

2 Поступление и реализация СУГ

2.1 СУГ, отпускаемые в бытовых баллонах, в год

тыс. т

2.2 СУГ, отпускаемые для заправки газобаллонных автомобилей, в год

тыс. т

2.3 Максимальный суточный отпуск СУГ

т

3 Сведения о генплане АГЗС

3.1 Площадь земельного участка

м

3.2 Автодороги (материал покрытия)

м

3.3 Тротуары (материал покрытия)

м

3.4 Ограждение объекта

м

4 Сливо-наливные устройства

4.1 Заправочные колонки для заправки баллонов газобаллонных автомобилей (тип, марка, год выпуска)

шт.

5 Складская площадка резервуаров СУГ

5.1 Резервуары для хранения СУГ (тип: одностенные, двустенные, вместимость, год выпуска)

шт.

5.2 Способ установки резервуаров (надземный, подземный, обсыпной, в теплоизоляции)

шт.

5.3 Общий объем резервуаров

м

5.4 Число дней, на которое рассчитан запас СУГ

дней

5.5 Уровнемерные устройства, установленные на резервуарах (тип, марка, год выпуска)

шт.

6 Насосно-компрессорное отделение

6.1 Объем помещения (внутренний)

м

6.2 Площадь помещения

м

6.3 Компрессор (тип, марка, год выпуска)

шт.

6.4 Насос (тип, марка, год выпуска)

шт.

6.5 Испаритель (тип, марка, год выпуска)

шт.

7 Устройства автоматизации и блокировок

7.1 Защитные блокировки:

- насосов

- компрессоров

- испарителей

- резервуаров СУГ

- противопожарных резервуаров

- вентиляционных установок

Примечание - При наличии ставится знак "+", при отсутствии - знак "-" в графе "Год выпуска, строительства или монтажа"

7.2 Сигнализаторы загазованности (тип, марка, год выпуска, место установки)

шт.

7.3 Пожарные извещатели (тип, марка, год выпуска, место установки)

шт.

7.4 Система видеонаблюдения (тип, марка, год выпуска, место установки)

шт.

7.5 АСУ ТП

Примечание - При наличии ставится знак "+", при отсутствии - знак "-" в графе "Год выпуска, строительства или монтажа"

7.6 Системы автоматического пожаротушения (тип, марка, год выпуска, место установки)

шт.

8 Электрооборудование. Молниезащита. Связь

8.1 Установленная мощность электродвигателей

кВт

8.2 Годовой расход электроэнергии

МВт·ч/г

8.3 Электродвигатели технических устройств (насосов, компрессоров) (тип, марка, установленная мощность, год выпуска)

шт.

8.4 Электродвигатели вентиляционного оборудования (тип, марка, установленная мощность, год выпуска)

шт.

8.5 Прочие электродвигатели

шт.

8.6 Электроприводы запорной арматуры (марка, тип, год выпуска)

шт.

8.7 Трансформаторная подстанция (тип, марка, мощность, напряжение, год выпуска)

шт.

8.8 Второй источник электроснабжения (наименование, тип, марка, мощность, напряжение, год выпуска)

шт.

8.9 Установка электрохимической защиты от коррозии (тип, марка, год изготовления и объект защиты):

- катодная

шт.

- протекторная

шт.

8.10 Молниеприемники (высота)

шт.

8.11 Диспетчерская связь (тип, марка, место установки)

шт.

9 Теплоснабжение и вентиляция

9.1 Источник теплоснабжения (централизованное теплоснабжение, котельная, электроснабжение)

-

9.2 Теплоноситель (вид, параметры):

- горячая вода, °С

м/ч

- пар, МПа

т/ч

9.3 Топливо, используемое в котельной (вид)

м/ч (т/ч)

9.4 Котлы (тип, марка, год выпуска, мощность)

шт.

9.5 Вентиляционные системы

шт.

9.6 Вентиляторы (номер, тип, год выпуска)

шт.

10 Водоснабжение и канализация

10.1 Источник водоснабжения (водопроводная сеть, водоем)

10.2 Водопровод:

- противопожарный

л/с

- хозяйственно-питьевой

м/сут

10.3 Противопожарные резервуары (тип, вместимость)

шт.

10.4 Пожарные гидранты

шт.

10.5 Стационарные системы автоматического пожаротушения (тип, марка, место установки)

шт.

10.6 Вода на другие нужды (внутренние и наружные)

м/сут

10.7 Лафетные стволы (тип, марка, год выпуска, производительность)

шт.

10.8 Насосы водяные (тип, марка, год выпуска)

шт.

10.9 Установка для очистки канализационных стоков (тип, марка, год выпуска, производительность)

шт.

11 Внеплощадочные сети инженерно-технического обеспечения и сооружения

11.1 Подъездная автодорога

м

11.2 Линия электропередач, кВт

м

11.3 Слаботочные сети, кВт

м

11.4 Водопровод (напор, диаметр, материал труб)

м

11.5 Канализация (диаметр, материал труб)

м

11.6 Теплотрасса (диаметр, материал труб, способ прокладки)

м

Перечень вспомогательных зданий и сооружений:

- операторная;

- котельная;

- прочее.

(нужное подчеркнуть)

Приложение А (обязательное) Ситуационный план со схемой расположения объекта и его охранных зон в масштабе 1:2000, 1:5000.

Приложение Б (обязательное) Разбивочный план в масштабе 1:1000 или 1:500 с экспликацией.

Приложение В (обязательное) Технологическая принципиальная схема.

Примечания

1 При отсутствии на территории объекта приведенных в паспорте зданий, сооружений, технических устройств в паспорте ставится прочерк.

2 При наличии зданий и сооружений, не приведенных в данной форме эксплуатационной документации, для них следует привести данные как для аналогичных зданий и сооружений

Составил

должность

личная подпись

инициалы, фамилия

Проверил

должность

личная подпись

инициалы, фамилия

Приложение Г (рекомендуемое). Технический паспорт резервуарной установки

Приложение Г
(рекомендуемое)

Срок хранения:
постоянно

Технический паспорт резервуарной установки
на 20___г.

УТВЕРЖДАЮ

Технический руководитель
эксплуатационной организации

/

личная подпись

инициалы, фамилия

"

"

20

г.

М.П.

Адрес, телефон, факс эксплуатационной организации

Наименование владельца, адрес, телефон, факс

Год ввода в эксплуатацию

Наименование проектной организации

Сведения о рабочем проекте (проектной документации) строительства резервуарной установки

(N договора, год разработки)

(нужное подчеркнуть)

Сведения о рабочих проектах (проектной документации) реконструкции, консервации (N договора, год

разработки)

(нужное подчеркнуть)

Наименование проектной организации, выполнившей рабочий проект реконструкции, расширения,

консервации

(нужное подчеркнуть)

Объем работ по реконструкции, расширению, консервации (перечислить)

Год ввода в эксплуатацию объектов реконструкции, расширения и проведения консервации

(нужное подчеркнуть)

Наименование поставщиков СУГ

Способ доставки СУГ

Тип резервуарной установки (с естественным испарением, с искусственным испарением)

(нужное подчеркнуть)

Выходное давление после регулятора давления, кПа

Таблица Г.1 - Основные показатели

Наименование показателей, характеризующих объект

Единица измерения

Количество

Год выпуска, строительства или монтажа

Примечания

1 Общие сведения

1.1 Часовая производительность по первоначальному рабочему проекту

м/ч

1.2 Годовая производительность по первоначальному рабочему проекту

т

1.3 Часовая производительность по рабочему проекту реконструкции, расширения, консервации (нужное подчеркнуть)

м/ч

1.4 Годовая производительность по рабочим проектам реконструкции, консервации (нужное подчеркнуть)

т

1.5 Часовая фактическая производительность

м/ч

1.6 Годовая фактическая производительность

т

1.7 Первоначальная сметная стоимость строительства

млн руб.

1.8 То же при реконструкции, расширении, консервации

млн руб.

1.9 Балансовая стоимость

млн руб.

1.10 ИТР

чел.

1.11 Рабочий персонал

чел.

2 Сведения о генплане

2.1 Площадь земельного участка

м

2.2 Ограждение

м

3 Сливо-наливные устройства

3.1 Сливные колонки (посты) (тип, марка, год выпуска)

шт.

4 Резервуары СУГ

4.1 Резервуары для хранения СУГ (тип, вместимость, год выпуска)

шт.

4.2 Способ установки резервуаров (надземный, подземный, обсыпной) (нужное подчеркнуть)

шт./шт./шт.

4.3 Общий объем резервуаров базы хранения СУГ

м

4.4 Разрешенное рабочее давление

МПа

4.5 Испарительная установка (тип, марка, год выпуска)

шт.

4.6 Уровнемерные устройства (тип, марка, год выпуска)

шт.

4.7 Регулятор давления (тип, марка, год выпуска)

шт.

4.8 Предохранительные клапаны (тип, марка, год выпуска)

шт.

4.9 Манометры (тип, марка, год выпуска)

шт.

4.10 Период, на который рассчитан запас СУГ

дней

5 Электрооборудование. Молниезащита. Связь

5.1 Установленная мощность

кВт

5.2 Годовой расход электроэнергии

МВт·ч/год

5.3 Установка электрохимической защиты от коррозии (тип, марка, год выпуска):

- катодная

шт.

- протекторная

шт.

5.4 Молниеприемники (высота, м)

шт.

6 Теплоснабжение

6.1 Источник теплоснабжения испарителей (от централизованных тепловых сетей, от собственной котельной, от электросетей) (нужное подчеркнуть)

-

6.2 Теплоноситель (вид, параметры):

- горячая вода, °С

м/ч

- пар, МПа

т/ч

7 Внеплощадочные сети инженерно-технического обеспечения и сооружения

7.1 Теплотрасса (диаметр, материал труб, способ прокладки)

м

8 Средства пожаротушения

8.1 Пожарный щит (тип)

шт.

Приложение А (обязательное) Ситуационный план со схемой расположения объекта и его охранных зон в масштабе 1:2000, 1:5000.

Приложение Б (обязательное) Разбивочный план в масштабе 1:1000 или 1:500 с экспликацией.

Приложение В (обязательное) Технологическая принципиальная схема.

Примечания

1 При наличии нескольких зданий на территории объекта перечень показателей приводится для каждого здания отдельно.

2 Технический паспорт должен быть включен в состав исполнительно-технической документации.

Составил

должность

личная подпись

инициалы, фамилия

Проверил

должность

личная подпись

инициалы, фамилия

Приложение Д (рекомендуемое). Технический паспорт групповой баллонной установки

Приложение Д
(рекомендуемое)

Срок хранения:
постоянно

Технический паспорт групповой баллонной установки (ГБУ)
на 20___г.

УТВЕРЖДАЮ

Технический руководитель
эксплуатационной установки

/

личная подпись

инициалы, фамилия

"

"

20

г.

М.П.

Адрес, телефон, факс эксплуатационной организации

Наименование владельца, адрес, телефон, факс

Год ввода в эксплуатацию

Наименование проектной организации

Сведения о рабочем проекте (проектной документации) строительства баллонной установки

(N договора, год разработки)

(нужное подчеркнуть)

Наименование поставщиков СУГ

Выходное давление после регулятора давления, кПа

Таблица Д.1 - Основные показатели

Наименование показателей, характеризующих объект

Единица измерения

Количество

Год выпуска, строительства или монтажа

Примечания

1 Общие сведения

1.1 Количество баллонов объемом 50 л в ГБУ

шт.

1.2 Часовая производительность

м/ч

1.3 Первоначальная сметная стоимость строительства

руб.

1.4 Балансовая стоимость

руб.

2 Сведения о генплане

2.1 Площадь земельного участка

м

2.2 Ограждение

м

2.3 Разрешенное рабочее давление

МПа

2.4 Регулятор давления (тип, марка, год выпуска)

-

2.5 Предохранительные клапаны (тип, марка, год выпуска)

шт.

2.6 Манометры (тип, марка, год выпуска)

шт.

2.7 Время, на которое рассчитан запас СУГ

дней

2.8 Молниеприемники (высота)

шт.

3 Сети инженерно-технического обеспечения

3.1 Газопровод

м

4 Первичные средства пожаротушения

4.1 Пожарный щит (тип)

шт.

4.2 Передвижные огнетушители (тип)

шт.

Приложение А (обязательное) Разбивочный план в масштабе 1:1000 или 1:500 с экспликацией.

Приложение Б (обязательное) Технологическая принципиальная схема

Примечания

1 При наличии нескольких групповых баллонных установок на территории объекта технический паспорт составляется на каждую установку отдельно.

2 Технический паспорт должен быть включен в состав исполнительно-технической документации.

Составил

должность

личная подпись

инициалы, фамилия

Проверил

должность

личная подпись

инициалы, фамилия

Приложение Е (рекомендуемое). Технический паспорт индивидуальной баллонной установки

Приложение Е
(рекомендуемое)

Срок хранения:
постоянно

Технический паспорт индивидуальной баллонной установки
на 20___г.

УТВЕРЖДАЮ

Технический руководитель
эксплуатационной установки

/

личная подпись

инициалы, фамилия

"

"

20

г.

М.П.

Адрес, телефон, факс эксплуатационной организации

Ф.И.О. владельца, адрес, телефон, факс

Год ввода в эксплуатацию

Выходное давление после регулятора давления, кПа

Таблица Е.1 - Основные показатели индивидуальной баллонной установки

Наименование показателей, характеризующих объект

Единица измерения

Количество

Год выпуска, строительства или монтажа

Примечания

1 Баллоны

1.1 Баллоны для хранения СУГ (тип, объем, год выпуска)

шт.

1.2 Общий объем индивидуальной баллонной установки СУГ

л

1.3 Разрешенное рабочее давление

МПа

1.4 Регулятор давления (тип, марка, год выпуска)

шт.

2 Сети инженерно-технического обеспечения

2.1 Газопровод

м

2.2 Соединительный рукав

м

Приложение А (обязательное) Эскиз индивидуальной баллонной установки.

Примечания

1 При наличии нескольких индивидуальных баллонных установок на территории объекта технический паспорт составляется на каждую установку отдельно.

2 Технический паспорт должен быть включен в состав исполнительно-технической документации.

Составил

должность

личная подпись

инициалы, фамилия

Проверил

должность

личная подпись

инициалы, фамилия

Приложение Ж (рекомендуемое). Акт о проведении испытаний на герметичность (контрольная опрессовка) технологической системы объекта

Приложение Ж
(рекомендуемое)

Адрес объекта

Наименование объекта

Комиссия, назначенная

(наименование эксплуатационной организации)

решением от "

"

20

г. приказ N

в составе: председателя - представителя эксплуатационной организации

(должность, инициалы, фамилия)

членов комиссии - представителей:

пусконаладочной организации

(должность, инициалы, фамилия)

УСТАНОВИЛА

На технологической системе, состоящей из

(перечень технических устройств)

проведено испытание на герметичность (контрольная опрессовка).

По результатам испытания на герметичность (контрольной опрессовки), выполненного "_____"__________20___г. давлением 0,3 МПа в течение 1 ч, утечки СУГ не выявлены.

РЕШЕНИЕ КОМИССИИ

Технологическая система готова (не готова) к проведению продувки.

(ненужное зачеркнуть)

Председатель комиссии

личная подпись

инициалы, фамилия

Члены комиссии

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

Приложение И (рекомендуемое). Акт о проведении продувки технологической системы

Приложение И
(рекомендуемое)

Адрес объекта

Наименование объекта

Комиссия, назначенная

(наименование эксплуатационной организации)

решением от "

"

20

г. приказ N

в составе:

- председателя - представителя эксплуатационной организации

(должность, инициалы, фамилия)

и членов комиссии - представителей:

- пусконаладочной организации

(должность, инициалы, фамилия)

УСТАНОВИЛА

На технологической системе, состоящей из

(перечень технических устройств)

проведена продувка

(указать наименование среды продувки)

По результатам продувки, выполненной "___"________20___г., в течение _____ ч давлением ____ МПа

содержание не превышает

%

(указать допустимое содержание среды, используемой для продувки в продувочном газе)

РЕШЕНИЕ КОМИССИИ

Технологическую систему считать

пригодной (непригодной)

к проведению пусконаладочных работ.

(ненужное зачеркнуть)

Председатель комиссии

личная подпись

инициалы, фамилия

Члены комиссии

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

Приложение К (рекомендуемое). Акт-наряд на первичный пуск СУГ в технологическую систему объекта

Приложение К
(рекомендуемое)

Срок хранения:
5 лет

Акт-наряд
на первичный пуск СУГ в технологическую систему объекта

"

"

20

г.

Адрес объекта

Наименование объекта

Мы, нижеподписавшиеся представители:

эксплуатационной организации

(должность, инициалы, фамилия)

пусконаладочной организации

(должность, инициалы, фамилия)

составили настоящий акт о первичном пуске СУГ в технологическую систему объекта.

Основные технические устройства технологической системы:

Последовательность проведения пуска СУГ:

Пуск СУГ произвести руководителю работ

с бригадой в составе

(должность, инициалы, фамилия)

(должность, инициалы, фамилия)

Представитель

эксплуатационной организации

личная подпись

инициалы, фамилия

Представитель

пусконаладочной организации

личная подпись

инициалы, фамилия

Приложение Л (рекомендуемое). Акт рабочей комиссии по результатам пусконаладочных работ технологической системы объекта

Приложение Л
(рекомендуемое)

Адрес объекта

Наименование объекта

Рабочая комиссия, назначенная

(наименование эксплуатационной организации)

решением от "

"

20

г. приказ N

в составе:

- председателя - представителя эксплуатационной организации

(должность, инициалы, фамилия)

членов комиссии - представителей:

- генподрядной организации

(должность, инициалы, фамилия)

- субподрядных организаций

- органов Ростехнадзора

,

руководствуясь программой проведения пусконаладочных работ, установила:

1 На технологической системе, состоящей из:

(перечень технических устройств)

проведены пусконаладочные работы, в результате которых:

- установлено при внешнем осмотре соответствие смонтированных технических устройств проектной документации;

- подтверждена при индивидуальном опробовании работоспособность технических устройств;

- по результатам испытания на герметичность (контрольной опрессовки), выполненного давлением 0,3 МПа в течение 1 ч "___"__________20___г., не выявлено утечек СУГ;

- по результатам комплексного опробования, проведенного с "___"____________20___г. по "___" ____________20___г., в течение ____ ч отработаны режимы производственных процессов и подтверждена проектная производительность объекта.

2 Дефекты, выявленные в процессе пусконаладочных работ, устранены.

Перечень устраненных дефектов:

РЕШЕНИЕ КОМИССИИ

Технологическую систему считать

пригодной (непригодной)

к эксплуатации.

(ненужное зачеркнуть)

Председатель рабочей комиссии

личная подпись

инициалы, фамилия

Члены рабочей комиссии

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

Приложение М (рекомендуемое). Журнал приема-сдачи смен

Приложение М
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал
приема-сдачи смен

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Состояние оборудования

Дата (число, месяц, год)

Смена, ч
(от - до)

Дежурный электрик (инициалы, фамилия)

Дежурный слесарь (инициалы, фамилия)

Сменный мастер (инициалы, фамилия)

обнаружен-
ные неисправ-
ности

принятые меры по устранению обнаружен-
ных неисправ-
ностей

Подписи о сдаче и приеме смены сменными мастерами с указанием инициалов, фамилии

Замечания сменного мастера или ответственного за эксплуатацию объекта

1

2

3

4

5

6

7

8

9

Примечание - При передаче смен осуществляется передача ключей от помещений объекта.

Приложение Н (рекомендуемое). Журнал приема СУГ в железнодорожных цистернах

Приложение Н
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

3 года

Журнал
приема СУГ в железнодорожных цистернах

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наименование организации

Вмес-
тимость, м

Отметка об исправности железно-
дорожной цистерны

Дата (число, месяц, год)

Остаточное давление СУГ в железно-
дорожной цистерне, МПа (после слива)

Масса СУГ в наполненной железнодорожной цистерне (масса слитого из железнодорожной цистерны СУГ), кг

Должность, инициалы, фамилия, личная подпись

постав-
ляющей СУГ

получающей СУГ

получил

1

2

3

4

5

6

7

8

Примечание - Данная форма разработана для ГНС.

Приложение П (рекомендуемое). Журнал отпуска или приема СУГ в автоцистернах

Приложение П
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

3 года

Журнал
отпуска или приема СУГ в автоцистернах

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наименование организации

Тип автоцистерны, вместимость, м, номерной знак

Отметка об исправности автоцистерны

Дата (число, месяц, год)

Остаточное давление СУГ в автоцистерне, МПа (перед наполнением или после слива)

Масса СУГ в наполненной автоцистерне (масса слитого из автоцистерны СУГ), кг

Должность, инициалы,
фамилия, личная подпись

поставляющей СУГ

получающей СУГ

отпустил

получил

1

2

3

4

5

6

7

8

9

Примечание - Данная форма разработана для всех объектов, использующих СУГ, кроме групповых и индивидуальных баллонных установок.

Приложение Р (рекомендуемое). Журнал учета поступления СУГ на объекты

Приложение Р
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

3 года

Журнал
учета поступления СУГ на объекты

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Дата прибы-
тия ж.д. (авто) цистерны на объект

Температура налива СУГ на заводе-
поставщике, °С

Наимено-
вание, N цистерны, марка, вмес-
тимость, м

Темпе-
ратура слива СУГ, °С

Состав СУГ, %

NN резер-
вуаров, в которые сливается СУГ

Коли-
чество СУГ, слитого в резер-
вуары

Оста- точное давление СУГ в цис-
терне, МПа

N наклад-
ной при полу-
чении цистерн

N наклад-
ной при отправ-
лении цистерн

Личная подпись, инициалы, фамилия мастера, произвед-
шего слив СУГ

1

2

3

4

5

6

7

8

9

10

11

Приложение С (справочное). Акт о возврате цистерны с утечкой СУГ

Приложение С
(справочное)

Адрес объекта

Наименование объекта

Комиссия в составе: ответственного за эксплуатацию объекта, мастера, водителя автоцистерны

(сцепщика железнодорожных цистерн),

(инициалы, фамилия)

выявила следующие дефекты:

(перечень дефектов)

в цистерне

(заводской номер, наименование поставщика)

РЕШЕНИЕ КОМИССИИ

Принять следующие меры по обеспечению безопасности при сливе СУГ из дефектной цистерны:

Настоящий акт составлен в двух экземплярах: один экземпляр остается на объекте, второй - передается поставщику СУГ.

Председатель комиссии

должность

личная подпись

дата

инициалы, фамилия

Члены комиссии

должность

личная подпись

дата

инициалы, фамилия

должность

личная подпись

дата

инициалы, фамилия

должность

личная подпись

дата

инициалы, фамилия

Приложение Т (справочное). Разовый пропуск для автоцистерн и автомашин

Приложение Т
(справочное)

Наименование объекта, адрес

Разовый пропуск N_____

от "___"_________20___г.

для автоцистерн и автомашин

Наименование организации

Инициалы, фамилия шофера

N автомашины

Масса отпущенного СУГ в автоцистерне, кг

Количество отпущенных баллонов, в т.ч.:

50 л -

шт.

27 л -

шт.

5 л -

шт.

Дата отпуска

Лицо, контролирующее отпуск СУГ:

должность

личная подпись

инициалы, фамилия

Лицо, получившее СУГ:

должность

личная подпись

инициалы, фамилия

Приложение У (рекомендуемое). Журнал технического обслуживания и ремонта сосудов, работающих под давлением

Приложение У
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал
технического обслуживания и ремонта сосудов, работающих под давлением

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Данные о сосуде

Сроки прове-
дения (число, месяц, год)

Должность, инициалы, фамилия, личная подпись

Наиме- нование работ (техни- ческое обслужи- вание, ремонт)

Место и способ установки, номер резервуара по технологической схеме, марка, вместимость, м, год изготовления, заводской номер

Место и способ установки, номер конденсато- сборника по технологической схеме, вместимость, м, год изготовления, заводской номер

Тип, марка сосуда авто-
цистерны, вместимость, м, год изготовления

по графику

факти-
чески

Выяв- ленные дефекты

Дата устране-
ния дефектов (число, месяц, год)

испол- нитель

проверя- ющий

разре- шающий пуск сосуда

Дата получения разре-
шения на пуск сосуда (число, месяц, год)

1

2

3

4

5

6

7

8

9

10

11

12

Примечание - Данная форма разработана для всех объектов, использующих СУГ, кроме групповых и индивидуальных баллонных установок.

Приложение Ф (рекомендуемое). Журнал технического обслуживания и ремонта резервуарных установок

Приложение Ф
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

5 лет

Журнал
технического обслуживания и ремонта резервуарных установок

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наимено-
вание работ

Сроки проведения работ (число, месяц, год)

Выявлен-
ные дефекты

Дата устранения дефектов (число, месяц, год)

Давление СУГ, кПа

Пара-
метры настройки предохра-
нительных клапанов, кПа

Должность инициалы, фамилия, личная подпись

по графи-
ку

факти-
чески

до регулятора

после регуля-
тора

испол-
нитель

проверяю-
щий

N 1

N 2

N 3

1

2

3

4

5

6

7

8

9

10

11

12

Приложение X (рекомендуемое). Журнал технического освидетельствования сосудов, работающих под давлением

Приложение X
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал
технического освидетельствования сосудов, работающих под давлением

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Данные о сосуде

Сроки проведения (число, месяц, год)

Должность, инициалы, фамилия, личная подпись

Место и способ установки, номер сосуда по технологи-
ческой схеме

Тип, марка сосуда авто-
цистерны, вмести-
мость, м, год изготов-
ления, заводской номер

по гра- фику

факти-
чески

Вид освиде- тельст-
вования:
ГИ - гидрав-
лическое испытание,
ВО - внутренний осмотр,
НО - наружный осмотр

Резуль- таты освиде- тельст-
вования

Испыта- тель-
ное давле-
ние, МПа

Номер и дата акта приемки сосуда после освиде- тельст-
вования

испол- нитель

проверя- ющий

разре- шаю-
щий пуск сосуда

1

2

3

4

5

6

7

8

9

10

11

Примечания

1 Данная форма разработана для всех объектов, использующих СУГ, кроме групповых и индивидуальных баллонных установок.

2 При проведении освидетельствования одностенных подземных, обсыпных и теплоизолированных сосудов допускается не проводить наружный осмотр при условии проведения толщинометрии стенок сосуда при внутреннем осмотре.

Приложение Ц (рекомендуемое). Журнал технического обслуживания и ремонта насосов, компрессоров, испарителей

Приложение Ц
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал
технического обслуживания и ремонта насосов, компрессоров, испарителей

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наимено-
вание работ (техническое обслужи-
вание, ремонт)

Марка, тип, год изготовления, заводской номер, номер по технологической схеме

Сроки проведения работ (число, месяц, год)

Выявлен-
ные дефекты

Дата устране-
ния дефектов (число, месяц,
год)

Должность, инициалы, фамилия, личная подпись

Насос

Компрес-
сор

Испари-
тель

по графику

факти-
чески

исполнитель

проверя- ющий

1

2

3

4

5

6

7

8

9

10

Примечание - Данная форма разработана для ГНС, ГНП, АГЗС и резервуарных установок (для испарителей).

Приложение Ш (рекомендуемое). Журнал наполнения баллонов СУГ

Приложение Ш
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

3 года

Журнал
наполнения баллонов СУГ

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Дата наполнения (число, месяц, год)

N баллона

Вместимость, л

Должность, инициалы, фамилия, личная подпись лица, наполнившего баллон

1

2

3

4

Примечание - Данная форма разработана для ГНС, ГНП, АГЗС.

Приложение Щ (рекомендуемое). Журнал отпуска СУГ в баллонах

Приложение Щ
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

3 года

Журнал
отпуска СУГ в баллонах

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наименование организации, должность, инициалы, фамилия, личная подпись представителя юридического или индивидуального лица, получающего наполненные баллоны

Дата (число, месяц, год)

Порожние баллоны, полученные от юридического или индиви-
дуального лица, шт.

Количество наполненных баллонов, выданных юридическому или индивидуальному лицу, шт.

Должность, инициалы, фамилия, личная подпись представителя юридического или индивидуального лица

Должность, инициалы, фамилия, личная подпись исполнителя, отпускающего баллоны

объемом, л

объемом, л

50

27

5

50

27

5

1

2

3

4

5

6

7

8

9

10

Примечание - Данная форма разработана для ГНС, ГНП, АГЗС.

Приложение Э (рекомендуемое). Журнал проверки и настройки весовых устройств наполнительных установок

Приложение Э
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

3 года

Журнал
проверки и настройки весовых устройств наполнительных установок

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Тип и марка наполнительной установки, год изготовления, заводской номер

N весовых устройств

Сроки проведения работ (число, месяц, год)

Способ проверки

Выявлен-
ные дефекты

Дата устране-
ния дефектов (число, месяц, год)

Должность, инициалы, фамилия, личная подпись

по графику

фактически

испол-
нитель

проверяющий

1

2

3

4

5

6

7

8

9

Примечание - Данная форма разработана для ГНС, ГНП, АГЗС.

Приложение Ю (рекомендуемое). Журнал технического обслуживания и ремонта запорной арматуры

Приложение Ю
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал
технического обслуживания и ремонта запорной арматуры

наименование отделения, участка, трассы

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наимено-
вание работ (техни-
ческое обслужи-
вание, ремонт)

Тип, год изготов-
ления, заводской номер

Место установки и номер запорной арматуры по технологи-
ческой схеме

Номиналь-
ный диаметр DN, мм, номиналь-
ное давление PN, МПа

Сроки проведения работ (число, месяц, год)

Выявлен-
ные дефекты

Дата устране-
ния дефектов (число, месяц, год)

Должность, инициалы, фамилия, личная подпись

по графику

факти-
чески

исполни-
тель

проверяю-
щий

1

2

3

4

5

6

7

8

9

10

Примечание - Журнал должен заполняться отдельно для каждого отделения, цеха, участка, трассы.

Приложение Я (рекомендуемое). Журнал проверки сбросных предохранительных клапанов

Приложение Я
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал
проверки сбросных предохранительных клапанов

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Место установки и номер клапана по техноло-
гической схеме

Тип, номер (заводс-
кой)

Номи- нальный диаметр DN, мм, давление срабаты-
вания, МПа

Сроки проверки (число, месяц, год)

Испыта-
тельное давле- ние, МПа

Результаты проверки

Номер акта о про-
верке

Дата следу- ющей про- верки

Должность, инициалы, фамилия, личная подпись

Отметки о пломби-
ровании клапана (число, месяц, год)

годен к работе

отбракован

по графику

факти-
чески

не годен

причина отбра-
ковки

испол- нитель

проверя- ющий

1

2

3

4

5

6

7

8

9

10

11

12

13

14

Примечание - Данная форма разработана для всех объектов, кроме индивидуальных баллонных установок.

Приложение 1 (рекомендуемое). Журнал проверки и гидравлического испытания соединительных рукавов

Приложение 1
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал
проверки и гидравлического испытания соединительных рукавов

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Место установки рукава по техноло-
гической схеме

Тип, год изготов-
ления, номер (завод- ской)

Номиналь-
ный диаметр DN, мм

Сроки проверки (число, месяц, год)

Давление испыта-
ния, МПа

Результаты проверки

Должность, инициалы, фамилия, личная подпись

по факту*

факти- чески

годен к работе

отбракован

испол- нитель

проверя- ющий

не годен

причина отбраковки

1

2

3

4

5

6

7

8

9

10

11

Примечание - Данная форма разработана для ГНС, ГНП, АГЗС.

_______________
* Соответствует оригиналу. - Примечание изготовителя базы данных.

Приложение 2 (рекомендуемое). Акт гидравлического испытания соединительных рукавов

Приложение 2
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

3 года

Акт
гидравлического испытания соединительных рукавов

"

"

20

г.

Мы, нижеподписавшиеся

(должность, инициалы, фамилия)

составили настоящий акт в том, что произведено гидравлическое испытание соединительных рукавов.

Номинальный диаметр рукава, DN, мм

Место установки и номер по технологической схеме

Испытательное давление,
МПа

Выявленные дефекты

Результаты испытаний

Должность, инициалы, фамилия, личная подпись исполнителя

годен к работе

отбракован

не годен

причина

1

2

3

4

5

6

7

8

Примечание - Данная форма разработана для ГНС, ГНП, АГЗС.

Приложение 3 (рекомендуемое). Журнал учета установки заглушек

Приложение 3
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

1 год

Журнал
учета установки заглушек

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Техническое устройство, диаметр заглушки, конструкция (плоская, сферическая, с хвостовиком)

Дата, время

Должность, инициалы, фамилия, личная подпись лица

установки

снятия

установившего заглушку

снявшего заглушку

1

2

3

4

5

Приложение 4 (рекомендуемое). Акт о проведении дегазации

Приложение 4
(рекомендуемое)

(наименование технических устройств)

Адрес объекта

Наименование объекта

Комиссия, назначенная

(наименование эксплуатационной организации)

решением от "

"

20

г. приказ N

в составе:

- председателя - представителя эксплуатационной организации

(должность, инициалы, фамилия)

- членов комиссии - представителей

пусконаладочной организации

(должность, инициалы, фамилия)

УСТАНОВИЛА

на

(наименование технических устройств)

проведена дегазация

(указать наименование среды дегазации)

По результатам продувки, выполненной "___"____________20___г., в течение _________ ч давлением ________ МПа содержание не превышает (указать допустимое содержание среды, используемой для продувки, в продувочном газе).

РЕШЕНИЕ КОМИССИИ

(наименование технических устройств)

готовы (не готовы) к проведению ремонтных работ.

(ненужное зачеркнуть)

Председатель комиссии

личная подпись

инициалы, фамилия

Члены комиссии

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

Приложение 5 (рекомендуемое). Акт-наряд на приемку в эксплуатацию баллонной установки и пуск СУГ в газопроводы и газоиспользующее оборудование газифицируемых зданий

Приложение 5
(рекомендуемое)

Мы, нижеподписавшиеся, представители:

эксплуатационной организации

(должность, инициалы, фамилия)

пусконаладочной организации

(должность, инициалы, фамилия)

собственника

(должность, инициалы, фамилия)

составили настоящий акт о приемке в эксплуатацию баллонной установки СУГ и газоиспользующего оборудования

Проект согласован

"

"

20

г.

(наименование организации)

К приемке представлено следующее оборудование:

Наименование приборов и установок

Единица измерения

Количество единиц оборудования, протяженность газопроводов

Шкаф

шт.

Редуктор (тип, марка)

шт.

Баллоны вместимостью 50 л

шт.

Газовые плиты, водонагреватели, котлы (тип, марка)

шт.

Газопроводы (с указанием номинального диаметра DN, мм)

м

ЗАКЛЮЧЕНИЕ КОМИССИИ

Монтаж баллонной установки СУГ, газопроводов и газоиспользующего оборудования выполнен в соответствии с проектом.

Предъявленное газоиспользующее оборудование и газобаллонная установка СУГ приняты в эксплуатацию.

Представитель эксплуатационной организации

(личная подпись)

Представитель пусконаладочной организации

(личная подпись)

Собственник

(личная подпись)

Пуск газа произвести руководителю работ

с бригадой в составе:

(должность, инициалы, фамилия)

"

"

20

г.

Приложение 6 (рекомендуемое). Журнал учета принятого в эксплуатацию газоиспользующего оборудования при газификации СУГ от резервуарной (баллонной) установки

Приложение 6
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал учета принятого в эксплуатацию

газоиспользующего оборудования _________________________

при газификации СУГ от резервуарной (баллонной) установки

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Газоиспользующее оборудование (тип, марка, ГОСТ, ТУ, год изготовления)

Дата приемки (число, месяц, год)

Адрес

Количество квартир или помещений

Поставщик СУГ

плиты

водонагре-
ватели

отопительные котлы

прочее оборудование

1

2

3

4

5

6

7

8

Приложение 7 (рекомендуемое). Журнал технического обслуживания и ремонта групповых баллонных установок

Приложение 7
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал
технического обслуживания и ремонта групповых баллонных установок

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наименование работ

Сроки проведения работ (число, месяц, год)

Выявлен-
ные дефекты

Дата устранения дефектов (число, месяц, год)

Давление газа после регулятора, кПа

Предел настройки срабатывания предохрани-
тельных клапанов, кПа

Должность, инициалы, фамилия, личная подпись

по графику

фактически

испол-
нитель

проверяю-
щий

1

2

3

4

5

6

7

8

9

Приложение 8 (рекомендуемое). Журнал учета технического освидетельствования и ремонта баллонов СУГ

Приложение 8
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал
учета технического освидетельствования и ремонта баллонов СУГ

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Дата освидетель-
ствования баллонов

Заводской номер баллона, вместимость, л,
год выпуска

Юридическое или индивидуальное лицо, владелец баллона

Испытательное давление,
МПа

Отметка о пригодности баллонов

Должность, инициалы, фамилия, личная подпись лица, производившего освидетельствование баллонов

1

2

3

4

5

6

Приложение 9 (рекомендуемое). Журнал технического обслуживания и ремонта электрооборудования

Приложение 9
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал
технического обслуживания и ремонта электрооборудования

(наименование отделения, участка, трассы)

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наименование работ (техническое обслуживание, ремонт)

Наименование электро-
оборудования, порядковый номер

Место установки

Сроки проведения работ (число, месяц, год)

Выявленные дефекты

Дата устранения дефектов (число, месяц, год)

Должность, инициалы, фамилия, личная подпись

по графику

факти-
чески

исполни-
тель

проверя-
ющий

1

2

3

4

5

6

7

8

9

Примечание - Журнал должен заполняться отдельно для каждого отделения, цеха, участка, трассы.

Приложение 10 (рекомендуемое). Журнал технического обслуживания и ремонта КИП и средств автоматизации

Приложение 10
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал

технического обслуживания и ремонта КИП и средств автоматизации

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наименование работ (техническое обслуживание, ремонт)

Наименование, место установки и номер прибора по технологи-
ческой схеме

Регистрационный или заводской N прибора и его тип, год изготов-
ления

Сроки проведения (число, месяц, год)

Выявлен-
ные дефекты

Дата устране-
ния дефек-
тов

Должность, инициалы, фамилия, личная подпись

по графику

факти-
чески

испол-
нитель

проверя-
ющий

1

2

3

4

5

6

7

8

9

Примечание - Данная форма разработана для всех объектов СУГ, кроме индивидуальных баллонных установок.

Приложение 11 (рекомендуемое). Журнал проверки манометров

Приложение 11
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал проверки манометров

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Место установки и номер манометра по техноло-
гической схеме

Тип, номер (заводс-
кой)

Класс точности мано-
метров, год изготов-
ления

Класс точности контро-
льного маноме-
тра

Сроки проверки (число, месяц, год)

Испы- тате-
льное дав-
ление, МПа

Показания манометров, МПа

Результаты проверки манометра

Номер акта о про-
верке

Дата следую-
щей проверки (число, месяц, год)

Должность, инициалы, фамилия, личная подпись

контро-
льного

испыту-
емого

годен к работе

отбракован

испол-
нитель

прове-
ряющий

по гра- фику

факти-
чески

не годен

причина отбра-
ковки

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

Примечание - Данная форма разработана для всех объектов СУГ, кроме индивидуальных баллонных установок.

Приложение 12 (рекомендуемое). Журнал технического обслуживания и ремонта сетей инженерно-технического обеспечения

Приложение 12
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал технического обслуживания и ремонта

сетей инженерно-технического обеспечения

(газопровод, водопровод, канализация, теплосеть и др.)

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наиме-
нова- ние работ

Место-
поло-
жение ком-
муни-
кации

Характеристика сетей инженерно-технического
обеспечения

Дата проведения работ (число, месяц, год)

Выяв-
ленные дефек-
ты

Дата устра-
нения дефек-
тов

Должность, инициалы, фамилия, личная подпись

Протяженность, м

Сооружения на трубопроводах

исполн-
итель

прове-
ряющий

Дата ввода в эксплу-
атацию

надзе-
мные, с указа-
нием диаме-
тра DN

подзе-
мные, с указа-
нием диаме-
тра DN

Давле-
ние, МПа

Тип, констру-
кция защит-
ного покры-
тия

запорная арматура

компен-
саторы

коло-
дцы

опоры

конден-
сато-
сбор-
ники

фут-
ляры

по гра- фику

факти-
чески

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

Примечание - Форма заполняется отдельно для каждого вида коммуникаций.

Приложение 13 (рекомендуемое). Журнал технического обслуживания и ремонта противопожарного оборудования и сооружений

Приложение 13
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал технического обслуживания и ремонта

противопожарного оборудования и сооружений

(заборные устройства резервуаров и/или водоемов, насосы, пожарные гидранты, пожарные щиты и т.п.)

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наимено-
вание работ

Наименование оборудования и сооружения и место установки

Дата проведения работ (число, месяц, год)

Выявленные дефекты

Дата устранения дефектов (число, месяц, год)

Должность, инициалы, фамилия, личная подпись

по графику

фактически

исполнитель

проверяющий

1

2

3

4

5

6

7

8

Приложение 14 (рекомендуемое). Журнал технического обслуживания и ремонта вентиляционных систем

Приложение 14
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал

технического обслуживания и ремонта вентиляционных систем

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наимено-
вание работ (техническое обслужи-
вание, ремонт)

Номер и наимено-
вание вентиля-
ционной системы

Перечень помещений, обслужи-
ваемых вентиля-
ционной системой

Сроки проведения работ (число, месяц, год)

Выявлен-
ные дефекты

Дата устране-
ния дефектов (число, месяц, год)

Должность, инициалы, фамилия, личная подпись

по графику

фактически

исполнитель

проверя ющий

1

2

3

4

5

6

7

8

9

Примечание - Данная форма разработана для ГНС, ГНП, АГЗС.

Приложение 15 (рекомендуемое). Журнал наблюдения за осадками зданий и сооружений

Приложение 15
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

5 лет

Журнал

наблюдения за осадками зданий и сооружений

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наименование здания или сооружения

Отметки вертикальные здания в характерных точках по результатам наблюдений

Сроки проведения работ (число, месяц, год)

Должность, инициалы, фамилия, личная подпись исполнителя

первоначально

по результатам наблюдений

по графику

фактически

1

2

3

4

5

6

Примечание - Форма разработана для всех объектов.

Приложение 16 (рекомендуемое). Журнал технического обслуживания и ремонта зданий и сооружений

Приложение 16
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

3 года

Журнал

технического обслуживания и ремонта зданий и сооружений

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наимено-
вание работ

Наимено-
вание здания или сооружения

Сроки проведения работ (число, месяц, год)

Замеча-
ния по состоянию проверяе-
мого здания или сооружения

Выявлен-
ные дефекты

Дата устране-
ния дефектов (число, месяц, год)

Должность, инициалы, фамилия, личная подпись

по графику

фактически

исполнитель

проверя- ющий

1

2

3

4

5

6

7

8

9

Примечание - Журнал ведется отдельно для каждого здания и сооружения.

Приложение 17 (рекомендуемое). Журнал проверки и испытания средств индивидуальной защиты

Приложение 17
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

3 года

Журнал

проверки и испытания средств индивидуальной защиты

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наимено-
вание средств защиты

Дата проверки или испытания (число, месяц, год)

Результаты внешнего осмотра

Результаты испытаний

Выводы по резуль-
татам испытаний и проверки

Должность, инициалы, фамилия, личная подпись

по гра- фику

факти-
чески

противо-
газов и респи-
раторов

спаса- тель-
ной веревки

спаса- тель-
ного пояса

противо-
газов на герметич-
ность

спасатель-
ной веревки, спасатель-
ного пояса с караби-
ном на проч-
ность

испол-
нитель

прове-
ряющий

1

2

3

4

5

6

7

8

9

10

11

Приложение 18 (рекомендуемое). Наряд-допуск на проведение газоопасных работ

Приложение 18
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

1 год

"УТВЕРЖДАЮ"

(технический руководитель, должность)

(наименование организации)

"

"

20

г.

(инициалы, фамилия, личная подпись)

М.П.

Наряд-допуск N ________

на проведение газоопасных работ

1 Наименование объекта

2 Место проведения работы

(помещение, здание, участок, наружная установка)

3 Вид выполняемых работ

4 Ответственный за подготовительные работы

(должность, инициалы, фамилия)

5 Ответственный за проведение работ

(должность, инициалы, фамилия)

6 Перечень мероприятий по подготовке объекта к проведению газоопасных работ и последовательность их проведения

Приложения:

(наименование схем, эскизов)

7 Перечень мероприятий, обеспечивающих безопасное проведение работ

8 Перечень средств индивидуальной защиты и режим работы

9 Мероприятия согласованы со службой техники безопасности

должность, инициалы, фамилия

личная подпись

дата

10 Состав бригады и отметка о прохождении инструктажа

Дата проведения работ (число, месяц, год)

Инициалы, фамилии членов бригады

Должность

С условиями работ ознакомлен, инструктаж получил, личная подпись

Инструктаж провел, должность, инициалы, фамилия, личная подпись

1

2

3

4

5

11 Анализ воздушной среды перед началом и в период проведения работ

Дата и время отбора проб (число, месяц, год, часы, минуты)

Место отбора проб

Компоненты

Концентрация

Заключение по результатам анализа

Должность, инициалы, фамилия, личная подпись лица, проводившего анализ

допустимая

фактическая

1

2

3

4

5

6

7

8

12 Мероприятия по подготовке к безопасному проведению работ согласно наряду-допуску выполнены

Ответственный за подготовительные работы (должность, инициалы, фамилия, личная подпись, дата)

Ответственный за проведение газоопасных работ (должность, инициалы, фамилия, личная подпись, дата)

13.1 Возможность производства работ подтверждаю:

(должность, инициалы, фамилия, личная подпись представителя службы техники безопасности, дата, время)

13.2 К производству работ допускаю:

Ответственный

(инициалы, фамилия, личная подпись, дата, время)

14 Срок действия наряда-допуска продлен

Дата и время проведения работ (число, месяц, год, часы, минуты)

Результат анализа воздушной среды (лабораторного или автоматического)

Возможность производства работ подтверждаю

Представитель службы техники безопасности

Старший мастер

ответственный за проведение работ

сменный мастер

15 Работа выполнена в полном объеме, наряд-допуск закрыт

(личная подпись, инициалы, фамилия лица, ответственного за проведение работ, дата, время)

Приложение 19 (рекомендуемое). Журнал регистрации нарядов-допусков на производство газоопасных работ

Приложение 19
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал

регистрации нарядов-допусков на производство газоопасных работ

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наряд

Номер

Дата выдачи (число, месяц, год)

Срок действия (число, месяц, год)

Дата регистрации наряда (число, месяц, год)

Должность, инициалы, фамилия, личная подпись ответственного за выполнение газоопасных работ, на чье имя выдан наряд

Место производства работ согласно наряду

Отметка о возвращении наряда техническому руководителю с указанием даты (число, месяц, год)

1

2

3

4

5

6

7

Примечание - Данная форма разработана для всех объектов, использующих СУГ.

Приложение 20 (рекомендуемое). Журнал учета газоопасных работ, выполняемых без наряда-допуска

Приложение 20
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

3 года

Журнал

учета газоопасных работ, выполняемых без наряда-допуска

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Дата выполнения работ (число, месяц, год)

Состав бригады (инициалы, фамилия)

Место выполнения работ (отделение, участок, трасса)

Должность, инициалы, фамилия, личная подпись руководителя

в получении задания

о выполнении задания

1

2

3

4

5

Приложение 21 (рекомендуемое). Журнал проверки загазованности помещений зданий и колодцев объекта

Приложение 21
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

1 год

Журнал

проверки загазованности помещений зданий и колодцев объекта

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Наимено-
вание здания, помещения

Номер колодца по схеме системы ВК

Сроки проверки (число, месяц, год)

Концентрация СУГ в замеряемых точках помещения, %

Коли-
чество замеров согласно схеме

Концентрация СУГ в замеряемых колодцах, %

Выводы о возмож-
ности эксплуа-
тации помеще-
ний и колодцев

Долж-
ность, инициалы, фамилия, личная подпись исполни-
теля

по графику

факти-
чески

номера точек по схеме

номера колодцев по схеме

1

2

3

4

5

6

7

8

9

10

11

12

13

Примечания

1 Данная форма разработана для всех объектов, использующих СУГ.

2 При проведении замеров в колодце с двойной крышкой следует после проведения замеров точно восстановить проектное положение крышек колодца.

3 Номера точек указаны на схеме сооружения (приложение обязательно).

Приложение 22 (рекомендуемое). Журнал регистрации аварий

Приложение 22
(рекомендуемое)

Наименование объекта, адрес

Срок хранения:

постоянно

Журнал регистрации аварий

Начат "

"

20

г.

Окончен "

"

20

г.

Количество листов

Поряд-
ковый номер акта о расследо-
вании причин аварии

Дата (число, месяц, год), время (час, минута) возник-
новения аварии

Вид аварии

Место возник- новения аварии, адрес

Заключение комиссии о причинах аварии

Перечень восстанови-
тельных работ после аварии

Должность, инициалы, фамилия пострадав-
шего, возраст

Вид и степень травмы

Госпита-
лизация

Приме-
чание

1

2

3

4

5

6

7

8

9

10

Акт составляется в соответствии с требованиями РД 03-293-99*.

Должность указывается только для персонала ГНС, ГНП, АГЗС.

________________
* На территории Российской Федерации документ не действует. Действует РД-03-28-2008, утвержденный приказом Ростехнадзора от 23.04.2008 N 261. - Примечание изготовителя базы данных.

Приложение 23 (рекомендуемое). Акт по результатам консервации и/или ликвидации отдельных структурных элементов (объекта в целом)

Приложение 23
(рекомендуемое)

Адрес объекта

Наименование объекта

Рабочая комиссия, назначенная

(наименование эксплуатационной организации)

решением от "

"

20

г. приказ N

в составе: председателя - представителя эксплуатационной организации

(должность, инициалы, фамилия)

и членов комиссии - представителей:

- генподрядной организации

(должность, инициалы, фамилия)

- субподрядных организаций

(должность, инициалы, фамилия)

- органа Ростехнадзора

(должность, инициалы, фамилия)

руководствуясь проектной документацией и проектом производства работ, установила:

1 Работы по консервации и/или ликвидации структурных элементов выполнены в полном объеме в соответствии с проектной документацией и проектом производства работ.

2 Перечень структурных законсервированных и/или ликвидированных элементов

РЕШЕНИЕ РАБОЧЕЙ КОМИССИИ

1 Структурные элементы, законсервированные и/или ликвидированные, исключены из рабочих элементов объекта.

2 Перечень пригодных для дальнейшей эксплуатации законсервированных и/или ликвидированных

структурных элементов

3 Перечень непригодных для дальнейшей эксплуатации законсервированных и/или ликвидированных

структурных элементов

4 Перечень структурных элементов, подлежащих утилизации

5 Перечень структурных элементов, подлежащих использованию по иному назначению

Председатель рабочей комиссии

личная подпись

инициалы, фамилия

Члены рабочей комиссии

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

Приложение 24 (рекомендуемое). Акт по результатам расконсервации отдельных структурных элементов (объекта в целом)

Приложение 24
(рекомендуемое)

Адрес объекта

Наименование объекта

Рабочая комиссия, назначенная

(наименование эксплуатационной организации)

решением от "

"

20

г. приказ N

в составе:

председателя - представителя эксплуатационной организации

(должность, инициалы, фамилия)

и членов комиссии - представителей:

- генподрядной организации

(должность, инициалы, фамилия)

- субподрядных организаций

(должность, инициалы, фамилия)

- органа Ростехнадзора

,

(должность, инициалы, фамилия)

руководствуясь проектной документацией и проектом производства работ, установила:

1 Работы по расконсервации выполнены в полном объеме в соответствии с проектной документацией и проектом производства работ.

2 Проведено техническое диагностирование (техническое обследование) расконсервированных структурных элементов, в результате которого выявлено:

- в исправном состоянии находятся следующие структурные элементы:

(перечень расконсервированных исправных элементов)

- в неисправном:

(перечень расконсервированных неисправных элементов)

- подлежат ремонту

(перечень расконсервированных структурных элементов, подлежащих ремонту)

- подлежат замене

(перечень расконсервированных структурных элементов, подлежащих замене)

3 Заменены и отремонтированы структурные элементы

в период с "

"

20

г. по "

"

20

г.

4 Расконсервированные структурные элементы подключены к действующим системам объекта.

5 Проведены пусконаладочные работы в период с "___"_________20___г. по "___"________20___г., в результате которых подтверждена работоспособность и обеспечение проектных показателей расконсервированных элементов.

РЕШЕНИЕ РАБОЧЕЙ КОМИССИИ

Расконсервированные структурные элементы

пригодны (непригодны)

к дальнейшей эксплуатации

(ненужное зачеркнуть)

совместно с действующими системами.

Председатель рабочей комиссии

личная подпись

инициалы, фамилия

Члены рабочей комиссии

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

Библиография

[1]

Технический регламент "О безопасности машин и оборудования"* (Утвержден Постановлением Правительства РФ от 15.09.2009 г. N 753)

_______________
* На территории Российской Федерации документ не действует. Применяется Технический регламент Таможенного союза "О безопасности машин и оборудования" (ТР ТС 010/2011). - Примечание изготовителя базы данных.

[2]

Технический регламент "О безопасности оборудования для работы во взрывоопасных средах"* (Утвержден Постановлением Правительства РФ от 24.02.2010 г. N 86)

_______________
* На территории Российской Федерации документ не действует. Применяется Технический регламент Таможенного союза "О безопасности оборудования для работы во взрывоопасных средах" (ТР ТС 012/2011). - Примечание изготовителя базы данных.

[3]

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по выдаче разрешений на применение конкретных видов (типов) технических устройств на опасных производственных объектах (Утвержден Приказом Ростехнадзора от 29.02.08 г. N 112)

[4]

Постановление Правительства от 10 марта 1999 г. N 263 "Об организации и осуществлении производственного контроля за соблюдением требований промышленной безопасности на опасном производственном объекте"

[5]

Федеральный закон от 21.07.1997 г. N 116-ФЗ "О промышленной безопасности опасных производственных объектов"

[6]

СП 62.13330.2011

Газораспределительные системы. Актуализированная редакция СНиП 42-01-2002

[7]

ПБ 12-609-03

Правила безопасности для объектов, использующих сжиженные углеводородные газы

[8]

Федеральный закон от 26.06.2008 г. N 102-ФЗ "Об обеспечении единства измерений"

[9]

Приказ Минэнерго РФ от 13 января 2003 г. N 6 "Об утверждении правил технической эксплуатации электроустановок потребителей"

Электронный текст документа
подготовлен ЗАО "Кодекс" и сверен по:
официальное издание
М.: Стандартинформ, 2013