ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация.

ГОСТ Р 54961-2012

Группа Б08

НАЦИОНАЛЬНЫЙ СТАНДАРТ РОССИЙСКОЙ ФЕДЕРАЦИИ

Системы газораспределительные

СЕТИ ГАЗОПОТРЕБЛЕНИЯ

Общие требования к эксплуатации. Эксплуатационная документация

Gas distribution systems. Consumers gas networks. General requirements to operation. Operational documentation

ОКС 75.180.20

Дата введения 2013-01-01

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. N 184-ФЗ "О техническом регулировании", а правила применения национальных стандартов Российской Федерации - ГОСТ Р 1.0-2004 "Стандартизация в Российской Федерации. Основные положения"

Сведения о стандарте

1 РАЗРАБОТАН Открытым акционерным обществом "Головной научно-исследовательский и проектный институт по использованию газа в народном хозяйстве" (ОАО "Гипрониигаз") при участии открытого акционерного общества "Газпромрегионгаз" (ОАО "Газпромрегионгаз")

2 ВНЕСЕН Техническим комитетом по стандартизации ТК 23 "Техника и технологии добычи нефти и газа", ПК 4 "Газораспределение и газопотребление"

3 УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ Приказом Федерального агентства по техническому регулированию и метрологии от 22 августа 2012 г. N 251-ст

4 ВВЕДЕН ВПЕРВЫЕ

Информация об изменениях к настоящему стандарту публикуется в ежегодно издаваемом указателе "Национальные стандарты", а текст изменений и поправок - в ежемесячно издаваемых информационных указателях "Национальные стандарты". В случае пересмотра (замены) или отмены настоящего стандарта соответствующее уведомление будет опубликовано в ежемесячно издаваемом информационном указателе "Национальные стандарты". Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет

1 Область применения

1 Область применения

1.1 Настоящий стандарт устанавливает общие технические требования к эксплуатации сетей газопотребления в жилых и многоквартирных домах, общественных и административных зданиях, на предприятиях и в котельных, составу и оформлению эксплуатационной документации в процессе их эксплуатации.

1.2 Требования настоящего стандарта распространяются:

- на внутридомовое газовое оборудование многоквартирных и жилых домов, включая газопроводы и газоиспользующее оборудование помещений общественного назначения;

- газопроводы и газоиспользующее оборудование общественных и административных зданий;

- внутриплощадочные газопроводы и пункты редуцирования газа, внутренние газопроводы и газоиспользующее оборудование промышленных предприятий;

- газопроводы и газоиспользующие установки тепловой мощностью от 100 до 360 кВт включительно, установленные в производственных помещениях, тепловых пунктах, отопительных помещениях пунктов редуцирования газа и т.д.

1.3 Настоящий стандарт предназначен:

- для юридических и физических лиц, владеющих на праве собственности или другом законном основании газифицированными зданиями и помещениями;

- для организаций, осуществляющих эксплуатацию сетей газопотребления в жилых и многоквартирных домах, общественных, административных и производственных зданиях или оказывающих услуги по их техническому обслуживанию и ремонту.

2 Нормативные ссылки

В настоящем стандарте использованы нормативные ссылки на следующие стандарты:

ГОСТ Р 53865-2010 Системы газораспределительные. Термины и определения

ГОСТ Р 54982-2012 Системы газораспределительные. Объекты сжиженных углеводородных газов. Общие требования к эксплуатации. Эксплуатационная документация

ГОСТ Р 54983-2012 Системы газораспределительные. Сети газораспределения природного газа. Общие требования к эксплуатации. Эксплуатационная документация

Примечание - При пользовании настоящим стандартом целесообразно проверить действие ссылочных стандартов в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет или по ежегодно издаваемому информационному указателю "Национальные стандарты", который опубликован по состоянию на 1 января текущего года, и по соответствующим ежемесячно издаваемым информационным указателям, опубликованным в текущем году. Если ссылочный стандарт заменен (изменен), то при пользовании настоящим стандартом следует руководствоваться заменяющим (измененным) стандартом. Если ссылочный стандарт отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3 Термины и определения

В настоящем стандарте применены термины по ГОСТ Р 53865, а также следующие термины с соответствующими определениями:

3.1 внутридомовое газовое оборудование; ВДГО: Газопроводы многоквартирного или жилого дома, подключенные к сети газораспределения либо к резервуарной или групповой баллонной установке, обеспечивающие подачу газа до места подключения газоиспользующего оборудования, а также газоиспользующее оборудование и приборы учета газа.

3.2 самовольная газификация: Совершение действий по монтажу газопроводов сетей газопотребления и их технологическому присоединению к газопроводу сети газораспределения или иному источнику газа, а также по подключению газоиспользующего оборудования к газопроводу или индивидуальной баллонной установке в порядке, противоречащем установленному законодательством Российской Федерации.

3.3 теплогенератор: Газовый водонагреватель, предназначенный для индивидуального отопления и горячего водоснабжения помещения.

3.4 техническое устройство: Единица промышленной продукции (изделие) полной заводской готовности.

4 Общие требования

4.1 Эксплуатация сетей газопотребления в жилых и многоквартирных домах, общественных и административных зданиях, на предприятиях и в котельных должна осуществляться в соответствии с настоящим стандартом и [1].

4.2 При эксплуатации сетей газопотребления в жилых и многоквартирных домах должны соблюдаться требования [2].

4.3 При эксплуатации внутриплощадочных газопроводов, пунктов редуцирования газа предприятий и котельных, а также при эксплуатации газопроводов-вводов, принадлежащих потребителям газа на праве собственности или другом законном основании, должны соблюдаться требования ГОСТ Р 54983.

4.4 Владельцы газифицированных зданий (помещений), организации и предприятия, эксплуатирующие сети газопотребления, должны обеспечивать их содержание в исправном и работоспособном состоянии путем проведения комплекса работ, предусмотренных требованиями настоящего стандарта, а также своевременное проведение экспертизы промышленной безопасности опасных производственных объектов предприятий и котельных.

4.5 Работы по содержанию в исправном и работоспособном состоянии сетей газопотребления в жилых и многоквартирных домах, общественных и административных зданиях должны производиться (на договорной основе) газораспределительными (ГРО) или другими эксплуатационными организациями, имеющими собственные аварийно-диспетчерские службы (АДС) или заключившими договор об оказании услуг аварийно-диспетчерского обслуживания потребителей.

Газифицированные предприятия и котельные должны иметь собственные газовые службы или договоры с эксплуатационными организациями, оказывающими на законном основании услуги по техническому обслуживанию и ремонту сетей газопотребления на опасных производственных объектах.

В договорах оказания услуг по техническому обслуживанию и ремонту сетей газопотребления должны быть определены объемы работ, выполняемых эксплуатационными организациями, установлены границы эксплуатационной ответственности и обязательства эксплуатационных организаций и владельцев газифицированных зданий (помещений) по обеспечению условий безопасной эксплуатации сетей газопотребления. Разграничение эксплуатационной ответственности сторон должно оформляться актами по форме, приведенной в приложении А.

4.6 Технические устройства, оборудование и материалы, используемые в процессе эксплуатации сетей газопотребления, должны соответствовать установленным нормативным требованиям к их транспортированию, хранению и области применения. Номенклатура изделий, требующих получения специального разрешения к применению на опасных производственных объектах газифицированных предприятий и котельных, устанавливается уполномоченным федеральным органом исполнительной власти в области промышленной безопасности.

Сварочные работы должны выполняться с применением сварочных материалов, оборудования и технологий, аттестованных в аттестационных центрах - специализированных организациях, аккредитованных в установленном порядке Национальным аттестационным комитетом по сварочному производству (НАКС).

Приборы и средства измерения, применяемые в процессе эксплуатации сетей газопотребления, должны содержаться в исправном и работоспособном состоянии в соответствии с требованиями документации изготовителей, проходить своевременную поверку в порядке, установленном законодательством Российской Федерации в области обеспечения единства средств измерений.

Эксплуатация устройств электрооборудования (в том числе во взрывозащищенном исполнении) должна осуществляться в соответствии с документацией изготовителей и правилами технической эксплуатации электроустановок.

4.7 Режимы работы газоиспользующего оборудования на предприятиях и в котельных должны соответствовать режимным картам, утвержденным техническим руководителем предприятия.

Система технологических защит газоиспользующего оборудования должна обеспечивать прекращение подачи газа в случае отсутствия факела на защитно-запальном устройстве, погасания факела горелки, отклонения давления газа перед горелкой за пределы ее устойчивой работы, уменьшения разряжения* в топке (кроме топок, работающих под наддувом), понижения давления воздуха ниже допустимого (для двухпроводных горелок), прекращения подачи электроэнергии или отсутствия напряжения на устройствах управления технологическим процессом и средствах измерения.
_______________
* Текст документа соответствует оригиналу. - Примечание изготовителя базы данных.

Наблюдение за работой газоиспользующего оборудования должно осуществляться обслуживающим персоналом предприятия. При установке систем контроля загазованности газифицированных помещений и обеспечении вывода сигналов о нарушениях работы газоиспользующего оборудования и возникновении опасных концентраций газа или окиси углерода на диспетчерский пункт (в помещение с постоянным присутствием персонала) эксплуатация газоиспользующего оборудования может осуществляться без постоянного наблюдения персонала.

4.8 Аварийно-диспетчерское обслуживание сетей газопотребления должно производиться круглосуточно (включая выходные и праздничные дни) в соответствии с требованиями настоящего стандарта и ГОСТ Р 54983.

По каждому факту аварии, произошедшей в процессе эксплуатации сетей газопотребления, владельцем газифицированного здания (помещения) должно проводиться техническое расследование причин ее возникновения. Порядок расследования и учета аварий устанавливается уполномоченным федеральным органом исполнительной власти. По результатам технического расследования аварий, владельцы газифицированных зданий (помещений), организации и предприятия, эксплуатирующие сети газопотребления, должны разрабатывать организационно-технические мероприятия и принимать своевременные меры по предупреждению повторения подобных происшествий.

4.9 Расследование несчастных случаев на производстве при эксплуатации сетей газопотребления должно проводиться в соответствии с трудовым законодательством Российской Федерации.

5 Организация эксплуатации сетей газопотребления

5.1 Организация эксплуатации сетей газопотребления в жилых и многоквартирных домах, общественных и административных зданиях

5.1.1 Владельцы газифицированных жилых и многоквартирных домов, общественных и административных зданий в течение всего срока эксплуатации сетей газопотребления должны иметь и хранить:

- проектную и исполнительную документацию на строительство сетей газопотребления;

- акты приемки сетей газопотребления, оформленные в соответствии с [3];

- разрешения на первичный пуск газа для ввода в эксплуатацию сетей газопотребления и акты ввода их в эксплуатацию.

При отсутствии или утрате исполнительной документации ее восстановление должно производиться визуальным осмотром, замерами, техническими обследованиями и другими методами, позволяющими получить необходимую информацию.

5.1.2 В организациях, осуществляющих деятельность в газифицированных общественных и административных зданиях, помещениях общественного назначения, в управляющих организациях многоквартирных домов, товариществах собственников жилья, жилищно-строительных или иных кооперативах должны быть назначены специально уполномоченные лица, ответственные за эксплуатацию инженерных систем зданий, выполняющие следующие обязанности в части обеспечения безопасной эксплуатации сетей газопотребления:

- контроль состояния уплотнений подземных вводов и выходов инженерных коммуникаций через наружные конструкции здания;

- контроль своевременной проверки технического состояния и восстановления работоспособности вентиляционных каналов и дымоходов зданий и помещений с установленным газоиспользующим оборудованием;

- контроль своевременного заключения договоров об оказании эксплуатационными организациями услуг по техническому обслуживанию и ремонту газопроводов и газоиспользующего оборудования;

- контроль своевременного заключения договоров об аварийно-диспетчерском обслуживании сетей газопотребления, разработка планов взаимодействия с персоналом АДС эксплуатационной организации при локализации и ликвидации аварий, участие в техническом расследовании причин произошедших аварий;

- контроль своевременной организации работ по проведению технического диагностирования стальных газопроводов и технической инвентаризации бытового газоиспользующего оборудования (в многоквартирных домах);

- приостановка работы потенциально-аварийного газоиспользующего оборудования (в общественных и административных зданиях, помещениях общественного назначения).

5.1.3 В процессе эксплуатации ВДГО многоквартирных и жилых домов (включая помещения общественного назначения) эксплуатационными организациями должно быть обеспечено выполнение всех видов работ, предусмотренных требованиями [2], а также работ по:

- вводу ВДГО в эксплуатацию;

- переустройству ВДГО (при необходимости);

- выводу из эксплуатации газопроводов и газоиспользующего оборудования (при необходимости).

5.1.4 В процессе эксплуатации сетей газопотребления в общественных и административных зданиях должно быть обеспечено выполнение эксплуатационными организациями следующих видов работ:

- ввод сетей газопотребления в эксплуатацию;

- техническое обслуживание и ремонт наружных и внутренних газопроводов;

- техническое обслуживание и ремонт бытового (газовых плит, водонагревателей, теплогенераторов, конвекторов и др.) и другого (ресторанных плит, грилей, мини-пекарен и др.) газоиспользующего оборудования;

- переустройство сетей газопотребления с бытовым газоиспользующим оборудованием (при необходимости);

- аварийно-диспетчерское обслуживание;

- вывод из эксплуатации газопроводов и газоиспользующего оборудования (при необходимости).

5.1.5 При газоснабжении жилых и многоквартирных домов, общественных и административных зданий сжиженным углеводородным газом (СУГ) должно быть обеспечено выполнение эксплуатационными организациями работ по техническому обслуживанию и ремонту групповых или индивидуальных баллонных установок, а также по замене баллонов СУГ в соответствии с ГОСТ Р 54982.

5.1.6 Эксплуатационные организации, оказывающие услуги по техническому обслуживанию и ремонту сетей газопотребления в жилых и многоквартирных домах, общественных и административных зданиях, должны иметь квалифицированный персонал, достаточные для выполнения производственных процессов материально-технические ресурсы, а также собственные ремонтно-механические мастерские.

К выполнению сварочных работ допускаются сварщики и специалисты сварочного производства, аттестованные в аттестационных центрах.

Кадровый состав эксплуатационных организаций должен формироваться в зависимости от состава и объема выполняемых работ.

Для работников эксплуатационных организаций должны быть разработаны и утверждены руководителем организации следующие документы:

- должностные инструкции, устанавливающие обязанности, права и ответственность руководителей и специалистов;

- производственные инструкции, устанавливающие последовательность выполнения технологических операций при производстве работ и условия обеспечения их безопасного проведения.

Повышение квалификации руководителей и специалистов, а также профессиональная подготовка персонала эксплуатационных организаций должны осуществляться в учебных организациях (центрах, комбинатах, курсах и др.). Повышение квалификации руководителей и специалистов эксплуатационных организаций должно проводиться не реже одного раза в пять лет.

5.1.7 Регламентные работы, предусмотренные договорами оказания услуг по техническому обслуживанию и ремонту сетей газопотребления, должны выполняться по графикам, утвержденным техническим руководителем эксплуатационной организации.

5.1.8 Организация выполнения газоопасных работ персоналом эксплуатационной организации должна осуществляться в соответствии с настоящим стандартом и ГОСТ Р 54983.

К газоопасным работам, выполняемым в процессе эксплуатации сетей газопотребления в жилых и многоквартирных домах, общественных и административных зданиях, относятся:

- технологическое присоединение газопроводов сетей газопотребления к газопроводу сети газораспределения или групповой баллонной установке СУГ;

- первичный пуск газа в сети газопотребления при вводе ее в эксплуатацию, подключение индивидуальной баллонной установки к бытовому газоиспользующему оборудованию;

- первый розжиг горелок газоиспользующего оборудования (в том числе бытового) при вводе в эксплуатацию сетей газопотребления;

- отключение и возобновление подачи газа в сети газопотребления;

- отключение и подключение газоиспользующего оборудования к газопроводу сети газопотребления в процессе эксплуатации;

- техническое обслуживание газопроводов и газоиспользующего оборудования (в том числе бытового);

- техническое диагностирование газопроводов и техническая инвентаризация бытового газоиспользующего оборудования в жилых и многоквартирных домах;

- техническое обслуживание групповых и баллонных установок СУГ, замена в них баллонов;

- ремонт и переустройство сетей газопотребления с прекращением и последующим возобновлением подачи газа, установкой и снятием заглушек на газопроводах, выполнением сварки и газовой резки;

- локализация и ликвидация аварий;

- вывод из эксплуатации газопроводов и газоиспользующего оборудования.

Без оформления нарядов-допусков к производству газоопасных работ и разработки планов их организации и производства допускается выполнять следующие виды работ:

- подключение индивидуальной баллонной установки к бытовому газоиспользующему оборудованию;

- отключение и подключение газоиспользующего оборудования к газопроводу сети газопотребления в процессе эксплуатации;

- техническое обслуживание газопроводов и газоиспользующего оборудования (в том числе бытового);

- техническое обслуживание групповых и баллонных установок СУГ, замена в них баллонов;

- работы по переустройству сетей газопотребления с бытовым газоиспользующим оборудованием с прекращением и возобновлением подачи газа в пределах газифицированного помещения;

- работы по локализации и ликвидации аварий;

- аварийно-восстановительные работы, при их выполнении в срок не более суток.

Перечень газоопасных работ, выполняемых эксплуатационной организацией, в том числе без оформления наряда-допуска к их производству, должен быть утвержден техническим руководителем эксплуатационной организации.

Газоопасные работы должны выполняться бригадой в составе не менее двух рабочих под руководством специалиста, за исключением случаев, предусмотренных настоящим стандартом.

Газоопасные работы, не требующие оформления наряда-допуска к их производству, могут выполняться двумя рабочими. Работы по техническому обслуживанию ВДГО могут выполняться одним рабочим.

Специалисты и рабочие, выполняющие газоопасные работы, должны быть обеспечены исключающими искрообразование инструментами, переносными светильниками во взрывозащищенном исполнении для выполнения работ в загазованной среде, приборами для выявления загазованности помещений, средствами индивидуальной защиты.

До начала выполнения работ в загазованном помещении необходимо провести проверку его загазованности газоанализатором. Выполнение работ в загазованных помещениях при концентрации газа свыше 1% (по показанию прибора) не допускается.

5.1.9 Результаты работ, выполняемых эксплуатационной организацией в процессе эксплуатации сетей газопотребления в жилых и многоквартирных домах, общественных и административных зданиях, должны оформляться актами по формам приложений. Приведенные в настоящем стандарте формы эксплуатационной документации допускается, при необходимости, корректировать.

Виды и/или формы эксплуатационной документации, не предусмотренные настоящим стандартом, могут устанавливаться эксплуатационной организацией самостоятельно.

5.2 Организация эксплуатации сетей газопотребления на предприятиях и в котельных

5.2.1 Владельцы предприятий и котельных, эксплуатирующие сети газопотребления, в течение всего срока их эксплуатации должны иметь и хранить:

- проектную и исполнительную документацию на строительство сетей газопотребления;

- акты приемки сетей газопотребления, оформленные в соответствии с [3];

- акты ввода в эксплуатацию внутриплощадочных газопроводов, газопроводов-вводов, средств электрохимической защиты (ЭХЗ), пунктов редуцирования газа, оформленные в соответствии с ГОСТ Р 54983;

- разрешения на первичный пуск газа для ввода в эксплуатацию сетей газопотребления и акты ввода их в эксплуатацию, оформленные в соответствии с требованиями настоящего стандарта.

При отсутствии или утрате исполнительной документации ее восстановление должно производиться визуальным осмотром, замерами, техническими обследованиями и другими методами, позволяющими получить необходимую информацию.

5.2.2 На предприятиях и в котельных должны быть назначены специально уполномоченные лица, ответственные за безопасную эксплуатацию опасных производственных объектов, выполняющие следующие обязанности:

- участие в рассмотрении проектной документации на реконструкцию, документации на капитальный ремонт и техническое перевооружение сетей газопотребления, приемку выполненных работ;

- участие в организации проведения производственного контроля в процессе эксплуатации опасных производственных объектов;

- контроль своевременного проведения экспертизы промышленной безопасности документации опасных производственных объектов;

- контроль своевременной проверки технического состояния и восстановления работоспособности вентиляционных систем и дымоходов;

- контроль деятельности газовой службы предприятия;

- контроль своевременного заключения договоров (при необходимости) об оказании эксплуатационными организациями услуг по техническому обслуживанию и ремонту газопроводов и газоиспользующего оборудования;

- контроль своевременного заключения договоров об аварийно-диспетчерском обслуживании сетей газопотребления, разработка планов локализации и ликвидации аварий, а также планов взаимодействия служб предприятия с персоналом АДС эксплуатационной организации при локализации и ликвидации аварий;

- участие в организации аттестации персонала в области промышленной безопасности и работе аттестационных комиссий предприятия;

- контроль соблюдения организацией требований настоящего стандарта и [2];

- приостановка работы потенциально-аварийного газоиспользующего оборудования;

- участие в техническом расследовании причин произошедших аварий.

5.2.3 В процессе эксплуатации сетей газопотребления на предприятиях и в котельных газовыми службами предприятий или (на основании соответствующих договоров) эксплуатационными организациями должны выполняться следующие виды работ:

- ввод сетей газопотребления в эксплуатацию;

- мониторинг технического состояния, техническое обслуживание и ремонт внутриплощадочных газопроводов, пунктов редуцирования газа, а также газопроводов-вводов (принадлежащих потребителям газа на праве собственности или другом законном основании), в соответствии с ГОСТ Р 54983;

- техническое обслуживание и ремонт средств противокоррозионной защиты (средств ЭХЗ) подземных внутриплощадочных газопроводов и газопроводов-вводов в соответствии с ГОСТ Р 54983;

- техническое обслуживание и ремонт внутренних газопроводов и газоиспользующего оборудования производственных зданий (печей, котлов и др.);

- техническое обслуживание и ремонт бытового газоиспользующего оборудования (при наличии);

- аварийно-диспетчерское обслуживание сетей газопотребления;

- вывод из эксплуатации газопроводов, пунктов редуцирования газа и газоиспользующего оборудования.

5.2.4 Организация собственной газовой службы на предприятии или в котельной (далее - газовая служба предприятия) должна осуществляться в соответствии с положением, утвержденным руководителем предприятия (котельной). Положение о газовой службе предприятия должно разрабатываться в соответствии с настоящим стандартом и ГОСТ Р 54983.

Газовые службы предприятий должны иметь квалифицированный персонал, а также достаточные для выполнения производственных процессов материально-технические и топливно-энергетические ресурсы.

5.2.5 Кадровый состав газовых служб предприятий должен формироваться в зависимости от состава и объема работ, выполняемых собственными силами.

Для работников газовых служб предприятий должны быть разработаны и утверждены руководителем предприятия (организации) следующие документы:

- должностные инструкции, устанавливающие обязанности, права и ответственность руководителей и специалистов;

- производственные инструкции, устанавливающие последовательность выполнения технологических операций при производстве работ и условия обеспечения их безопасного проведения.

К производственным инструкциям по техническому обслуживанию и ремонту газоиспользующего оборудования должны прилагаться технологические схемы и режимные карты.

5.2.6 Руководители и специалисты газовых служб предприятий должны быть аттестованы в области промышленной безопасности. Рабочие газовых служб предприятий и обслуживающий дежурный персонал должны проходить проверку знаний безопасных методов и приемов выполняемых работ в объеме соответствующих производственных инструкций. Порядок проведения аттестации руководителей и специалистов и проверки знаний рабочими безопасных методов и приемов выполняемых работ устанавливается уполномоченным федеральным органом исполнительной власти в области промышленной безопасности.

Персонал газовой службы предприятия, осуществляющий обслуживание и ремонт электроустановок, должен пройти обучение и проверку знаний правил устройства, технической эксплуатации и правил безопасности при эксплуатации электроустановок потребителей в пределах требований, предъявляемых к должности или профессии, с присвоением соответствующей группы по электробезопасности. Подготовка и допуск персонала к самостоятельной работе должны осуществляться в соответствии с требованиями [4] - [6].

Повышение квалификации руководителей и специалистов, а также профессиональная подготовка персонала газовых служб предприятий и обслуживающего дежурного персонала должны осуществляться в учебных организациях (центрах, комбинатах, курсах и др.). Повышение квалификации руководителей и специалистов газовых служб предприятий должно проводиться не реже одного раза в пять лет.

5.2.7 Регламентные работы по эксплуатации сетей газопотребления должны выполняться по графикам, утвержденным техническим руководителем организации, выполняющей эти работы. Графики выполнения регламентных работ, предусмотренных договорами оказания услуг по техническому обслуживанию и ремонту сетей газопотребления, должны быть согласованы с организацией-заказчиком.

Работы по капитальному ремонту внутриплощадочных газопроводов, газопроводов-вводов, пунктов редуцирования газа, средств ЭХЗ и газоиспользующего оборудования должны выполняться по планам, утвержденным техническим руководителем предприятия.

Долгосрочное планирование, на период не менее двух лет, должно предусматриваться для выполнения работ по оценке технического состояния, техническому диагностированию и капитальному ремонту внутриплощадочных газопроводов, газопроводов-вводов, пунктов редуцирования газа, капитальному ремонту средств ЭХЗ и газоиспользующего оборудования, а также для выполнения работ по их утилизации (ликвидации) или консервации.

Планы-графики проведения технического диагностирования стальных подземных газопроводов, пунктов редуцирования газа должны составляться за 6 мес до истечения среднего срока службы и должны быть согласованы с уполномоченным территориальным органом исполнительной власти в области промышленной безопасности.

5.2.8 Организация выполнения газоопасных работ при эксплуатации сетей газопотребления на предприятиях и в котельных должна осуществляться в соответствии с настоящим стандартом и ГОСТ Р 54983.

К газоопасным относятся следующие виды работ:

- технологическое присоединение к действующим газопроводам сети газораспределения законченных строительством внутриплощадочных газопроводов и газопроводов-вводов, продувка газопроводов;

- первичный пуск газа в газопроводы, пункты редуцирования газа при вводе их в эксплуатацию;

- проведение пусконаладочных работ при вводе в эксплуатацию пунктов редуцирования газа и газоиспользующего оборудования;

- техническое обследование действующих подземных внутриплощадочных газопроводов и газопроводов-вводов;

- техническое обслуживание действующих газопроводов и пунктов редуцирования газа;

- техническое обслуживание газоиспользующего оборудования;

- техническое диагностирование подземных внутриплощадочных газопроводов, пунктов редуцирования газа;

- текущий и капитальный ремонты газопроводов, пунктов редуцирования газа и газоиспользующего оборудования с прекращением и последующим возобновлением подачи газа, снижением и последующим восстановлением давления газа в газопроводах, установкой и снятием заглушек на газопроводах, выполнением сварки и газовой резки;

- пуск газа в газопроводы, пункты редуцирования газа после их ремонта или расконсервации;

- остановка и включение в работу газоиспользующего оборудования, проведение его режимной наладки;

- удаление закупорок (гидратных и конденсатных пробок) внутриплощадочных газопроводов и газопроводов-вводов;

- локализация и ликвидация аварий и аварийно-восстановительные работы;

- утилизация и консервация газопроводов, пунктов редуцирования газа и газоиспользующего оборудования при постоянном или временном выводе их из эксплуатации.

Без оформления нарядов-допусков и разработки планов организации работ допускается выполнять следующие виды газоопасных работ:

- периодически повторяющиеся регламентные работы при их выполнении постоянным составом работников в течение календарного года;

- остановка и включение в работу газоиспользующего оборудования;

- ремонт технических устройств на газопроводах, в пунктах редуцирования газа без прекращения подачи или снижения давления газа;

- работы по локализации и ликвидации аварий;

- аварийно-восстановительные работы, при их выполнении в срок не более суток.

Перечень газоопасных работ, выполняемых газовой службой предприятия и эксплуатационной организацией, в том числе без оформления наряда-допуска к их производству, должен быть утвержден техническим руководителем предприятия (эксплуатационной организации).

5.2.9 Газоопасные работы должны выполняться бригадой в составе не менее двух рабочих под руководством специалиста, за исключением случаев, предусмотренных настоящим стандартом.

Газоопасные работы в колодцах, туннелях, коллекторах, а также в траншеях и котлованах глубиной более 1 м должны выполняться бригадой рабочих в составе не менее трех человек.

Газоопасные работы, не требующие оформления наряда-допуска на их производство, могут выполняться двумя рабочими, один из которых назначается руководителем работ.

Специалисты и рабочие, выполняющие газоопасные работы, должны быть обеспечены исключающими искрообразование инструментами, переносными светильниками во взрывозащищенном исполнении для выполнения работ в загазованной среде, приборами для выявления загазованности помещений, средствами индивидуальной защиты.

До начала выполнения работ в загазованном помещении необходимо провести проверку его загазованности газоанализатором. Выполнение работ в загазованных помещениях при концентрации газа свыше 1% (по показанию прибора) не допускается.

5.2.10 В процессе эксплуатации сетей газопотребления на предприятиях и в котельных по результатам работ, выполняемых газовыми службами предприятий и эксплуатационными организациями, должна составляться эксплуатационная документация, предусмотренная требованиями настоящего стандарта.

5.2.11 На введенные в эксплуатацию внутриплощадочные газопроводы, газопроводы-вводы, пункты редуцирования газа, средства ЭХЗ владельцем должны составляться эксплуатационные паспорта, содержащие их основные технические характеристики по формам. Формы эксплуатационных паспортов приведены в ГОСТ Р 54983 (приложения Г, Д, Е, Ж).

К эксплуатационным паспортам пунктов редуцирования газа должны прилагаться технологические схемы и режимные карты с параметрами настройки редукционной, защитной и предохранительной арматуры.

Сведения о проведенных капитальных ремонтах в процессе эксплуатации внутриплощадочных газопроводов, газопроводов-вводов, пунктов редуцирования газа и средств ЭХЗ, а также работах по их консервации (расконсервации) и утилизации должны оформляться записями в эксплуатационных паспортах. Результаты работ по оценке технического состояния и техническому диагностированию пунктов редуцирования газа должны оформляться записями в эксплуатационных паспортах. Результаты работ по техническому обследованию, оценке технического состояния и техническому диагностированию подземных внутриплощадочных газопроводов и газопроводов-вводов должны оформляться записями в эксплуатационных паспортах.

5.2.12 Результаты работ по техническому осмотру, техническому обслуживанию и текущему ремонту, выполненных газовой службой предприятия в процессе эксплуатации внутриплощадочных газопроводов, газопроводов-вводов, пунктов редуцирования газа и средств ЭХЗ, должны оформляться записями в эксплуатационных журналах по формам, приведенным в ГОСТ Р 54983 (приложения И, К, Л, М). Результаты работ по техническому обслуживанию и ремонту внутренних газопроводов и газоиспользующего оборудования производственных зданий, а также по техническому обслуживанию и ремонту установленного на предприятиях бытового газоиспользующего оборудования должны оформляться записями в эксплуатационных журналах по формам, приведенным в приложениях Б, В.

Оформление эксплуатационных паспортов и журналов должно производиться на бумажном или (при условии обеспечения архивирования) электронном носителе в электронной базе организации, выполняющей работы.

Результаты работ, выполненных эксплуатационной организацией на основании договора оказания услуг по техническому обслуживанию и ремонту сетей газопотребления, должны оформляться актами.

5.2.13 Порядок и условия хранения эксплуатационной документации должен устанавливаться приказом (распоряжением) руководителя организации, выполняющей работы.

Виды и/или формы эксплуатационной документации, не предусмотренной настоящим стандартом, могут устанавливаться газовыми службами предприятия и эксплуатационными организациями самостоятельно.

6 Ввод сетей газопотребления в эксплуатацию

6.1 Подключение объекта газификации к сети газораспределения

6.1.1 Подключение объекта газификации к сети газораспределения должно осуществляться в соответствии с [7].

6.1.2 В технических условиях подключения должны содержаться следующие сведения:

- максимальный резерв (существующий или создаваемый) пропускной способности сети газораспределения на участке планируемого подключения объекта газификации;

- срок возможного подключения объекта газификации;

- срок действия технических условий подключения.

6.1.3 Подключение объекта газификации к сети газораспределения должно производиться при условии заключения заказчиком договора о подключении объекта с ГРО, выдавшей технические условия подключения или согласовавшей технические условия подключения, выданные основным абонентом.

При заключении договора о подключении объекта должен быть проверен срок действия технических условий подключения.

Для заключения договора о подключении к сети газораспределения газифицируемого жилого дома (вновь построенного или существующего) получения технических условий подключения не требуется.

В договорах о подключении должны определяться:

- порядок выдачи ГРО технических условий присоединения и проверки их выполнения;

- порядок ввода в эксплуатацию сетей газопотребления.

6.1.4 Технические условия присоединения предоставляются заказчику для организации разработки проектной документации и выполнения строительно-монтажных работ на участке строительства объекта газификации.

В технических условиях присоединения должны содержаться следующие технические требования:

- диаметр действующего газопровода сети газораспределения и координаты точки подключения к нему газопровода объекта газификации;

- характеристика действующего газопровода сети газораспределения (материал трубы, тип изоляции стальной трубы в точке подключения);

- коррозионная агрессивность грунта, наличие блуждающих токов в точке подключения (при подключении стальных подземных газопроводов), тип и место размещения средств ЭХЗ на действующем газопроводе сети газораспределения;

- давление газа в действующем газопроводе сети газораспределения в точке подключения;

- максимальный часовой и годовой расходы газа, подаваемого потребителю.

При подключении объекта газификации к газопроводу основного абонента координаты точки подключения должны быть согласованы с основным абонентом.

Техническими условиями присоединения должно предусматриваться получение заказчиком технических условий газоснабжающей организации на установку приборов и узлов учета природного газа, а также участие представителей ГРО:

- в приемочном контроле качества изоляционных работ и проведении испытаний на герметичность присоединяемых к сети газораспределения газопроводов (в процессе их строительства);

- во вводе в эксплуатацию средств противокоррозионной защиты, присоединяемых к сети газораспределения подземных газопроводов;

- в приемке сетей газопотребления.

Проектная документация на строительство объекта газификации должна быть согласована с ГРО и газоснабжающей организацией в части ее соответствия выданным техническим условиям.

6.2 Ввод в эксплуатацию сетей газопотребления в жилых и многоквартирных домах, общественных и административных зданиях

6.2.1 Ввод в эксплуатацию сетей газопотребления в жилых и многоквартирных домах, общественных или административных зданиях должен производиться в соответствии с требованиями настоящего стандарта.

Ввод в эксплуатацию газопроводов-вводов должен осуществляться в соответствии с ГОСТ Р 54983.

Ввод в эксплуатацию баллонных установок должен производиться в соответствии с ГОСТ Р 54982.

Работы по вводу сетей газопотребления в эксплуатацию должны выполняться в присутствии уполномоченного представителя заказчика строительства объекта газификации (заказчика проектной документации на газификацию существующего здания). Ввод в эксплуатацию ВДГО многоквартирного дома должен производиться при условии обеспечения представителем заказчика строительства дома (заказчика проектной документации на газификацию существующего дома) свободного доступа в каждую квартиру многоквартирного дома.

6.2.2 Ввод в эксплуатацию сетей газопотребления при газоснабжении объектов газификации природным газом должен производиться на основании разрешений, выданных ГРО, заключившей договоры о подключении соответствующих объектов газификации к сети газораспределения, по форме, приведенной в приложении Г.

Ввод в эксплуатацию сетей газопотребления при газоснабжении объектов газификации от резервуарных установок должен производиться на основании разрешений ГРО, осуществляющих эксплуатацию резервуарных установок.

Разрешение на первичный пуск газа для ввода в эксплуатацию сетей газопотребления должно выдаваться на основании письменного заявления заказчика строительства объекта газификации (заказчика проектной документации на газификацию существующего здания) при наличии:

- акта приемки объекта газификации (для вновь построенных зданий), оформленного в соответствии с [8];

- акта приемки сети газопотребления, оформленного в соответствии с [3];

- акта ввода в эксплуатацию газопровода-ввода объекта газификации (при вводе инженерных систем потребителя в эксплуатацию после ввода в эксплуатацию газопроводов-вводов) по форме, установленной в ГОСТ Р 54983 (приложение Н);

- акта проверки технического состояния дымоходов и вентиляционных каналов;

- договора с ГРО о технологическом присоединении газопровода объекта газификации к газопроводу-вводу и первичному пуску газа;

- договора о техническом обслуживании и ремонте, аварийно-диспетчерском обслуживании сетей газопотребления и принадлежащего потребителю газопровода-ввода в процессе их эксплуатации;

- договора поставки природного газа (кроме вновь построенных многоквартирных домов).

6.2.3 Ввод в эксплуатацию сетей газопотребления при газоснабжении объектов газификации СУГ от групповых баллонных установок должен производиться эксплуатационной организацией, заключившей договор оказания услуг по техническому обслуживанию и ремонту сетей газопотребления в процессе их эксплуатации, при наличии:

- письменного заявления заказчика строительства объекта газификации (заказчика проектной документации на газификацию существующего здания);

- акта приемки объекта газификации (для вновь построенных зданий), оформленного в соответствии с [8];

- акта приемки сети газопотребления, оформленного в соответствии с [3];

- акта ввода в эксплуатацию групповой баллонной установки;

- акта проверки технического состояния дымоходов и вентиляционных каналов;

- договора с эксплуатационной организацией о вводе в эксплуатацию сетей газопотребления.

6.2.4 Ввод в эксплуатацию бытового газоиспользующего оборудования при газоснабжении СУГ от индивидуальной баллонной установки должен производиться эксплуатационной организацией на основании письменного заявления собственника помещения в установленном эксплуатационной организацией порядке.

6.2.5 Первичный пуск газа в газопроводы сетей газопотребления должен производиться после выполнения следующих работ:

- проведения контрольной опрессовки газопроводов зданий с подключенным газоиспользующим оборудованием воздухом с избыточным давлением, равным 5 кПа, в течение 5 мин (падение давления воздуха за время проведения опрессовки не должно превышать 200 Па);

- технологического присоединения газопроводов зданий к газопроводу-вводу или к групповой баллонной установке;

- проведения продувки газом для вытеснения воздуха.

При отсутствии бытового газоиспользующего оборудования в отдельных квартирах многоквартирного дома (не более 5% от общего числа) на газопроводах (в местах его проектной установки) должны быть установлены заглушки с оформлением соответствующих записей в актах ввода сетей газопотребления в эксплуатацию.

Давление газа при продувке газопроводов должно быть в пределах рабочего давления, установленного проектной документацией. Выпуск газовоздушной смеси должен производиться за пределы помещений здания.

Окончание продувки газопроводов газом должно определяться путем проведения анализа состава или сжиганием отобранных проб газовоздушной смеси. Методы отбора, анализа и сжигания проб газовоздушной смеси должны устанавливаться производственными инструкциями.

По окончании продувки газопроводов газом объемная доля кислорода в пробах газовоздушной смеси не должна превышать 1%, а сгорание газовоздушной смеси при сжигании проб должно происходить спокойно, без хлопков.

6.2.6 По окончании продувки газопроводов газом должны быть выполнены следующие работы:

- проверка герметичности разъемных соединений газопроводов и газоиспользующего оборудования прибором или пенообразующим раствором;

- проверка параметров давления газа, подаваемого к газоиспользующему оборудованию (по манометру);

- проверка наличия тяги в дымоходах и вентиляционных каналах;

- розжиг горелок и регулировка процесса сжигания газа;

- проверка работы автоматики безопасности газоиспользующего оборудования.

Ввод в эксплуатацию сетей газопотребления при отсутствии тяги в дымоходах и вентиляционных каналах не допускается.

К проведению работ по проверке и регулированию автоматики безопасности производственного газоиспользующего оборудования могут привлекаться специализированные организации или сервисные службы изготовителей.

Газоиспользующее оборудование с неисправной автоматикой безопасности должно быть отключено с установкой заглушки на газопроводе и оформлением соответствующей записи в акте ввода сетей газопотребления в эксплуатацию.

6.2.7 Окончание работ по вводу в эксплуатацию сети газопотребления должно быть оформлено актом, заверенным подписями представителей ГРО (эксплуатационной организации) и заказчика строительства объекта газификации (заказчика проектной документации на газификацию существующего здания) по форме, приведенной в приложении Д. Акты ввода сетей газопотребления в эксплуатацию подлежат постоянному хранению в составе исполнительной документации объектов газификации.

6.3 Проведение инструктажа потребителей по безопасному пользованию газом в быту

6.3.1 Первичный инструктаж потребителей по безопасному пользованию газом в быту в жилых и многоквартирных домах, общественных и административных зданиях должен проводиться после заключения с эксплуатационной организацией договоров о техническом обслуживании и ремонте сетей газопотребления. Порядок прохождения потребителями первичного инструктажа должен устанавливаться указанными договорами.

Первичный инструктаж по безопасному пользованию газом в быту должны проходить:

- собственники (наниматели) квартир и помещений общественного назначения в многоквартирных домах;

- собственники жилых домов;

- специально уполномоченные лица организаций, осуществляющих деятельность в газифицированных общественных и административных зданиях, ответственные за безопасную эксплуатацию сетей газопотребления;

- специально уполномоченные лица управляющих организаций многоквартирных домов, товариществ собственников жилья, жилищно-строительных или других специализированных потребительских кооперативов, ответственные за безопасную эксплуатацию ВДГО.

6.3.2 Первичный инструктаж по безопасному пользованию газом в быту должен проводиться специалистами эксплуатационных организаций в техническом кабинете или специально оборудованном помещении с использованием технических средств, наглядных пособий (плакатов, макетов, видеофильмов, диапозитивов и т.п.) или действующего бытового газоиспользующего оборудования.

Содержание первичного инструктажа должно формироваться в зависимости от вида бытового газоиспользующего оборудования, установленного у потребителя газа. Примерные темы первичного инструктажа потребителей по правилам безопасного пользования газом в быту приведены в приложении Е.

При вводе в эксплуатацию ВДГО существующих жилых домов первичный инструктаж потребителей газа может проводиться по окончании работ по пуску газа в сети газопотребления. Результаты проведения первичного инструктажа потребителей газа на местах оформляются записью в акте ввода ВДГО в эксплуатацию.

Инструктаж потребителей СУГ при газоснабжении от индивидуальных баллонных установок может проводиться организациями, реализующими СУГ в баллонах.

6.3.3 Регистрация лиц, прошедших первичный инструктаж, должна производиться в журнале учета инструктажа потребителей газа по форме, приведенной в приложении Ж, хранящемся в техническом кабинете эксплуатационной организации.

Лицам, прошедшим первичный инструктаж, должны выдаваться инструкции (памятки) по безопасному пользованию газом в быту, таблички с предупредительными надписями и удостоверения (справки, разрешения) о прохождении инструктажа.

6.3.4 Повторные инструктажи потребителей газа должны проводиться персоналом эксплуатационной организации, выполняющей работы по техническому обслуживанию и ремонту бытового газоиспользующего оборудования (по окончании работ).

6.4 Ввод в эксплуатацию сетей газопотребления на предприятиях и в котельных

6.4.1 Ввод в эксплуатацию внутриплощадочных газопроводов и газопроводов-вводов предприятий и котельных должен производиться при их технологическом присоединении к действующим газопроводам сети газораспределения и первичном пуске газа в соответствии с ГОСТ Р 54983.

Работы по вводу в эксплуатацию пунктов редуцирования газа и внутренних газопроводов газифицированных зданий должны выполняться газовой службой предприятия или, на основании соответствующего договора, эксплуатационной организацией.

Ввод в эксплуатацию газоиспользующего оборудования должен производиться после проведения специализированной организацией пусконаладочных работ и его комплексного опробования.

6.4.2 Первичный пуск газа во внутренние газопроводы зданий для проведения пусконаладочных работ и комплексного опробования газоиспользующего оборудования должен производиться на основании разрешения, выданного уполномоченным территориальным органом исполнительной власти в области промышленной безопасности по форме, приведенной в приложении И.

Разрешение на пуск газа для проведения пусконаладочных работ и комплексного опробования газоиспользующего оборудования должно выдаваться на основании письменного заявления заказчика строительства объекта газификации при наличии:

- заключения о соответствии построенного, реконструированного, отремонтированного объекта капитального строительства требованиям [1], [3], [9] - [11] и проектной документации;

- акта приемки объекта газификации (для вновь построенных зданий), оформленного в соответствии с [8];

- акта приемки сети газопотребления, оформленного в соответствии с [3];

- акта ввода в эксплуатацию газопровода-ввода или внутриплощадочного газопровода объекта газификации по форме, приведенной в ГОСТ Р 54983 (приложение Н).

В разрешении на пуск газа для проведения пусконаладочных работ и комплексного опробования газоиспользующего оборудования должен быть указан срок его действия.

6.4.3 Первичный пуск газа в газопроводы газифицированных производственных зданий предприятий или котельных должен производиться после проведения их контрольной опрессовки воздухом с избыточным давлением, равным 0,01 МПа, в течение 1 ч и продувкой газом. Падение давления воздуха за время опрессовки не должно превышать 0,6 кПа. Перед пуском газа в котельную должно быть проверено состояние топки, газоходов (с проведением вентиляции), дымососов и вентиляторов, запорных и регулирующих технических устройств, средств измерений, горелочных устройств, уровня заполнения котла водой.

Давление газа при продувке должно быть в пределах его рабочего давления, установленного проектной документацией. Выпуск газовоздушной смеси должен производиться за пределы помещений здания.

Окончание продувки газопроводов газом должно определяться путем проведения анализа состава или сжиганием отобранных проб газовоздушной смеси. Методы отбора, анализа и сжигания проб газовоздушной смеси должны устанавливаться производственными инструкциями.

По окончании продувки газопроводов газом объемная доля кислорода в пробах газовоздушной смеси не должна превышать 1%, а сгорание газовоздушной смеси при сжигании проб должно происходить спокойно, без хлопков.

Перед включением горелок газоиспользующего оборудования должны быть выполнены следующие работы:

- проверка отсутствия утечек газа из разъемных соединений технических устройств, установленных на газопроводе, прибором или пенообразующим раствором;

- проверка по манометрам давления газа и воздуха (при использовании горелок с принудительной подачей воздуха на горение) перед горелочным устройством;

- регулировка разрежения в топке;

- вентиляция топки и газоходов (непосредственно перед розжигом горелки).

Включение горелок газоиспользующего оборудования должно производиться в соответствии с документацией изготовителей.

6.4.4 Комплексное опробование газоиспользующего оборудования в установленном проектной документацией режиме работы должно осуществляться в течение не менее 72 ч после проведения специализированными организациями пусконаладочных работ, его индивидуальных испытаний и разработки режимных карт. Результаты проведения комплексного опробования газоиспользующего оборудования должны оформляться актом, заверенным подписями представителей специализированной организации и технического руководителя предприятия, по форме, приведенной в приложении К.

Приемка газоиспользующего оборудования по результатам комплексного опробования должна производиться комиссией в составе представителей:

- предприятия (котельной);

- строительно-монтажной организации;

- проектной организации (при необходимости);

- ГРО;

- уполномоченного территориального органа исполнительной власти в области промышленной безопасности.

Приемочной комиссии должна предъявляться следующая документация:

- исполнительная документация объекта газификации;

- технологическая схема газопроводов и газоиспользующего оборудования;

- технический отчет специализированной организации о проведении пусконаладочных работ с прилагаемыми к нему протоколами индивидуальных испытаний газоиспользующего оборудования по результатам наладки средств автоматики технологических защит и регулирования процессов сжигания газа;

- режимные карты, утвержденные техническим руководителем предприятия;

- акт результатов проведения комплексного опробования газоиспользующего оборудования.

Результаты работы приемочной комиссии должны оформляться актом ввода внутренних газопроводов и газоиспользующего оборудования в эксплуатацию, заверенным подписями членов комиссии, по форме, приведенной в приложении Л. Режимные карты и технологические схемы должны быть вывешены в помещении с установленным газоиспользующим оборудованием и доведены до сведения обслуживающего персонала.

Акт ввода газопроводов и газоиспользующего оборудования в эксплуатацию является основанием для предоставления ГРО разрешения на пуск газа для ввода сетей газопотребления в промышленную эксплуатацию.

6.4.5 Ввод в эксплуатацию газопроводов и бытового газоиспользующего оборудования в газифицированных зданиях (помещениях) предприятий и котельных должен осуществляться в соответствии с требованиями 6.2.

6.4.6 Документация (акты, протоколы, отчеты), оформленная при приемке и вводе в эксплуатацию сетей газопотребления, подлежит постоянному хранению в составе исполнительной документации объектов газификации.

7 Эксплуатация сетей газопотребления в жилых и многоквартирных домах, общественных и административных зданиях

7.1 Эксплуатация газопроводов

7.1.1 Техническое обслуживание наружных и внутренних газопроводов жилых и многоквартирных домов, общественных и административных зданий должно проводиться не реже одного раза в три года.

7.1.2 При техническом обслуживании стальных и медных наружных газопроводов должны выполняться следующие виды работ:

- проверка целостности и соответствия прокладки газопроводов проектной документации;

- проверка состояния креплений газопроводов к строительным конструкциям зданий;

- проверка состояния окраски газопроводов или состояния теплоизоляционного покрытия медных газопроводов;

- проверка целостности и эффективности работы электроизолирующих соединений;

- проверка состояния уплотнений защитных футляров в местах прокладки газопроводов через наружные строительные конструкции здания;

- проверка прибором или пенообразующим раствором герметичности разъемных соединений запорной арматуры и устранение утечек газа;

- проверка и восстановление работоспособности запорной арматуры.

7.1.3 При техническом обслуживании внутренних газопроводов из стальных, медных и металлополимерных труб должны выполняться следующие виды работ:

- проверка соответствия прокладки газопроводов проектной документации;

- проверка свободного доступа к открыто проложенным газопроводам;

- проверка состояния труб и креплений газопроводов (медных и металлополимерных) на участках открытой прокладки;

- проверка наличия и состояния защитных футляров газопроводов и противопожарных переборок (для газопроводов из металлополимерных труб) в местах их прокладки через внутренние строительные конструкции здания;

- проверка прибором или пенообразующим раствором герметичности разъемных соединений технических устройств, установленных на газопроводах, а также мест присоединений к газопроводам газоиспользующего оборудования, устранение утечек газа;

- проверка состояния гибких рукавов, используемых для присоединения газоиспользующего оборудования к газопроводу сети газораспределения, а также их соответствия области применения;

- проверка и восстановление работоспособности запорной арматуры на газопроводе;

- проверка целостности установленных на газопроводе приборов учета газа, термоклапанов и средств технологического контроля загазованности помещений.

При техническом обслуживании внутренних газопроводов из медных и металлополимерных труб дополнительно должны выполняться следующие виды работ:

- проверка наличия схем скрытой прокладки газопроводов у собственника помещения;

- осмотр и проверка прибором или пенообразующим раствором герметичности соединительных деталей (фитингов) металлополимерных газопроводов на участках их открытой прокладки;

- осмотр состояния стен на участках скрытой прокладки газопроводов.

При выявлении в процессе технического обслуживания необходимости замены фитингов, участков труб, креплений, защитных футляров, запорной арматуры, должен производиться ремонт газопроводов.

7.1.4 Ремонт газопроводов должен производиться на основании ремонтных заявок потребителя газа, оформленных в результате проведения их технического обслуживания или при выявлении дефектов и неисправностей потребителями газа самостоятельно. Эксплуатационная организация должна начать работу по ремонтной заявке не позднее, чем через один календарный день после ее регистрации. Неисправности, которые могут привести к аварии или создают угрозу безопасности граждан, должны устраняться в аварийном порядке.

7.1.5 Результаты выполнения работ по техническому обслуживанию и ремонту газопроводов должны оформляться актами по формам, приведенным в приложениях М и Н.

7.1.6 Техническое диагностирование стальных внутренних газопроводов многоквартирных домов должно проводиться в соответствии с методикой, утвержденной уполномоченным федеральным органом исполнительной власти. Результаты проведения работ по техническому диагностированию газопроводов должны оформляться актами по форме, установленной методикой проведения работ.

7.2 Эксплуатация газоиспользующего оборудования

7.2.1 Техническое обслуживание газоиспользующего оборудования должно производиться с периодичностью, установленной изготовителями, но не реже, чем в сроки, установленные настоящим стандартом.

7.2.2 Техническое обслуживание бытовых газовых плит, конвекторов и водонагревателей с единичной тепловой мощностью до 30 кВт включительно, теплогенераторов с единичной тепловой мощностью до 50 кВт включительно должно производиться со следующей периодичностью:

- при сроке эксплуатации не более 15 лет - в соответствии с требованиями предприятий-изготовителей, а при отсутствии требований - не реже одного раза в три года;

- при сроке эксплуатации более 15 лет - не реже одного раза в год.

Техническое обслуживание водонагревателей с единичной тепловой мощностью свыше 30 кВт, теплогенераторов с единичной тепловой мощностью свыше 50 до 100 кВт включительно, отопительных водогрейных секционных котлов должно производиться в соответствии с требованиями предприятий-изготовителей, а при отсутствии требований - не реже одного раза в год независимо от срока эксплуатации.

Техническое обслуживание ресторанных плит, грилей, мини-пекарен и другого газоиспользующего оборудования должно производиться с периодичностью, установленной документацией изготовителей, но не реже одного раза в год.

7.2.3 При техническом обслуживании газоиспользующего оборудования должны выполняться следующие виды работ:

- проверка соответствия установки газоиспользующего оборудования проектной документации;

- проверка наличия тяги в дымоходе и вентиляционном канале;

- проверка герметичности дымоотвода, соединяющего газоиспользующее оборудование с дымоходом;

- выявление утечек газа из газоиспользующего оборудования;

- разборка и смазка кранов, не обеспечивающих герметичность и плавность хода;

- проверка работоспособности автоматики безопасности;

- проверка организации притока воздуха для сжигания газа;

- проверка параметров давления газа и регулировка процесса сжигания газа на всех режимах работы газоиспользующего оборудования;

- устранение выявленных утечек газа и неисправностей.

По окончании работ по техническому обслуживанию газоиспользующего оборудования должен проводиться инструктаж потребителей по правилам безопасного пользования газом в быту.

7.2.4 Газоиспользующее оборудование должно быть отключено с установкой заглушки на подводящем газ газопроводе (с опломбированием розетки при подключении газоиспользующего оборудования через газовую розетку) и составлением акта отключения по форме, приведенной в приложении П, при выявлении в результате его технического обслуживания:

- самовольной газификации или переустройства сетей газопотребления;

- необходимости замены газоиспользующего оборудования (при наличии неустранимых в процессе ремонта неисправностей и утечек газа);

- утечек газа, неисправностей автоматики безопасности и других неисправностей, которые могут повлечь за собой аварию, при отсутствии технической возможности их незамедлительного устранения;

- отсутствия или нарушения тяги в дымоходах;

- нарушения герметичности дымоотвода газоиспользующего оборудования;

- отсутствия условий обеспечения притока воздуха для сжигания газа.

Подключение газоиспользующего оборудования к сети газопотребления должно производиться эксплуатационной организацией после устранения выявленных нарушений и неисправностей.

7.2.5 Сезонное техническое обслуживание газоиспользующего оборудования должно проводиться при наличии соответствующих требований в эксплуатационной документации изготовителей и обеспечивать:

- отключение газоиспользующего оборудования от сети газопотребления с установкой заглушки на газопроводе - по окончании отопительного сезона;

- подключение газоиспользующего оборудования к сети газопотребления и проведение его технического обслуживания в начале отопительного сезона в соответствии с 7.2.3.

7.2.6 Ремонт или замена газоиспользующего оборудования должны производиться на основании письменных заявок потребителей, оформленных в результате проведения технического обслуживания, или при выявлении дефектов и неисправностей потребителями газа самостоятельно. Эксплуатационная организация должна начать работу по ремонтной заявке не позднее, чем через три рабочих дня после ее регистрации. Неисправности газоиспользующего оборудования, которые могут привести к аварии или создают угрозу безопасности людей, должны устраняться в аварийном порядке.

К ремонту ресторанных плит, грилей, титанов, мини-пекарен и другого газоиспользующего оборудования могут привлекаться, при необходимости, специализированные организации.

Неисправности, выявленные в гарантийный срок службы газоиспользующего оборудования, должны устраняться специализированными организациями изготовителей (продавцов).

7.2.7 Результаты выполнения работ по техническому обслуживанию (в том числе сезонного) и ремонту газоиспользующего оборудования должны оформляться актами по формам, приведенным в приложениях Р и С.

7.2.8 Техническая инвентаризация бытового газоиспользующего оборудования в многоквартирных и жилых домах должна проводиться по истечению срока службы, установленного изготовителем, но не позднее, чем через 15 лет после ввода его в эксплуатацию. Внеочередная техническая инвентаризация может проводиться по инициативе органов государственной жилищной инспекции, газоснабжающей организации, органов муниципальной власти или собственников жилищного фонда.

7.2.9 Обслуживание систем контроля загазованности помещений и уровня содержания в воздухе помещений окиси углерода должно проводиться специализированными организациями изготовителей в соответствии с документацией изготовителей.

7.2.10 Обслуживание вентиляционных каналов и дымоходов газифицированных зданий и помещений должно производиться специализированными организациями.

Проверка технического состояния вентиляционных каналов и дымоходов должна производиться не реже одного раза в год (дымоходов - перед отопительным сезоном).

Результаты проверки технического состояния вентиляционных каналов и дымоходов должны оформляться актами.

На период проведения ремонта дымоходов газоиспользующее оборудование подлежит отключению с установкой заглушки на газопроводе и оформлением акта отключения по форме, приведенной в приложении П.

7.3 Эксплуатация групповых и индивидуальных баллонных установок СУГ

7.3.1 Техническое обслуживание и ремонт групповых и индивидуальных установок СУГ, а также замена в них баллонов должны производиться в соответствии с ГОСТ Р 54982.

Замена баллонов в групповых и индивидуальных установках СУГ может производиться потребителями газа самостоятельно после прохождения ими инструктажа по правилам безопасного пользования газом в быту.

7.3.2 При каждом техническом обслуживании индивидуальных установок СУГ должны проверяться параметры давления газа перед бытовым газоиспользующим оборудованием при работающих и неработающих горелках.

7.4 Переустройство инженерных систем потребителя

7.4.1 Переустройство сетей газопотребления должно производиться на основании письменных заявок собственников жилых и многоквартирных домов, общественных и административных зданий, помещений общественного назначения, квартир многоквартирных домов.

7.4.2 К работам, выполняемым при переустройстве сетей газопотребления, относятся следующие виды работ:

- установка дополнительного бытового газоиспользующего оборудования или замена существующего с увеличением его единичной тепловой мощности;

- демонтаж и изменение места установки бытового газоиспользующего оборудования;

- демонтаж внутренних газопроводов;

- прокладка внутренних газопроводов с изменением их местоположения;

- установка, изменение места установки и демонтаж приборов учета газа;

- устройство индивидуального (поквартирного) газового отопления жилых помещений в многоквартирном доме;

- перевод сетей газопотребления с газоснабжения СУГ на газоснабжение природным газом или с газоснабжения природным газом на газоснабжение СУГ.

Перевод отдельных квартир многоквартирного дома с газоснабжения СУГ на газоснабжение природным газом или с газоснабжения природным газом на газоснабжение СУГ не допускается.

7.4.3 Проектная документация должна разрабатываться при выполнении следующих видов работ:

- установка дополнительного бытового газоиспользующего оборудования или замена существующего с увеличением его единичной тепловой мощности;

- установка приборов учета газа в многоквартирном доме;

- установка устройств индивидуального (поквартирного) газового отопления жилого помещения в многоквартирном доме;

- перевод сетей газопотребления с газоснабжения СУГ на газоснабжение природным газом или с газоснабжения природным газом на газоснабжение СУГ.

Проектная документация должна разрабатываться в соответствии с [1], [3], [7], [12] - [14] и согласовываться с газоснабжающими организациями в части организации учета природного газа.

7.4.4 Работы по переустройству сетей газопотребления должны производиться эксплуатационными или специализированными организациями, оказывающими услуги по их техническому обслуживанию, по отдельным договорам, заключенным с потребителями газа.

7.4.5 Результаты работ по переустройству сетей газопотребления должны оформляться актами, заверенными подписями исполнителей работ и потребителей газа по форме, приведенной в приложении Т. Акты и проектная документация переустройства сетей газопотребления должны включаться в состав исполнительной документации объектов газификации.

8 Эксплуатация сетей газопотребления на предприятиях и в котельных

8.1 Техническое обслуживание внутренних газопроводов и газоиспользующего оборудования в производственных зданиях предприятий и котельных должно производиться не реже одного раза в месяц, если другие сроки не установлены документацией изготовителей газоиспользующего оборудования. Работы по техническому обслуживанию газоиспользующего оборудования должны производиться без его отключения.

При техническом обслуживании внутренних газопроводов и газоиспользующего оборудования должны выполняться следующие виды работ:

- проверка герметичности разъемных соединений технических устройств, установленных на газопроводах, прибором или пенообразующим раствором;

- проверка внешним осмотром целостности газопроводов, их креплений и опор;

- очистка от загрязнений газопроводов и технических устройств, проверка состояния их окраски;

- проверка целостности запорной арматуры и работоспособности затворов;

- обслуживание газоиспользующего оборудования в соответствии с требованиями документации изготовителя;

- проверка соответствия режимным картам и (при необходимости) настройка параметров автоматики технологических защит и регулирования процессов сжигания газа (не реже одного раза в 3 мес);

- проверка герметичности соединений импульсных газопроводов прибором или пенообразующим раствором;

- проверка сохранности пломб (при их наличии), состояния и сроков поверки средств измерений;

- смазка подвижных элементов технических устройств (при необходимости);

- проверка внешним осмотром состояния электроосвещения и вентиляции в помещениях с установленным газоиспользующим оборудованием.

Сведения о проведении технического обслуживания, выявленных дефектах и нарушениях должны оформляться записями в эксплуатационном журнале по форме, приведенной в приложении Б.

8.2 При текущем ремонте газопроводов и газоиспользующего оборудования производится устранение дефектов, неисправностей и нарушений, выявленных в процессе проведения технического обслуживания. Утечки газа и нарушения работоспособности средств автоматики технологических защит и регулирования процессов сжигания газа должны устраняться сразу после их выявления.

При внеплановом ремонте должны быть устранены причины и последствия инцидентов (отказов) в процессе эксплуатации газоиспользующего оборудования и ГРУ, а также должна быть восстановлена работоспособность сетей газопотребления после ликвидации аварий (аварийно-восстановительные работы).

При текущем ремонте выполняются следующие виды работ:

- замена поврежденных участков труб и дефектных фитингов газопровода;

- замена (при необходимости) запорной арматуры;

- замена прокладок фланцевых соединений (в сроки, установленные изготовителями уплотнительных материалов);

- замена средств автоматики технологических защит и регулирования процессов сжигания газа;

- замена креплений и опор, окраска газопроводов;

- замена изношенных деталей и узлов газоиспользующего оборудования;

- замена средств измерений (неисправных или требующих проведения поверки) на идентичные средства измерений, исправные и прошедшие поверку.

Устранение утечек газа из разъемных соединений технических устройств, установленных на газопроводах, а также проверка и восстановление работоспособности запорной арматуры должны производиться в соответствии с ГОСТ Р 54983.

К выполнению работ по ремонту газоиспользующего оборудования, восстановлению работоспособности или замене средств автоматики технологических защит и регулирования процессов сжигания газа с их последующей наладкой должны привлекаться специалисты газовой службы предприятия и/или специализированные организации.

При капитальном ремонте производится замена газогорелочных устройств и не подлежащего ремонту газоиспользующего оборудования заводского изготовления. Работы по капитальному ремонту могут выполняться специализированными организациями.

8.3 Замена технического устройства или поврежденного участка газопровода должна выполняться после отключения газопровода и продувки его воздухом. Выпуск газовоздушной смеси в помещение не допускается.

При применении газовой резки для демонтажа поврежденного участка газопровода непосредственно перед началом работ должен быть проведен анализ пробы среды в отключенном газопроводе. При содержании газа в пробе выше 1% должна производиться вторичная продувка газопровода воздухом.

Пуск газа в газопровод по окончании ремонтных работ должен производиться после проведения его испытаний на герметичность воздухом по нормам, установленным в [3]. Герметичность разъемных соединений технических устройств, установленных на газопроводе, должна быть проверена прибором или пенообразующим раствором при рабочем давлении газа.

8.4 Остановка газоиспользующего оборудования для ремонта во всех случаях, за исключением аварийного останова, должна производиться после получения письменного разрешения ответственного за безопасную эксплуатацию газоиспользующего оборудования, по форме, приведенной в приложении У.

Газоиспользующее оборудование при выводе из эксплуатации на срок более трех суток для проведения ремонтных работ или при переводе его в режим резерва должно отключаться с установкой заглушек на газопроводах, кроме случаев перевода в режим резерва котлов, работающих в автоматическом режиме, эксплуатируемых без постоянного присутствия обслуживающего персонала. Заглушки, устанавливаемые на газопроводе, должны соответствовать диаметру газопровода и максимальному давлению газа в газопроводе. На хвостовике заглушки, выступающем за пределы фланцев, должно быть выбито клеймо с указанием диаметра газопровода, на который ее можно устанавливать, и давления газа, на который она рассчитана.

При выводе газоиспользующего оборудования в резерв или при ремонте должны быть приняты меры по консервации поверхности нагрева в соответствии с документацией изготовителя.

Остановка газоиспользующего оборудования для ремонта должна производиться путем последовательного выполнения следующих работ:

- отключения запальных газопроводов газогорелочных устройств;

- отключения газогорелочных устройств (при отключении газогорелочных устройств, работающих с принудительной подачей воздуха на горение, следует уменьшить, затем прекратить подачу в горелки газа, после чего прекратить подачу воздуха, при отключении инжекционных горелок следует сначала прекратить подачу воздуха, затем подачу газа);

- отключения газопровода после запорной арматуры и освобождения его от газа продувкой воздухом;

- вентиляции топки и газоходов газоиспользующего оборудования.

Отключающие устройства на продувочных трубопроводах и трубопроводах безопасности после отключения газопровода должны оставаться в открытом положении.

Газоходы котлов, печей и другого газоиспользующего оборудования должны быть отключены от общего борова с помощью шиберов или глухих перегородок.

Приводы отключающих устройств должны быть обесточены.

8.5 Перед включением газоиспользующего оборудования в работу после ремонта или при выводе его из резерва должны быть проверены техническое состояние дымоходов и сроки поверки средств измерений.

Перед розжигом горелок газоиспользующего оборудования топки и газоходы должны быть провентилированы. Если при розжиге горелки или в процессе регулирования сжигания газа происходит отрыв, проскок или погасание пламени, подача газа на горелку и защитно-запальное устройство должна быть немедленно прекращена. Повторный розжиг горелки должен производиться после устранения причины неполадок, вентиляции топки и газоходов в течение не менее 10 мин и проверки герметичности затвора запорной арматуры перед горелкой.

После розжига горелки должны быть проведены наладочные работы, обеспечивающие эксплуатацию газоиспользующего оборудования в рабочем режиме в соответствии с режимной картой, а также настройка средств автоматики технологических защит и регулирования процессов сжигания газа.

Включение газоиспользующего оборудования в работу после ремонта или при выводе из резерва должно оформляться актом по форме, приведенной в приложении Ф.

8.6 Сведения о выполненных текущих и внеплановых ремонтах газопроводов и газоиспользующего оборудования должны оформляться записями в эксплуатационных журналах по форме, приведенной в приложении В. Информация о проведенных капитальных ремонтах заносится в эксплуатационные паспорта.

8.7 Режимная наладка газоиспользующего оборудования должна производиться не реже одного раза в три года с корректировкой (при необходимости) режимных карт. При стабильной работе газоиспользующего оборудования допускается режимную наладку проводить не реже одного раза в четыре года, при этом необходимо организовать и систематически проводить контроль выбросов загрязняющих веществ в атмосферу.

Внеплановая режимная наладка газоиспользующего оборудования должна производиться в следующих случаях:

- после капитального ремонта газоиспользующего оборудования или внесения конструктивных изменений, влияющих на эффективность использования газа;

- при систематических отклонениях контролируемых параметров работы газоиспользующего оборудования от режимных карт.

8.8 Обслуживание систем контроля загазованности и уровня содержания окиси углерода в помещениях с установленным газоиспользующим оборудованием должно проводиться не реже одного раза в год специализированными организациями или сервисными службами изготовителя.

8.9 Проверка технического состояния вентиляционных каналов в зданиях (помещениях) с установленным газоиспользующим оборудованием должна производиться не реже двух раз в год. Пылеуборка и дезинфекция вентиляционных каналов должна проводиться не реже одного раза в три года.

Проверка технического состояния промышленных дымоотводящих устройств (газоходов газоиспользующего оборудования, дымоходов и дымовых труб) и их прочистка должны производиться не реже двух раз в год, а также перед включением газоиспользующего оборудования в работу после ремонта или сезонного отключения (независимо от срока проведения предыдущей проверки) и при выявлении нарушения тяги.

8.10 Эксплуатация бытового газоиспользующего оборудования, установленного в газифицированных помещениях предприятий и котельных, должна осуществляться в соответствии с требованиями раздела 7.

9 Аварийно-диспетчерское обслуживание сетей газопотребления

9.1 Аварийно-диспетчерское обслуживание ВДГО в многоквартирных и жилых домах должно осуществляться АДС территориальных ГРО (городских, районных, межрайонных) на основании договоров оказания услуг по техническому обслуживанию и аварийно-диспетчерскому обеспечению ВДГО, заключенных с абонентами (физическими или юридическими лицами).

9.2 Аварийно-диспетчерское обслуживание сетей газопотребления в общественных и административных зданиях, на предприятиях и в котельных должно осуществляться на основании договоров оказания услуг АДС, заключенных абонентами с ГРО или другими эксплуатационными организациями, имеющими собственные АДС. В договорах должны быть определены:

- порядок взаимодействия сторон при ликвидации и локализации аварий;

- условия выполнения эксплуатационной организацией аварийно-восстановительных работ, связанных с возобновлением подачи газа после ликвидации аварий.

9.3 При поступлении в АДС аварийной заявки, на место аварии диспетчером должна быть направлена аварийная бригада на специальном автомобиле АДС, оборудованном радиостанцией, сиреной, проблесковым маячком и укомплектованном инструментом, материалами, приборами контроля, оснасткой и приспособлениями. Руководитель аварийной бригады должен иметь исполнительную документацию аварийного объекта и планшет (схему трассы подземного газопровода в районе аварии с привязкой к постоянным ориентирам и местами расположения колодцев подземных инженерных коммуникаций, а также подвалов зданий на расстоянии до 50 м в обе стороны от газопровода).

При поступлении аварийной заявки о взрыве, пожаре, загазованности помещений аварийная бригада должна выехать к месту произошедшей аварии не позднее, чем через 5 мин после поступления информации.

9.4 При поступлении аварийной заявки о наличии запаха газа в помещении диспетчер должен проинструктировать заявителя о необходимых мерах безопасности.

9.5 Аварийная бригада АДС должна прибыть на место аварии в возможно короткий срок, но не позднее, чем через 1 ч после получения оперативной информации (аварийной заявки). По прибытии аварийной бригады на место аварии руководитель бригады должен сообщить время прибытия диспетчеру АДС.

9.6 Действия персонала АДС на месте аварии при аварийно-диспетчерском обслуживании сетей газопотребления в жилых и многоквартирных домах, общественных и административных зданиях должны осуществляться в соответствии с планом локализации и ликвидации аварий, утвержденным техническим руководителем эксплуатационной организации по форме, приведенной в приложении X.

План локализации и ликвидации аварий должен разрабатываться для всех возможных аварий в зоне обслуживания АДС и предусматривать:

- последовательность действий персонала на месте аварии;

- мероприятия по спасению людей;

- обеспечение взаимодействия АДС с другими производственными службами эксплуатационной организации.

9.7 Действия персонала АДС на месте аварии при аварийно-диспетчерском обслуживании сетей газопотребления на предприятиях или в котельных должны определяться условием договора оказания услуг АДС и планом локализации и ликвидации аварий, утвержденным руководителем предприятия (котельной) и согласованным техническим руководителем эксплуатационной организации. При разработке плана локализации и ликвидации аварий должны соблюдаться требования настоящего стандарта и ГОСТ Р 54983.

Участие в локализации и ликвидации аварий сторонних организаций и служб различных ведомств должно определяться планом взаимодействия, согласованным с уполномоченным территориальным органом исполнительной власти в области промышленной безопасности и утвержденным в установленном порядке.

9.8 Результаты работ по аварийно-диспетчерскому обслуживанию сетей газопотребления должны оформляться актом по форме, приведенной в приложении Ц.

Приложение А (рекомендуемое). Акт разграничения эксплуатационной ответственности

Приложение А
(рекомендуемое)

Акт разграничения эксплуатационной ответственности
от "______"___________
Эксплуатационная организация (ГРО) |  |  |  |  |  | в лице
 |  | наименование организации |  |  |  |
инициалы, фамилия
и собственник газифицированного здания находящегося по адресу
в лице
составили настоящий акт о разграничении эксплуатационной ответственности сторон.
Границей разделения эксплуатационной ответственности сторон является
Схема газопроводов (с указанием границы разделения эксплуатационной ответственности):
Характеристика газопровода |  |  | Газопроводы
 |  |  | сеть газораспределения |  | сеть газопотребления
Рабочее давление |  |  |  |  |
Способ прокладки |  |  |  |  |
Диаметр, мм |  |  |  |  |
Материал труб |  |  |  |  |
Способ технологического соединения газопроводов |  |  |  |  |
Договор оказания услуг по техническому обслуживанию и ремонту сети газопотребления N__________ от_______________________
Подписи сторон:
Представитель эксплуатационной |  |  |  |
организации (ГРО) |  |  |  |
 | личная подпись |  |  | инициалы, фамилия
Представитель собственника |  |  |  |
газифицированного здания |  |  |  |
 | личная подпись |  |  | инициалы, фамилия

Приложение Б (рекомендуемое). Журнал технического обслуживания газопроводов и газоиспользующего оборудования

Приложение Б
(рекомендуемое)

 |  |  |  |  |  | Срок хранения: 5 лет
Журнал технического обслуживания газопроводов и газоиспользующего оборудования
в |  |
 |  | (газифицированное здание, помещение)
Начат "_____"____________20__ г. |  |  |  |  |  |
Окончен "_____"____________20___г. |  |  |  |  |  |
Газопровод |  |  |  |  |  |
Наименование работ | Дата проведения работ |  |  | Выявленные дефекты | Дата устранения дефектов |  | Инициалы, фамилия руководителя работ | Личная подпись руководителя работ
1 | 2 |  |  | 3 | 4 |  | 5 | 6
Газоиспользующее оборудование
Наименование работ | Дата проведения работ |  | Выявленные дефекты |  |  | Дата устранения дефектов | Инициалы, фамилия руководителя работ | Личная подпись руководителя работ
1 | 2 |  | 3 |  |  | 4 | 5 | 6
Журнал пронумерован, прошнурован и скреплен печатью:____________листов

Приложение В (рекомендуемое). Журнал ремонта газопроводов и газоиспользующего оборудования

Приложение В
(рекомендуемое)

Журнал ремонта газопроводов и газоиспользующего оборудования
в |  |
 |  | (газифицированное здание, помещение)
Начат "_____"____________20__ г. |  |  |
Окончен "_____"____________20__ г. |  |  |
Газопровод |  |  |
Дата проведения работ | Выполненные работы |  | Инициалы, фамилия руководителя работ | Личная подпись руководителя работ
1 | 2 |  | 3 | 4
Газоиспользующее оборудование |  |  |
Дата проведения работ | Выполненные работы |  | Инициалы, фамилия руководителя работ | Личная подпись руководителя работ
1 | 2 |  | 3 | 4
Журнал пронумерован, прошнурован и скреплен печатью:__________листов

Приложение Г (рекомендуемое). Разрешение на первичный пуск газа для ввода в эксплуатацию сети газопотребления

Приложение Г
(рекомендуемое)

 |  | Выдано
 |  |  | должность представителя заказчика
 |  |  | наименование организации заказчика
 |  |  | инициалы, фамилия представителя заказчика
Разрешение N______ на первичный пуск газа для ввода в эксплуатацию сети газопотребления
"_____"________________20__ г. |  |  |
 |  |  |  | в лице |  |
наименование газораспределительной организации |  |  |  |  |  | инициалы, фамилия
разрешает пуск газа для ввода в эксплуатацию сети газопотребления
объект газификации
по адресу:
Основание: |  |  |
Заявление заказчика_______________________от_________________20__ г.
Представленные документы: |  |  |
должность | личная подпись |  |  |  | инициалы, фамилия
М.П. |  |  |

Приложение Д (рекомендуемое). Акт ввода в эксплуатацию сети газопотребления

Приложение Д
(рекомендуемое)

 |  |  |  |  |  |  | Срок хранения:
заказчик |  |  |  |  |  |  | постоянно
Акт N_____ ввода в эксплуатацию сети газопотребления
"_____"_______________20__ г. |  |  |  |
Газораспределительная организация
Объект газификации
Адрес объекта газификации
Разрешение на пуск газа для ввода в эксплуатацию сети газопотребления N___ от______________
Должность, инициалы, фамилия руководителя работ по пуску газа
Состав бригады: |  |  |  |
а)
б)
в)
г)
 | (должность, инициалы, фамилия)
Наряд-допуск к производству газоопасных работ N____ от ________________________
Дата и время начала работ___________________________________________________
Дата и время окончания работ________________________________________________
Технологическая последовательность основных операций при выполнении работ устанавливается производственной инструкцией N_______________________
Принятые меры безопасности: |  |  |  |
Заключение руководителя работ: |  |  |  |
Сеть газопотребления введена в эксплуатацию, не введена в эксплуатацию (ненужное
зачеркнуть) по причине
Бытовое газоиспользующее оборудование не введено в эксплуатацию в следующих квартирах многоквартирного дома:
Номер квартиры |  | Вид бытового газоиспользующего оборудования |  |  | Причина |  | Принятые меры безопасности
Первичный инструктаж по безопасному пользованию газом в быту проведен:
Инициалы, фамилия потребителя газа |  |  |  | Личная подпись потребителя газа
Руководитель работ по пуску газа |  |  |  |  |  |
 |  |  | личная подпись |  |  | инициалы, фамилия
Заказчик |  |  |  |  |  |
 |  |  | личная подпись |  |  | инициалы, фамилия

Приложение Е (рекомендуемое). Примерные темы первичного инструктажа потребителей по правилам безопасного пользования газом в быту

Приложение Е
(рекомендуемое)

(см. таблицу Е.1)

Таблица Е.1

Тема инструктажа | Содержание инструктажа | Продолжительность, мин
Свойства газа | Одоризация газа. Опасная концентрация газа. Физиологическое воздействие газа и его продуктов сгорания на человека. Системы контроля загазованности помещений | 3
Сжигание газа | Эффективное и рациональное использование газа. Нарушения режима работы горелок и способы их устранения потребителями | 3
Содержание сетей газопотребления в исправном и работоспособном состоянии | Организация технического обслуживания, ремонта и аварийно-диспетчерского обслуживания сетей газопотребления. Ответственность юридических и физических лиц за содержание сетей газопотребления в надлежащем техническом состоянии | 3
Пользование газом в быту | Общие требования безопасного пользования газом в быту. Меры безопасности при обнаружении неисправностей бытового газоиспользующего оборудования, появлении запаха газа в помещении, срабатывании сигнализаторов загазованности, нарушениях тяги в вентиляционных каналах и дымоходах | 5
Эксплуатация бытовых газовых плит | Типы, устройство и основные технические характеристики. Правила пользования и ухода. Характерные неисправности. Возможные аварии и их последствия | 5
Эксплуатация водонагревателей (проточных, емкостных и т.д.) | Типы, устройство и основные технические характеристики. Автоматика безопасности. Правила пользования и ухода. Характерные неисправности. Возможные аварии и их последствия | 10
Эксплуатация отопительного газоиспользующего оборудования | Виды отопительного газоиспользующего оборудования. Автоматика безопасности. Правила пользования и ухода. Характерные неисправности. Возможные аварии и их последствия | 10
Вентиляция и отвод продуктов сгорания | Дымоотводы. Проверка тяги и причины ее нарушения. Возможные последствия при нарушениях или отсутствии тяги. Организация технического обслуживания и ремонта вентиляционных каналов и дымоходов | 5
Эксплуатация внутренних газопроводов | Виды характерных неисправностей и места возможных утечек газа, причины их возникновения и способы обнаружения. Эксплуатация запорной арматуры. Особенности эксплуатации газопроводов при их скрытой прокладке. Эксплуатация гибких рукавов | 5
Эксплуатация групповых и индивидуальных баллонных установок СУГ | Неисправности баллонов и редукторов, места возможных утечек газа, причины их возникновения и способы обнаружения. Замена баллонов | 10
Первая помощь пострадавшим | Способы искусственного дыхания. Оказание доврачебной помощи при ожоге, отравлении и удушье | 5

Приложение Ж (рекомендуемое). Журнал учета первичного инструктажа потребителей по правилам безопасного пользования газом в быту

Приложение Ж
(рекомендуемое)

Начат "____"________20__ г.
Окончен "____"________20__ г.
Дата | Инициалы, фамилия потребителя | Адрес потребителя | N документа о прохождении инструктажа | Должность, инициалы, фамилия лица, проводившего инструктаж
1 | 2 | 3 | 4 | 5
Журнал пронумерован, прошнурован и скреплен печатью:______ листов

Приложение И (рекомендуемое). Разрешение на первичный пуск газа для проведения пусконаладочных работ и комплексного опробования газоиспользующего оборудования предприятия

Приложение И
(рекомендуемое)

 |  | Выдано
 |  |  |  | должность представителя заказчика
 |  |  |  | наименование организации заказчика
 |  |  |  | инициалы, фамилия представителя заказчика
Разрешение N_____ на первичный пуск газа для проведения пусконаладочных работ и комплексного опробования газоиспользующего оборудования предприятия
"____"________________20__ г. |  |  |
 |  |  | в лице
(наименование газораспределительной организации) |  |  |  |  | (должность, инициалы, фамилия руководителя ГРО)
разрешает первичный пуск газа во внутренние газопроводы производственного здания
(объект газификации, производственное здание)
по адресу
для проведения пусконаладочных работ и комплексного опробования газоиспользующего оборудования
(газоиспользующее оборудование)
Основание: |  |  |
Заявление заказчика_________________________от_________________20__ г.
Представленные документы: |  |  |
Срок действия разрешения до______________________20__ г.
должность | личная подпись |  |  |  |  | инициалы, фамилия
М.П. |  |  |

Приложение К (рекомендуемое). Акт комплексного опробования газоиспользующего оборудования

Приложение К
(рекомендуемое)

Акт N______
комплексного опробования газоиспользующего оборудования
Мы, нижеподписавшиеся представители
 |  | (наименование и адрес предприятия)
и
 | (наименование специализированной организации)
составили настоящий акт о комплексном опробовании газоиспользующего оборудования
(газоиспользующего оборудования, место установки)
Состав бригады, производящей комплексное опробование:
(должность, инициалы, фамилия)
(должность, инициалы, фамилия)
В результате проведения комплексного опробования с_____________по_____________20__ г. в течение ______ часов проверена стабильность рабочих режимов газоиспользующего оборудования и соответствие их режимной карте N_____, подтверждена проектная производительность газоиспользующего оборудования. Нарушения, выявленные в процессе проведения комплексного опробования, устранены.
Перечень устраненных нарушений:
Заключение: Газоиспользующее оборудование, прошедшее комплексное опробование, считать пригодным к эксплуатации и обеспечивающим проектные показатели.
Технический руководитель предприятия |  |  |
 |  | личная подпись | инициалы, фамилия
Представитель |  |  |
специализированной организации |  |  |
 |  | личная подпись | инициалы, фамилия

Приложение Л (рекомендуемое). Акт ввода в эксплуатацию газопроводов и газоиспользующего оборудования производственного здания

Приложение Л
(рекомендуемое)

Акт N______ ввода в эксплуатацию газопроводов и газоиспользующего оборудования производственного здания
"_____"_______________20__ г.
Мы, нижеподписавшиеся, представители:
- предприятия
 | (должность, наименование предприятия, инициалы, фамилия)
- строительно-монтажной организации
 |  |  |  | (должность, наименование организации, инициалы, фамилия)
- газораспределительной организации
 |  |  |  | (должность, наименование организации, инициалы, фамилия)
- проектной организации
 |  | (должность, наименование организации, инициалы, фамилия)
подписали настоящий акт ввода в эксплуатацию газопроводов и газоиспользующего оборудования после проведения пусконаладочных работ и комплексного опробования:
газоиспользующее оборудование
предприятия (котельной), расположенного(ой) по адресу:
Приемка газоиспользующего оборудования после проведения пусконаладочных работ и комплексного опробования произведена на основании представленной приемочной комиссии документации:
Заключение:
С момента подписания настоящего акта членами приемочной комиссии внутренние газопроводы и газоиспользующее оборудование производственного здания____________________ предприятия (котельной) считается находящимся в эксплуатации.
Председатель комиссии |  |  |  |  |
 |  |  | личная подпись |  | инициалы, фамилия
Члены комиссии: |  |  |  |  |
 |  |  | личная подпись |  | инициалы, фамилия
 |  |  | личная подпись |  | инициалы, фамилия
 |  |  | личная подпись |  | инициалы, фамилия

Приложение М (рекомендуемое). Акт технического обслуживания газопровода

Приложение М
(рекомендуемое)

 |  |  |  |  | Срок хранения:
(наименование эксплуатационной организации) |  |  |  |  | 3 года
Акт N_____ технического обслуживания газопровода
Объект газификации
Адрес объекта газификации
Дата и время начала и окончания работ
Руководитель работ
 |  | (должность, инициалы, фамилия)
Состав бригады
 | (должность, инициалы, фамилия)
(должность, инициалы, фамилия)
Работа производится в соответствии с производственной инструкцией N
Инструктаж о мерах безопасности получили |  |  |  |  |  |
 |  |  | личная подпись |  |  | инициалы, фамилия
 |  |  | личная подпись |  |  | инициалы, фамилия
Выполнено техническое обслуживание наружного газопровода (отметить нужное): ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация стального ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация медного внутреннего газопровода (отметить нужное): ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация стального ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация медного ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация металлополимерного ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация гибких рукавов
Устранены неисправности: |  |  |
В результате проведенного технического обслуживания (отметить нужное):
ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация не выявлена необходимость проведения ремонта
ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация выявлена необходимость проведения ремонта и составлена ремонтная заявка N___от_________
ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация произведено отключение газоиспользующего оборудования и составлен акт N____от___________
ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация произведен ремонт в аварийном порядке
ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация другое
Руководитель работ |  |  |  |
 |  | личная подпись |  | инициалы, фамилия

Приложение Н (рекомендуемое). Акт ремонта газопровода

Приложение Н
(рекомендуемое)

 |  |  |  | Срок хранения:
(наименование эксплуатационной организации) |  |  |  | 3 года
Акт N_____ ремонта газопровода
Объект газификации
Адрес объекта
Дата и время начала и окончания работ
Ремонтная заявка N______от___________________________
Руководитель работ
 |  | (должность, инициалы, фамилия)
Состав бригады
 | (должность, инициалы, фамилия)
(должность, инициалы, фамилия)
Работы производились в соответствии с производственной инструкцией N
Инструктаж о мерах безопасности получили |  |  |  |  |  |
 |  |  | личная подпись |  |  | инициалы, фамилия
 |  |  | личная подпись |  |  | инициалы, фамилия
Выполнен ремонт наружного, внутреннего газопровода (нужное подчеркнуть):
ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация стального ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация медного ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация металлополимерного |  |  |
Заключение руководителя работ:
В результате проведенного ремонта устранены неисправности:
Руководитель работ |  |  |  |  |
 |  | личная подпись |  |  | инициалы, фамилия

Приложение П (рекомендуемое). Акт отключения бытового газоиспользующего оборудования

Приложение П
(рекомендуемое)

 |  |  |  |  | Срок хранения:
(наименование эксплуатационной организации) |  |  |  |  | постоянно
Акт N_____ отключения бытового газоиспользующего оборудования
"_____"______________20__ г. |  |  |  |  |
Ввиду
 | причина отключения
в квартире N_______ дома N_____ корпус_____ по ул._________________________________
у потребителя газа
 |  |  | (инициалы, фамилия)
представителем эксплуатационной организации
 |  |  |  |  | (должность, инициалы, фамилия)
в____ч____мин. в присутствии
отключено газоиспользующее оборудование
(наименование, количество, способ отключения)
Представитель |  |  |  |  |  |
эксплуатационной организации |  |  |  |  |  |
 |  |  |  | личная подпись |  | инициалы, фамилия
Потребитель газа |  |  |  |  |  |
 |  |  |  | личная подпись |  | инициалы, фамилия
Газоиспользующее оборудование подключено "_____"_______________20__ г.
представителем |  |  |  |
эксплуатационной организации |  |  |  |  |  |  |
 |  |  |  | должность, инициалы, фамилия |  |  | личная подпись
на основании
 |  | (основание)
Представитель |  |  |  |  |  |
эксплуатационной организации |  |  |  |  |  |
 |  |  |  | личная подпись |  | инициалы, фамилия
Потребитель газа |  |  |  |  |  |
 |  |  |  | личная подпись |  | инициалы, фамилия
Примечание - Акт составляется в двух экземплярах, один из которых выдается на руки потребителю газа.

Приложение Р (рекомендуемое). Акт технического обслуживания бытового газоиспользующего оборудования

Приложение Р
(рекомендуемое)

Срок хранения:

(наименование эксплуатационной организации)

3 года

Акт N_____
технического обслуживания бытового газоиспользующего оборудования

Объект газификации

Адрес объекта газификации

Дата и время начала и окончания работ

Руководитель работ

(должность, инициалы, фамилия)

Состав бригады

(должность, инициалы, фамилия)

(должность, инициалы, фамилия)

Работа производится в соответствии с производственной инструкцией N

Инструктаж о мерах безопасности получили

личная подпись

инициалы, фамилия

личная подпись

инициалы, фамилия

Выполнено техническое обслуживание бытового газоиспользующего оборудования:

Вид газоиспользующего оборудования

Количество, шт.

Бытовая газовая плита

Проточный водонагреватель

Емкостный водонагреватель

Котел

Конвектор

Другое

Устранены неисправности:

N кв.

Вид газоиспользующего оборудования

Неисправность

ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация не выявлена необходимость проведения ремонта

ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация выявлена необходимость проведения ремонта в кв. N___, составлена ремонтная заявка N___от______________

ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация произведено отключение газоиспользующего оборудования в кв. N_____, составлен акт N______ от_____________

ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация выявлено аварийное состояние помещения, в котором установлено газоиспользующее оборудование, кв. N_____

ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация произведено сезонное обслуживание газоиспользующего оборудования в кв. N_____

Проведен инструктаж потребителей газа по правилам безопасного пользования газом в быту:

N кв.

Инициалы, фамилия потребителя газа

Подпись потребителя газа

Руководитель работ

личная подпись

инициалы, фамилия

Приложение С (рекомендуемое). Акт ремонта (замены) бытового газоиспользующего оборудования

Приложение С
(рекомендуемое)

 |  |  |  | Срок хранения:
(наименование эксплуатационной организации) |  |  |  | 3 года
Акт N_____ ремонта (замены) бытового газоиспользующего оборудования
Объект газификации
Адрес объекта
Дата и время начала и окончания работ
Ремонтная заявка (заявка на замену) N______от___________________________
Руководитель работ
 |  | (должность, инициалы, фамилия)
Состав бригады
 | (должность, инициалы, фамилия)
(должность, инициалы, фамилия)
Работа производится в соответствии с производственной инструкцией N
Инструктаж о мерах безопасности получили |  |  |  |  |  |
 |  |  | личная подпись |  |  | инициалы, фамилия
 |  |  | личная подпись |  |  | инициалы, фамилия
Выполнен ремонт (произведена замена) газоиспользующего оборудования
наименование
Состав работ
Использованы следующие материалы запасные части и детали:
Руководитель работ |  |  |  |  |
 |  | личная подпись |  |  | инициалы, фамилия

Приложение Т (рекомендуемое). Акт переустройства сети газопотребления

Приложение Т
(рекомендуемое)

Акт N_____ переустройства сети газопотребления
"_____"_______________20___ г.
Мы, нижеподписавшиеся, представитель исполнителя работ
(наименование организации)
 |  |  |  |  | ,
(должность, инициалы, фамилия) |  |  |  |  |
с одной стороны, и заказчика |  |  |  |  | ,
 | (инициалы, фамилия потребителя газа) |  |  |  |
с другой стороны, составили настоящий акт в том, что по адресу
произведено переустройство сети газопотребления на основании заявки заказчика от ____________________20__ г.
Состав работ
Представитель исполнителя работ |  |  |  |
 |  | личная подпись |  | инициалы, фамилия
Заказчик (потребитель газа) |  |  |
 | личная подпись |  | инициалы, фамилия

Приложение У (рекомендуемое). Разрешение на остановку газоиспользующего оборудования

Приложение У
(рекомендуемое)

Разрешение на остановку газоиспользующего оборудования N____
"____"_________20__ г.
Разрешаю остановку газоиспользующего оборудования |  |  |  |  |  | ,
 |  |  |  | (вид газоиспользующего оборудования) |  |
установленного в
 | (наименование предприятия, цеха, котельной)
(должность, инициалы, фамилия лица, получившего разрешение)
по причине
Меры безопасности:
Разрешение выдал |  |  |  |  |
 |  | должность | личная подпись |  | инициалы, фамилия
С мерами безопасности ознакомлен,
разрешение получил |  |  |  |  |
 |  | должность | личная подпись |  | инициалы, фамилия

Приложение Ф (рекомендуемое). Акт включения газоиспользующего оборудования после ремонта или при выводе из резерва

Приложение Ф
(рекомендуемое)

Акт N______ включения газоиспользующего оборудования после ремонта или при выводе из резерва
"_____"_______________20__ г.
Газоиспользующее оборудование |  |  |  |  |  | ,
 |  |  | вид газоиспользующего оборудования |  |  |
установленное в
 | (наименование предприятия, цеха, котельной)
включено в работу после остановки (разрешение N_______от________________________)
Работы произведены в соответствии с производственной инструкцией N
Принятые меры безопасности:
ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация Газоиспользующее оборудование включено в работу После розжига горелки проведены наладочные работы, обеспечивающие эксплуатацию газоиспользующего оборудования в рабочем режиме в соответствии с режимной картой, а также настройка средств автоматики технологических защит и регулирования процессов сжигания газа. ГОСТ Р 54961-2012 Системы газораспределительные. Сети газопотребления. Общие требования к эксплуатации. Эксплуатационная документация Газоиспользующее оборудование не включено в работу по причине
(причина)
Руководитель работ |  |  |  |  |
 |  | должность |  | личная подпись | инициалы, фамилия

Приложение X (рекомендуемое). Примерный план локализации и ликвидации аварий в процессе эксплуатации сетей газопотребления

Приложение X
(рекомендуемое)

1 Локализация и ликвидация аварии по заявке "запах газа в подъезде или лестничной клетке"

1.1 Возможные причины аварии

1.1.1 Нарушение целостности подземного газопровода (разрыв стыка или трубы, сквозное коррозионное повреждение стального газопровода и др.).

1.1.2 Нарушение герметичности резьбовых соединений, отключающих устройств и др.

1.1.3 Загазованность квартиры.

1.2 Последовательность проведения работ по локализации и ликвидации аварии

1.2.1 Прием заявки диспетчером и инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

1.2.2 Регистрация аварийной заявки и доведение содержания заявки до сведения руководителя аварийной бригады.

1.2.3 Проведение руководителем аварийной бригады краткого инструктажа по выполнению газоопасных работ на аварийном объекте и мерах безопасности, подготовка необходимой исполнительной документации. Выезд аварийной бригады на место аварии не позднее, чем через 5 мин после получения аварийной заявки.

1.2.4 Расстановка предупредительных знаков на въездах к аварийному объекту и принятие мер по предотвращению возникновения открытого огня и присутствия людей в загазованном помещении и лестничной клетке здания.

1.2.5 Определение газоанализатором концентрации газа в подъезде, лестничной клетке, подвале и помещениях, расположенных вблизи колодцев.

1.2.6 Интенсивная вентиляция лестничной клетки и жилых помещений.

1.2.7 Поиск места утечки газа на газопроводе сети газопотребления пенообразующим раствором и прибором.

1.2.8 Отключение дефектного участка газопровода, устранение утечки газа и восстановление подачи газа потребителям.

1.2.9 Повторная проверка газоанализатором на загазованность лестничной клетки, подвала и соседних помещений.

1.2.10 Отключение газопровода сети газопотребления от сети газораспределения при невозможности устранения утечки газа силами АДС и вызов к месту аварии ремонтно-восстановительной бригады.

При проникновении газа на лестничную клетку из подвала дальнейшие действия по ликвидации аварии проводятся в соответствии с планом ликвидации и локализации аварии по заявке "запах газа в подвале жилого дома".

При проникновении газа на лестничную клетку из квартиры дальнейшие работы проводятся в соответствии с планом ликвидации и локализации аварии по заявке "запах газа в квартире".

1.2.11 Составление акта аварийно-диспетчерского обслуживания и (по прибытию в АДС) оформление и передача в соответствующую службу эксплуатационной организации ремонтной заявки на проведение аварийно-восстановительных работ.

1.3 Действия диспетчера

1.3.1 Принимает заявку и инструктирует заявителя о мерах безопасности.

1.3.2 Регистрирует заявку в журнале.

1.3.3 Выписывает заявку аварийной бригаде на устранение аварии.

1.3.4 Знакомит руководителя аварийной бригады с содержанием заявки и схемой отключения газопроводов аварийного объекта от сети газораспределения.

1.3.5 Подготавливает совместно с руководителем аварийной бригады, необходимую документацию (планшет, сварочную схему подземного газопровода, исполнительную документацию).

1.3.6 Обеспечивает выезд аварийной бригады на объект в течение 5 мин на специальном автомобиле АДС, укомплектованном инструментом, материалами, приспособлениями и индивидуальными средствами защиты.

1.3.7 Поддерживает постоянную связь с аварийной бригадой, уточняет характер аварии.

1.3.8 Докладывает об аварии руководству эксплуатационной организации.

1.3.9 Дает указания руководителю аварийной бригады по отключению газопроводов аварийного объекта от сети газораспределения.

1.3.10 Принимает меры по выделению аварийной бригаде дополнительного рабочего персонала и материально-технических средств.

1.3.11 Передает телефонограммы руководителям промышленных предприятий и котельных о прекращении подачи газа до ликвидации аварии на газопроводе.

1.3.12 Обеспечивает прибытие на место аварии персонала производственных служб эксплуатационной организации.

1.3.13 Получает от руководителя аварийной бригады информацию о ходе работ по ликвидации аварии.

1.3.14 Направляет на место аварии очередную сменную аварийную бригаду при продолжительности проведения работ по ликвидации и локализации аварии в течение более чем одной смены.

1.3.15 Регистрирует акт аварийно-диспетчерского обслуживания по прибытию аварийной бригады с места аварии.

1.3.16 Оформляет ремонтную заявку на выполнение аварийно-восстановительных работ и передает ее в производственную службу эксплуатационной организации.

1.4 Действия руководителя аварийной бригады

1.4.1 Получает от диспетчера заявку на устранение аварии, подготавливает необходимую документацию (планшет, схему сварных стыков, исполнительную документацию) и схему отключения газопроводов аварийного объекта от сети газораспределения.

1.4.2 Проверяет наличие исправного газоанализатора и средств индивидуальной защиты.

1.4.3 Проводит краткий инструктаж персонала аварийной бригады по выполнению газоопасных работ на аварийном объекте и мерах безопасности, знакомит его с планшетом, схемой отключения объекта, выезжает с аварийной бригадой на место аварии.

1.4.4 По прибытии на место аварии проверяет загазованность подъезда здания, указанного в аварийной заявке. Если запах газа не ощущается и загазованность подвала здания не подтверждается показаниями газоанализатора, выясняет у заявителя причину ложной аварийной заявки. При выявлении загазованности обеспечивает выполнение работы аварийной бригады в соответствии с 1.2.4-1.2.10.

1.4.5 Передает диспетчеру информацию о ходе работ по ликвидации аварии.

1.4.6 Под руководством диспетчера производит отключение газопроводов аварийного объекта от сети газораспределения.

1.4.7 Запрашивает у диспетчера (при необходимости) дополнительный рабочий персонал и материально-технические средства.

1.4.8 Вызывает через диспетчера согласно плану взаимодействия представителей городских служб и организаций, персонал производственных служб эксплуатационной организации.

1.4.9 Составляет акт аварийно-диспетчерского обслуживания после локализации или ликвидации аварии и (по прибытии с места аварии) передает его диспетчеру.

1.5 Действия слесаря аварийно-восстановительных работ в газовом хозяйстве:

1.5.1 Уясняет характер аварийной заявки.

1.5.2 Проверяет средства индивидуальной защиты.

1.5.3 Выезжает на место аварии в составе аварийной бригады.

1.5.4 Устанавливает наличие газа с помощью газоанализатора и участвует в поиске места утечки.

1.5.5 Подготавливает необходимый инструмент, инвентарь и механизмы к работе на месте аварии.

1.5.6 Выполняет работы в соответствии с 1.2.4-1.2.10 по указанию руководителя аварийной бригады и докладывает ему об их выполнении.

1.5.7 Приводит в порядок и укладывает в специальный автомобиль АДС инструмент, инвентарь и средства индивидуальной защиты по окончании работ.

1.6 Действия водителя-слесаря аварийно-восстановительных работ в газовом хозяйстве

1.6.1 Выезжает с аварийной бригадой на место аварии кратчайшим путем.

1.6.2 Поддерживает непрерывную связь с диспетчером.

1.6.3 По прибытии на место ставит специальный автомобиль АДС не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

1.6.4 Выполняет работы в соответствии с 1.2.4-1.2.10 по указанию руководителя аварийной бригады и докладывает ему об их выполнении.

1.6.5 Доставляет аварийную бригаду с места аварии в АДС.

2 Локализация и ликвидация аварии по заявке "запах газа в квартире"

2.1 Возможные причины аварии

2.1.1 Нарушение целостности газопровода сети газопотребления (разрыв стыка или трубы, сквозное коррозионное повреждение стального газопровода и др.).

2.1.2 Нарушение герметичности резьбовых соединений, отключающих устройств и др.

2.1.3 Незакрытые негорящие горелки газоиспользующего оборудования.

2.2 Последовательность проведения работ по локализации и ликвидации аварии

2.2.1 Прием заявки диспетчером и инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

2.2.2 Регистрация аварийной заявки и доведение содержания заявки до сведения руководителя аварийной бригады.

2.2.3 Проведение руководителем аварийной бригады краткого инструктажа по выполнению газоопасных работ на аварийном объекте и мерах безопасности, подготовка необходимой исполнительной документации. Выезд аварийной бригады на место аварии не позднее, чем через 5 мин после получения аварийной заявки.

2.2.4 Принятие мер по предотвращению возникновения открытого огня и присутствия людей в загазованном помещении.

2.2.5 Определение газоанализатором концентрации газа в квартире, смежных помещениях, лестничной клетке и подвале здания.

2.2.6 Интенсивная вентиляция загазованной квартиры.

2.2.7 Поиск утечки газа на внутриквартирном газопроводе и газоиспользующем оборудовании пенообразующим раствором или прибором.

2.2.8 Отключение дефектного участка газопровода сети газопотребления, устранение утечки газа и восстановление подачи газа потребителю.

2.2.9 Повторная проверка газоанализатором на загазованность квартиры, смежных помещений, лестничной клетки и подвала.

2.2.10 Составление акта аварийно-диспетчерского обслуживания и (по прибытию в АДС) оформление и передача в соответствующую службу эксплуатационной организации ремонтной заявки на проведение аварийно-восстановительных работ.

2.3 Действия диспетчера

2.3.1 Принимает заявку и инструктирует заявителя о мерах безопасности.

2.3.2 Регистрирует заявку в журнале.

2.3.3 Выписывает заявку аварийной бригаде на устранение аварии.

2.3.4 Знакомит руководителя аварийной бригады с содержанием заявки.

2.3.5 Подготавливает совместно с руководителем аварийной бригады необходимую документацию.

2.3.6 Обеспечивает выезд аварийной бригады на объект в течение 5 мин на специальном автомобиле АДС, укомплектованном инструментом, материалами, приспособлениями и индивидуальными средствами защиты.

2.3.7 Поддерживает постоянную связь с аварийной бригадой, уточняет характер аварии.

2.3.8 Докладывает об аварии руководству эксплуатационной организации.

2.3.9 Получает от руководителя аварийной бригады информацию о ходе работ по ликвидации аварии.

2.3.10 Направляет на место аварии очередную сменную аварийную бригаду при продолжительности проведения работ по ликвидации и локализации аварии в течение более чем одной смены.

2.3.11 Регистрирует акт аварийно-диспетчерского обслуживания по прибытии аварийной бригады с места аварии.

2.3.12 Оформляет ремонтную заявку на выполнение аварийно-восстановительных работ и передает ее в производственную службу эксплуатационной организации.

2.4 Действия руководителя аварийной бригады

2.4.1 Получает от диспетчера заявку на устранение аварии, подготавливает необходимую документацию.

2.4.2 Проверяет наличие исправного газоанализатора и средств индивидуальной защиты.

2.4.3 Проводит краткий инструктаж персонала аварийной бригады по выполнению газоопасных работ на аварийном объекте и мерах безопасности, выезжает с аварийной бригадой на место аварии.

2.4.4 По прибытии на место аварии проверяет загазованность квартиры, указанной в аварийной заявке. Если запах газа не ощущается и загазованность квартиры не подтверждается показаниями газоанализатора, выясняет у заявителя причину ложной аварийной заявки. При выявлении загазованности - обеспечивает выполнение работы аварийной бригады в соответствии с 2.2.4-2.2.9.

2.4.5 Передает диспетчеру информацию о ходе работ по ликвидации аварии.

2.4.6 Составляет акт аварийно-диспетчерского обслуживания после локализации или ликвидации аварии и (по прибытии с места аварии) передает его диспетчеру.

2.5 Действия слесаря аварийно-восстановительных работ в газовом хозяйстве

2.5.1 Уясняет характер аварийной заявки.

2.5.2 Проверяет средства индивидуальной защиты.

2.5.3 Выезжает на место аварии в составе аварийной бригады.

2.5.4 Устанавливает наличие газа с помощью газоанализатора и участвует в поиске места утечки.

2.5.5 Подготавливает необходимый инструмент, инвентарь и механизмы к работе на месте аварии.

2.5.6 Выполняет работы в соответствии с 2.2.4-2.2.9 по указанию руководителя аварийной бригады и докладывает ему об их выполнении.

2.5.7 Приводит в порядок и укладывает в специальный автомобиль АДС инструмент, инвентарь и средства индивидуальной защиты по окончании работ.

2.6 Действия водителя-слесаря аварийно-восстановительных работ в газовом хозяйстве

2.6.1 Выезжает с аварийной бригадой на место аварии кратчайшим путем.

2.6.2 Поддерживает непрерывную связь с диспетчером.

2.6.3 Выполняет работы в соответствии с 2.2.4-2.2.9 по указанию руководителя аварийной бригады, докладывает ему об их выполнении.

2.6.4 Доставляет аварийную бригаду с места аварии в АДС.

3 Ликвидация и локализация аварии по заявке "загазовано помещение котельной", "запах газа в котельной"

3.1 Возможные причины аварии

3.1.1 Нарушение целостности газопровода сети газопотребления (разрыв стыка или трубы, сквозное коррозионное повреждение стального газопровода и др.)

3.1.2 Нарушение герметичности резьбовых соединений, отключающих устройств и др.

3.2 Последовательность проведения работ по локализации и ликвидации аварии

3.2.1 Прием заявки диспетчером и инструктаж заявителя по принятию мер безопасности до прибытия аварийной бригады.

3.2.2 Регистрация аварийной заявки и доведение содержания заявки до сведения руководителя аварийной бригады.

3.2.3 Проведение руководителем аварийной бригады краткого инструктажа по выполнению газоопасных работ на аварийном объекте и мерах безопасности, подготовка необходимой исполнительной документации. Выезд аварийной бригады на место аварии не позднее, чем через 5 мин после получения аварийной заявки.

3.2.4 Расстановка предупредительных знаков на въездах к аварийному объекту и принятие мер по предотвращению возникновения открытого огня и присутствия людей в загазованном помещении.

3.2.5 Определение газоанализатором концентрации газа в помещении котельной.

3.2.6 Интенсивная вентиляция помещения котельной и организация постоянного контроля концентрации газа.

3.2.7 Поиск места утечки газа прибором или пенообразующим раствором на газопроводе сети газопотребления и газоиспользующем оборудовании котельной.

3.2.8 Снижение давления газа и временная локализация утечки газа или отключение газопроводов сети газопотребления от сети газораспределения с оповещением потребителей газа.

3.2.9 Составление акта аварийно-диспетчерского обслуживания и (по прибытии в АДС) оформление и передача в соответствующую службу эксплуатационной организации ремонтной заявки на проведение аварийно-восстановительных работ.

3.3 Действия диспетчера

3.3.1 Принимает заявку и инструктирует заявителя о мерах безопасности.

3.3.2 Регистрирует заявку в журнале.

3.3.3 Выписывает заявку аварийной бригаде на устранение аварии.

3.3.4 Знакомит руководителя аварийной бригады с содержанием заявки и схемой отключения газопроводов аварийного объекта от сети газораспределения.

3.3.5 Подготавливает совместно с руководителем аварийной бригады необходимую документацию (планшет, сварочную схему подземного газопровода, исполнительную документацию).

3.3.6 Обеспечивает выезд аварийной бригады на объект в течение 5 мин на специальном автомобиле АДС, укомплектованном инструментом, материалами, приспособлениями и индивидуальными средствами защиты.

3.3.7 Поддерживает постоянную связь с аварийной бригадой, уточняет характер аварии.

3.3.8 Докладывает об аварии руководству эксплуатационной организации.

3.3.9 Дает указания руководителю аварийной бригады по отключению газопроводов аварийного объекта от сети газораспределения.

3.3.10 Обеспечивает (при необходимости) выезд к месту аварии представителей городских служб и организаций согласно плану взаимодействия.

3.3.11 Принимает меры по выделению аварийной бригаде дополнительного рабочего персонала и материально-технических средств.

3.3.12 Получает от руководителя аварийной бригады информацию о ходе работ по ликвидации аварии.

3.3.13 Направляет на место аварии очередную сменную аварийную бригаду при продолжительности проведения работ по ликвидации и локализации аварии в течение более чем одной смены.

3.3.14 Регистрирует акт аварийно-диспетчерского обслуживания по прибытии аварийной бригады с места аварии.

3.3.15 Оформляет ремонтную заявку на выполнение аварийно-восстановительных работ и передает ее в производственную службу эксплуатационной организации.

3.4 Действия руководителя аварийной бригады

3.4.1 Получает от диспетчера заявку на устранение аварии, подготавливает необходимую документацию и схему отключения газопроводов аварийного объекта от сети газораспределения.

3.4.2 Проверяет наличие исправного газоанализатора и средств индивидуальной защиты.

3.4.3 Проводит краткий инструктаж персонала аварийной бригады по выполнению газоопасных работ на аварийном объекте и мерах безопасности, знакомит его с планшетом, схемой отключения объекта, выезжает с аварийной бригадой на место аварии.

3.4.4 По прибытии на место аварии проверяет загазованность подвала здания, указанного в аварийной заявке. Если запах газа не ощущается и загазованность подвала здания не подтверждается показаниями газоанализатора, выясняет у заявителя причину ложной аварийной заявки. При выявлении загазованности обеспечивает выполнение работы аварийной бригады в соответствии с 3.2.4-3.2.8.

3.4.5 Передает диспетчеру информацию о ходе работ по ликвидации аварии.

3.4.6 Под руководством диспетчера производит отключение газопроводов аварийного объекта от сети газораспределения.

3.4.7 Запрашивает у диспетчера (при необходимости) дополнительный рабочий персонал и материально-технические средства.

3.4.8 Вызывает через диспетчера персонал производственных служб эксплуатационной организации.

3.4.9 Составляет акт аварийно-диспетчерского обслуживания после локализации или ликвидации аварии и (по прибытии с места аварии) передает его диспетчеру.

3.5 Действия слесаря аварийно-восстановительных работ в газовом хозяйстве

3.5.1 Уясняет характер аварийной заявки.

3.5.2 Проверяет средства индивидуальной защиты.

3.5.3 Выезжает на место аварии в составе аварийной бригады.

3.5.4 Устанавливает наличие газа с помощью газоанализатора и участвует в поиске места утечки.

3.5.5 Подготавливает необходимый инструмент, инвентарь и механизмы к работе на месте аварии.

3.5.6 Выполняет работы в соответствии с 3.2.4-3.2.8 по указанию руководителя аварийной бригады и докладывает ему об их выполнении.

3.5.7 Приводит в порядок и укладывает в специальный автомобиль АДС инструмент, инвентарь и средства индивидуальной защиты по окончании работ.

3.6 Действия водителя-слесаря аварийно-восстановительных работ в газовом хозяйстве

3.6.1 Выезжает с аварийной бригадой на место аварии кратчайшим путем.

3.6.2 Поддерживает непрерывную связь с диспетчером.

3.6.3 По прибытии на место ставит специальный автомобиль АДС не ближе 15 м от места расположения загазованного объекта с подветренной стороны в положение, обеспечивающее перекрытие проездов в загазованную зону и возможность наблюдения за перемещением посторонних лиц, в ночное время - освещение фарами загазованной зоны и подключение переносного освещения.

3.6.4 Выполняет работы в соответствии с 3.2.4-3.2.8 по указанию руководителя аварийной бригады и докладывает ему об их выполнении.

3.6.5 Доставляет аварийную бригаду с места аварии в АДС.

Приложение Ц (рекомендуемое). Акт аварийно-диспетчерского обслуживания сети газопотребления

Приложение Ц
(рекомендуемое)

 |  |  |  |  |  |  |  |  | Срок хранения:
(газораспределительная организация) |  |  |  |  |  |  |  |  | постоянно
Акт N______ аварийно-диспетчерского обслуживания сети газопотребления
Заявка в АДС N______________________ |  |  |  |  |  |  |  |  | Выезд аварийной бригады____ч____мин.
Принята |  |  |  |  |  |  | ____ч____мин.
 | (число, месяц, год) |  |  |  |  |  |
Мы, нижеподписавшиеся,
составили настоящий акт в том, что по адресу:
произошла авария, инцидент (нужное подчеркнуть) при использовании
 |  |  |  |  |  |  |  |  |  |  |  |  |  | газа.
(природного газа, СУГ от резервуарной групповой, индивидуальной баллонной установки) |  |  |  |  |  |  |  |  |  |  |  |  |  |
Характер происшествия
 |  |  |  | (взрыв, пожар, воспламенение, удушье, отравление, травмирование и т.п.)
Последствия происшествия:
(характер разрушения, наличие и число пострадавших)
Состояние (целостность) сети газопотребления:
- газопроводов
- газоиспользующего оборудования
Сведения о пострадавших: |  |  |  |  |  |  |  |  |
Фамилия, имя, отчество |  |  |  |  |  | Возраст |  |  |  |  |  | Характер травмы
Предварительное заключение о причинах аварии, несчастного случая:
Состав работ, выполненных при аварийно-диспетчерском обслуживании
Произведено отключение:
 |  |  |  |  | (газопровода, газоиспользующего оборудования)
 |  |  |  |  |  |  |  |  |  | с установкой заглушки на газопроводе.
Время отключения_____час____мин. |  |  |  |  |  |  |  |  |
Ответственное лицо
 |  |  | (инициалы, фамилия лица, под ответственность которого передана заглушка на газопроводе)
Работа АДС закончена в_____час______мин
 |  |  |  |  |  |  |  |  | (число, месяц, год)
Руководитель аварийной бригады |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  | личная подпись |  |  | инициалы, фамилия
Члены аварийной бригады |  |  |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  |  | личная подпись |  |  | инициалы, фамилия
 |  |  |  |  |  |  |  | личная подпись |  |  | инициалы, фамилия
Акт принят |  |  |  |  |  |  |  |  |  |  |  |  | "____"__________20__ г.
на учет |  | (личная подпись, инициалы, фамилия лица, принявшего акт на учет) |  |  |  |  |  |  |  |  |  |  |

Библиография

[1] | Технический регламент "О безопасности сетей газораспределения и газопотребления", утвержден Постановлением Правительства Российской Федерации от 29.10.2010 г. N 870
[2] | Порядок содержания и ремонта внутридомового газового оборудования в Российской Федерации, утвержден Приказом Министра регионального развития Российской Федерации от 26.06.2009 г. N 239
[3] | СП 62.13330.2011 Газораспределительные системы. Актуализированная редакция СНиП 42-01-2002
[4] | Трудовой кодекс Российской Федерации от 30.12.2001 N 197-ФЗ, принят Государственной Думой 21.12.2001 г., одобрен Советом Федерации 26.12.2001 г.
[5] | Постановление Министерства труда и социального развития Российской Федерации, Министерства образования Российской Федерации от 13.01.2003 г. N 1/29 "Об утверждении порядка обучения по охране труда и проверки знаний требований охраны труда работников организаций"
[6] | ПОТ Р М-016-2001 РД 153-34.0-03.150-00 | Межотраслевые правила по охране труда (правила безопасности) при эксплуатации электроустановок
[7] | Постановление Правительства Российской Федерации от 13.02.2006 г. N 83 "Об утверждении правил определения и предоставления технических условий подключения объекта капитального строительства к сетям инженерно-технического обеспечения и правил подключения объекта капитального строительства к сетям инженерно-технического обеспечения"
[8] | Постановление Госкомстата России от 11.11.1999 г. N 100 "Об утверждении унифицированных форм первичной учетной документации по учету работ в капитальном строительстве и ремонтно-строительных работ"
[9] | Градостроительный кодекс Российской Федерации от 29.12.2004 N 19-ФЗ*, принят Государственной Думой 22.12.2004 г., одобрен Советом Федерации 24.12.2004 г.
________________ * Вероятно, ошибка оригинала. Следует читать: Градостроительный кодекс Российской Федерации от 29.12.2004 N 190-ФЗ. - Примечание изготовителя базы данны
[10] | Федеральный закон от 30.12.2009 г. N 384-ФЗ "Технический регламент о безопасности зданий и сооружений", принят Государственной Думой 23.12.2009 г., одобрен Советом Федерации 25.15.2009 г.*
_______________ * Текст документа соответствует оригиналу. - Примечание изготовителя базы данных
[11] | Федеральный закон от 23.11.2009 г. N 261-ФЗ "Об энергосбережении и о повышении энергетической эффективности и о внесении изменений в отдельные законодательные акты Российской Федерации", принят Государственной Думой 11.11.2009 г., одобрен Советом Федерации 18.11.2009 г.
[12] | СП 42-101-2003 Общие положения по проектированию и строительству газораспределительных систем из металлических и полиэтиленовых труб
[13] | СП 42-102-2004 Проектирование и строительство газопроводов из металлических труб
[14] | Постановление Правительства Российской Федерации от 16.02.2008 г. N 87 "О составе разделов проектной документации и требованиях к их содержанию"

Электронный текст документа
подготовлен ЗАО "Кодекс" и сверен по:
официальное издание
М.: Стандартинформ, 2013