ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные …

ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования.

ГОСТ Р 54960-2012

Группа Г43

НАЦИОНАЛЬНЫЙ СТАНДАРТ РОССИЙСКОЙ ФЕДЕРАЦИИ

Системы газораспределительные

ПУНКТЫ ГАЗОРЕГУЛЯТОРНЫЕ БЛОЧНЫЕ. ПУНКТЫ РЕДУЦИРОВАНИЯ ГАЗА ШКАФНЫЕ

Общие технические требования

Gas distribution systems. Block gas delivery stations. Cabinet gas delivery stations. General technical requirements

ОКС 75.180.99
ОКП 48 5924

Дата введения 2013-01-01

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. N 184-ФЗ "О техническом регулировании", а правила применения национальных стандартов Российской Федерации - ГОСТ Р 1.0-2004 "Стандартизация в Российской Федерации. Основные положения"

Сведения о стандарте

1 РАЗРАБОТАН Открытым акционерным обществом "Головной научно-исследовательский и проектный институт по использованию газа в народном хозяйстве Гипрониигаз" (ОАО "Гипрониигаз")

2 ВНЕСЕН Техническим комитетом по стандартизации ТК 23 "Техника и технологии добычи нефти и газа"

3 УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ Приказом Федерального агентства по техническому регулированию и метрологии от 22 августа 2012 г. N 250-ст

4 ВВЕДЕН ВПЕРВЫЕ

Информация об изменениях к настоящему стандарту публикуется в ежегодно издаваемом информационном указателе "Национальные стандарты", а текст изменений и поправок - в ежемесячно издаваемых информационных указателях "Национальные стандарты". В случае пересмотра (замены) или отмены настоящего стандарта соответствующее уведомление будет опубликовано в ежемесячно издаваемом информационном указателе "Национальные стандарты". Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет

1 Область применения

1 Область применения

1.1 Настоящий стандарт распространяется на блочные газорегуляторные пункты и шкафные пункты редуцирования газа (далее - пункты редуцирования газа), предназначенные для редуцирования давления природного газа с входного значения (до 1,2 МПа включительно) до требуемых значений, а также для выполнения следующих функций:

- автоматического поддержания заданного выходного давления независимо от изменения расхода и входного давления газа (в заданном диапазоне их значений);

- автоматического прекращения подачи газа при повышении или понижении выходного давления сверх или ниже допустимых заданных значений;

- очистки газа от механических примесей;

- учета газа.

1.2 Настоящий стандарт устанавливает общие технические требования к пунктам редуцирования газа, предназначенным для применения в сетях газораспределения при транспортировании горючих газов по ГОСТ 5542, используемых в качестве топлива для промышленного и коммунально-бытового назначения.

1.3 Настоящий стандарт не распространяется на газорегуляторные установки стационарные газорегуляторные пункты, а также на пункты редуцирования газа, принятые в эксплуатацию до дня вступления в силу настоящего стандарта.

2 Нормативные ссылки

В настоящем стандарте использованы нормативные ссылки на следующие стандарты:

ГОСТ Р 12.1.019-2009 Система стандартов безопасности труда. Электробезопасность. Общие требования и номенклатура видов защиты

ГОСТ Р 50571.3-2009 (МЭК 60364-4-41:2005) Электроустановки низковольтные. Часть 4-41. Требования для обеспечения безопасности. Защита от поражения электрическим током

ГОСТ Р 50571.29-2009 (МЭК 60364-5-55:2008) Электрические установки зданий. Часть 5-55. Выбор и монтаж электрооборудования. Прочее оборудование

ГОСТ Р 51330.0-99 (МЭК 60079-0-98) Электрооборудование взрывозащищенное. Часть 0. Общие требования

ГОСТ Р 51350-99 (МЭК 61010.1-90) Безопасность электрических контрольно-измерительных приборов и лабораторного оборудования. Часть 1. Общие требования

ГОСТ Р 52350.14-2006 (МЭК 60079-14:2002) Электрооборудование для взрывоопасных газовых сред. Часть 14. Электроустановки во взрывоопасных зонах (кроме подземных выработок)

ГОСТ Р 52760-2007 Арматура трубопроводная. Требования к маркировке и отличительной окраске

ГОСТ Р 53672-2009 Арматура трубопроводная. Общие требования безопасности

ГОСТ Р 54808-2011 Арматура трубопроводная. Нормы герметичности затворов

ГОСТ 12.1.004-91 Система стандартов безопасности труда. Пожарная безопасность. Общие требования

ГОСТ 12.1.005-88 Система стандартов безопасности труда. Общие санитарно-гигиенические требования к воздуху рабочей зоны

ГОСТ 12.1.010-76 Система стандартов безопасности труда. Взрывобезопасность. Общие требования

ГОСТ 12.2.003-91 Система стандартов безопасности труда. Оборудование производственное. Общие требования безопасности

ГОСТ 15.309-98 Система разработки и постановки продукции на производство. Испытания и приемка выпускаемой продукции. Основные положения

ГОСТ 5264-80 Ручная дуговая сварка. Соединения сварные. Основные типы, конструктивные элементы и размеры

ГОСТ 5542-87 Газы горючие природные для промышленного и коммунально-бытового назначения. Технические условия

ГОСТ 6357-81 Основные нормы взаимозаменяемости. Резьба трубная цилиндрическая

ГОСТ 6527-68 Концы муфтовые с трубной цилиндрической резьбой. Размеры

ГОСТ 7512-82 Контроль неразрушающий. Соединения сварные. Радиографический метод

ГОСТ 8969-75 Части соединительные стальные с цилиндрической резьбой для трубопроводов ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования 1,6 МПа. Сгоны. Основные размеры

ГОСТ 9150-2002 Основные нормы взаимозаменяемости. Резьба метрическая. Профиль

ГОСТ 10549-80 Выход резьбы. Сбеги, недорезы, проточки и фаски

ГОСТ 11534-75 Ручная дуговая сварка. Соединения сварные под острыми и тупыми углами. Основные типы, конструктивные элементы и размеры

ГОСТ 11881-76 ГСП. Регуляторы, работающие без использования постороннего источника энергии. Общие технические условия

ГОСТ 12815-80 Фланцы арматуры, соединительных частей и трубопроводов на ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования от 0,1 до 20,0 МПа (от 1 до 200 кгс/см ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования). Типы. Присоединительные размеры и размеры уплотнительных поверхностей

ГОСТ 12816-80 Фланцы арматуры, соединительных частей и трубопроводов на ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования от 0,1 до 20,0 МПа (от 1 до 200 кгс/см ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования). Общие технические требования

ГОСТ 12817-80 Фланцы литые из серого чугуна на ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования от 0,1 до 1,6 МПа (от 1 до 16 кгс/см ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования). Конструкция и размеры

ГОСТ 12818-80 Фланцы литые из ковкого чугуна на ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования от 1,6 до 4,0 МПа (от 16 до 40 кгс/см ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования). Конструкция и размеры

ГОСТ 12819-80 Фланцы литые стальные на ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования от 1,6 до 20,0 МПа (от 16 до 200 кгс/см ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования). Конструкция и размеры

ГОСТ 12820-80 Фланцы стальные плоские приварные на ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования от 0,1 до 2,5 МПа (от 1 до 25 кгс/см ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования). Конструкция и размеры

ГОСТ 12821-80 Фланцы стальные приварные встык на ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования от 0,1 до 20,0 МПа (от 1 до 200 кгс/см ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования). Конструкция и размеры

ГОСТ 12822-80 Фланцы стальные свободные на приварном кольце на ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования от 0,1 до 2,5 МПа. Конструкции и размеры

ГОСТ 14192-96 Маркировка грузов

ГОСТ 14776-79 Дуговая сварка. Соединения сварные точечные. Основные типы, конструктивные элементы и размеры

ГОСТ 14782-86 Контроль неразрушающий. Соединения сварные. Методы ультразвуковые

ГОСТ 15150-69 Машины, приборы и другие технические изделия. Исполнения для различных климатических районов. Категории, условия эксплуатации, хранения и транспортирования в части воздействия климатических факторов внешней среды

ГОСТ 15846-2002 Продукция, отправляемая в районы Крайнего Севера и приравненные к ним местности. Упаковка, маркировка, транспортирование и хранение

ГОСТ 16037-80 Соединения сварные стальных трубопроводов. Основные типы, конструктивные элементы и размеры

ГОСТ 16093-2004 (ИСО 965-1:1998, ИСО 965-3:1998) Основные нормы взаимозаменяемости. Резьба метрическая. Допуски. Посадки с зазором

ГОСТ 17375-2001 (ИСО 3419-81) Детали трубопроводов бесшовные приварные из углеродистой и низколегированной стали. Отводы крутоизогнутые типа 3D ( ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования 1,5 DN). Конструкция

ГОСТ 17376-2001 (ИСО 3419-81) Детали трубопроводов бесшовные приварные из углеродистой и низколегированной стали. Тройники. Конструкция

ГОСТ 17378-2001 (ИСО 3419-81) Детали трубопроводов бесшовные приварные из углеродистой и низколегированной стали. Переходы. Конструкция

ГОСТ 17379-2001 (ИСО 3419-81) Детали трубопроводов бесшовные приварные из углеродистой и низколегированной стали. Заглушки эллиптические. Конструкция

ГОСТ 17380-2001 (ИСО 3419-81) Детали трубопроводов бесшовные приварные из углеродистой и низколегированной стали. Общие технические условия

ГОСТ 21130-75 Изделия электротехнические. Зажимы заземляющие и знаки заземления. Конструкция и размеры

ГОСТ 24597-81 Пакеты тарно-штучных грузов. Основные параметры и размеры

ГОСТ 24705-2004 (ИСО 724:1993) Основные нормы взаимозаменяемости. Резьба метрическая. Основные размеры

ГОСТ 30753-2001 (ИСО 3419-81) Детали трубопроводов бесшовные приварные из углеродистой и низколегированной стали. Отводы крутоизогнутые типа 2D ( ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования DN). Конструкция

Примечание - При пользовании настоящим стандартом целесообразно проверить действие ссылочных стандартов в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет или по ежегодно издаваемому информационному указателю "Национальные стандарты", который опубликован по состоянию на 1 января текущего года, и по соответствующим ежемесячно издаваемым информационным указателям, опубликованным в текущем году. Если ссылочный стандарт заменен (изменен), то при пользовании настоящим стандартом следует руководствоваться заменяющим (измененным) стандартом. Если ссылочный стандарт отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3 Термины, определения и сокращения

3.1 В настоящем стандарте применены следующие термины с соответствующими определениями:

3.1.1 давление закрытия регулятора давления, % (кПа): Максимальное увеличение значения выходного давления газа при уменьшении расхода газа до нуля.

3.1.2

запорная арматура: Арматура, предназначенная для перекрытия потока рабочей среды с определенной герметичностью.

[ГОСТ Р 52720-2007, статья 3.1]

3.1.3

защитная арматура (Нрк. отключающая арматура): Арматура, предназначенная для автоматической защиты оборудования и трубопроводов от недопустимых или непредусмотренных технологическим процессом изменений параметров или направления потока рабочей среды, а также для отключения потока.

[ГОСТ Р 52720-2007, статья 3.12]

3.1.4 класс точности регулятора давления: Абсолютное максимальное значение точности регулирования.

3.1.5

наработка до отказа: Наработка, накопленная от первого использования изделия или от его восстановления до отказа.

[ГОСТ Р 27.009-2009*, статья 79]

________________
* Вероятно, ошибка оригинала. Следует читать: ГОСТ Р 27.002-2009**, здесь и далее по тексту.
** На территории Российской Федерации документ не действует. Действует ГОСТ 27.002-89. - Примечание изготовителя базы данных.

3.1.6 постоянная времени: Время, необходимое для стабилизации величины давления газа в контролируемой точке на заданном уровне при изменении расхода газа или входного давления.

3.1.7

предохранительная арматура: Арматура, предназначенная для автоматической защиты оборудования и трубопроводов от недопустимого превышения давления посредством сброса избытка рабочей среды.

[ГОСТ Р 52720-2007, статья 3.2]

3.1.8 регулятор-монитор: Дополнительный (контрольный) регулятор, используемый в качестве защитного устройства.

3.1.9

редукционная арматура (дроссельная арматура): Арматура, предназначенная для снижения (редуцирования) рабочего давления в системе за счет увеличения гидравлического сопротивления в проточной части.

[ГОСТ Р 52720-2007, статья 3.13]

3.1.10

средний срок службы: Математическое ожидание срока службы.

[ГОСТ Р 27.009-2009, статья 100]

3.1.11

срок службы: Продолжительность эксплуатации изделия или ее возобновления после капитального ремонта до наступления предельного состояния.

[ГОСТ Р 27.009-2009, статья 84]

3.1.12 точность регулирования, % (Па): Максимальное положительное или отрицательное отклонение выходного давления от заданного значения в пределах указанного рабочего диапазона расхода газа и входного давления.

3.1.13 узел редуцирования: Комплекс технических устройств, включающий в себя систему редуцирования и систему защиты от недопустимого изменения давления.

3.2 В настоящем стандарте применены следующие сокращения:

АСКУГ - автоматизированная система коммерческого учета газа;

АСУ ТП РГ - автоматизированная система управления технологическими процессами распределения газа;

ГРПШ - шкафные пункты редуцирования газа;

ГРПБ - блочные газорегуляторные пункты.

4 Технические требования

4.1 Общие требования

4.1.1 Пункты редуцирования газа должны быть изготовлены по конструкторской и технологической документации предприятия-изготовителя, разработанной на основании настоящего стандарта с учетом требований Единой системы конструкторской и технологической документации (ЕСКД, ЕСТД) Российской Федерации, ГОСТ 15.309.

4.1.2 Конструкция пунктов редуцирования газа должна обеспечивать их работоспособность и надежность эксплуатации. Строительные конструкции, шкаф и трубопроводы должны иметь защитные покрытия, обеспечивающие коррозионную стойкость к воздействию окружающей среды.

4.1.3 Конструкция ГРПБ должна включать в себя:

- транспортабельное здание блочного исполнения (далее - блок-контейнер), имеющее отдельные помещения (с обособленными выходами наружу), предназначенные для размещения линий редуцирования и систем инженерно-технического обеспечения;

- линии редуцирования, состоящие из комплекса технических устройств, газопроводов, контрольно-измерительных приборов;

- узлы учета газа (при необходимости);

- комплекс средств автоматизации (при необходимости);

- системы инженерно-технического обеспечения, предназначенные для обеспечения электроснабжения, учета расхода энергоносителей, отопления помещений.

4.1.4 В ГРПБ допускается, при необходимости, размещать линии редуцирования и системы инженерно-технического обеспечения в нескольких блок-контейнерах, в том числе объединенных в единое сооружение посредством демонтажа смежных ограждающих конструкций.

Допускается размещение части оборудования за пределами блок-контейнера при соответствующем обосновании.

4.1.5 Конструкция ГРПШ должна включать в себя:

- шкаф для размещения в нем линий редуцирования;

- линии редуцирования, состоящие из комплекса технических устройств, газопроводов, трубопроводов, контрольно-измерительных приборов;

- узел учета газа (при необходимости);

- комплекс средств автоматизации (при необходимости);

- оборудование для обогрева шкафа (при необходимости).

4.1.6 Пункты редуцирования газа могут иметь модификацию в зависимости от следующих показателей:

- пропускной способности;

- входного и выходного давления природного газа;

- числа рабочих линий редуцирования и их оснащенности;

- уровня автоматизации;

- типа источников тепла для отопления (обогрева);

- наличия узла учета газа;

- климатических условий.

4.1.7 При разработке конструкции пунктов редуцирования газа следует предусматривать:

- свободный доступ персонала и удобное для обслуживания расположение технических устройств, средств контроля и автоматизации, систем инженерно-технического обеспечения. Для ГРПБ расстояние в свету между параллельными рядами линий редуцирования - не менее 0,4 м. Ширина основного прохода в помещениях ГРПБ должна составлять не менее 0,8 м;

- прочность и устойчивость конструкций при погрузо-разгрузочных работах, транспортировании, монтаже и эксплуатации.

4.1.8 Пункты редуцирования газа должны быть транспортабельными, а их габариты (с учетом демонтажа съемных узлов) и масса должны обеспечивать возможность перевозки.

Допускается транспортировать ГРПБ отдельными блоками, сборочными единицами, при этом должна быть предусмотрена их максимальная компактность и устойчивость конструкций.

4.1.9 Число линий редуцирования пункта редуцирования газа определяется разработчиком, исходя из требуемой пропускной способности, числа выходных газопроводов и объема потребления газа. В ГРПШ число рабочих линий редуцирования - не более двух.

Не допускается применение запорной арматуры для редуцирования давления газа на обводных газопроводах.

Для обеспечения непрерывности подачи газа в пункт редуцирования газа может предусматриваться резервная линия редуцирования. Состав резервной линии редуцирования должен соответствовать основной линии или должен обеспечивать аналогичный уровень безопасности. Резервная линия редуцирования должна иметь возможность включения в работу автоматически при неисправности основной линии.

В ГРПШ возможно применение съемной обводной линии с редукционной и защитной арматурой.

4.1.10 Конструкция пункта редуцирования газа должна соответствовать требованиям настоящего стандарта, требованиям промышленной, механической, электрической и пожарной безопасности, взрывобезопасности при испытаниях, монтаже, эксплуатации, а также соответствовать ГОСТ 12.1.004, ГОСТ 12.1.010, ГОСТ 12.2.003, ГОСТ Р 53672, ГОСТ Р 12.1.019, ГОСТ Р 50571.3, ГОСТ Р 50571.29, ГОСТ Р 51330.0, ГОСТ Р 51350, ГОСТ Р 52350.14.

4.1.11 Уровень шума внутри пункта редуцирования газа, создаваемый линиями редуцирования, не должен превышать 80 дБА.

4.1.12 Выбор типа трубопроводной арматуры и марки стали труб должен производиться при разработке конструкторской документации на конкретный пункт редуцирования газа, исходя из условий эксплуатации, давления и физико-химических свойств рабочей среды (природный газ, горячая вода, пар).

В линии редуцирования должна включаться трубопроводная арматура, безопасность применения которой обеспечивается выполнением требований ГОСТ Р 53672 при проектировании и изготовлении.

Применение арматуры из серого чугуна не допускается.

4.1.13 Технические устройства и материалы, в том числе импортные, должны иметь разрешительные документы на применение в соответствии с требованиями законодательства Российской Федерации о техническом регулировании.

4.1.14 ГРПБ должны быть оснащены автоматическими установками пожарной сигнализации, пожаротушения и первичными средствами пожаротушения в соответствии с [1] и [2].

4.2 Требования к линиям редуцирования

4.2.1 Линия редуцирования должна быть оснащена:

- узлом редуцирования;

- устройствами очистки газа;

- запорной арматурой;

- продувочными и сбросными газопроводами;

- контрольно-измерительными приборами.

Примечание - Фильтр, предохранительная арматура и контрольно-измерительные приборы могут устанавливаться для двух и более линий редуцирования.

4.2.2 В состав узла редуцирования должны входить:

- редукционная арматура (регулятор давления газа, регулятор-монитор);

- предохранительная и защитная арматура.

При применении комбинированных регуляторов давления газа установка дополнительной предохранительной и защитной арматуры не обязательна.

4.2.3 Редукционная, предохранительная и защитная арматуры должны обеспечивать заданный диапазон рабочего давления. Защита газопроводов и технических устройств от изменений давления газа, выходящих за заданные значения, может достигаться применением различных комбинаций арматуры.

Диапазоны настройки параметров оборудования должны быть указаны в эксплуатационной документации на пункт редуцирования газа.

4.2.4 Конструкция линий редуцирования и их пропускная способность должны быть определены на основании гидравлического расчета и результатов испытаний. Значения пропускной способности пункта редуцирования газа в целом и каждой линии редуцирования должны быть указаны в эксплуатационной документации на пункт редуцирования газа.

4.2.5 Конструкция линии редуцирования должна обеспечивать герметичность и прочность при рабочем и испытательном давлении.

Герметичность затвора запорной, предохранительной, защитной и редукционной арматуры должна соответствовать классу А по ГОСТ Р 54808.

4.2.6 В пунктах редуцирования газа должна быть предусмотрена компенсация температурных деформаций газопроводов (за счет использования поворотов газопроводов или компенсаторов).

4.2.7 Технологическая схема линий редуцирования должна обеспечивать возможность очистки или замены фильтрующего элемента без отключения подачи газа потребителю или изменения давления газа, выходящего за допустимые пределы.

4.2.8 Продувочные и сбросные газопроводы должны иметь минимальное число поворотов и выводиться за пределы пункта редуцирования газа вертикально вверх. Конструкция оголовка должна предотвращать попадание атмосферных осадков в газопровод.

Номинальный диаметр сбросного газопровода должен быть не менее номинального диаметра выходного патрубка предохранительной арматуры.

Номинальный диаметр продувочного газопровода должен быть не менее DN 20. Допускается объединять продувочные газопроводы одинакового давления в общий продувочный газопровод.

4.2.9 На линиях редуцирования ГРПБ после первой и перед последней фланцевой запорной арматурой должны быть установлены поворотные заглушки.

4.2.10 Конструкция линий редуцирования (при наличии обводной линии или резервной линии) должна обеспечивать возможность настройки параметров редукционной, предохранительной и защитной арматуры и проверки герметичности их закрытия без отключения подачи газа потребителю или изменения значения давления газа, выходящего за допустимые пределы.

4.2.11 Место отбора импульса для редукционной, защитной и предохранительной арматуры должно размещаться в зоне установившегося потока газа вне пределов турбулентных воздействий.

Места размещения точек отбора импульсов, если они находятся за пределами шкафа или блок-контейнера, должны быть указаны в эксплуатационной документации на пункт редуцирования газа.

4.2.12 Антикоррозионные покрытия должны обеспечивать защиту линий редуцирования в течение среднего срока службы пункта редуцирования газа.

4.3 Требования к конструкции блок-контейнера

4.3.1 Конструкция блок-контейнера должна обеспечивать функционирование и сохранность размещенных в нем технических устройств и систем инженерно-технического обеспечения на протяжении среднего срока службы.

4.3.2 Конструкция блок-контейнера должна обеспечивать механическую безопасность и разрабатываться с учетом:

- температуры наиболее холодной пятидневки, обеспеченностью 0,92;

- расчетной снеговой и ветровой нагрузок;

- сейсмической нагрузки (при размещении в районах с сейсмичностью площадки свыше 6 баллов).

Конструкцией блок-контейнера должна предусматриваться совмещенная кровля.

4.3.3 Энергоэффективность конструкции блок-контейнера должна быть обеспечена за счет выбора теплозащиты, обеспечивающей:

- нормируемое сопротивление теплопередачи отдельных элементов ограждающих конструкций блок-контейнера;

- санитарно-гигиенический показатель, включающий в себя температурный перепад (между температурами внутреннего воздуха и на поверхности ограждающих конструкций) и температуру на внутренней поверхности выше температуры точки росы.

4.3.4 Сварные соединения по своим физико-механическим свойствам должны соответствовать основному материалу свариваемых строительных конструкций.

Типы, конструктивные элементы и размеры сварных соединений строительных конструкций должны соответствовать ГОСТ 5264, ГОСТ 11534, ГОСТ 14776.

4.3.5 Строительные конструкции блок-контейнера должны обеспечивать степень огнестойкости не ниже III, класс конструктивной пожарной опасности не ниже С0 по [3].

4.3.6 Строительные конструкции блок-контейнера следует изготавливать из коррозионно-стойких материалов и изделий или предусматривать использование покрытий с учетом климатических условий эксплуатации пункта редуцирования газа. Допускается применение облицовки фасадных наружных строительных конструкций изделиями, стойкими к воздействию окружающей среды. Средний срок службы антикоррозионного покрытия должен составлять не менее 20 лет.

4.3.7 Высота помещений блок-контейнера должна быть не менее 2,2 м, а в местах прохода персонала - не менее 2,0 м от пола до выступающих частей коммуникаций и технических устройств.

4.3.8 Помещение для размещения линий редуцирования должно отвечать требованиям, предъявляемым к помещениям категории А по взрывопожарной опасности, остальные помещения в зависимости от их назначения - по [4].

4.3.9 Для обеспечения взрывоустойчивости помещений для размещения линий редуцирования и помещений для размещения отопительного оборудования следует предусматривать устройство легкосбрасываемых строительных конструкций.

Для обеспечения взрывобезопасности помещений для размещения линий редуцирования следует предусматривать:

а) искробезопасные и противопожарные двери;

б) искробезопасные окна;

в) возведение между помещениями для размещения линий редуцирования и другими помещениями газонепроницаемой противопожарной перегородки 1-го типа. Класс пожарной опасности строительных конструкций должен быть не ниже К0 в соответствии с [3].

Покрытия пола в помещении для размещения линий редуцирования должны быть искробезопасными, негорючими, ровными и нескользкими.

4.3.10 Окна и двери должны быть оборудованы приспособлениями, защищающими от самооткрывания, и обеспечивать фиксацию в открытом положении. Двери должны открываться наружу и запираться ключом.

Двери должны быть оборудованы запирающими устройствами. Должна быть предусмотрена возможность установки дополнительного запирающего устройства.

Двери изнутри запираться не должны.

4.3.11 Места стыковок строительных конструкций, отделяющих помещения категории А по взрывопожарной опасности от иных помещений, должны быть герметизированы. Отверстия в газонепроницаемой перегородке для пропуска коммуникаций также должны быть герметизированы. Вводы инженерных коммуникаций должны быть герметизированы и утеплены.

4.4 Требования к конструкции шкафа

4.4.1 Конструкция шкафа должна обеспечивать функционирование и сохранность размещенных в нем технических устройств и систем инженерно-технического обеспечения на протяжении среднего срока службы.

4.4.2 Конструкция шкафа должна разрабатываться с учетом:

- температуры наиболее холодной пятидневки, обеспеченностью 0,92;

- расчетной снеговой и ветровой нагрузок;

- сейсмической нагрузки (при размещении в районах с сейсмичностью площадки свыше 6 баллов).

4.4.3 Шкаф должен быть выполнен из негорючих материалов, для ГРПШ с обогревом - с негорючим утеплителем. Толщина стенок должна определяться тепловым расчетом в соответствии с климатическими условиями района эксплуатации. В холодный период года температурный режим внутри шкафа должен обеспечивать работоспособность технических устройств в соответствии с требуемыми параметрами.

4.4.4 Шкаф следует изготавливать из коррозионно-стойких материалов либо предусматривать использование покрытий, стойких к воздействию окружающей среды, с учетом климатических условий эксплуатации ГРПШ. Допускается применение облицовки шкафа материалами, стойкими к воздействию окружающей среды. Средний срок службы антикоррозионного покрытия должен составлять не менее 20 лет.

Конструкция шкафа должна обеспечивать защиту внутреннего пространства от попадания внутрь дождевой воды и снега.

4.4.5 Зазоры в шкафу для пропуска газопроводов и коммуникаций должны быть закрыты заглушками и, при необходимости, утеплены.

4.4.6 Конструктивные элементы шкафа не должны иметь острых кромок и углов.

4.4.7 Соединения конструктивных элементов шкафа рекомендуется предусматривать на сварке.

Шкафы должны иметь строповые устройства, а при их отсутствии, должны быть обозначены места строповки.

Опоры шкафа и газопроводов должны быть рассчитаны на вертикальные нагрузки веса газопровода, а также нагрузки, возникающие при тепловом расширении газопровода.

4.4.8 Конструкция шкафа должна обеспечивать удобство обслуживания технических устройств.

Двери должны быть оборудованы приспособлениями, защищающими от самооткрывания, запираться ключом и обеспечивать фиксацию в открытом положении.

Двери должны быть оборудованы запирающими устройствами, обеспечивающими фиксацию в верхней и нижней точках. Должна быть предусмотрена возможность установки дополнительного запирающего устройства.

4.4.9 Габаритные размеры шкафа должны быть не более: длина 3000 мм, ширина 2000 мм, высота 2500 мм.

Допускается увеличивать длину шкафа до 4500 мм при условии установки в нем узла учета газа.

Допускается увеличивать высоту шкафа при условии обеспечения удобства обслуживания.

4.5 Требования к техническим устройствам

4.5.1 Требования к запорной арматуре

4.5.1.1 Запорная арматура должна соответствовать требованиям ГОСТ Р 53672.

Запорная арматура должна сохранять работоспособное состояние без проведения текущего ремонта (замены изношенных узлов и деталей) в течение среднего срока службы.

4.5.1.2 Недопустимо применение натяжных пробковых кранов, в том числе трехходовых пробковых кранов перед манометрами.

4.5.1.3 Применение муфтовых соединений на низком давлении не рекомендуется, а на среднем и высоком давлении - не допускается.

4.5.1.4 Запорная арматура с цапковым присоединением может применяться на трубопроводах номинальным диаметром не более DN 40.

4.5.2 Требования к редукционной арматуре

4.5.2.1 Редукционная арматура должна соответствовать требованиям ГОСТ 11881, ГОСТ Р 52760, ГОСТ Р 53672.

Конструкция и изготовление редукционной арматуры (регуляторов давления газа) должны обеспечивать их функционирование в соответствии с требуемыми параметрами.

4.5.2.2 Регулировочные элементы для изменения параметров настройки должны быть легкодоступны для обслуживающего персонала.

Регулировочные элементы должны иметь защиту от несанкционированного изменения регулировки в процессе технической эксплуатации.

4.5.2.3 Редукционная арматура должна обеспечивать:

- заявленную предприятием-изготовителем точность регулирования на выходе из пункта регулирования газа. Класс точности регулятора давления должен выбираться из ряда: 2,5; 5; 10 (точность регулирования не ниже ±100 Па для класса точности регулятора давления 2,5 и 5);

- постоянную времени, не превышающую 30 с;

- давление закрытия, не превышающее 20%. Значение давления закрытия следует выбирать из ряда: 2,5%; 5%; 10%; 20%.

4.5.2.4 Редукционная арматура может быть со встроенной предохранительной и/или защитной арматурой.

4.5.3 Регулятор-монитор должен обеспечивать автоматическое поддержание давления газа в заданных пределах без уменьшения пропускной способности линии редуцирования.

Технические характеристики регулятора-монитора должны соответствовать требованиям, предъявляемым к редукционной арматуре.

4.5.4 Требования к предохранительной и защитной арматуре

4.5.4.1 Конструкция предохранительной и защитной арматуры и ее расположение на линии редуцирования должны обеспечивать защиту газораспределительной сети и технических устройств от повышения или понижения давления газа за допустимые значения и от динамических воздействий потока газа.

В качестве защитной арматуры допускается применять отключающий клапан, в том числе предохранительный запорный клапан, клапан с электромагнитным приводом. Время срабатывания - не более 1 с.

4.5.4.2 Отклонение давления начала открытия предохранительной арматуры должно составлять не более ±5% от заданного значения давления газа.

Отклонение давления срабатывания защитной арматуры должно составлять не более ±5% от заданного значения давления газа. Для защитной арматуры низкого давления допускается отклонение давления срабатывания не более ±10%. Значение отклонения давления начала открытия (срабатывания) должно выбираться из ряда: 1%; 2,5%; 5%; 10%.

4.5.4.3 Конструкция предохранительной арматуры высокого и среднего давления должна предусматривать возможность принудительного открытия для проверки на работоспособность.

Давление, при котором происходит полное закрытие, не должно отклоняться более чем на 5% от давления начала открытия.

4.5.4.4 Регулировочные элементы должны иметь защиту от несанкционированного изменения регулировки в процессе технического обслуживания.

Установка открытой рычажной системы управления на корпусе защитных устройств не допускается.

4.5.5 Требования к узлам учета газа

4.5.5.1 Узел учета газа должен обеспечивать измерение количества газа во всем диапазоне расхода с нормированной погрешностью.

4.5.5.2 В составе узла учета газа рекомендуется предусматривать технические устройства и средства автоматизации для сбора, контроля и передачи информации, в том числе корректор газа в зависимости от фактических значений температуры и давления газа.

4.5.5.3 Электронные устройства, входящие в состав узла учета, должны обеспечивать возможность дистанционного доступа к информации о параметрах газа и состоянии средств измерений.

Узел учета газа и программное обеспечение средств обработки, хранения и передачи информации должны иметь средства защиты от несанкционированного доступа.

Узел учета газа должен обеспечивать возможность включения его в АСУ ТП РГ или АСКУГ.

4.5.5.4 Узел учета газа должен соответствовать температурному диапазону природного газа и ГОСТ 15150 по климатическому исполнению, быть во взрывобезопасном исполнении.

4.5.5.5 При необходимости допускается размещение узла учета газа за пределами пункта редуцирования газа в отдельном боксе (шкафу) с обогревом.

Допускается не применять устройства очистки газа в узле учета газа, если необходимая степень очистки обеспечивается устройством очистки газа линии редуцирования.

4.5.6 Требования к устройствам очистки газа

4.5.6.1 Устройства очистки газа должны обеспечивать степень очистки, необходимую для функционирования технических устройств в соответствии с требуемыми параметрами (но не более 80 мкм).

4.5.6.2 Наличие устройства очистки газа в пункте редуцирования газа обязательно.

4.5.6.3 В конструкции устройства очистки газа должно быть предусмотрено устройство, характеризующее уровень засоренности фильтрующего элемента и фиксирующее значение перепада давления на фильтрующем элементе при максимальном расходе газа. В ГРПШ пропускной способностью до 50 м ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования /ч перепад давления газа может замеряться переносными приборами.

Допустимый перепад давления газа на устройстве очистки газа (фильтрующем элементе) устанавливается предприятием-изготовителем и указывается в эксплуатационной документации на пункт редуцирования газа.

При установке фильтра-влагоотделителя должны быть дополнительно предусмотрены приспособления для контроля уровня жидкости.

4.5.6.4 Фильтрующие материалы не должны образовывать с газом химических соединений и разрушаться от его воздействия.

4.5.7 Требования к разъемным соединениям

4.5.7.1 Фланцевые и резьбовые соединения должны соответствовать требованиям ГОСТ 12815 - ГОСТ 12822 и ГОСТ 6357, ГОСТ 9150, ГОСТ 10549, ГОСТ 16093, ГОСТ 24705 соответственно.

Соединения, отличающиеся от стандартных по размерам и конструкции, подлежат расчету на прочность с учетом условий эксплуатации.

4.5.7.2 Для соединения фланцев газопроводов и технических устройств, работающих при температуре рабочей среды ниже минус 40 °С, независимо от давления следует применять шпильки.

4.5.7.3 Выбор марок сталей для крепежных деталей следует осуществлять в зависимости от рабочих условий. Материалы крепежных деталей должны выбираться с коэффициентом линейного расширения, близким по значению к коэффициенту линейного расширения фланца.

4.5.7.4 Резьба на деталях газопровода и крепежных изделиях должна соответствовать требованиям ГОСТ 6357, ГОСТ 9150, ГОСТ 10549, ГОСТ 16093, ГОСТ 24705.

4.5.7.5 Применение крепежных деталей без антикоррозионного покрытия не допускается.

4.5.7.6 Уплотнительные материалы должны обеспечивать герметичность разъемных соединений до их разборки во время проведения ремонтных и/или регламентных работ.

4.5.7.7 Крепежные детали и уплотнительные материалы должны обеспечивать разборку разъемного соединения без применения специальных средств и инструментов, а также не допускать потерю герметичности вследствие вибрации при транспортировании и эксплуатации пункта редуцирования газа.

4.5.8 Требования к газопроводам

4.5.8.1 Газопроводы следует изготавливать из металлических труб, выбор труб - в соответствии с [5]. Толщина стенки труб и деталей газопроводов должна определяться в зависимости от рабочих параметров по [6] и [5]. При выборе толщины стенки труб и деталей газопровода должны учитываться особенности технологии их изготовления (гибка, сборка, сварка).

Соединительные детали должны соответствовать требованиям ГОСТ 6527, ГОСТ 8969, ГОСТ 12815 - ГОСТ 12822, ГОСТ 17375 - ГОСТ 17380, ГОСТ 30753. Допускается применение соединительных деталей, изготавливаемых по документации предприятия-изготовителя, при условии аттестации технологии изготовления.

4.5.8.2 Прокладку газопроводов следует предусматривать открытой.

Соединения труб должны быть неразъемными, на сварке. Разъемные соединения разрешается предусматривать в местах присоединения технических устройств, контрольно-измерительных приборов, а также на импульсных трубопроводах.

Сварные соединения по своим физико-механическим свойствам должны соответствовать основному материалу свариваемых труб.

Типы, конструктивные элементы и размеры сварных соединений газопроводов должны соответствовать ГОСТ 16037.

Неразрушающий контроль сварных соединений газопроводов проводят радиографическим методом по ГОСТ 7512 и ультразвуковым методом по ГОСТ 14782. Число стыков, подлежащих контролю физическими методами, следует принимать по [7].

4.5.8.3 Расстояния между фланцевыми, резьбовыми соединениями и отверстиями в стенах, перегородках, перекрытиях должны приниматься с учетом возможности сборки и разборки соединения.

Размещение соединений, в том числе сварных, в пересекаемых конструкциях не допускается.

4.5.8.4 Газопроводы должны монтироваться на опорах. Опоры должны располагаться на расстоянии не менее 50 мм от сварного шва.

4.5.8.5 Опоры должны быть рассчитаны на вертикальные нагрузки веса газопровода, а также нагрузки, возникающие при тепловом расширении газопровода.

4.6 Требования к контрольно-измерительным приборам, автоматизации и сигнализации

4.6.1 Виды измеряемых параметров, методы измерения, места установки датчиков и отборных устройств должны определяться в конструкторской документации, исходя из условия безопасности и надежности при эксплуатации.

4.6.2 Перед контрольно-измерительными приборами должна предусматриваться установка контрольной арматуры для проведения технического обслуживания и метрологической поверки. Порядок и сроки проведения работ должны быть указаны в документации на прибор. Класс точности манометров должен быть не ниже 1,5.

4.6.3 Электрические контрольно-измерительные приборы должны быть во взрывобезопасном исполнении.

4.6.4 Комплекс средств автоматизации и сигнализации пункта редуцирования газа должен обеспечивать:

- возможность безопасного и надежного функционирования технических устройств без постоянного присутствия обслуживающего персонала;

- мониторинг состояния технических устройств и пункта редуцирования газа в целом;

- экологическую безопасность окружающей среды;

- возможность включения в систему АСУ ТП.

4.6.5 Структура комплекса средств автоматизации должна быть принята из условий:

- модульности построения;

- максимального приближения функций сбора и обработки информации к месту ее возникновения.

4.6.6 Конструкция пункта редуцирования газа должна предусматривать возможность установки дополнительных приборов и расширения функциональных возможностей системы автоматизации.

4.6.7 В состав комплекса технических средств для решения задач автоматизации должны входить:

- первичные преобразователи, датчики, сигнализаторы, функционирующие в автоматическом режиме и имеющие стандартные интерфейсы связи (цифровые и аналоговые);

- устройства для сбора и передачи данных;

- каналообразующая аппаратура.

4.6.8 В ГРПБ первичные преобразователи должны устанавливаться в помещении для размещения линии редуцирования, вторичная аппаратура - в отдельном помещении вне взрывоопасной зоны.

Допускается размещать комплекс средств автоматизации для ГРПШ за пределами шкафа в отдельном боксе (шкафу).

4.6.9 Связь между первичными преобразователями, датчиками, сигнализаторами и устройствами сбора и передачи данных должна осуществляться стандартными видами сигнала.

4.6.10 Первичные преобразователи должны быть во взрывобезопасном исполнении.

4.6.11 Комплекс технических средств автоматизации должен быть защищен от несанкционированного вмешательства, перебоев в электропитании, механических воздействий.

4.6.12 В ГРПБ на газопроводе к отопительному газоиспользующему оборудованию следует предусматривать установку термочувствительного запорного клапана и быстродействующего запорного клапана, сблокированного с сигнализатором загазованности по метану (СН ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования) и оксиду углерода (СО).

Быстродействующий запорный клапан должен обеспечивать прекращение подачи газа к отопительному газоиспользующему оборудованию при достижении опасной концентрации природного газа в воздухе помещения свыше 10% НКПРП (нижнего концентрационного предела распространения пламени) и при достижении концентрации оксида углерода (СО), равной 5 ПДК р.з. (предельно допустимой концентрации в рабочей зоне), что составляет 95-100 мг/м ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования.

Все сигнализаторы, в том числе охранные, а также быстродействующий запорный клапан, устанавливаемые в помещении линии редуцирования, должны быть во взрывобезопасном исполнении.

4.7 Требования к отоплению и вентиляции

4.7.1 Требования к отоплению и вентиляции ГРПБ

4.7.1.1 В ГРПБ следует предусматривать применение отопительного оборудования.

4.7.1.2 Температура воздуха в помещениях ГРПБ в холодный период года и переходных условиях должна быть не менее 5 °С.

Система отопления должна обеспечивать автоматическое поддержание температуры воздуха в помещениях.

4.7.1.3 В помещениях ГРПБ должны быть предусмотрены:

- нормируемые параметры микроклимата и чистота воздуха в пределах оптимальных норм по ГОСТ 12.1.005;

- взрывопожаробезопасность систем отопления и вентиляции.

4.7.1.4 Отопление помещений ГРПБ может осуществляться:

- от централизованного источника тепла (от водяных тепловых сетей систем теплоснабжения) через индивидуальный тепловой пункт;

- от автономного источника тепла (теплогенератора), работающего на природном газе;

- от электрической системы отопления;

- от иных источников отопления.

4.7.1.5 Максимальная температура на теплоотдающей поверхности приборов систем отопления не должна превышать 110 °С.

4.7.1.6 Индивидуальный тепловой пункт при централизованном теплоснабжении или теплогенератор с открытой камерой сгорания следует размещать в помещении, отделенном от других помещений противопожарной перегородкой 1-го типа, за исключением помещений для размещения линий редуцирования, которые отделяются от других помещений согласно требованиям 4.3.9, перечисление в).

4.7.1.7 В индивидуальном тепловом пункте следует размещать технологические устройства, приборы контроля, управления и автоматизации в соответствии с [8].

4.7.1.8 Прокладка трубопроводов систем отопления должна быть открытой.

Сварные соединения по своим физико-механическим свойствам должны соответствовать основному материалу свариваемых труб.

Типы, конструктивные элементы и размеры сварных соединений трубопроводов должны соответствовать ГОСТ 16037.

Расстояния между фланцевыми, резьбовыми соединениями и отверстиями в стенах, перегородках, перекрытиях должны приниматься с учетом возможности сборки и разборки соединения с применением механизированного инструмента.

Размещение соединений, в том числе сварных, в пересекаемых конструкциях не допускается.

Опоры под трубопровод должны быть рассчитаны на вертикальные нагрузки веса трубопровода с транспортируемой средой, а также нагрузки, возникающие при тепловом расширении трубопровода.

4.7.1.9 В электрической системе отопления следует применять электрические радиаторы во взрывобезопасном исполнении с автоматическим регулированием температуры теплоотдающей поверхности нагревательного элемента в зависимости от температуры воздуха в помещениях.

4.7.1.10 В помещении линий редуцирования допускается использовать электрические нагреватели во взрывобезопасном исполнении.

4.7.1.11 В ГРПБ должен быть предусмотрен узел учета энергоносителей на отопление.

4.7.1.12 Отвод продуктов сгорания от теплогенератора следует предусматривать в атмосферу с устройством дымохода.

4.7.1.13 Отопительные приборы в помещениях ГРПБ следует размещать на расстоянии (в свету) не менее 100 мм по горизонтали от поверхности строительных конструкций.

4.7.1.14 Требования к системе вентиляции помещений ГРПБ по [9].

4.7.1.15 Устройство дымовых и вентиляционных каналов в строительных конструкциях блок-контейнера не допускается.

4.7.1.16 При прокладке продувочных и сбросных трубопроводов по наружной поверхности строительной конструкции блок-контейнера, в которой размещены воздухозаборные устройства приточной вентиляции, расстояние конечных участков данных труб до воздухозаборных устройств по вертикали должно быть не менее 3 м.

4.7.2 Требования к отоплению и вентиляции ГРПШ

4.7.2.1 В ГРПШ должна быть обеспечена постоянно действующая естественная вентиляция. В шкафу должны быть предусмотрены решетки (прорези) для вентиляции. Для защиты от проникновения в ГРПШ насекомых рекомендуется закрывать вентиляционные отверстия москитными сетками.

4.7.2.2 В конструкции шкафа должны быть предусмотрены конструктивные элементы для размещения устройств, предназначенных для обогрева, с обеспечением мероприятий по взрывопожаробезопасности.

Температура воздуха в ГРПШ должна быть не менее 5 °С, если иные требования не установлены производителем приборов и оборудования.

В электрической системе обогрева следует применять электрические радиаторы во взрывобезопасном исполнении с автоматическим регулированием температуры теплоотдающей поверхности нагревательного элемента в зависимости от температуры воздуха в шкафу.

4.7.2.3 В ГРПШ должен быть предусмотрен учет энергоносителей на обогрев. Допускается размещать узлы учета электроэнергии за пределами шкафа.

4.8 Электроснабжение и молниезащита

4.8.1 Электрооборудование, электроосвещение и категория электроприемников должны соответствовать ГОСТ Р 12.1.019, ГОСТ Р 50571.3, ГОСТ Р 50571.29 и ГОСТ Р 51350.

Электрооборудование и контрольно-измерительные приборы с электрическим выходным сигналом, приборы электроосвещения, расположенные в помещении для размещения линий редуцирования, должны быть во взрывобезопасном исполнении в соответствии с ГОСТ Р 51330.0; ГОСТ Р 52350.14.

4.8.2 Для распределения электроэнергии должен быть предусмотрен вводно-распределительный щит с установкой электрического счетчика.

4.8.3 В электроустановках пунктов редуцирования газа должны быть предусмотрены меры защиты от поражения электрическим током. В вводно-распределительный щит должен устанавливаться выключатель с устройством защитного отключения.

4.8.4 В ГРПБ должно быть предусмотрено рабочее и аварийное освещение. Светильники рабочего и аварийного освещения должны питаться от независимых источников.

4.8.5 По опасности ударов молнии пункты редуцирования газа следует классифицировать как специальные объекты, представляющие опасность для непосредственного окружения.

Заземляющие устройства (заземлители) блок-контейнера, шкафа, трубопроводов, электроустановок и молниезащиты пунктов редуцирования газа должны быть объединены в общую систему с помощью системы уравнивания потенциалов.

При размещении в ГРПБ системы автоматизации должна быть создана защита от вторичных воздействий молнии.

4.8.6 Заземляющие зажимы должны соответствовать требованиям ГОСТ 21130. Заземляющий зажим должен быть выполнен из коррозионно-стойкого металла или покрыт металлом, предохраняющим его от коррозии, контактная часть не должна иметь поверхностной окраски. Около заземляющего зажима должен быть нанесен знак заземления по ГОСТ 21130.

В пунктах редуцирования газа должно быть обеспечено электрическое соединение всех доступных прикосновению металлических нетоковедущих частей изделия, которые могут оказаться под напряжением, с элементами для заземления. Значение сопротивления между заземляющим болтом (винтом, шпилькой) и каждой доступной прикосновению металлической нетоковедущей частью изделия, которая может оказаться под напряжением, не должно превышать 0,1 Ом.

5 Требования надежности

5.1 Пункты редуцирования газа должны соответствовать требованиям надежности при обеспечении безопасности эксплуатации со значениями параметров, указанными в таблице 1.

Таблица 1 - Требования надежности

Наименование параметра | Блочный газорегуляторный пункт | Шкафной пункт редуцирования газа
Средний срок службы, лет, не менее | 40 | 30
Наработка до отказа, ч, не менее | 44000 | 44000
Среднее время восстановления работоспособного состояния, ч, не более | 8 | 3

5.2 Конструкцией ГРПБ должны предусматриваться устройства для обеспечения надежности электроснабжения в зависимости от категории объекта, на котором пункт редуцирования газа будет установлен.

При оснащении помещений ГРПБ пожарной сигнализацией и/или аварийной вентиляцией электроснабжение должно предусматриваться по категории I надежности.

5.3 Средний срок службы трубопроводной арматуры - не менее 30 лет.

Средний срок службы уплотняющих материалов и мембран редукционной, предохранительной и защитной арматуры - не менее 5 лет.

5.4 В шкафных пунктах редуцирования газа допускается применение редукционной арматуры, сохраняющей работоспособное состояние без проведения ремонтов. Техническое обслуживание таких устройств должно проводиться в соответствии с рекомендациями изготовителя. Средний срок службы таких устройств (до их замены) должен составлять не менее 12 лет.

5.5 В соответствии с требованиями ГОСТ Р 53672 в эксплуатационной документации должны быть установлены порядок проведения, периодичность и объем работ по техническому обслуживанию, текущему, капитальному ремонтам и диагностированию технических устройств пункта редуцирования газа.

6 Маркировка, комплектность, упаковка

6.1 Маркировка

6.1.1 На каждом пункте редуцирования газа должна быть нанесена прочная, долговечная (в течение среднего срока службы) и хорошо видимая маркировка. Маркировка должна быть нанесена на внешние и внутренние поверхности блок-контейнера и располагаться в местах, обеспечивающих легкость прочтения информации, содержащейся в ней, в процессе транспортирования, монтажа (демонтажа), хранения и эксплуатации.

6.1.2 Маркировка должна содержать:

- товарный знак и/или наименование предприятия-изготовителя;

- наименование, обозначение и шифр изделия;

- номер технических условий;

- порядковый номер пункта редуцирования газа по системе нумерации предприятия-изготовителя;

- месяц и год выпуска;

- знак соответствия для сертифицированного пункта редуцирования газа.

Для пункта редуцирования газа, оснащенного электрооборудованием, дополнительно должны быть нанесены следующие данные:

- номинальное напряжение;

- номинальная потребляемая мощность электроэнергии;

- символ степени защиты от поражения электрическим током.

6.1.3 На всех боковых поверхностях блок-контейнера и дверях шкафа должна быть нанесена несмываемая контрастная надпись красного цвета: "Огнеопасно - газ".

6.1.4 На каждой двери помещений ГРПБ должны быть нанесены знаки класса взрывоопасной зоны и категории помещения по взрывопожарной опасности и запрещающие знаки безопасности:

- "Запрещается пользоваться открытым огнем";

- "Запрещается курить";

- "Вход воспрещен".

6.1.5 Транспортная маркировка пунктов редуцирования газа, их отдельных элементов или пакетов, ящиков должна выполняться в соответствии с требованиями ГОСТ 14192.

6.1.6 Детали и сборочные единицы, демонтируемые на время транспортирования, маркируются обозначениями согласно конструкторской документации.

6.1.7 На газопроводах должно быть указано (красным цветом) направление движения потока природного газа, а на маховиках запорной арматуры - направление открытия и закрытия.

6.1.8 Газопроводы должны быть окрашены в желтый цвет. Запорная арматура должна иметь отличительную окраску в зависимости от материала корпуса в соответствии с ГОСТ Р 52760.

6.2 Комплектность

6.2.1 Комплектность должна соответствовать требованиям конструкторской документации предприятия-изготовителя пунктов редуцирования газа.

6.2.2 Пункты редуцирования газа должны поставляться предприятием-изготовителем в полностью собранном виде. Допускается поставка со снятыми на время транспортирования конструктивными элементами, если это указано в конструкторской документации на пункт редуцирования газа и определяется условиями транспортирования.

Допускается монтировать устройство молниезащиты, заземления и системы автоматизации на месте эксплуатации пункта редуцирования газа без внесения в конструкцию изменений, не предусмотренных эксплуатационной документацией.

В комплект поставки следует включать:

- пункт редуцирования газа, полностью укомплектованный техническими устройствами и системами инженерно-технического обеспечения, входящими в его состав;

- съемные и демонтируемые на период транспортирования конструктивные элементы (продувочные и сбросные газопроводы, электроизолирующие устройства для входных и выходных газопроводов, дымовая труба, дефлекторы, крепления и т.п.), перечень которых должен быть указан в эксплуатационной документации на пункт редуцирования газа;

- запасные герметизирующие прокладки для разъемных соединений, окон, дверей и вводов коммуникаций в блок-контейнер или шкаф;

- эксплуатационную и товаросопроводительную документацию для пункта редуцирования газа, технических устройств, а также разрешительную документацию на их применение;

- комплект запасных деталей, специального инструмента и приспособлений, если это указано в конструкторской документации предприятия-изготовителя.

6.3 Упаковка

6.3.1 Упаковка пункта редуцирования газа должна обеспечивать его сохранность на период транспортирования и хранения и соответствовать требованиям конструкторской документации предприятия-изготовителя.

Упаковка демонтируемых при транспортировании конструктивных элементов должна соответствовать требованиям ГОСТ 24597 и конструкторской документации предприятия-изготовителя.

6.3.2 Упаковка должна производиться после приемочного контроля и включать в себя:

- раскладку и закрепление механически не связанных с блок-контейнером, шкафом или технологическими устройствами конструктивных элементов, технических устройств, контрольно-измерительных приборов в пакеты и ящики;

- маркирование и закрепление внутри блок-контейнера или шкафа отдельных изделий и пакетов;

- закрытие окон ГРПБ изнутри на запорные устройства, защиту окон щитами или панелями (по согласованию с заказчиком);

- демонтаж, упаковку и закрепление деталей и элементов, выступающих за габариты блок-контейнера или шкафа;

- заделку мест ввода и выпуска систем инженерно-технического обеспечения, вентиляционных решеток, мест установки дефлектора и дымовых труб;

- укладку прилагаемой документации в непромокаемый пакет;

- закрытие на замок и опломбирование наружных дверей.

Формирование пакетов производится в соответствии с ведомостью комплектации пункта редуцирования газа.

6.3.3 Подготовка к транспортированию пункта редуцирования газа и тара для конструктивных элементов, транспортируемых в районы Крайнего Севера и приравненные к ним местности, должны отвечать требованиям ГОСТ 15846.

6.3.4 По согласованию с заказчиком допускается транспортирование пункта редуцирования газа без транспортировочной тары.

6.3.5 Присоединительные концы газопроводов на период транспортирования и хранения пункта редуцирования газа должны быть закрыты пробками, защищены герметизирующим материалом с целью предохранения от попадания грязи и посторонних предметов. Газопроводы, оканчивающиеся фланцами, должны быть закрыты заглушками.

6.3.6 Уплотнительные поверхности фланцев и резьбы должны иметь защитное антикоррозионное покрытие.

7 Приемка

7.1 Предприятием-изготовителем должна быть обеспечена приемка пункта редуцирования газа, деталей и сборочных единиц в соответствии с требованиями настоящего стандарта, ГОСТ 15.309 и конструкторской документации.

7.2 Пункты редуцирования газа должны подвергаться приемо-сдаточным и периодическим испытаниям на соответствие требованиям настоящего стандарта и технических условий предприятия-изготовителя, типовым испытаниям.

7.3 Приемо-сдаточным испытаниям должен подвергаться каждый пункт редуцирования газа. При обнаружении в процессе испытаний несоответствия какому-либо контролируемому показателю изделие бракуется. После устранения дефекта пункт редуцирования газа должен повторно подвергаться приемо-сдаточным испытаниям.

7.4 Периодические испытания должны проводиться не реже одного раза в три года, не менее чем на одном пункте редуцирования газа, прошедшем приемо-сдаточные испытания.

При обнаружении несоответствия какого-либо показателя требуемым значениям отгрузка пунктов редуцирования газа всех исполнений приостанавливается до выявления причин отказа, а испытаниям подвергается удвоенное число образцов разного исполнения. При положительных результатах повторных периодических испытаний приемка и отгрузка пунктов редуцирования газа должна быть возобновлена.

7.5 При выполнении приемо-сдаточных и периодических испытаний в обязательном порядке должны проверяться параметры и показатели, представленные в таблице 2.

Таблица 2 - Параметры и показатели, проверяемые при приемо-сдаточных испытаниях

Проверяемый параметр | Вид испытаний
 | приемо-сдаточные | периодические
Внешний вид, комплектность, маркировка, упаковка | Проверяется | Проверяется
Сварные соединения | Проверяется | Проверяется
Герметичность линий редуцирования и системы отопления | Проверяется | Проверяется
Герметичность газонепроницаемой перегородки | Проверяется | Проверяется
Значение настройки и поддержания выходного давления регулятором давления | Проверяется | Проверяется
Значение настройки и поддержания выходного давления регулятором-монитором | Проверяется | Проверяется
Настройки срабатывания предохранительной и защитной арматуры | Проверяется | Проверяется
Пропускная способность каждой линии редуцирования | Не проверяется | Проверяется
Работоспособность электрооборудования | Не проверяется | Проверяется
Правильность выполнения электромонтажа | Проверяется | Проверяется
Работоспособность сигнализаторов загазованности | Не проверяется | Проверяется
Работоспособность отопительного оборудования | Не проверяется | Проверяется
Работоспособность системы автоматизации | Не проверяется | Проверяется
Работоспособность узла учета газа | Не проверяется | Проверяется
Уровень шума | Не проверяется | Проверяется
Испытания на транспортную тряску | Не проверяется | Проверяется

Библиография

[1] | СП 5.13130.2009 | Системы противопожарной защиты. Установки пожарной сигнализации и пожаротушения автоматические. Нормы и правила проектирования
[2] | Изменения N 1 к СП 5.13130.2009 | Системы противопожарной защиты. Установки пожарной сигнализации и пожаротушения автоматические. Нормы и правила проектирования
[3] | СП 112.13330.2011 ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования | Пожарная безопасность зданий и сооружений. Актуализированная редакция СНиП 21-01-97*
_______________ ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования В настоящее время официальная информация об опубликовании отсутствует. - Примечание изготовителя базы данных.
[4] | СП 12.13130.2009 | Определение категорий помещений, зданий и наружных установок по взрывопожарной и пожарной опасности
[5] | СП 42-102-2004 | Проектирование и строительство газопроводов из металлических труб
[6] | СП 33.13330.2010 ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования | Расчет на прочность стальных трубопроводов. Актуализированная редакция СНиП 2.04.12-86
________________ ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования На территории Российской Федерации действует СП 33.13330.2012. - Примечание изготовителя базы данных.
[7] | СП 62.13330.2011 | Газораспределительные системы. Актуализированная редакция СНиП 42-01-2002
[8] | СНиП 41-02-2003 | Тепловые сети
[9] | СП 60.13330.2010 ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования | Отопление, вентиляция и кондиционирование. Актуализированная редакция СНиП 41-01-2003
________________ ГОСТ Р 54960-2012 Системы газораспределительные. Пункты газорегуляторные блочные. Пункты редуцирования газа шкафные. Общие технические требования На территории Российской Федерации действует СП 60.13330.2012. - Примечание изготовителя базы данных.

Электронный текст документа
подготовлен ЗАО "Кодекс" и сверен по:
официальное издание
М.: Стандартинформ, 2013