Федеральный закон Российской Федерации от 30 декабря 2009 г

Федеральный закон

Российской Федерации

от 30 декабря 2009 г. N 384-ФЗ

"Технический регламент о безопасности зданий и сооружений"

* Опубликовано 31 декабря 2009 г.

Принят Государственной Думой 23 декабря 2009 года

Одобрен Советом Федерации 25 декабря 2009 года

Глава 1. Общие положения

Статья 1. Цели принятия настоящего Федерального закона

Настоящий Федеральный закон принимается в целях:

1) защиты жизни и здоровья граждан, имущества физических или юридических лиц, государственного или муниципального имущества;

2) охраны окружающей среды, жизни и здоровья животных и растений;

3) предупреждения действий, вводящих в заблуждение приобретателей;

4) обеспечения энергетической эффективности зданий и сооружений.

Статья 2. Основные понятия

1. Для целей настоящего Федерального закона используются основные понятия, установленные законодательством Российской Федерации о техническом регулировании, законодательством Российской Федерации о градостроительной деятельности и законодательством Российской Федерации о пожарной безопасности.

2. Для целей настоящего Федерального закона используются также следующие основные понятия:

1) аварийное освещение - освещение на путях эвакуации, имеющее электропитание от автономных источников, функционирующих при пожаре, аварии и других чрезвычайных ситуациях, включаемое автоматически при срабатывании соответствующей сигнализации или вручную, если сигнализации нет или она не сработала;

2) авария - опасное техногенное происшествие, создающее на объекте, определенной территории или акватории угрозу жизни и здоровью людей и приводящее к разрушению или повреждению зданий, сооружений, оборудования и транспортных средств, нарушению производственного или транспортного процесса, нанесению ущерба окружающей среде;

3) авторский надзор - контроль лица, осуществившего подготовку проектной документации, за соблюдением в процессе строительства требований проектной документации;

4) воздействие - явление, вызывающее изменение напряженно-деформированного состояния строительных конструкций и (или) основания здания или сооружения;

5) жизненный цикл здания или сооружения - период, в течение которого осуществляются инженерные изыскания, проектирование, строительство (в том числе консервация), эксплуатация (в том числе текущие ремонты), реконструкция, капитальный ремонт, снос здания или сооружения;

6) здание - результат строительства, представляющий собой объемную строительную систему, имеющую надземную и (или) подземную части, включающую в себя помещения, сети инженерно-технического обеспечения и системы инженерно-технического обеспечения и предназначенную для проживания и (или) деятельности людей, размещения производства, хранения продукции или содержания животных;

7) инженерная защита - комплекс сооружений, направленных на защиту людей, здания или сооружения, территории, на которой будут осуществляться строительство, реконструкция и эксплуатация здания или сооружения, от воздействия опасных природных процессов и явлений и (или) техногенного воздействия, угроз террористического характера, а также на предупреждение и (или) уменьшение последствий воздействия опасных природных процессов и явлений и (или) техногенного воздействия, угроз террористического характера;

8) механическая безопасность - состояние строительных конструкций и основания здания или сооружения, при котором отсутствует недопустимый риск, связанный с причинением вреда жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни и здоровью животных и растений вследствие разрушения или потери устойчивости здания, сооружения или их части;

9) микроклимат помещения - климатические условия внутренней среды помещения, которые определяются действующими на организм человека сочетаниями температуры, влажности и скорости движения воздуха;

10) нагрузка - механическая сила, прилагаемая к строительным конструкциям и (или) основанию здания или сооружения и определяющая их напряженно-деформированное состояние;

11) нормальные условия эксплуатации - учтенное при проектировании состояние здания или сооружения, при котором отсутствуют какие-либо факторы, препятствующие осуществлению функциональных или технологических процессов;

12) опасные природные процессы и явления - землетрясения, сели, оползни, лавины, подтопление территории, ураганы, смерчи, эрозия почвы и иные подобные процессы и явления, оказывающие негативные или разрушительные воздействия на здания и сооружения;

13) основание здания или сооружения (далее также - основание) - массив грунта, воспринимающий нагрузки и воздействия от здания или сооружения и передающий на здание или сооружение воздействия от природных и техногенных процессов, происходящих в массиве грунта;

14) помещение - часть объема здания или сооружения, имеющая определенное назначение и ограниченная строительными конструкциями;

15) помещение с постоянным пребыванием людей - помещение, в котором предусмотрено пребывание людей непрерывно в течение более двух часов;

16) предельное состояние строительных конструкций - состояние строительных конструкций здания или сооружения, за пределами которого дальнейшая эксплуатация здания или сооружения опасна, недопустима, затруднена или нецелесообразна либо восстановление работоспособного состояния здания или сооружения невозможно или нецелесообразно;

17) противоаварийная защита систем инженерно-технического обеспечения - комплекс устройств, обеспечивающих защиту, предупреждение и (или) уменьшение опасных последствий аварийных ситуаций при эксплуатации систем инженерно-технического обеспечения и увеличение ресурса работы (срока службы) указанных систем;

18) расчетная ситуация - учитываемый в расчете комплекс возможных условий, определяющих расчетные требования к строительным конструкциям, системам инженерно-технического обеспечения и частям указанных конструкций и систем;

19) реологическое свойство материалов - проявление необратимых остаточных деформаций и текучести или ползучести под влиянием нагрузки и (или) воздействия;

20) сеть инженерно-технического обеспечения - совокупность трубопроводов, коммуникаций и других сооружений, предназначенных для инженерно-технического обеспечения зданий и сооружений;

21) система инженерно-технического обеспечения - одна из систем здания или сооружения, предназначенная для выполнения функций водоснабжения, канализации, отопления, вентиляции, кондиционирования воздуха, газоснабжения, электроснабжения, связи, информатизации, диспетчеризации, мусороудаления, вертикального транспорта (лифты, эскалаторы) или функций обеспечения безопасности;

22) сложные природные условия - наличие специфических по составу и состоянию грунтов и (или) риска возникновения (развития) опасных природных процессов и явлений и (или) техногенных воздействий на территории, на которой будут осуществляться строительство, реконструкция и эксплуатация здания или сооружения;

23) сооружение - результат строительства, представляющий собой объемную, плоскостную или линейную строительную систему, имеющую наземную, надземную и (или) подземную части, состоящую из несущих, а в отдельных случаях и ограждающих строительных конструкций и предназначенную для выполнения производственных процессов различного вида, хранения продукции, временного пребывания людей, перемещения людей и грузов;

24) строительная конструкция - часть здания или сооружения, выполняющая определенные несущие, ограждающие и (или) эстетические функции;

25) техногенные воздействия - опасные воздействия, являющиеся следствием аварий в зданиях, сооружениях или на транспорте, пожаров, взрывов или высвобождения различных видов энергии, а также воздействия, являющиеся следствием строительной деятельности на прилегающей территории;

26) уровень ответственности - характеристика здания или сооружения, определяемая в соответствии с объемом экономических, социальных и экологических последствий его разрушения;

27) усталостные явления в материале - изменение механических и физических свойств материала под длительным действием циклически изменяющихся во времени напряжений и деформаций;

28) характеристики безопасности здания или сооружения - количественные и качественные показатели свойств строительных конструкций, основания, материалов, элементов сетей инженерно-технического обеспечения и систем инженерно-технического обеспечения, посредством соблюдения которых обеспечивается соответствие здания или сооружения требованиям безопасности.

Статья 3. Сфера применения настоящего Федерального закона

1. Объектом технического регулирования в настоящем Федеральном законе являются здания и сооружения любого назначения (в том числе входящие в их состав сети инженерно-технического обеспечения и системы инженерно-технического обеспечения), а также связанные со зданиями и с сооружениями процессы проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса).

2. Настоящий Федеральный закон распространяется на все этапы жизненного цикла здания или сооружения.

3. Настоящий Федеральный закон не распространяется на безопасность технологических процессов, соответствующих функциональному назначению зданий и сооружений. Учету подлежат лишь возможные опасные воздействия этих процессов на состояние здания, сооружения или их частей.

4. В отношении объектов военной инфраструктуры Вооруженных Сил Российской Федерации, объектов, сведения о которых составляют государственную тайну, объектов производства, переработки, хранения радиоактивных и взрывчатых веществ и материалов, объектов по хранению и уничтожению химического оружия и средств взрывания, иных объектов, для которых устанавливаются требования, связанные с обеспечением ядерной и радиационной безопасности в области использования атомной энергии, а также в отношении связанных с указанными объектами процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса) наряду с соблюдением требований настоящего Федерального закона должны соблюдаться требования, установленные государственными заказчиками, федеральными органами исполнительной власти, уполномоченными в области обеспечения безопасности, обороны, внешней разведки, противодействия техническим разведкам и технической защиты информации, государственного управления использованием атомной энергии, государственного регулирования безопасности при использовании атомной энергии, и (или) государственными контрактами (договорами).

5. Дополнительные требования безопасности к зданиям и сооружениям (в том числе к входящим в их состав сетям инженерно-технического обеспечения и системам инженерно-технического обеспечения), а также к связанным со зданиями и с сооружениями процессам проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса) могут устанавливаться иными техническими регламентами. При этом указанные требования не могут противоречить требованиям настоящего Федерального закона.

6. Настоящий Федеральный закон устанавливает минимально необходимые требования к зданиям и сооружениям (в том числе к входящим в их состав сетям инженерно-технического обеспечения и системам инженерно-технического обеспечения), а также к связанным со зданиями и с сооружениями процессам проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса), в том числе требования:

1) механической безопасности;

2) пожарной безопасности;

3) безопасности при опасных природных процессах и явлениях и (или) техногенных воздействиях;

4) безопасных для здоровья человека условий проживания и пребывания в зданиях и сооружениях;

5) безопасности для пользователей зданиями и сооружениями;

6) доступности зданий и сооружений для инвалидов и других групп населения с ограниченными возможностями передвижения;

7) энергетической эффективности зданий и сооружений;

8) безопасного уровня воздействия зданий и сооружений на окружающую среду.

Статья 4. Идентификация зданий и сооружений

1. Для применения настоящего Федерального закона здания и сооружения идентифицируются в порядке, установленном настоящей статьей, по следующим признакам:

1) назначение;

2) принадлежность к объектам транспортной инфраструктуры и к другим объектам, функционально-технологические особенности которых влияют на их безопасность;

3) возможность опасных природных процессов и явлений и техногенных воздействий на территории, на которой будут осуществляться строительство, реконструкция и эксплуатация здания или сооружения;

4) принадлежность к опасным производственным объектам;

5) пожарная и взрывопожарная опасность;

6) наличие помещений с постоянным пребыванием людей;

7) уровень ответственности.

2. Идентификация здания или сооружения по признакам, предусмотренным пунктами 1 и 2 части 1 настоящей статьи, должна проводиться в соответствии с законодательством Российской Федерации. В случае отсутствия предусмотренных законодательством Российской Федерации общероссийских классификаторов технико-экономической и социальной информации застройщик (заказчик) вправе для идентификации здания или сооружения по указанным признакам использовать классификаторы, включенные в нормативные правовые акты, утвержденные федеральными органами исполнительной власти.

3. Идентификация здания или сооружения по признакам, предусмотренным пунктом 3 части 1 настоящей статьи, должна проводиться в соответствии с районированием территории Российской Федерации по уровню опасности природных процессов и явлений, утвержденным уполномоченным федеральным органом исполнительной власти, данными многолетних наблюдений за природными процессами и явлениями, проводимых в соответствии с законодательством Российской Федерации, а также результатами инженерных изысканий на территории, на которой будут осуществляться строительство, реконструкция и эксплуатация здания или сооружения.

4. Идентификация здания или сооружения по признакам, предусмотренным пунктом 4 части 1 настоящей статьи, должна проводиться в соответствии с законодательством Российской Федерации в области промышленной безопасности.

5. Идентификация здания или сооружения по признакам, предусмотренным пунктом 5 части 1 настоящей статьи, должна проводиться в соответствии с законодательством Российской Федерации в области пожарной безопасности.

6. Идентификация здания или сооружения по признакам, предусмотренным пунктом 6 части 1 настоящей статьи, должна проводиться в соответствии с требованиями застройщика (заказчика).

7. В результате идентификации здания или сооружения по признаку, предусмотренному пунктом 7 части 1 настоящей статьи, здание или сооружение должно быть отнесено к одному из следующих уровней ответственности:

1) повышенный;

2) нормальный;

3) пониженный.

8. К зданиям и сооружениям повышенного уровня ответственности относятся здания и сооружения, отнесенные в соответствии с Градостроительным кодексом Российской Федерации к особо опасным, технически сложным или уникальным объектам.

9. К зданиям и сооружениям нормального уровня ответственности относятся все здания и сооружения, за исключением зданий и сооружений повышенного и пониженного уровней ответственности.

10. К зданиям и сооружениям пониженного уровня ответственности относятся здания и сооружения временного (сезонного) назначения, а также здания и сооружения вспомогательного использования, связанные с осуществлением строительства или реконструкции здания или сооружения либо расположенные на земельных участках, предоставленных для индивидуального жилищного строительства.

11. Идентификационные признаки, предусмотренные частью 1 настоящей статьи, указываются:

1) застройщиком (заказчиком) - в задании на выполнение инженерных изысканий для строительства здания или сооружения и в задании на проектирование;

2) лицом, осуществляющим подготовку проектной документации, - в текстовых материалах в составе проектной документации, передаваемой по окончании строительства на хранение собственнику здания или сооружения.

Статья 5. Обеспечение соответствия безопасности зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса) требованиям настоящего Федерального закона

1. Безопасность зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса) обеспечивается посредством установления соответствующих требованиям безопасности проектных значений параметров зданий и сооружений и качественных характеристик в течение всего жизненного цикла здания или сооружения, реализации указанных значений и характеристик в процессе строительства, реконструкции, капитального ремонта (далее также - строительство) и поддержания состояния таких параметров и характеристик на требуемом уровне в процессе эксплуатации, консервации и сноса.

2. Безопасность зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса) обеспечивается посредством соблюдения требований настоящего Федерального закона и требований стандартов и сводов правил, включенных в указанные в частях 1 и 7 статьи 6 настоящего Федерального закона перечни, или требований специальных технических условий.

Статья 6.Документы в области стандартизации, в результате применения которых обеспечивается соблюдение требований настоящего Федерального закона

1. Правительство Российской Федерации утверждает перечень национальных стандартов и сводов правил (частей таких стандартов и сводов правил), в результате применения которых на обязательной основе обеспечивается соблюдение требований настоящего Федерального закона.

2. В перечень национальных стандартов и сводов правил, указанный в части 1 настоящей статьи, могут включаться национальные стандарты и своды правил (части таких стандартов и сводов правил), содержащие минимально необходимые требования для обеспечения безопасности зданий и сооружений (в том числе входящих в их состав сетей инженерно-технического обеспечения и систем инженерно-технического обеспечения), а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса).

3. В перечень национальных стандартов и сводов правил, указанный в части 1 настоящей статьи, могут включаться национальные стандарты и своды правил, содержащие различные требования к зданиям и сооружениям, а также к связанным со зданиями и с сооружениями процессам проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса) по одному предмету, к одному разделу проектной документации, различные подходы к обеспечению безопасности зданий и сооружений. При этом в указанном перечне национальных стандартов и сводов правил должно содержаться указание о возможности соблюдения таких требований, подходов на альтернативной основе. В этом случае застройщик (заказчик) вправе самостоятельно определить, в соответствии с каким из указанных требований, подходов будет осуществляться проектирование (включая инженерные изыскания), строительство, реконструкция, капитальный ремонт и снос (демонтаж) здания или сооружения.

4. Национальные стандарты и своды правил, включенные в указанный в части 1 настоящей статьи перечень, являются обязательными для применения, за исключением случаев осуществления проектирования и строительства в соответствии со специальными техническими условиями.

5. Национальный орган Российской Федерации по стандартизации обеспечивает в информационной системе общего пользования доступ на безвозмездной основе к национальным стандартам и сводам правил, включенным в указанный в части 1 настоящей статьи перечень.

6. Национальные стандарты и своды правил, включенные в указанный в части 1 настоящей статьи перечень, подлежат ревизии и в необходимых случаях пересмотру и (или) актуализации не реже чем каждые пять лет.

7. Национальным органом Российской Федерации по стандартизации в соответствии с законодательством Российской Федерации о техническом регулировании утверждается, опубликовывается в печатном издании федерального органа исполнительной власти по техническому регулированию и размещается в информационной системе общего пользования в электронно-цифровой форме перечень документов в области стандартизации, в результате применения которых на добровольной основе обеспечивается соблюдение требований настоящего Федерального закона.

8. В случае, если для подготовки проектной документации требуется отступление от требований, установленных включенными в указанный в части 1 настоящей статьи перечень национальными стандартами и сводами правил, недостаточно требований к надежности и безопасности, установленных указанными стандартами и сводами правил, или такие требования не установлены, подготовка проектной документации и строительство здания или сооружения осуществляются в соответствии со специальными техническими условиями, разрабатываемыми и согласовываемыми в порядке, установленном уполномоченным федеральным органом исполнительной власти.

9. Согласованные в установленном порядке специальные технические условия могут являться основанием для включения содержащихся в таких специальных технических условиях требований к зданиям и сооружениям, а также к связанным со зданиями и с сооружениями процессам проектирования (включая изыскания), строительства, монтажа, наладки в национальные стандарты и своды правил, применение которых обеспечивает соблюдение требований настоящего Федерального закона.

Глава 2. Общие требования безопасности зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса)

Статья 7. Требования механической безопасности

Строительные конструкции и основание здания или сооружения должны обладать такой прочностью и устойчивостью, чтобы в процессе строительства и эксплуатации не возникало угрозы причинения вреда жизни или здоровью людей, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни и здоровью животных и растений в результате:

1) разрушения отдельных несущих строительных конструкций или их частей;

2) разрушения всего здания, сооружения или их части;

3) деформации недопустимой величины строительных конструкций, основания здания или сооружения и геологических массивов прилегающей территории;

4) повреждения части здания или сооружения, сетей инженерно-технического обеспечения или систем инженерно-технического обеспечения в результате деформации, перемещений либо потери устойчивости несущих строительных конструкций, в том числе отклонений от вертикальности.

Статья 8. Требования пожарной безопасности

Здание или сооружение должно быть спроектировано и построено таким образом, чтобы в процессе эксплуатации здания или сооружения исключалась возможность возникновения пожара, обеспечивалось предотвращение или ограничение опасности задымления здания или сооружения при пожаре и воздействия опасных факторов пожара на людей и имущество, обеспечивались защита людей и имущества от воздействия опасных факторов пожара и (или) ограничение последствий воздействия опасных факторов пожара на здание или сооружение, а также чтобы в случае возникновения пожара соблюдались следующие требования:

1) сохранение устойчивости здания или сооружения, а также прочности несущих строительных конструкций в течение времени, необходимого для эвакуации людей и выполнения других действий, направленных на сокращение ущерба от пожара;

2) ограничение образования и распространения опасных факторов пожара в пределах очага пожара;

3) нераспространение пожара на соседние здания и сооружения;

4) эвакуация людей (с учетом особенностей инвалидов и других групп населения с ограниченными возможностями передвижения) в безопасную зону до нанесения вреда их жизни и здоровью вследствие воздействия опасных факторов пожара;

5) возможность доступа личного состава подразделений пожарной охраны и доставки средств пожаротушения в любое помещение здания или сооружения;

6) возможность подачи огнетушащих веществ в очаг пожара;

7) возможность проведения мероприятий по спасению людей и сокращению наносимого пожаром ущерба имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни и здоровью животных и растений.

Статья 9. Требования безопасности при опасных природных процессах и явлениях и (или) техногенных воздействиях

Здание или сооружение на территории, на которой возможно проявление опасных природных процессов и явлений и (или) техногенных воздействий, должно быть спроектировано и построено таким образом, чтобы в процессе эксплуатации здания или сооружения опасные природные процессы и явления и (или) техногенные воздействия не вызывали последствий, указанных в статье 7 настоящего Федерального закона, и (или) иных событий, создающих угрозу причинения вреда жизни или здоровью людей, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни и здоровью животных и растений.

Статья 10. Требования безопасных для здоровья человека условий проживания и пребывания в зданиях и сооружениях

1. Здание или сооружение должно быть спроектировано и построено таким образом, чтобы при проживании и пребывании человека в здании или сооружении не возникало вредного воздействия на человека в результате физических, биологических, химических, радиационных и иных воздействий.

2. Здание или сооружение должно быть спроектировано и построено таким образом, чтобы в процессе эксплуатации здания или сооружения обеспечивались безопасные условия для проживания и пребывания человека в зданиях и сооружениях по следующим показателям:

1) качество воздуха в производственных, жилых и иных помещениях зданий и сооружений и в рабочих зонах производственных зданий и сооружений;

2) качество воды, используемой в качестве питьевой и для хозяйственно-бытовых нужд;

3) инсоляция и солнцезащита помещений жилых, общественных и производственных зданий;

4) естественное и искусственное освещение помещений;

5) защита от шума в помещениях жилых и общественных зданий и в рабочих зонах производственных зданий и сооружений;

6) микроклимат помещений;

7) регулирование влажности на поверхности и внутри строительных конструкций;

8) уровень вибрации в помещениях жилых и общественных зданий и уровень технологической вибрации в рабочих зонах производственных зданий и сооружений;

9) уровень напряженности электромагнитного поля в помещениях жилых и общественных зданий и в рабочих зонах производственных зданий и сооружений, а также на прилегающих территориях;

10) уровень ионизирующего излучения в помещениях жилых и общественных зданий и в рабочих зонах производственных зданий и сооружений, а также на прилегающих территориях.

Статья 11. Требования безопасности для пользователей зданиями и сооружениями

Здание или сооружение должно быть спроектировано и построено, а территория, необходимая для использования здания или сооружения, должна быть благоустроена таким образом, чтобы в процессе эксплуатации здания или сооружения не возникало угрозы наступления несчастных случаев и нанесения травм людям - пользователям зданиями и сооружениями в результате скольжения, падения, столкновения, ожога, поражения электрическим током, а также вследствие взрыва.

Статья 12. Требования доступности зданий и сооружений для инвалидов и других групп населения с ограниченными возможностями передвижения

1. Жилые здания, объекты инженерной, транспортной и социальной инфраструктур должны быть спроектированы и построены таким образом, чтобы обеспечивалась их доступность для инвалидов и других групп населения с ограниченными возможностями передвижения.

2. Объекты транспортной инфраструктуры должны быть оборудованы специальными приспособлениями, позволяющими инвалидам и другим группам населения с ограниченными возможностями передвижения беспрепятственно пользоваться услугами, предоставляемыми на объектах транспортной инфраструктуры.

Статья 13. Требования энергетической эффективности зданий и сооружений

Здания и сооружения должны быть спроектированы и построены таким образом, чтобы в процессе их эксплуатации обеспечивалось эффективное использование энергетических ресурсов и исключался нерациональный расход таких ресурсов.

Статья 14. Требования безопасного уровня воздействия зданий и сооружений на окружающую среду

Здания и сооружения должны быть спроектированы таким образом, чтобы в процессе их строительства и эксплуатации не возникало угрозы оказания негативного воздействия на окружающую среду.

Глава 3. Требования к результатам инженерных изысканий и проектной документации в целях обеспечения безопасности зданий и сооружений

Статья 15. Общие требования к результатам инженерных изысканий и проектной документации

1. Результаты инженерных изысканий должны быть достоверными и достаточными для установления проектных значений параметров и других проектных характеристик здания или сооружения, а также проектируемых мероприятий по обеспечению его безопасности. Расчетные данные в составе результатов инженерных изысканий должны быть обоснованы лицом, выполняющим инженерные изыскания, и содержать прогноз изменения их значений в процессе строительства и эксплуатации здания или сооружения.

2. В проектной документации здания или сооружения лицом, осуществляющим подготовку проектной документации, должны быть учтены исходные данные, передаваемые застройщиком (заказчиком) в соответствии с законодательством о градостроительной деятельности. В составе исходных данных для проектирования должен быть указан уровень ответственности проектируемого здания или сооружения, устанавливаемый в соответствии с частями 7 - 10 статьи 4 настоящего Федерального закона.

3. Задание на выполнение инженерных изысканий для строительства, реконструкции зданий и сооружений повышенного уровня ответственности и задание на проектирование таких зданий и сооружений могут предусматривать необходимость научного сопровождения инженерных изысканий и (или) проектирования и строительства здания или сооружения. В проектной документации опасных производственных объектов, относящихся в соответствии с частью 8 статьи 4 настоящего Федерального закона к зданиям или сооружениям повышенного уровня ответственности, должны быть предусмотрены конструктивные и организационно-технические меры по защите жизни и здоровья людей и окружающей среды от опасных последствий аварий в процессе строительства, эксплуатации, консервации и сноса (демонтажа) таких объектов.

4. В проектной документации здания или сооружения может быть предусмотрена необходимость проведения мониторинга компонентов окружающей среды, состояния основания, строительных конструкций и систем инженерно-технического обеспечения в процессе строительства и (или) эксплуатации здания или сооружения.

5. В проектной документации проектные значения параметров и другие проектные характеристики здания или сооружения, а также проектируемые мероприятия по обеспечению его безопасности должны быть установлены таким образом, чтобы в процессе строительства и эксплуатации здание или сооружение было безопасным для жизни и здоровья граждан (включая инвалидов и другие группы населения с ограниченными возможностями передвижения), имущества физических или юридических лиц, государственного или муниципального имущества, окружающей среды, жизни и здоровья животных и растений.

6. Соответствие проектных значений параметров и других проектных характеристик здания или сооружения требованиям безопасности, а также проектируемые мероприятия по обеспечению его безопасности должны быть обоснованы ссылками на требования настоящего Федерального закона и ссылками на требования стандартов и сводов правил, включенных в указанные в частях 1 и 7 статьи 6 настоящего Федерального закона перечни, или на требования специальных технических условий. В случае отсутствия указанных требований соответствие проектных значений и характеристик здания или сооружения требованиям безопасности, а также проектируемые мероприятия по обеспечению его безопасности должны быть обоснованы одним или несколькими способами из следующих способов:

1) результаты исследований;

2) расчеты и (или) испытания, выполненные по сертифицированным или апробированным иным способом методикам;

3) моделирование сценариев возникновения опасных природных процессов и явлений и (или) техногенных воздействий, в том числе при неблагоприятном сочетании опасных природных процессов и явлений и (или) техногенных воздействий;

4) оценка риска возникновения опасных природных процессов и явлений и (или) техногенных воздействий.

7. При обосновании, предусмотренном частью 6 настоящей статьи, должны быть учтены исходные данные для проектирования, в том числе результаты инженерных изысканий.

8. В проектной документации должна быть предусмотрена в объеме, необходимом для обеспечения безопасности здания или сооружения, доступность элементов строительных конструкций, сетей инженерно-технического обеспечения и систем инженерно-технического обеспечения для определения фактических значений их параметров и других характеристик, а также параметров материалов, изделий и устройств, влияющих на безопасность здания или сооружения, в процессе его строительства и эксплуатации.

9. В проектной документации лицом, осуществляющим подготовку проектной документации, должны быть предусмотрены:

1) возможность безопасной эксплуатации проектируемого здания или сооружения и требования к способам проведения мероприятий по техническому обслуживанию, при проведении которых отсутствует угроза нарушения безопасности строительных конструкций, сетей инженерно-технического обеспечения и систем инженерно-технического обеспечения или недопустимого ухудшения параметров среды обитания людей;

2) минимальная периодичность осуществления проверок, осмотров и освидетельствований состояния строительных конструкций, основания, сетей инженерно-технического обеспечения и систем инженерно-технического обеспечения здания или сооружения и (или) необходимость проведения мониторинга компонентов окружающей среды, состояния основания, строительных конструкций и систем инженерно-технического обеспечения в процессе эксплуатации здания или сооружения;

3) сведения для пользователей и эксплуатационных служб о значениях эксплуатационных нагрузок на строительные конструкции, сети инженерно-технического обеспечения и системы инженерно-технического обеспечения, которые недопустимо превышать в процессе эксплуатации здания или сооружения;

4) сведения о размещении скрытых электрических проводок, трубопроводов и иных устройств, повреждение которых может привести к угрозе причинения вреда жизни и здоровью людей, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни и здоровью животных и растений.

10. Проектная документация здания или сооружения должна использоваться в качестве основного документа при принятии решений об обеспечении безопасности здания или сооружения на всех последующих этапах жизненного цикла здания или сооружения.

Статья 16.Требования к обеспечению механической безопасности здания или сооружения

1. Выполнение требований механической безопасности в проектной документации здания или сооружения должно быть обосновано расчетами и иными способами, указанными в части 6 статьи 15 настоящего Федерального закона, подтверждающими, что в процессе строительства и эксплуатации здания или сооружения его строительные конструкции и основание не достигнут предельного состояния по прочности и устойчивости при учитываемых в соответствии с частями 5 и 6 настоящей статьи вариантах одновременного действия нагрузок и воздействий.

2. За предельное состояние строительных конструкций и основания по прочности и устойчивости должно быть принято состояние, характеризующееся:

1) разрушением любого характера;

2) потерей устойчивости формы;

3) потерей устойчивости положения;

4) нарушением эксплуатационной пригодности и иными явлениями, связанными с угрозой причинения вреда жизни и здоровью людей, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни и здоровью животных и растений.

3. В расчетах строительных конструкций и основания должны быть учтены все виды нагрузок, соответствующих функциональному назначению и конструктивному решению здания или сооружения, климатические, а в необходимых случаях технологические воздействия, а также усилия, вызываемые деформацией строительных конструкций и основания. Для элементов строительных конструкций, характеристики которых, учтенные в расчетах прочности и устойчивости здания или сооружения, могут изменяться в процессе эксплуатации под воздействием климатических факторов или агрессивных факторов наружной и внутренней среды, в том числе под воздействием технологических процессов, которые могут вызывать усталостные явления в материале строительных конструкций, в проектной документации должны быть дополнительно указаны параметры, характеризующие сопротивление таким воздействиям, или мероприятия по защите от них.

4. Расчетные модели (в том числе расчетные схемы, основные предпосылки расчета) строительных конструкций и основания должны отражать действительные условия работы здания или сооружения, отвечающие рассматриваемой расчетной ситуации. При этом должны быть учтены:

1) факторы, определяющие напряженно-деформированное состояние;

2) особенности взаимодействия элементов строительных конструкций между собой и с основанием;

3) пространственная работа строительных конструкций;

4) геометрическая и физическая нелинейность;

5) пластические и реологические свойства материалов и грунтов;

6) возможность образования трещин;

7) возможные отклонения геометрических параметров от их номинальных значений.

5. В процессе обоснования выполнения требований механической безопасности должны быть учтены следующие расчетные ситуации:

1) установившаяся ситуация, имеющая продолжительность того же порядка, что и срок эксплуатации здания или сооружения, в том числе эксплуатация между двумя капитальными ремонтами или изменениями технологического процесса;

2) переходная ситуация, имеющая небольшую по сравнению со сроком эксплуатации здания или сооружения продолжительность, в том числе строительство, реконструкция, капитальный ремонт здания или сооружения.

6. При проектировании здания или сооружения повышенного уровня ответственности должна быть учтена также аварийная расчетная ситуация, имеющая малую вероятность возникновения и небольшую продолжительность, но являющаяся важной с точки зрения последствий достижения предельных состояний, которые могут возникнуть при этой ситуации (в том числе предельных состояний при ситуации, возникающей в связи со взрывом, столкновением, с аварией, пожаром, а также непосредственно после отказа одной из несущих строительных конструкций).

7. Расчеты, обосновывающие безопасность принятых конструктивных решений здания или сооружения, должны быть проведены с учетом уровня ответственности проектируемого здания или сооружения. С этой целью расчетные значения усилий в элементах строительных конструкций и основании здания или сооружения должны быть определены с учетом коэффициента надежности по ответственности, принятое значение которого не должно быть ниже:

1) 1,1 - в отношении здания и сооружения повышенного уровня ответственности;

2) 1,0 - в отношении здания и сооружения нормального уровня ответственности;

3) 0,8 - в отношении здания и сооружения пониженного уровня ответственности.

Статья 17.Требования к обеспечению пожарной безопасности здания или сооружения

Для обеспечения пожарной безопасности здания или сооружения в проектной документации одним из способов, указанных в части 6 статьи 15 настоящего Федерального закона, должны быть обоснованы:

1) противопожарный разрыв или расстояние от проектируемого здания или сооружения до ближайшего здания, сооружения или наружной установки (для линейных сооружений - расстояние от оси трассы до населенных пунктов, промышленных и сельскохозяйственных объектов, лесных массивов, расстояние между прокладываемыми параллельно друг другу трассами линейных сооружений, размеры охранных зон);

2) принимаемые значения характеристик огнестойкости и пожарной опасности элементов строительных конструкций и систем инженерно-технического обеспечения;

3) принятое разделение здания или сооружения на пожарные отсеки;

4) расположение, габариты и протяженность путей эвакуации людей (в том числе инвалидов и других групп населения с ограниченными возможностями передвижения) при возникновении пожара, обеспечение противодымной защиты путей эвакуации, характеристики пожарной опасности материалов отделки стен, полов и потолков на путях эвакуации, число, расположение и габариты эвакуационных выходов;

5) характеристики или параметры систем обнаружения пожара, оповещения и управления эвакуацией людей при пожаре (с учетом особенностей инвалидов и других групп населения с ограниченными возможностями передвижения), а также автоматического пожаротушения и систем противодымной защиты;

6) меры по обеспечению возможности проезда и подъезда пожарной техники, безопасности доступа личного состава подразделений пожарной охраны и подачи средств пожаротушения к очагу пожара, параметры систем пожаротушения, в том числе наружного и внутреннего противопожарного водоснабжения;

7) организационно-технические мероприятия по обеспечению пожарной безопасности здания или сооружения в процессе их строительства и эксплуатации.

Статья 18. Требования к обеспечению безопасности зданий и сооружений при опасных природных процессах и явлениях и техногенных воздействиях

1. Для обеспечения безопасности зданий и сооружений, строительство и эксплуатация которых планируются в сложных природных условиях, в случаях, предусмотренных в задании на проектирование здания или сооружения, в проектной документации должны быть предусмотрены:

1) меры, направленные на защиту людей, здания или сооружения, территории, на которой будут осуществляться строительство, реконструкция и эксплуатация здания или сооружения, от воздействия опасных природных процессов и явлений и техногенных воздействий, а также меры, направленные на предупреждение и (или) уменьшение последствий воздействия опасных природных процессов и явлений и техногенных воздействий;

2) конструктивные меры, уменьшающие чувствительность строительных конструкций и основания к воздействию опасных природных процессов и явлений и техногенным воздействиям;

3) меры по улучшению свойств грунтов основания;

4) ведение строительных работ способами, не приводящими к проявлению новых и (или) интенсификации действующих опасных природных процессов и явлений.

2. В случаях, когда меры, направленные на защиту людей, здания или сооружения, территории, на которой будут осуществляться строительство, реконструкция и эксплуатация здания или сооружения, от воздействия опасных природных процессов и явлений и техногенных воздействий, а также меры, направленные на предупреждение и (или) уменьшение последствий воздействия опасных природных процессов и явлений и техногенных воздействий, в том числе устройство инженерной защиты, и строительство здания или сооружения могут привести к активизации опасных природных процессов и явлений на прилегающих территориях, в проектной документации должны быть предусмотрены соответствующие компенсационно-восстановительные мероприятия.

3. Для обеспечения безопасности зданий и сооружений в проектной документации должна быть предусмотрена противоаварийная защита систем инженерно-технического обеспечения.

4. При обосновании принятых проектных решений уровень ответственности сооружений инженерной и противоаварийной защиты должен быть принят в соответствии с уровнем ответственности защищаемых зданий или сооружений.

5. Проектная документация здания или сооружения, в том числе сооружений инженерной защиты, должна содержать пределы допустимых изменений параметров, характеризующих безопасность объектов и геологической среды в процессе строительства и эксплуатации. В проектной документации может быть предусмотрена необходимость проведения в процессе строительства и эксплуатации проектируемого здания или сооружения мониторинга компонентов окружающей среды (в том числе состояния окружающих зданий и сооружений, попадающих в зону влияния строительства и эксплуатации проектируемого здания или сооружения), состояния основания, строительных конструкций и систем инженерно-технического обеспечения проектируемого здания или сооружения, сооружений инженерной защиты.

6. В проектной документации жилых зданий должно быть предусмотрено оборудование таких зданий техническими устройствами для автоматического отключения подачи воды при возникновении аварийных ситуаций.

Статья 19. Требования к обеспечению выполнения санитарно-эпидемиологических требований

Для обеспечения выполнения санитарно-эпидемиологических требований в проектной документации зданий и сооружений с помещениями с постоянным пребыванием людей, за исключением объектов индивидуального жилищного строительства, должно быть предусмотрено устройство систем водоснабжения, канализации, отопления, вентиляции, энергоснабжения.

Статья 20. Требования к обеспечению качества воздуха

1. В проектной документации зданий и сооружений должно быть предусмотрено оборудование зданий и сооружений системой вентиляции. В проектной документации зданий и сооружений может быть предусмотрено оборудование помещений системой кондиционирования воздуха. Системы вентиляции и кондиционирования воздуха должны обеспечивать подачу в помещения воздуха с содержанием вредных веществ, не превышающим предельно допустимых концентраций для таких помещений или для рабочей зоны производственных помещений.

2. В проектной документации здания и сооружения с помещениями с пребыванием людей должны быть предусмотрены меры по:

1) ограничению проникновения в помещения пыли, влаги, вредных и неприятно пахнущих веществ из атмосферного воздуха;

2) обеспечению воздухообмена, достаточного для своевременного удаления вредных веществ из воздуха и поддержания химического состава воздуха в пропорциях, благоприятных для жизнедеятельности человека;

3) предотвращению проникновения в помещения с постоянным пребыванием людей вредных и неприятно пахнущих веществ из трубопроводов систем и устройств канализации, отопления, вентиляции, кондиционирования, из воздуховодов и технологических трубопроводов, а также выхлопных газов из встроенных автомобильных стоянок;

4) предотвращению проникновения почвенных газов (радона, метана) в помещения, если в процессе инженерных изысканий обнаружено их наличие на территории, на которой будут осуществляться строительство и эксплуатация здания или сооружения.

Статья 21.Требования к обеспечению качества воды, используемой в качестве питьевой и для хозяйственно-бытовых нужд

В проектной документации наружных и внутренних сетей снабжения зданий и сооружений водой, используемой в качестве питьевой и (или) для хозяйственно-бытовых нужд, должны быть предусмотрены меры по обеспечению подачи требуемого количества воды и предотвращению ее загрязнения.

Статья 22. Требования к обеспечению инсоляции и солнцезащиты

1. Здания должны быть спроектированы таким образом, чтобы в жилых помещениях была обеспечена достаточная продолжительность инсоляции или солнцезащита в целях создания безопасных условий проживания независимо от его срока.

2. Выполнение требований, предусмотренных частью 1 настоящей статьи, должно быть обеспечено мерами по ориентации жилых помещений по сторонам света, а также мерами конструктивного и планировочного характера, в том числе по благоустройству прилегающей территории.

Статья 23. Требования к обеспечению освещения

1. В расположенных в надземных этажах зданий и сооружений помещениях с постоянным пребыванием людей должно быть обеспечено естественное или совмещенное, а также искусственное освещение, а в подземных этажах - искусственное освещение, достаточное для предотвращения угрозы причинения вреда здоровью людей.

2. В расположенных в надземных этажах зданий и сооружений помещениях, в которых по условиям осуществления технологических процессов исключена возможность устройства естественного освещения, должно быть обеспечено искусственное освещение, достаточное для предотвращения угрозы причинения вреда здоровью людей.

3. В случаях, предусмотренных в задании на проектирование, в проектной документации здания или сооружения должны быть предусмотрены устройства для наружного освещения.

Статья 24.Требования к обеспечению защиты от шума

1. Размещение здания или сооружения на местности, проектные значения характеристик строительных конструкций, характеристики принятых в проектной документации типов инженерного оборудования, предусмотренные в проектной документации мероприятия по благоустройству прилегающей территории должны обеспечивать защиту людей от:

1) воздушного шума, создаваемого внешними источниками (снаружи здания);

2) воздушного шума, создаваемого в других помещениях здания или сооружения;

3) ударного шума;

4) шума, создаваемого оборудованием;

5) чрезмерного реверберирующего шума в помещении.

2. В здании или сооружении, которые могут являться источником шума, приводящего к недопустимому превышению уровня воздушного шума на территории, на которой будут осуществляться строительство и эксплуатация здания или сооружения, должны быть предусмотрены меры по снижению уровня шума, источником которого является это проектируемое здание или сооружение.

3. Защита от шума должна быть обеспечена:

1) в помещениях жилых, общественных и производственных зданий;

2) в границах территории, на которой будут осуществляться строительство и эксплуатация здания или сооружения.

4. В помещениях и на открытых площадках, где от различимости звука, создаваемого средствами радиооповещения, может зависеть безопасность людей, должны быть предусмотрены меры по обеспечению оптимального уровня громкости и различимости звука.

Статья 25. Требования к обеспечению защиты от влаги

1. В проектной документации здания и сооружения должны быть предусмотрены конструктивные решения, обеспечивающие:

1) водоотвод с наружных поверхностей ограждающих строительных конструкций, включая кровлю, и от подземных строительных конструкций здания и сооружения;

2) водонепроницаемость кровли, наружных стен, перекрытий, а также стен подземных этажей и полов по грунту;

3) недопущение образования конденсата на внутренней поверхности ограждающих строительных конструкций, за исключением светопрозрачных частей окон и витражей.

2. В случае, если это установлено в задании на проектирование, в проектной документации должны быть также предусмотрены меры по предотвращению подтопления помещений и строительных конструкций при авариях на системах водоснабжения.

Статья 26.Требования к обеспечению защиты от вибрации

В проектной документации здания и сооружения должны быть предусмотрены меры для того, чтобы вибрация в здании и сооружении не причиняла вреда здоровью людей.

Статья 27. Требования по обеспечению защиты от воздействия электромагнитного поля

В проектной документации здания и сооружения, строительство которых планируется на территории, где уровень напряженности электромагнитного поля, создаваемого линией электропередачи переменного тока промышленной частоты и (или) передающими радиотехническими объектами, превышает предельно допустимый, должны быть предусмотрены меры по снижению этого уровня в помещениях с пребыванием людей и на прилегающей территории путем соблюдения требований к санитарно-защитным зонам и экранирования от электромагнитного поля.

Статья 28. Требования к обеспечению защиты от ионизирующего излучения

1. В проектной документации здания и сооружения, строительство которых планируется на территории, которая в соответствии с результатами инженерных изысканий является радоноопасной, должны быть предусмотрены меры по дезактивации территории и по обеспечению вентиляции помещений, конструкции которых соприкасаются с грунтом.

2. В проектной документации должно быть предусмотрено использование в процессе строительства материалов и изделий с показателем удельной эффективной активности естественных радионуклидов, не превышающим предельного значения, установленного исходя из необходимости обеспечения требований санитарно-эпидемиологического благополучия населения Российской Федерации.

Статья 29. Требования к микроклимату помещения

1. В проектной документации здания или сооружения должны быть определены значения характеристик ограждающих конструкций и приняты конструктивные решения, обеспечивающие соответствие расчетных значений следующих теплотехнических характеристик требуемым значениям, установленным исходя из необходимости создания благоприятных санитарно-гигиенических условий в помещениях:

1) сопротивление теплопередаче ограждающих строительных конструкций здания или сооружения;

2) разность температуры на внутренней поверхности ограждающих строительных конструкций и температуры воздуха внутри здания или сооружения во время отопительного периода;

3) теплоустойчивость ограждающих строительных конструкций в теплый период года и помещений здания или сооружения в холодный период года;

4) сопротивление воздухопроницанию ограждающих строительных конструкций;

5) сопротивление паропроницанию ограждающих строительных конструкций;

6) теплоусвоение поверхности полов.

2. Наряду с требованиями, предусмотренными частью 1 настоящей статьи, в проектной документации здания или сооружения должны быть предусмотрены меры по предотвращению переувлажнения ограждающих строительных конструкций, накопления влаги на их поверхности и по обеспечению долговечности этих конструкций.

3. Системы отопления, вентиляции и кондиционирования воздуха и установленные в проектной документации требования к режиму их функционирования должны обеспечивать при принятых с учетом требований статьи 30 настоящего Федерального закона расчетных значениях теплотехнических характеристик ограждающих строительных конструкций соответствие расчетных значений следующих параметров микроклимата помещений требуемым значениям для теплого, холодного и переходного периодов года, установленным исходя из необходимости создания благоприятных санитарно-гигиенических условий:

1) температура воздуха внутри здания или сооружения;

2) результирующая температура;

3) скорость движения воздуха;

4) относительная влажность воздуха.

4. Расчетные значения должны быть определены с учетом назначения зданий или сооружений, условий проживания или деятельности людей в помещениях. Учету подлежат также избытки тепла в производственных помещениях.

5. В технических решениях систем отопления, вентиляции и кондиционирования воздуха должна быть предусмотрена возможность автономного регулирования параметров микроклимата помещений.

6. В проектной документации здания или сооружения должны быть предусмотрены также технические решения по обеспечению тепловой и гидравлической устойчивости систем отопления при изменениях внешних и внутренних условий эксплуатации здания или сооружения в течение всех периодов года.

Статья 30. Требования безопасности для пользователей зданиями и сооружениями

1. Параметрами элементов строительных конструкций, значения которых в проектной документации должны быть предусмотрены таким образом, чтобы была сведена к минимуму вероятность наступления несчастных случаев и нанесения травм людям (с учетом инвалидов и других групп населения с ограниченными возможностями передвижения) при перемещении по зданию или сооружению и прилегающей территории в результате скольжения, падения или столкновения, являются:

1) высота ограждения крыш, балконов, лоджий, террас, наружных галерей, лестничных маршей, площадок и открытых приямков у здания или сооружения, открытых пешеходных переходов, в том числе по мостам и путепроводам, а также перепадов в уровне пола или уровне земли на прилегающей территории;

2) уклон лестниц и пандусов, ширина проступей и высота ступеней на лестницах, высота подъема по одному непрерывному лестничному маршу и пандусу. Недопустимо применение ступеней разной высоты в пределах одного лестничного марша. Перила и поручни на ограждениях лестниц, пандусов и лестничных площадок должны быть непрерывными;

3) высота порогов, дверных и незаполняемых проемов в стенах на путях перемещения людей, высота прохода по лестницам, подвалу, эксплуатируемому чердаку, высота проходов под выступающими сверху и по бокам пути перемещения людей элементами строительных конструкций или оборудования.

2. Конструкция ограждений в соответствии с требованиями, предусмотренными настоящей статьей, должна ограничивать возможность случайного падения с высоты (в том числе с крыш зданий) предметов, которые могут нанести травму людям, находящимся под ограждаемым элементом конструкции.

3. Для обеспечения свободного перемещения людей, а также возможности эвакуации больных на носилках, инвалидов, использующих кресла-коляски, и других групп населения с ограниченными возможностями передвижения должна быть предусмотрена достаточная ширина дверных и незаполняемых проемов в стенах, лестничных маршей и площадок, пандусов и поворотных площадок, коридоров, проходов между стационарными элементами технологического оборудования производственных зданий и элементами оснащения общественных зданий.

4. На путях перемещения транспортных средств внутри здания или сооружения и по прилегающей территории должны быть предусмотрены меры по обеспечению безопасности передвижения людей.

5. В проектной документации зданий и сооружений должны быть предусмотрены:

1) устройства для предупреждения случайного движения подвижных элементов оборудования здания или сооружения (в том числе при отказе устройств автоматического торможения), которое может привести к наступлению несчастных случаев и нанесению травм людям;

2) конструкция окон, обеспечивающая их безопасную эксплуатацию, в том числе мытье и очистку наружных поверхностей;

3) устройства для предупреждения случайного выпадения людей из оконных проемов (в случаях, когда низ проема ниже высоты центра тяжести большинства взрослых людей);

4) достаточное освещение путей перемещения людей и транспортных средств;

5) размещение хорошо различимых предупреждающих знаков на прозрачных полотнах дверей и перегородках.

6. В пешеходных зонах зданий и сооружений высотой более сорока метров должны быть предусмотрены защитные приспособления для обеспечения безопасности пребывания людей в этих зонах при действии ветра.

7. Проектные решения зданий и сооружений в целях обеспечения доступности зданий и сооружений для инвалидов и других групп населения с ограниченными возможностями передвижения должны обеспечивать:

1) досягаемость ими мест посещения и беспрепятственность перемещения внутри зданий и сооружений;

2) безопасность путей движения (в том числе эвакуационных), а также мест проживания, мест обслуживания и мест приложения труда указанных групп населения.

8. Параметры путей перемещения, оснащение специальными устройствами и размеры помещений для указанных в части 7 настоящей статьи групп населения, предусмотренные в проектной документации, должны быть обоснованы в соответствии с частью 6 статьи 15 настоящего Федерального закона.

9. Для предотвращения получения ожогов при пользовании элементами сетей инженерно-технического обеспечения или систем инженерно-технического обеспечения в проектной документации должны быть предусмотрены:

1) ограничение температуры поверхностей доступных частей нагревательных приборов и подающих трубопроводов отопления или устройство ограждений, препятствующих контакту людей с этими частями;

2) ограничение температуры горячего воздуха от выпускного отверстия приборов воздушного отопления;

3) ограничение температуры горячей воды в системе горячего водоснабжения.

10. Для предотвращения поражения людей электрическим током проектные решения должны предусматривать меры по обеспечению безопасности электроустановок.

11. В проектной документации должны быть предусмотрены меры по предотвращению наступления несчастных случаев и нанесения травм людям в результате взрывов, в том числе:

1) соблюдение правил безопасности устройства систем отопления, горячего водоснабжения, газоиспользующего оборудования, дымоходов, дымовых труб, резервуаров и трубопроводов для воспламеняющихся жидкостей и газов;

2) соблюдение правил безопасной установки теплогенераторов и установок для сжиженных газов;

3) регулирование температуры нагревания и давления в системах горячего водоснабжения и отопления;

4) предотвращение чрезмерного накопления взрывоопасных веществ в воздухе помещений, в том числе путем использования приборов газового контроля.

12. Для обеспечения безопасности в аварийных ситуациях в проектной документации должно быть предусмотрено аварийное освещение.

13. Для обеспечения защиты от несанкционированного вторжения в здания и сооружения необходимо соблюдение следующих требований:

1) в зданиях с большим количеством посетителей (зрителей), а также в зданиях образовательных, медицинских, банковских учреждений, на объектах транспортной инфраструктуры должны быть предусмотрены меры, направленные на уменьшение возможности криминальных проявлений и их последствий;

2) в предусмотренных законодательством Российской Федерации случаях в зданиях и сооружениях должны быть устроены системы телевизионного наблюдения, системы сигнализации и другие системы, направленные на обеспечение защиты от угроз террористического характера и несанкционированного вторжения.

14. В проектной документации жилых зданий, объектов инженерной, транспортной и социальной инфраструктур должны быть предусмотрены мероприятия по обеспечению беспрепятственного доступа инвалидов и других групп населения с ограниченными возможностями передвижения к таким объектам.

Статья 31. Требование к обеспечению энергетической эффективности зданий и сооружений

1. В случае, если это предусмотрено в задании на проектирование, в проектной документации должны быть предусмотрены решения по отдельным элементам, строительным конструкциям зданий и сооружений, свойствам таких элементов и строительных конструкций, а также по используемым в зданиях и сооружениях устройствам, технологиям и материалам, позволяющие исключить нерациональный расход энергетических ресурсов в процессе эксплуатации зданий и сооружений.

2. В случае, если это предусмотрено в задании на проектирование, в проектной документации должно быть предусмотрено оснащение зданий и сооружений приборами учета используемых энергетических ресурсов.

3. Соответствие зданий и сооружений требованиям энергетической эффективности зданий и сооружений и требованиям оснащенности зданий и сооружений приборами учета используемых энергетических ресурсов должно обеспечиваться путем выбора в проектной документации оптимальных архитектурных, функционально-технологических, конструктивных и инженерно-технических решений.

Статья 32. Требования к обеспечению охраны окружающей среды

Мероприятия по охране окружающей среды, предусмотренные в проектной документации здания или сооружения в соответствии с федеральными законами и другими нормативными правовыми актами Российской Федерации, должны обеспечивать предотвращение или минимизацию оказания негативного воздействия на окружающую среду.

Статья 33.Требования к предупреждению действий, вводящих в заблуждение приобретателей

В целях предупреждения действий, вводящих в заблуждение приобретателей, в проектной документации здания или сооружения должна содержаться следующая информация:

1) идентификационные признаки здания или сооружения в соответствии с частью 1 статьи 4 настоящего Федерального закона;

2) срок эксплуатации здания или сооружения и их частей;

3) показатели энергетической эффективности здания или сооружения;

4) степень огнестойкости здания или сооружения.

Глава 4. Обеспечение безопасности зданий и сооружений в процессе строительства, реконструкции, капитального и текущего ремонта

Статья 34. Требования к строительным материалам и изделиям, применяемым в процессе строительства зданий и сооружений

1. Строительство здания или сооружения должно осуществляться с применением строительных материалов и изделий, обеспечивающих соответствие здания или сооружения требованиям настоящего Федерального закона и проектной документации.

2. Строительные материалы и изделия должны соответствовать требованиям, установленным в соответствии с законодательством Российской Федерации о техническом регулировании.

3. Лицо, осуществляющее строительство здания или сооружения, в соответствии с законодательством о градостроительной деятельности должно осуществлять контроль за соответствием применяемых строительных материалов и изделий, в том числе строительных материалов, производимых на территории, на которой осуществляется строительство, требованиям проектной документации в течение всего процесса строительства.

Статья 35. Требования к строительству зданий и сооружений, консервации объекта, строительство которого не завершено

Строительство, реконструкция, капитальный и текущий ремонт здания или сооружения, консервация объекта, строительство которого не завершено, должны осуществляться таким образом, чтобы негативное воздействие на окружающую среду было минимальным и не возникала угроза для жизни и здоровья граждан, имущества физических или юридических лиц, государственного или муниципального имущества, жизни и здоровья животных и растений.

Глава 5. Обеспечение безопасности зданий и сооружений в процессе эксплуатации, при прекращении эксплуатации и в процессе сноса (демонтажа)

Статья 36. Требования к обеспечению безопасности зданий и сооружений в процессе эксплуатации

1. Безопасность здания или сооружения в процессе эксплуатации должна обеспечиваться посредством технического обслуживания, периодических осмотров и контрольных проверок и (или) мониторинга состояния основания, строительных конструкций и систем инженерно-технического обеспечения, а также посредством текущих ремонтов здания или сооружения.

2. Параметры и другие характеристики строительных конструкций и систем инженерно-технического обеспечения в процессе эксплуатации здания или сооружения должны соответствовать требованиям проектной документации. Указанное соответствие должно поддерживаться посредством технического обслуживания и подтверждаться в ходе периодических осмотров и контрольных проверок и (или) мониторинга состояния основания, строительных конструкций и систем инженерно-технического обеспечения, проводимых в соответствии с законодательством Российской Федерации.

3. Эксплуатация зданий и сооружений должна быть организована таким образом, чтобы обеспечивалось соответствие зданий и сооружений требованиям энергетической эффективности зданий и сооружений и требованиям оснащенности зданий и сооружений приборами учета используемых энергетических ресурсов в течение всего срока эксплуатации зданий и сооружений.

Статья 37. Требования к обеспечению безопасности зданий и сооружений при прекращении эксплуатации и в процессе сноса (демонтажа)

1. При прекращении эксплуатации здания или сооружения собственник здания или сооружения должен принять меры, предупреждающие причинение вреда населению и окружающей среде, в том числе меры, препятствующие несанкционированному доступу людей в здание или сооружение, а также осуществить мероприятия по утилизации строительного мусора.

2. Безопасность технических решений по сносу (демонтажу) здания или сооружения с использованием взрывов, сжигания или иных опасных методов должна быть обоснована одним из способов, указанных в части 6 статьи 15 настоящего Федерального закона.

Глава 6. Оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса)

Статья 38. Общие положения об оценке соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса)

1. Оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса) осуществляется в целях:

1) удостоверения соответствия результатов инженерных изысканий требованиям настоящего Федерального закона;

2) удостоверения соответствия характеристик здания или сооружения, установленных в проектной документации, требованиям настоящего Федерального закона перед началом строительства здания или сооружения;

3) удостоверения соответствия характеристик здания или сооружения, строительство которых завершено, требованиям настоящего Федерального закона перед вводом здания или сооружения в эксплуатацию;

4) периодического удостоверения соответствия характеристик эксплуатируемого здания или сооружения требованиям настоящего Федерального закона и проектной документации для подтверждения возможности дальнейшей эксплуатации здания или сооружения.

2. Оценкой соответствия результатов инженерных изысканий должно определяться соответствие таких результатов требованиям настоящего Федерального закона.

3. Оценкой соответствия проектной документации должно определяться соответствие проектной документации требованиям настоящего Федерального закона и результатам инженерных изысканий.

4. Оценкой соответствия здания или сооружения в процессе строительства и при его окончании должно определяться соответствие выполняемых работ в процессе строительства, результатов их выполнения и применяемых строительных материалов и изделий требованиям настоящего Федерального закона и проектной документации.

5. Оценкой соответствия здания или сооружения в процессе эксплуатации должно определяться соответствие здания или сооружения требованиям настоящего Федерального закона и проектной документации.

Статья 39. Правила обязательной оценки соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки и утилизации (сноса)

1. Обязательная оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки и утилизации (сноса) осуществляется в форме:

1) заявления о соответствии проектной документации требованиям настоящего Федерального закона;

2) государственной экспертизы результатов инженерных изысканий и проектной документации;

3) строительного контроля;

4) государственного строительного надзора;

5) заявления о соответствии построенного, реконструированного или отремонтированного здания или сооружения проектной документации;

6) заявления о соответствии построенного, реконструированного или отремонтированного здания или сооружения требованиям настоящего Федерального закона;

7) ввода объекта в эксплуатацию.

2. Обязательная оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания) в форме, указанной в пункте 1 части 1 настоящей статьи, осуществляется лицом, подготовившим проектную документацию, путем составления заверения о том, что проектная документация разработана в соответствии с заданием на проектирование и требованиями настоящего Федерального закона.

3. Обязательная оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки и утилизации (сноса) в формах, указанных в пунктах 2 и 4 части 1 настоящей статьи, осуществляется только в случаях, предусмотренных законодательством о градостроительной деятельности.

4. Обязательная оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов строительства, монтажа, наладки в форме, предусмотренной пунктом 5 части 1 настоящей статьи, осуществляется лицом, осуществившим строительство (лицом, осуществившим строительство, и застройщиком (заказчиком) в случае осуществления строительства на основании договора), путем подписания документа, подтверждающего соответствие построенного, реконструированного или отремонтированного здания или сооружения проектной документации. Оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов строительства, монтажа, наладки в указанной форме не осуществляется в отношении объектов индивидуального жилищного строительства.

5. Обязательная оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов строительства, монтажа, наладки в форме, предусмотренной пунктом 6 части 1 настоящей статьи, осуществляется лицом, осуществившим строительство, путем подписания документа, подтверждающего соответствие построенного, реконструированного или отремонтированного здания или сооружения требованиям настоящего Федерального закона.

6. Оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания) в форме, указанной в пункте 1 части 1 настоящей статьи, осуществляется до утверждения проектной документации в соответствии с законодательством о градостроительной деятельности.

7. Оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки и утилизации (сноса) в формах, указанных в пунктах 2 - 4 и 7 части 1 настоящей статьи, осуществляется в соответствии с правилами и в сроки, которые установлены законодательством о градостроительной деятельности.

8. Оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов строительства, монтажа, наладки и утилизации (сноса) в формах, указанных в пунктах 5 и 6 части 1 настоящей статьи, осуществляется после окончания строительства, реконструкции, капитального ремонта здания или сооружения до ввода здания или сооружения в эксплуатацию.

Статья 40. Правила обязательной оценки соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов эксплуатации

1. Обязательная оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов эксплуатации требованиям настоящего Федерального закона и требованиям, установленным в проектной документации, осуществляется в форме:

1) эксплуатационного контроля;

2) государственного контроля (надзора).

2. Оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов эксплуатации в форме эксплуатационного контроля осуществляется лицом, ответственным за эксплуатацию здания или сооружения, в соответствии с законодательством Российской Федерации.

3. Оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов эксплуатации в форме государственного контроля (надзора) осуществляется уполномоченными федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации в случаях и в порядке, которые установлены федеральными законами.

Статья 41. Правила добровольной оценки соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса)

1. Добровольная оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса) осуществляется в форме негосударственной экспертизы результатов инженерных изысканий и проектной документации, авторского надзора, обследования зданий и сооружений, состояния их оснований, строительных конструкций и систем инженерно-технического обеспечения и в иных формах, предусмотренных законодательством Российской Федерации.

2. Добровольная оценка соответствия зданий и сооружений, а также связанных со зданиями и с сооружениями процессов проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса) осуществляется в порядке, установленном законодательством Российской Федерации.

Глава 7. Заключительные положения

Статья 42. Заключительные положения

1. Требования к зданиям и сооружениям, а также к связанным со зданиями и с сооружениями процессам проектирования (включая изыскания), строительства, монтажа, наладки, эксплуатации и утилизации (сноса), установленные настоящим Федеральным законом, не применяются вплоть до реконструкции или капитального ремонта здания или сооружения к следующим зданиям и сооружениям:

1) к зданиям и сооружениям, введенным в эксплуатацию до вступления в силу таких требований;

2) к зданиям и сооружениям, строительство, реконструкция и капитальный ремонт которых осуществляются в соответствии с проектной документацией, утвержденной или направленной на государственную экспертизу до вступления в силу таких требований;

3) к зданиям и сооружениям, проектная документация которых не подлежит государственной экспертизе и заявление о выдаче разрешения на строительство которых подано до вступления в силу таких требований.

2. В целях настоящего Федерального закона строительные нормы и правила, утвержденные до дня вступления в силу настоящего Федерального закона, признаются сводами правил.

3. Правительство Российской Федерации не позднее чем за тридцать дней до дня вступления в силу настоящего Федерального закона утверждает перечень национальных стандартов и сводов правил, в результате применения которых на обязательной основе обеспечивается соблюдение требований настоящего Федерального закона.

4. Национальный орган Российской Федерации по стандартизации не позднее чем за тридцать дней до дня вступления в силу настоящего Федерального закона утверждает, опубликовывает и размещает в соответствии с частью 7 статьи 6 настоящего Федерального закона перечень документов в области стандартизации, в результате применения которых на добровольной основе обеспечивается соблюдение требований настоящего Федерального закона.

5. Уполномоченный федеральный орган исполнительной власти не позднее

1 июля 2012 года осуществляет актуализацию строительных норм и правил, признаваемых в соответствии с настоящим Федеральным законом сводами правил и включенных в утверждаемый Правительством Российской Федерации и указанный в части 1 статьи 6 настоящего Федерального закона перечень национальных стандартов и сводов правил.

Статья 43. О внесении изменения в Федеральный закон "О техническом регулировании"

Главу 1 Федерального закона от 27 декабря 2002 года N 184-ФЗ "О техническом регулировании" (Собрание законодательства Российской Федерации, 2002, N 52, ст. 5140; 2007, N 19, ст. 2293; N 49, ст. 6070; 2009, N 29, ст. 3626) дополнить статьей 51 следующего содержания:

"Статья 51. Особенности технического регулирования в области обеспечения безопасности зданий и сооружений

Особенности технического регулирования в области обеспечения безопасности зданий и сооружений устанавливаются Федеральным законом "Технический регламент о безопасности зданий и сооружений".".

Статья 44. Вступление в силу настоящего Федерального закона

1. Настоящий Федеральный закон вступает в силу по истечении шести месяцев со дня его официального опубликования, за исключением статьи 43 настоящего Федерального закона.

2. Статья 43 настоящего Федерального закона вступает в силу со дня официального опубликования настоящего Федерального закона.

Президент Российской Федерации Д. Медведев