СНиП 2.07.01-89*

СТРОИТЕЛЬНЫЕ НОРМЫ И ПРАВИЛА

ГРАДОСТРОИТЕЛЬСТВО.
ПЛАНИРОВКА И ЗАСТРОЙКА
ГОРОДСКИХ И СЕЛЬСКИХ ПОСЕЛЕНИЙ

СНиП 2.07.01-89*

Москва 1994

РАЗРАБОТАНЫ институтами: Госкомархитектуры - ЦНИИП градостроительства (кандидаты архит. П.Н. Давиденко, В.Р. Крогиус - руководители темы; кандидаты архит. И.В. Бобков, Н.М. Трубникова, В.Я. Хромов, С.Б. Чистякова, Н.Н. Шевердяева; кандидаты техн. наук А.А. Агасьянц, И.А. Толстой, Е.Л. Машина - ответственные исполнители разделов; кандидаты архит. Б.И. Бердник, Н.П. Крайняя, В.П. Ломаченко, Е.П. Меньшикова, Л.И. Соколов; кандидаты техн. наук Н.К. Кирюшина, Н.А. Корнеев, Н.А. Руднева, А.И. Стрельников, В.А. Щеглов; В.А. Гутников, Г.В. Жегалина, Л.Г. Коваленко, Г.Н. Левченко, С.К. Регамэ, Т.Г. Туркадзе, О.Ю. Кривоносова, Н.В. Фугарова, Н.У. Чернобаева), ЛенНИИП градостроительства (канд. экон. наук Т.Н. Чистякова), ЛенЗНИИЭП (Р.М. Попова; канд. архит. И.П. Фащевская), КиевНИИП градостроительства (канд. техн. наук В.Ф. Макухин, д-р архит. Т.Ф. Панченко), ЦНИИЭП жилища (канд. архит. Б.Ю. Бранденбург), ЦНИИЭП учебных зданий (д-р архит. В.И. Степанов, кандидаты архит. Н.С. Шакарян, Н.Н. Щетинина, С.Ф. Наумов, А.М. Гарнец, Г.Н. Цытович, А.М. Базилевич, И.П. Васильева; Г.И. Полякова), ЦНИИЭП им. Б.С. Мезенцева (кандидаты архит. А.А. Высоковский, В.А. Машинский, Г.А. Мурадов, А.Я. Никольская, Е.К. Милашевская), ЦНИИЭП курортно-туристских зданий и комплексов (канд. архит. А.Я. Яценко; Т.Я. Папернова), ЦНИИЭП инженерного оборудования (Ф.М. Гукасова; канд. техн. наук Л.Р. Найфельд), ЦНИИЭП граждансельстроем (д-р архит. С.Б. Моисеева, кандидаты архит. Р.Д. Багиров, Т.Г. Бадалов, М.А. Васильева); Госстроя СССР - ЦНИИпромзданий (д-р архит. Е.С. Матвеев), Промстройпроектом (Н.Т. Остроградский), НИИСФ (канд. техн. наук О.А. Корзин); ГипроНИИ АН СССР (кандидаты архит. Д.А. Метаньев, Н.Р. Фрезинская); ГипроНИИздравом Минздрава СССР (Ю.С. Скворцов); Союзгипролесхозом Госкомлеса СССР (Т.Л. Бондаренко, В.М. Лукьянов); Гипроторгом Минторга СССР (А.С. Пономарев); Московским НИИ гигиены им. Ф.Ф. Эрисмана Минздрава РСФСР (канд. мед. наук И.С. Кирьянова; Г.А. Буняева); Минжилкомхоза РСФСР - Гипрокоммунстроем (В.Н. Антонинов), Гипрокоммундортрансом (И.Н. Клешнина, Ю.Р. Романцов, А.М. Ширинский); АКХ им. К.Д. Памфилова (кандидаты техн. наук В.М. Михайлова, В.И. Михайлов); ГипроНИсельхозом Госагропрома СССР (Э.И. Пищик, Т.Г. Горбунова).

ВНЕСЕНЫ Госкомархитектуры.

ПОДГОТОВЛЕНЫ К УТВЕРЖДЕНИЮ А.С. Кривовым; И.Г. Ивановым, Г.А. Долгих; Т.А. Глухаревой, Ю.В. Полянским.

СНиП 2.07.01-89* является переизданием СНиП 2.07.01-89 с изменениями и дополнениями, утвержденными постановлением Госстроя СССР от 13 июля 1990 г. № 61, приказом Министерства архитектуры, строительства и жилищно-коммунального хозяйства Российской Федерации от 23 декабря 1992 г. № 269, постановлением Госстроя России от 25 августа 1993 г. № 18-32.

Государственный строительный комитет СССР (Госстрой СССР) | Строительные нормы и правила | СНиП 2.07.01-89*
 | Градостроительство. Планировка и застройка городских и сельских поселений | Взамен СНиП II-60-75

Настоящие нормы и правила распространяются на проектирование новых и реконструкцию существующих городских и сельских поселений и включают основные требования к их планировке и застройке. Конкретизацию этих требований следует осуществлять в региональных (территориальных) нормативных документах*.

Поселки городского типа (городские, рабочие, курортные) следует проектировать по нормам, установленным для малых городов с такой же расчетной численностью населения.

Поселки при находящихся вне городов предприятиях и объектах, не имеющие статуса поселков городского типа, следует проектировать по ведомственным нормативным документам, а при их отсутствии - по нормам, установленным для сельских поселений с такой же расчетной численностью населения.

Примечание.

При проектировании городских и сельских поселений следует предусматривать мероприятия по гражданской обороне в соответствии с требованиями специальных нормативных документов.

Внесены
Госкомархитектуры

Утверждены
постановлением Государственного
строительного комитета СССР
от 16 мая 1989 г. № 78

Срок
введения в действие
1 января 1990 г.

1. КОНЦЕПЦИЯ РАЗВИТИЯ И ОБЩАЯ ОРГАНИЗАЦИЯ ТЕРРИТОРИИ ГОРОДСКИХ И СЕЛЬСКИХ ПОСЕЛЕНИЙ

1.1*. Городские и сельские поселения необходимо проектировать на основе градостроительных прогнозов и программ, генеральных схем расселения, природопользования и территориальной организации производительных сил Российской федерации; схем расселения, природопользования и территориальной организации производительных сил крупных географических регионов и национально-государственных образований; схем и проектов районной планировки административно-территориальных образований; территориальных комплексных схем охраны природы и природопользования зон интенсивного хозяйственного освоения и уникального природного значения, включающих мероприятия по предотвращению и защите от опасных природных и техногенных процессов.

При планировке и застройке городских и сельских поселений необходимо руководствоваться законами Российской Федерации, указами Президента Российской Федерации, постановлениями Правительства Российской Федерации.

1.2*. Городские и сельские поселения следует проектировать как элементы системы расселения Российской федерации и входящих в нее республик, краев, областей, округов, административных районов и сельских административно-территориальных образований, а также межобластных, межрайонных и межхозяйственных систем расселения. При этом следует учитывать формирование единых для систем расселения социальной, производственной, инженерно-транспортной и других инфраструктур, а также развиваемые на перспективу трудовые, культурно-бытовые и рекреационные связи в пределах зоны влияния поселения-центра или подцентра системы расселения.

Размеры зон влияния следует принимать: для городов - центров административно-территориальных образований на основе данных схем расселения, схем и проектов районной планировки с учетом существующих административных границ республик, краев, областей, административных районов; сельских поселений - центров административных районов и сельских административно-территориальных образований - в границах административных районов и сельских административно-территориальных образований.

1.3*. В проектах планировки и застройки городских и сельских поселений необходимо предусматривать рациональную очередность их развития. При этом необходимо определять перспективы развития поселений за пределами расчетного срока, включая принципиальные решения по территориальному развитию, функциональному зонированию, планировочной структуре, инженерно-транспортной инфраструктуре, рациональному использованию природных ресурсов и охране окружающей среды.

Как правило, расчетный срок должен быть до 20 лет, а градостроительный прогноз может охватывать 30-40 лет.

1.4. Городские и сельские поселения в зависимости от проектной численности населения на расчетный срок подразделяются на группы в соответствии с табл. 1

Таблица 1

Группы поселений | Население, тыс. чел.
 | Города | Сельские поселения
Крупнейшие | Св. 1000 | -
Крупные | « 500 до 1000 | Св. 5
 | « 250 « 500 | «3 до 5
Большие | « 100 « 250 | «1 « 3
Средние | « 50 « 100 | « 0,2 « 1
Малые1 | « 20 « 50 | « 0,05 « 0,2
 | « 10 « 20 | До 0,05
 | До 10 |

__________

1 В группу малых городов включаются поселки городского типа.

1.5. Численность населения на расчетный срок следует определять на основе данных о перспективах развития поселения в системе расселения с учетом демографического прогноза естественного и механического прироста населения и маятниковых миграций.

Перспективы развития сельского поселения должны быть определены на основе планов развития колхозов и совхозов и других предприятий с учетом их производственной специализации, схем проектов землеустройства, проектов районной планировки в увязке с формированием агропромышленного комплекса, а также с учетом размещения подсобных сельских хозяйств предприятий, организаций и учреждений. При этом расчет численности населения следует выполнять на группу сельских поселений, входящих в хозяйство.

1.6*. Территорию для развития городских и сельских поселений необходимо выбирать с учетом возможности ее рационального функционального использования на основе сравнения вариантов архитектурно-планировочных решений, технико-экономических, санитарно-гигиенических показателей, топливно-энергетических, водных, территориальных ресурсов, состояния окружающей среды, с учетом прогноза изменения на перспективу природных и других условий. При этом необходимо учитывать предельно допустимые нагрузки на окружающую природную среду на основе определения ее потенциальных возможностей, режима рационального использования территориальных и природных ресурсов с целью обеспечения наиболее благоприятных условий жизни населению, недопущения разрушения естественных экологических систем и необратимых изменений в окружающей природной среде.

1.7. С учетом преимущественного функционального использования территория города подразделяется на селитебную, производственную и ландшафтно-рекреационную.

Селитебная территория предназначена: для размещения жилищного фонда, общественных зданий и сооружений, в том числе научно-исследовательских институтов и их комплексов, а также отдельных коммунальных и промышленных объектов, не требующих устройства санитарно-защитных зон; для устройства путей внутригородского сообщения, улиц, площадей, парков, садов, бульваров и других мест общего пользования.

Производственная территория предназначена для размещения промышленных предприятий и связанных с ними объектов, комплексов научных учреждений с их опытными производствами, коммунально-складских объектов, сооружений внешнего транспорта, путей внегородского и пригородного сообщений.

Ландшафтно-рекреационная территория включает городские леса, лесопарки, лесозащитные зоны, водоемы, земли сельскохозяйственного использования и другие угодья, которые совместно с парками, садами, скверами и бульварами, размещаемыми на селитебной территории, формируют систему открытых пространств.

В пределах указанных территорий выделяются зоны различного функционального назначения: жилой застройки, общественных центров, промышленные, научные и научно-производственные, коммунально-складские, внешнего транспорта, массового отдыха, курортные (в городах и поселках, имеющих лечебные ресурсы), охраняемых ландшафтов.

Организацию территории сельского поселения необходимо предусматривать в увязке с общей функциональной организацией территории хозяйства, как правило, выделяя селитебную и производственную территории.

В исторических городах следует выделять зоны (районы) исторической застройки.

Примечание

1. При соблюдении санитарно-гигиенических и других требований к совместному размещению объектов разного функционального назначения допускается создание многофункциональных зон.

2. В районах, подверженных действию опасных и катастрофических природных явлении (землетрясения, цунами, сели, наводнения, оползни и обвалы), зонирование территории поселений следует предусматривать с учетом уменьшения степени риска и обеспечения устойчивости функционирования. В зонах с наибольшей степенью риска следует размещать парки, сады, открытые спортивные площадки и другие свободные от застройки элементы.

В сейсмических районах функциональное зонирование территории следует предусматривать на основе микрорайонирования по условиям сейсмичности. При этом под застройку следует использовать участки с меньшей сейсмичностью в соответствии с требованиями СН 429-71.

3. В районах со сложными инженерно-геологическими условиями под застройку необходимо использовать участки, требующие, меньших затрат на инженерную подготовку, строительство и эксплуатацию зданий и сооружений.

1.8*. Планировочную структуру городских и сельских поселений следует формировать, обеспечивая компактное размещение и взаимосвязь функциональных зон; рациональное районирование территории в увязке с системой общественных центров, инженерно-транспортной инфраструктурой; эффективное использование территории в зависимости от ее градостроительной ценности; комплексный учет архитектурно-градостроительных традиций, природно-климатических, ландшафтных, национально-бытовых и других местных особенностей; охрану окружающей среды, памятников истории и культуры.

Примечание

1. В сейсмических районах необходимо предусматривать расчлененную планировочную структуру городов и рассредоточенное размещение объектов с большой концентрацией населения, а также пожаровзрывоопасных.

2. В исторических городах следует обеспечивать всемерное сохранение их исторической планировочной структуры и архитектурного облика, предусматривать разработку и осуществление программ по комплексной реконструкции исторических зон, реставрации памятников истории и культуры.

3. При планировке и застройке городских и сельских поселений необходимо обеспечивать условия для полноценной жизнедеятельности инвалидов и малоподвижных групп населения в соответствии с требованиями ВСН 62-91, утвержденных Госкомархитектурой.

1.9. В крупнейших и крупных городах следует обеспечивать комплексное использование подземного пространства для взаимоувязанного размещения в нем сооружений городского транспорта, предприятий торговли, общественного питания и коммунально-бытового обслуживания, отдельных зрелищных и спортивных сооружений, подсобно-вспомогательных помещений административных, общественных и жилых зданий, объектов систем инженерного оборудования, производственных и коммунально-складских объектов различного назначения.

1.10. На территориях, прилегающих к городам, следует предусматривать пригородные зоны для использования их в качестве резервов последующего развития городов и размещения объектов хозяйственного обслуживания, а в составе пригородных зон - зеленые зоны, предназначенные для организации отдыха населения, улучшения микроклимата, состояния атмосферного воздуха и санитарно-гигиенических условий.

При определении границ пригородной зоны следует учитывать взаимосвязанное развитие городских и сельских поселений, границы административных районов, сельскохозяйственных и других предприятий. Для городов, входящих в формируемую групповую систему расселения, следует предусматривать общую пригородную зону.

1.11. Размещение подсобных сельских хозяйств предприятий, организаций и учреждений, а также участков для коллективных садов и огородов следует предусматривать, как правило, на территории пригородной зоны. Объекты жилищно-гражданского строительства подсобных сельских хозяйств, как правило, следует размещать на территориях существующих сельских поселений.

Участки садоводческих товариществ необходимо размещать с учетом перспективного развития городских и сельских поселений за пределами резервных территорий, предусматриваемых для индивидуального жилищного строительства, на расстоянии доступности на общественном транспорте от мест проживания, как правило, не более 1,5 ч, а для крупнейших и крупных городов - не более 2 ч.

2. СЕЛИТЕБНАЯ ТЕРРИТОРИЯ

2.1*. Планировочную структуру селитебной территории городских и сельских поселений следует формировать с учетом взаимоувязанного размещения зон общественных центров, жилой застройки, улично-дорожной сети, озелененных территорий общего пользования, а также в увязке с планировочной структурой поселения в целом в зависимости от его величины и природных особенностей территории.

Для предварительного определения потребности в селитебной территории следует принимать укрупненные показатели в расчете на 1000 чел.: в городах при средней этажности жилой застройки до 3 этажей - 10 га для застройки без земельных участков и 20 га - для застройки с участками; от 4 до 8 этажей - 8 га; 9 этажей и выше - 7 га.

Для районов севернее 58° с.ш., а также климатических подрайонов IА, IБ, IГ, IД и IIА указанные показатели допускается уменьшать, но не более чем на 30 %.

Примечание

Селитебную территорию в городах необходимо расчленять на районы площадью не более 250 га магистралями или полосами зеленых насаждении шириной не менее 100 м.

2.2. При определении размера селитебной территории следует исходить из необходимости предоставления каждой семье отдельной квартиры или дома. Расчетная жилищная обеспеченность определяется дифференцировано для городов в целом и отдельных их районов на основе прогнозных данных о среднем размере семьи, с учетом типов применяемых жилых зданий, планируемых объемов жилищного строительства, доли фонда, строящегося за счет средств населения. Общую площадь квартир следует подсчитывать в соответствии с требованиями СНиП 2.08.01-89.

2.3*. Размещение индивидуального строительства в городах следует предусматривать:

в пределах городской черты - преимущественно на свободных территориях, включая территории, ранее считавшиеся не пригодными для строительства, а также на территориях реконструируемой застройки (на участках существующей индивидуальной усадебной застройки, в районах безусадебной застройки при ее уплотнении и в целях сохранения характера сложившейся городской среды);

на территориях пригородных зон - на резервных территориях, включаемых в городскую черту; в новых и развивающихся поселках, расположенных в пределах транспортной доступности города 30-40 мин.

Районы индивидуальной усадебной застройки в городах не следует размещать на главных направлениях развития многоэтажного строительства на перспективу.

В районах индивидуальной застройки следует предусматривать озеленение, благоустройство и инженерное оборудование территории, размещение учреждений и предприятий обслуживания повседневного пользования.

ОБЩЕСТВЕННЫЕ ЦЕНТРЫ

2.4. В городах следует формировать систему общественных центров, включающую общегородской центр, центры планировочных районов (зон), жилых и промышленных районов, зон отдыха, торгово-бытовые центры повседневного пользования, а также специализированные центры (медицинские, учебные, спортивные и др.), которые допускается размещать в пригородной зоне.

Примечание

Число, состав и размещение общественных центров принимаются с учетом величины города, его роли в системе расселения и функционально-планировочной организации территории. В крупных и крупнейших городах, а также в городах с расчлененной структурой общегородской центр, как правило, дополняется подцентрами городского значения. В малых городах и сельских поселениях, как правило, формируется единый общественный центр, дополняемый объектами повседневного пользования в жилой застройке.

2.5. В общегородском центре в зависимости от его размеров и планировочной организации следует формировать системы взаимосвязанных общественных пространств (главных улиц, площадей, пешеходных зон), составляющих ядро общегородского центра.

В исторических городах ядро общегородского центра допускается формировать полностью или частично в пределах зоны исторической застройки при условии обеспечения целостности сложившейся исторической среды.

ЖИЛАЯ ЗАСТРОЙКА

2.6. При проектировании жилой застройки, как правило, выделяются два основных уровня структурной организации селитебной территории:

микрорайон (квартал) - структурный элемент жилой застройки площадью, как правило, 10-60 га, но не более 80 га, не расчлененный магистральными улицами и дорогами, в пределах которого размещаются учреждения и предприятия повседневного пользования с радиусом обслуживания не более 500 м (кроме школ и детских дошкольных учреждений, радиус обслуживания которых определяется в соответствии с табл. 5 настоящих норм); границами, как правило, являются магистральные или жилые улицы, проезды, пешеходные пути, естественные рубежи;

жилой район - структурный элемент селитебной территории площадью, как правило, от 80 до 250 га, в пределах которого размещаются учреждения и предприятия с радиусом обслуживания не более 1500 м, а также часть объектов городского значения; границами, как правило, являются труднопреодолимые естественные и искусственные рубежи, магистральные улицы и дороги общегородского значения.

Примечание

1. Жилой район является, как правило, объектом разработки проекта детальной планировки, а микрорайон (квартал) - проекта застройки. Относить проектируемый объект к одному из уровней структурной организации селитебной территории следует в задании на проектирование.

2. В малых городах и сельских поселениях при компактной планировочной структуре жилым районом может быть вся селитебная территория.

3. В зоне исторической застройки элементами структурной организации селитебной территории являются кварталы, группы кварталов, ансамбли улиц и площадей.

2.7. Этажность жилой застройки определяется на основе технико-экономических расчетов с учетом архитектурно-композиционных, социально-бытовых, гигиенических, демографических требований, особенностей социальной базы и уровня инженерного оборудования.

Примечание

Для городов, расположенных в районах сейсмичностью 7-9 баллов, как правило, следует применять одно-, двухсекционные жилые здания высотой не более 4 этажей, а также малоэтажную застройку с приусадебными и приквартирными участками. Размещение и этажность жилых и общественных зданий необходимо предусматривать с учетом требований СНиП II-7-81* и СН 429-71.

2.8. При реконструкции районов с преобладанием сложившейся капитальной жилой застройки следует предусматривать упорядочение планировочной структуры и сети улиц, совершенствование системы общественного обслуживания, озеленения и благоустройства территории, максимальное сохранение своеобразия архитектурного облика жилых и общественных зданий, их модернизацию и капитальный ремонт, реставрацию и приспособление под современное использование памятников истории и культуры.

Объемы сохраняемого или подлежащего сносу жилищного фонда следует определять в установленном порядке с учетом его экономической и исторической ценности, технического состояния, максимального сохранения жилищного фонда, пригодного для проживания, и сложившейся исторической среды.

При комплексной реконструкции сложившейся застройки допускается при соответствующем обосновании уточнять нормативные требования заданием на проектирование по согласованию с местными органами архитектуры, государственного надзора и санитарной инспекции. При этом необходимо обеспечивать снижение пожарной опасности застройки и улучшение санитарно-гигиенических условий проживания населения.

2.9*. Въезды на территорию микрорайонов и кварталов, а также сквозные проезды в зданиях следует предусматривать на расстоянии не более 300 м один от другого, а в реконструируемых районах при периметральной застройке - не более 180 м. Примыкания проездов к проезжим частям магистральных улиц регулируемого движения допускаются на расстояниях не менее 50 м от стоп-линии перекрестков. При этом до остановки общественного транспорта должно быть не менее 20 м.

Для подъезда к группам жилых зданий, крупным учреждениям и предприятиям обслуживания, торговым центрам следует предусматривать основные проезды, а к отдельно стоящим зданиям - второстепенные проезды, размеры которых следует принимать в соответствии с табл. 8 настоящих норм.

Микрорайоны и кварталы с застройкой 5 этажей и выше, как правило, обслуживаются двухполосными, а с застройкой до 5 этажей - однополосными проездами.

На однополосных проездах следует предусматривать разъездные площадки шириной 6 м и длиной 15 м на расстоянии не более 75 м одна от другой. В пределах фасадов зданий, имеющих входы, проезды устраиваются шириной 5,5 м.

Тупиковые проезды должны быть протяженностью не более 150 м и заканчиваться поворотными площадками, обеспечивающими возможность разворота мусоровозов, уборочных и пожарных машин.

Тротуары и велосипедные дорожки следует устраивать приподнятыми на 15 см над уровнем проездов. Пересечения тротуаров и велосипедных дорожек с второстепенными проездами, а на подходах к школам и детским дошкольным учреждениям и с основными проездами следует предусматривать в одном уровне с устройством рампы длиной соответственно 1,5 и 3 м.

Примечание

К отдельно стоящим жилым зданиям высотой не более 9 этажей, а также к объектам, посещаемым инвалидами, допускается устройство проездов, совмещенных с тротуарами при протяженности их не более 150 м и общей ширине не менее 4,2 м, а в малоэтажной (2-3 этажа) застройке при ширине не менее 3,5 м.

2.10*. Размеры приусадебных (приквартирных) земельных участков, выделяемых в городах на индивидуальный дом или на одну квартиру, следует принимать в порядке, установленном местными органами власти.

При определении размеров приусадебных и приквартирных земельных участков необходимо учитывать особенности градостроительных ситуаций в городах разной величины, типы жилых домов, характер формирующейся жилой застройки (среды), условия ее размещения в структуре города, руководствуясь рекомендуемым приложением 3.

2.11. Площадь озелененной территории микрорайона (квартала) следует принимать не менее 6 м2/чел. (без учета участков школ и детских дошкольных учреждений).

Для частей климатических подрайонов IА, IБ, IГ, IД и IIА, расположенных севернее 58° с.ш., суммарную площадь озелененной территории микрорайонов допускается уменьшать, но принимать не менее 3 м2/чел., а для частей климатических подрайонов IА, IГ, IД, IIА южнее 58° с.ш. и подрайонов IВ, IIБ и IIВ севернее 58° с.ш. - не менее 5 м2/чел.

Примечание

В площадь отдельных участков озелененной территории микрорайона включаются площадки для отдыха, для игр детей, пешеходные дорожки, если они занимают не более 30 % общей площади участка.

2.12*. Расстояния между жилыми, жилыми и общественными, а также производственными зданиями следует принимать на основе расчетов инсоляции и освещенности в соответствии с нормами инсоляции, приведенными в п. 9.19 настоящих норм, нормами освещенности, приведенными в СНиП II-4-79, а также в соответствии с противопожарными требованиями, приведенными в обязательном приложении 1.

Между длинными сторонами жилых зданий высотой 2-3 этажа следует принимать расстояния (бытовые разрывы) не менее 15 м, а высотой 4 этажа - не менее 20 м, между длинными сторонами и торцами этих же зданий с окнами из жилых комнат - не менее 10 м. Указанные расстояния могут быть сокращены при соблюдении норм инсоляции и освещенности, если обеспечивается непросматриваемость жилых помещений (комнат и кухонь) из окна в окно.

Примечание

1. В районах усадебной застройки расстояние от окон жилых помещений (комнат, кухонь и веранд) до стен дома и хозяйственных построек (сарая, гаража, бани), расположенных на соседних земельных участках, по санитарным и бытовым условиям должно быть не менее, как правило, 6 м; а расстояние до сарая для скота и птицы - в соответствии с п. 2.19* настоящих норм. Хозяйственные постройки следует размещать от границ участка на расстоянии не менее 1 м.

2. Допускается блокировка хозяйственных построек на смежных приусадебных земельных участках по взаимному согласию домовладельцев с учетом требований, приведенных в обязательном приложении 1.

2.13. При проектировании жилой застройки следует предусматривать размещение площадок, размеры которых и расстояния от них до жилых и общественных зданий принимать не менее приведенных в табл. 2.

Таблица 2

Площадки | Удельные размеры площадок, м2/чел. | Расстояния от площадок до окон жилых и общественных зданий, м
Для игр детей дошкольного и младшего школьного возраста | 0,7 | 12
Для отдыха взрослого населения | 0,1 | 10
Для занятий физкультурой | 2,0 | 10-40
Для хозяйственных целей и выгула собак | 0,3 | 20 (для хозяйственных целей) 40 (для выгула собак)
Для стоянки автомашин | 0,8 | По табл. 10

Примечание

1. Расстояния от площадок для занятий физкультурой устанавливаются в зависимости от их шумовых характеристик; расстояния от площадок для сушки белья не нормируются, расстояния от площадок для мусоросборников до физкультурных площадок, площадок для игр детей и отдыха взрослых следует принимать не менее 20 м, а от площадок для хозяйственных целей до наиболее удаленного входа в жилое здание - не более 100 м.

2. Допускается уменьшать, но не более чем на 50 % удельные размеры площадок: для игр детей, отдыха взрослого населения и занятий физкультурой в климатических подрайонах IА, IБ, IГ, IД, IIА и IVА, IVГ, в районах с пыльными бурями при условии создания закрытых сооружений, для хозяйственных целей при застройке жилыми зданиями 9 этажей и выше; для занятий физкультурой при формировании единого физкультурно-оздоровительного комплекса микрорайона для школьников и населения.

2.14. Жилые здания с квартирами в первых этажах следует располагать, как правило, с отступом от красных линий. По красной линии допускается размещать жилые здания с встроенными в первые этажи или пристроенными помещениями общественного назначения, а на жилых улицах в условиях реконструкции сложившейся застройки - и жилые здания с квартирами в первых этажах.

В районах усадебной застройки жилые дома могут размещаться по красной линии жилых улиц в соответствии со сложившимися местными традициями.

2.15. При проектировании жилой застройки в городах расчетную плотность населения на территории жилого района и микрорайона, чел/га, следует принимать в соответствии с региональными (республиканскими) нормами с учетом рекомендуемого приложения 4.

При этом расчетная плотность населения микрорайонов, как правило, не должна превышать 450 чел/га.

СЕЛИТЕБНАЯ ТЕРРИТОРИЯ СЕЛЬСКОГО ПОСЕЛЕНИЯ

2.16. Селитебная территория сельского поселения не должна пересекаться автомобильными дорогами I, II и III категорий, а также дорогами, предназначенными для движения сельскохозяйственных машин и прогона скота.

2.17. В сельских поселениях следует предусматривать преимущественно одно-, двухквартирные жилые дома усадебного типа, допускаются многоквартирные блокированные дома с земельными участками при квартирах, а также (при соответствующем обосновании) секционные дома высотой до 4 этажей.

2.18*. В сельских поселениях размер земельного участка при доме (квартире) определяется заданием на проектирование по местным условиям с учетом демографической структуры населения в зависимости от типа дома. Предельные размеры земельных участков для индивидуального жилищного строительства и личного подсобного хозяйства устанавливаются местными органами власти.

2.19*. Сараи для скота и птицы следует предусматривать на расстоянии от окон жилых помещений дома: одиночные или двойные - не менее 15 м, до 8 блоков - не менее 25 м, свыше 8 до 30 блоков - не менее 50 м, свыше 30 блоков - не менее 100 м. Размещаемые в пределах селитебной территории группы сараев должны содержать не более 30 блоков каждая.

Для жителей секционных домов хозяйственные постройки для скота выделяются за пределами селитебной территории; при секционных домах допускается устройство встроенных или отдельно стоящих коллективных подземных хранилищ сельскохозяйственных продуктов, площадь которых определяется региональными (территориальными) строительными нормами, а при их отсутствии заданием на проектирование.

Площадь застройки сблокированных сараев для скота не должна превышать 800 м2. Расстояние между группами сараев следует принимать по табл. 1* обязательного приложения 1*.

Примечание

1. Размеры хозяйственных построек, размещаемых в сельских поселениях на приквартирных участках, в государственном, индивидуальном и кооперативном строительстве следует принимать в соответствии со СНиП 2.08.01-89.

2. Разрешается пристройка хозяйственного сарая (в том числе для скота и птицы) к усадебному или сблокированному дому с соблюдением требований СНиП 2.08.01-89.

2.20. Для предварительного определения потребной селитебной территории сельского поселения допускается принимать следующие показатели на один дом (квартиру), га, при застройке:

домами усадебного типа с участками при доме (квартире) площадью, м2:

2000 0,25 - 0,27

1500 0,21 - 0,23

1200 0,17 - 0,20

1000 0,15 - 0,17

800 0,13 - 0,15

600 0,11 - 0,13

400 0,08 - 0,11

секционными домами без участков при квартире с числом этажей:

2 0,04

3 0,03

4 0,02

Примечание

1. Нижний предел принимается для крупных и больших поселений, верхний - для средних и малых.

2. При организации обособленных хозяйственных проездов для прогона скота площадь селитебной территории увеличивается на 10 %.

3. При подсчете площади селитебной территории исключаются не пригодные для застройки территории - овраги, крутые склоны, скальные выступы, магистральные оросительные каналы, селесбросы, земельные участки учреждений и предприятий обслуживания межселенного значения.

2.21*. Плотность населения на селитебной территории сельского поселения, чел/га, устанавливается региональными (территориальными) строительными нормами, а при их отсутствии принимается в соответствии c рекомендуемым приложением 5.

3. ПРОИЗВОДСТВЕННАЯ ТЕРРИТОРИЯ

ПРОМЫШЛЕННАЯ ЗОНА (РАЙОН)

3.1. Промышленные предприятия, как правило, следует размещать на территории промышленных зон (районов) в составе групп предприятий (промышленных узлов) с общими вспомогательными производствами или объектами инфраструктуры, а в сельских поселениях в составе производственных зон.

3.2. При размещении промышленных зон (районов) необходимо обеспечивать их рациональную взаимосвязь с жилыми районами при минимальных затратах времени на трудовые передвижения.

Размеры и степень интенсивности использования территории промышленных зон (районов) следует принимать в зависимости от условий их размещения в структуре города и градостроительной ценности различных участков его территории, предусматривая многоэтажное строительство и использование подземного пространства.

3.3. Функционально-планировочную организацию промышленных зон следует, как правило, предусматривать в виде панелей и блоков основных и вспомогательных производств с учетом отраслевых характеристик предприятий, санитарно-гигиенических и противопожарных требований к их размещению, грузооборота и видов транспорта, а также очередности строительства.

При этом необходимо формировать взаимосвязанную систему обслуживания работающих на предприятиях и населения прилегающих к промышленной зоне жилых районов.

3.4. Территория, занимаемая площадками промышленных предприятий и других производственных объектов, учреждениями и предприятиями обслуживания, должна составлять, как правило, не менее 60 % всей территории промышленной зоны (района).

Примечание

1. Занятость территории промышленной зоны (района) определяется в процентах как отношение суммы площадок промышленных предприятий и связанных с ними объектов в пределах ограждения (или при отсутствии ограждения - в соответствующих ей условных границах), а также учреждений обслуживания с включением площади, занятой железнодорожными станциями, к общей территории промышленной зоны (района), определенной генеральным планом города. Занятые территории должны включать резервные участки на площадке предприятия, намеченные в соответствии с заданием на проектирование для размещения на них зданий и сооружений.

2. Нормативный размер участка промышленного предприятия принимается равным отношению площади его застройки к показателю нормативной плотности застройки площадок промышленных предприятий в соответствии со СНиП II-89-80.

3.5*. В пределах селитебной территории городских и сельских поселений допускается размещать промышленные предприятия, не выделяющие вредные вещества, с непожароопасными и невзрывоопасными производственными процессами, не создающие шума, превышающего установленные нормы, не требующие устройства железнодорожных подъездных путей. При этом расстояние от границ участка промышленного предприятия до жилых зданий, участков детских дошкольных учреждений, общеобразовательных школ, учреждений здравоохранения и отдыха следует принимать не менее 50 м.

В случае невозможности устранения вредного влияния предприятия, расположенного в пределах жилой застройки, на окружающую среду следует предусматривать уменьшение мощности, перепрофилирование предприятия или отдельного производства или его перебазирование за пределы жилой застройки.

3.6*. Санитарно-защитные зоны следует предусматривать, если после проведения всех технических и технологических мер по очистке и обезвреживанию вредных выбросов, снижению уровня шума не обеспечиваются предельно допустимые на селитебной территории уровни концентрации вредных веществ и предельно допустимые уровни шума.

Размеры таких зон следует устанавливать в соответствии с действующими санитарными нормами размещения промышленных предприятий и Методикой расчета концентрации в атмосферном воздухе вредных веществ, содержащихся в выбросах предприятий, утвержденной Госкомгидрометом СССР, а также с учетом требований защиты от шума и других требований, приведенных в разд. 9 настоящих норм.

Примечание

1. Оздоровительные, санитарно-гигиенические, строительные и другие мероприятия, связанные с охраной окружающей среды на прилегающей к предприятию загрязненной территории, включая устройство санитарно-защитных зон, осуществляются за счет предприятия, имеющего вредные выбросы.

2. Для объектов по изготовлению и хранению взрывчатых веществ, материалов и изделий на их основе следует предусматривать запретные (опасные) зоны и районы. Размеры этих зон и районов и возможность строительства в них определяются специальными нормативными документами, утвержденными в установленном порядке, и по согласованию с органами государственного надзора, министерствами и ведомствами, в ведении которых находятся указанные объекты. Застройка запретных (опасных) зон жилыми. общественными и производственными зданиями не допускается. В случае особой необходимости строительство зданий, сооружений и других объектов на территории запретного района может разрешаться в каждом конкретном случае в порядке, указанном в Положении по установлению запретных зон и районов при арсеналах, базах и складах, утвержденном в установленном порядке.

3.7. В промышленные районы, отделенные от селитебной территории санитарно-защитной зоной шириной более 1000 м, не следует включать предприятия с санитарно-защитной зоной до 100 м, особенно предприятия пищевой и легкой промышленности.

3.8. В санитарно-защитной зоне не допускается размещать жилые здания, детские дошкольные учреждения, общеобразовательные школы, учреждения здравоохранения и отдыха, спортивные сооружения, сады, парки, садоводческие товарищества и огороды.

3.9. Минимальную площадь озеленения санитарно-защитных зон следует принимать в зависимости от ширины зоны, %:

до 300 м 60

св. 300 до 1000 м 50

св. 1000 до 3000 м 40

Со стороны селитебной территории необходимо предусматривать полосу древесно-кустарниковых насаждений шириной не менее 50 м, а при ширине зоны до 100 м - не менее 20 м.

3.10. Устройство отвалов, шламонакопителей, хвостохранилищ, отходов и отбросов предприятий допускается только при обосновании невозможности их утилизации; при этом для промышленных районов и узлов, как правило, следует предусматривать централизованные (групповые) отвалы. Участки для них следует размещать за пределами предприятий и II пояса зоны санитарной охраны подземных водоисточников с соблюдением санитарных норм, а также норм или правил безопасности, утвержденных или согласованных с Госстроем России.

Отвалы, содержащие уголь, сланец, мышьяк, свинец, ртуть и другие горючие и токсичные вещества, должны быть размещены от жилых и общественных зданий и сооружений на расстоянии, определяемом расчетом, но не ближе расчетного опасного сдвига отвалов.

НАУЧНАЯ И НАУЧНО-ПРОИЗВОДСТВЕННАЯ ЗОНА (РАЙОН)

3.11. На территории научной и научно-производственной зоны следует размещать учреждения науки и научного обслуживания, опытные производства и связанные с ними высшие и средние учебные заведения, учреждения и предприятия обслуживания, а также инженерные и транспортные коммуникации и сооружения.

Примечание

Состав научной и научно-производственной зоны и условия размещения отдельных НИИ и опытных производств следует определять с учетом факторов влияния на окружающую среду.

3.12. Численность работающих научно-производственной зоны, расположенной в пределах селитебной территории, не должна превышать 15 тыс. чел.

3.13. Размеры земельных участков научных учреждений следует принимать (на 1000 м2 общей площади), га, не более:

естественных и технических наук 0,14 - 0,2

общественных наук 0,1 - 0,12

Примечание

1. В приведенную норму не входят опытные поля, полигоны, резервные территории, санитарно-защитные зоны.

2. Меньшие значения показателей следует принимать для крупнейших и крупных городов и для условий реконструкции.

КОММУНАЛЬНО-СКЛАДСКАЯ ЗОНА (РАЙОН)

3.14. На территориях коммунально-складских зон (районов) следует разменять предприятия пищевой (пищевкусовой, мясной и молочной) промышленности, общетоварные (продовольственные и непродовольственные), специализированные склады (холодильники, картофеле-, овоще-, фруктохранилища), предприятия коммунального, транспортного и бытового обслуживания населения города.

Систему складских комплексов, не связанных с непосредственным повседневным обслуживанием населения, следует формировать за пределами крупных и крупнейших городов, приближая их к узлам внешнего, преимущественно железнодорожного транспорта.

За пределами территории городов и их зеленых зон, в обособленных складских районах пригородной зоны с соблюдением санитарных, противопожарных и специальных норм следует предусматривать рассредоточенное размещение складов государственных резервов, складов нефти и нефтепродуктов первой группы, перевалочных баз нефти и нефтепродуктов, складов сжиженных газов, складов взрывчатых материалов и базисных складов сильнодействующих ядовитых веществ, базисных складов продовольствия, фуража и промышленного сырья, лесоперевалочных баз базисных складов лесных и строительных материалов.

Примечание

1. Для малых городов и сельских поселений следует предусматривать централизованные склады, обслуживающие группу поселений, располагая такие склады преимущественно в районных центрах или пристанционных поселениях.

2. В районах с ограниченными территориальными ресурсами и ценными сельскохозяйственными угодьями допускается при наличии отработанных горных выработок и участков недр, пригодных для размещения в них объектов, осуществлять строительство хранилищ продовольственных и промышленных товаров, ценной документации, распределительных холодильников и других объектов, требующих обеспечения устойчивости к внешним воздействиям и надежности функционирования.

3.15*. Размеры земельных участков складов, предназначенных для обслуживания поселений, допускается принимать из расчета 2 м2 на одного человека в крупнейших и крупных городах с учетом строительства многоэтажных складов и 2,5 м2 - в остальных поселениях.

В городах-курортах размеры коммунально-складских зон для обслуживания лечащихся и отдыхающих следует принимать из расчета 6 м2 на одного лечащегося или отдыхающего, а в случае размещения в этих зонах оранжерейно-тепличного хозяйства - 8 м2.

В городах общая площадь коллективных хранилищ сельскохозяйственных продуктов определяется из расчета 4-5 м2 на одну семью. Число семей, пользующихся хранилищами, устанавливается заданием на проектирование.

Размеры земельных участков, площади, вместимость складов общетоварных и специализированных, для хранения овощей, картофеля и фруктов, топлива и строительных материалов допускается принимать в соответствии с рекомендуемым приложением 6.

Примечание

Размеры санитарно-защитных зон для картофеле-, овоще- и фруктохранилищ следует принимать 50 м.

ПРОИЗВОДСТВЕННАЯ ЗОНА СЕЛЬСКОГО ПОСЕЛЕНИЯ

3.16. При размещении сельскохозяйственных предприятий, зданий и сооружений расстояния между ними следует назначать минимально допустимые исходя и санитарных, ветеринарных и противопожарных требований и норм технологического проектирования. Плотность застройки площадок сельскохозяйственных предприятий должна быть не менее указанной в СНиП II-97-76.

3.17. Линии электропередачи, связи и других линейных сооружений местного значения следует размещать по границам полей севооборотов вдоль дорог, лесополос, существующих трасс с таким расчетом, чтобы обеспечивался свободный доступ к коммуникациям с территории, не занятой сельскохозяйственными угодьями.

3.18*. Производственная зона, как правило, не должна пересекаться железными или автомобильными дорогами общей сети.

При размещении сельскохозяйственных предприятий и других объектов необходимо предусматривать меры по исключению загрязнения почв, поверхностных и подземных вод, поверхностных водосборов, водоемов и атмосферного воздуха с учетом требований п.3.6* и разд. 9 настоящих норм.

4. ЛАНДШАФТНО-РЕКРЕАЦИОННАЯ ТЕРРИТОРИЯ

ЛАНДШАФТНАЯ АРХИТЕКТУРА И САДОВО-ПАРКОВОЕ СТРОИТЕЛЬСТВО

4.1. В городских и сельских поселениях необходимо предусматривать, как правило, непрерывную систему озелененных территорий и других открытых пространств. Удельный вес озелененных территорий различного назначения в пределах застройки городов (уровень озелененности территории застройки) должен быть не менее 40 %, а в границах территории жилого района не менее 25 % (включая суммарную площадь озелененной территории микрорайона).

Примечание

1. В зонах тундры, лесотундры, пустыни и полупустыни уровень озелененности территории в пределах застройки должен устанавливаться в соответствии с региональными нормами.

2. В городах с предприятиями, требующими устройства санитарно-защитных зон шириной более 1 км, уровень озелененности территории застройки следует увеличивать не менее чем на 15 %.

4.2. Площадь озелененных территорий общего пользования - парков, садов, скверов, бульваров, размещаемых на селитебной территории городских и сельских поселений, следует принимать по табл. 3.

В крупнейших, крупных и больших городах существующие массивы городских лесов следует преобразовывать в городские лесопарки и относить их дополнительно к указанным в табл. 3 озелененным территориям общего пользования исходя из расчета не более 5 м2/чел.

Таблица 3

Озелененные территории общего пользования | Площадь озелененных территорий, м2/чел.
 | крупнейших, крупных и больших городов | средних городов | малых городов | сельских поселений
Общегородские | 10 | 7 | 8 (10)* | 12
Жилых районов | 6 | 6 | - | -

____________

* В скобках приведены размеры для малых городов с численностью населения до 20 тыс. чел.

Примечание

1. Для городов-курортов приведенные нормы общегородских озелененных территорий общего пользования следует увеличивать, но не более чем на 50 %.

2. Площадь озелененных территорий общего пользования в поселениях допускается уменьшать для тундры и лесотундры до 2 м2/чел.; полупустыни и пустыни - на 20-30 %; увеличивать для степи и лесостепи на 10-20 %.

3. В средних, малых городах и сельских поселениях, расположенных в окружении лесов, в прибрежных зонах крупных рек и водоемов площадь озелененных территорий общего пользования допускается уменьшать, но не более чем на 20 %.

4.3. В структуре озелененных территорий общего пользования крупные парки и лесопарки шириной 0,5 км и более должны составлять не менее 10 %.

Время доступности городских парков должно быть не более 20 мин, а парков планировочных районов - не более 15 мин.

Примечание

В сейсмических районах необходимо обеспечивать свободный доступ парков, садов и других озелененных территорий общего пользования, не допуская устройства оград со стороны жилых районов.

4.4. Расчетное число единовременных посетителей территории парков, лесопарков, лесов, зеленых зон следует принимать, чел/га, не более:

для городских парков 100

« парков зон отдыха 70

« парков курортов 50

» лесопарков (лугопарков, гидропарков) 10

« лесов 1-3

Примечание

1. В зоне пустынь и полупустынь указанные нормы следует уменьшать на 20 %.

2. При числе единовременных посетителей 10-50 чел/га необходимо предусматривать дорожно-тропиночную сеть для организации их движения, а на опушках полян - почвозащитные посадки, при числе единовременных посетителей 50 чел/га и более - мероприятия по преобразованию лесного ландшафта в парковый.

4.5. В крупнейших, крупных и больших городах народу с парками городского и районного значения необходимо предусматривать специализированные - детские, спортивные, выставочные, зоологические и другие парки, ботанические сады, размеры которых следует принимать по заданию на проектирование.

Ориентировочные размеры детских парков допускается принимать из расчета 0,5 м2/чел., включая площадки и спортивные сооружения, нормы расчета которых приведены в рекомендуемом приложении 7*.

4.6. На территориях с высокой степенью сохранности естественных ландшафтов, имеющих эстетическую и познавательную ценность, следует формировать национальные и природные парки. Архитектурно-пространственная организация национальных и природных парков должна предусматривать использование их территории в научных, культурно-просветительных и рекреационных целях с выделением, как правило, заповедной, заповедно-рекреационной, рекреационной и хозяйственной зон.

4.7. При размещении парков и садов следует максимально сохранять участки с существующими насаждениями и водоемами.

Площадь территории парков, садов и скверов следует принимать, га, не менее: городских парков - 15, парков планировочных районов - 10, садов жилых районов - 3, скверов - 0,5: для условий реконструкции площадь скверов может быть меньших размеров.

В общем балансе территории парков и садов площадь озелененных территорий следует принимать не менее 70 %.

Для городов в зоне тундры и лесотундры следует предусматривать преимущественно сады и скверы площадью до 1 - 1,5 га, а также зимние сады в зданиях.

4.8. При строительстве парков на пойменных территориях необходимо соблюдать требования разд. 8 настоящих норм и СНиП 2.06.15-85.

4.9. Бульвары и пешеходные аллеи следует предусматривать в направлении массовых потоков пешеходного движения. Размещение бульвара, его протяженность и ширину, а также место в поперечном профиле улицы следует определять с учетом архитектурно-планировочного решения улицы и ее застройки. На бульварах и пешеходных аллеях следует предусматривать площадки для кратковременного отдыха.

Ширину бульваров с одной продольной пешеходной аллеей следует принимать, м, не менее, размещаемых:

по оси улиц 18

с одной стороны улицы между проезжей частью и застройкой 10

4.10. Озелененные территории общего пользования должны быть благоустроены и оборудованы малыми архитектурными формами: фонтанами и бассейнами, лестницами, пандусами, подпорными стенками, беседками, светильниками и др. Число светильников следует определять по нормам освещенности территорий.

4.11. Дорожную сеть ландшафтно-рекреационных территорий (дороги, аллеи, тропы) следует трассировать по возможности с минимальными уклонами в соответствии с направлениями основных путей движения пешеходов и с учетом определения кратчайших расстояний к остановочным пунктам, игровым и спортивным площадкам. Ширина дорожки должна быть кратной 0,75 м (ширина полосы движения одного человека).

Покрытия площадок, дорожно-тропиночной сети в пределах ландшафтно-рекреационных территорий следует применять из плиток, щебня и других прочных минеральных материалов, допуская применение асфальтового покрытия в исключительных случаях.

4.12. Расстояния от зданий, сооружений, а также объектов инженерного благоустройства до деревьев и кустарников следует принимать по табл. 4.

Таблица 4

Здание, сооружение, объект инженерного благоустройства | Расстояния, м, от здания, сооружения, объекта до оси
 | ствола дерева | кустарника
Наружная стена здания и сооружения | 5,0 | 1,5
Край трамвайного полотна | 5,0 | 3,0
Край тротуара и садовой дорожки | 0,7 | 0,5
Край проезжей части улиц, кромка укрепленной полосы обочины дороги или бровка канавы | 2,0 | 1,0
Мачта и опора осветительной сети, трамвая, мостовая опора и эстакада | 4,0 | -
Подошва откоса, террасы и др. | 1,0 | 0,5
Подошва или внутренняя грань подпорной стенки | 3,0 | 1,0
Подземные сети: |  |
газопровод, канализация | 1,5 | -
тепловая сеть (стенка канала, тоннеля или оболочка при бесканальной прокладке) | 2,0 | 1,0
водопровод, дренаж | 2,0 | -
силовой кабель и кабель связи | 2,0 | 0,7

Примечание

1. Приведенные нормы относятся к деревьям с диаметром кроны не более 5 м и должны быть увеличены для деревьев с кроной большего диаметра.

2. Расстояния от воздушных линий электропередачи до деревьев следует принимать по правилам устройства электроустановок.

3. Деревья, высаживаемые у зданий, не должны препятствовать инсоляции и освещенности жилых и общественных помещений в пределах требований, изложенных в разд. 9 настоящих норм.

4.13. В зеленых зонах городов следует предусматривать питомники древесных и кустарниковых растений и цветочно-оранжерейные хозяйства с учетом обеспечения посадочным материалом группы городских и сельских поселений. Площадь питомников должна быть не менее 80 га.

Площадь питомников следует принимать из расчета 3-5 м2/чел. в зависимости от уровня обеспеченности населения озелененными территориями общего пользования, размеров санитарно-защитных зон, развития садоводческих товариществ, особенностей природно-климатических и других местных условий. Общую площадь цветочно-оранжерейных хозяйств следует принимать из расчета 0,4 м2/чел.

ЗОНЫ ОТДЫХА И КУРОРТНЫЕ

4.14. Размещение зон массового кратковременного отдыха следует предусматривать с учетом доступности этих зон на общественном транспорте, как правило, не более 1,5 ч.

Размеры территорий зон отдыха следует принимать из расчета 500-1000 м на одного посетителя, в том числе интенсивно используемая ее часть для активных видов отдыха должна составлять не менее 100 м на одного посетителя. Площадь участка зоны массового кратковременного отдыха следует принимать не менее 50 га, в зоне пустынь и полупустынь - не менее 30 га.

Зоны отдыха следует размещать на расстоянии от санаториев, пионерских лагерей, дошкольных санаторно-оздоровительных учреждений, садоводческих товариществ, автомобильных дорог общей сети и железных дорог не менее 500 м, а от домов отдыха - не менее 300 м.

4.15. Размеры стоянок автомобилей, размещаемых у границ лесопарков, зон отдыха и курортных зон, следует определять по заданию на проектирование, а при отсутствии данных - по рекомендуемому приложению 9.

4.16. Курортная зона должна быть размещена на территориях, обладающих природными лечебными факторами, наиболее благоприятными микроклиматическими, ландшафтными и санитарно-гигиеническими условиями. В ее пределах следует размещать санаторно-курортные и оздоровительные учреждения, учреждения отдыха и туризма, учреждения и предприятия обслуживания лечащихся и отдыхающих, формирующие общественные центры, включая общекурортный центр, курортные парки и другие озелененные территории общего пользования, пляжи.

4.17. При проектировании курортных зон следует предусматривать:

размещение санаторно-курортных учреждений длительного отдыха на территориях с допустимыми уровнями шума; детских санаторно-курортных и оздоровительных учреждений изолированно от учреждений для взрослых с отделением их полосой зеленых насаждений шириной не менее 100 м;

вынос промышленных и коммунально-складских объектов, жилой застройки и общественных зданий, не связанных с обслуживанием лечащихся и отдыхающих;

ограничение движения транспорта и полное исключение транзитных транспортных потоков.

Размещение жилой застройки для расселения обслуживающего персонала санаторно-курортных и оздоровительных учреждений следует предусматривать вне курортной зоны, при условии обеспечения затрат времени на передвижение до мест работы в пределах 30 мин.

4.18. Однородные и близкие по профилю санаторно-курортные и оздоровительные учреждения, размещаемые в пределах курортных зон, как правило, следует объединять в комплексы, обеспечивая централизацию медицинского, культурно-бытового и хозяйственного обслуживания в единое архитектурно-пространственное решение.

4.19. Расстояние от границ земельных участков вновь проектируемых санаторно-курортных и оздоровительных учреждений следует принимать, м, не менее:

до жилой застройки учреждений

коммунального хозяйства и складов

(в условиях реконструкции не менее 100 м) 500

до автомобильных дорог категорий:

I, II, III 500

IV 200

до садоводческих товариществ 300

4.20*. Размеры территорий общего пользования курортных зон следует устанавливать из расчета, м2 на одно место, в санаторно-курортных и оздоровительных учреждениях: общекурортных центров - 10, озелененных - 100.

Примечание

В курортных зонах сложившихся приморских, а также горных курортов размеры озелененных территорий общего пользования допускается уменьшать, но не более чем на 50 %.

4.21. Размеры территорий пляжей, размещаемых в курортных зонах и зонах отдыха, следует принимать, м2 на одного посетителя, не менее:

морских 5

речных и озерных 8

морских, речных и озерных (для детей) 4

Размеры речных и озерных пляжей, размещаемых на землях, пригодных для сельскохозяйственного использования, следует принимать из расчета 5 м2 на одного посетителя.

Размеры территории специализированных лечебных пляжей для лечащихся с ограниченной подвижностью следует принимать из расчета 8-12 м2 на одного посетителя.

Минимальную протяженность береговой полосы пляжа на одного посетителя следует принимать, м, не менее: для морских пляжей - 0,2, речных и озерных - 0,25.

Рассчитывать число единовременных посетителей на пляжах следует с учетом коэффициентов одновременной загрузки пляжей:

санаториев 0,6 - 0,8

учреждений отдыха и туризма 0,7 - 0,9

пионерских лагерей 0,5 - 1,0

общего пользования

для местного населения 0,2

отдыхающих без путевок 0,5

5. УЧРЕЖДЕНИЯ И ПРЕДПРИЯТИЯ ОБСЛУЖИВАНИЯ

5.1. Учреждения и предприятия обслуживания следует размещать на территории городских и сельских поселений, приближая их к местам жительства и работы, предусматривая, как правило, формирование общественных центров в увязке с сетью общественного пассажирского транспорта.

При расчете учреждений и предприятий обслуживания следует принимать социальные нормативы обеспеченности, разрабатываемые в установленном порядке. Для ориентировочных расчетов число учреждений и предприятий обслуживания и размеры их земельных участков допускается принимать в соответствии с рекомендуемым приложением 7*.

Примечание

Размещение, вместимость и размеры земельных участков учреждений и предприятий обслуживания, не указанных в настоящем разделе и в рекомендуемом приложении 7*, следует принимать по заданию на проектирование.

5.2. При определении числа, состава и вместимости учреждений и предприятий обслуживания в городах-центрах систем расселения следует дополнительно учитывать приезжающее население из других городских и сельских поселений, расположенных в зоне, ограниченной затратами времени на передвижения в большой, крупный и крупнейший город-центр не более 2 ч, в малые и средние города-центры или подцентры систем расселения - не более 1 ч; в исторических городах необходимо учитывать также туристов.

5.3. Учреждения и предприятия обслуживания в сельских поселениях следует размещать из расчета обеспечения жителей каждого поселения услугами первой необходимости в пределах пешеходной доступности не более 30 мин. Обеспечение объектами более высокого уровня обслуживания следует предусматривать на группу сельских поселений.

Для организации обслуживания необходимо предусматривать помимо стационарных зданий передвижные средства и сооружения сезонного использования, выделяя для них соответствующие площадки.

5.4*. Радиус обслуживания населения учреждениями и предприятиями, размещаемыми в жилой застройке, как правило, следует принимать не более указанного в табл. 5*.

Таблица 5*

Учреждения и предприятия обслуживания | Радиус обслуживания, м
Детские дошкольные учреждения1*: |
в городах | 300
в сельских поселениях и в малых городах, при одно- и двухэтажной застройке | 500
Общеобразовательные школы1 | 750 (500 для начальных классов)
Помещения для физкультурно-оздоровительных занятий | 500
Физкультурно-спортивные центры жилых районов | 1500
Поликлиники и их филиалы в городах2 | 1000
Раздаточные пункты молочной кухни | 500
То же, при одно- и двухэтажной застройке | 800
Аптеки в городах | 500
То же, при одно- и двухэтажной застройке | 800
Предприятия торговли, общественного питания и бытового обслуживания местного значения: |
в городах при застройке: |
многоэтажной | 500
одно-, двухэтажной | 800
в сельских поселениях | 2000
Отделения связи и филиалы сберегательного банка | 500

___________

1* Указанный радиус обслуживания не распространяется на специализированные и оздоровительные детские дошкольные учреждения, а также на специальные детские ясли-сады общего типа и общеобразовательные школы (языковые, математические, спортивные и т.п.). Радиусы обслуживаний общеобразовательных школ в сельской местности допускается принимать по региональным (территориальным) строительным нормам, а при их отсутствии по заданию на проектирование.

2 Доступность поликлиник, амбулаторий, фельдшерско-акушерских пунктов и аптек в сельской местности принимается в пределах 30 мин (с использованием транспорта).

Примечание

1. Для климатических подрайонов IА, IБ, IГ, IД и IIА, а также в зоне пустынь и полупустынь, в условиях сложного рельефа указанные в таблице радиусы обслуживания следует уменьшать на 30 %.

2. Пути подходов учащихся к общеобразовательным школам с начальными классами не должны пересекать проезжую часть магистральных улиц в одном уровне.

5.5*. Расстояния от зданий и границ земельных участков учреждений и предприятий обслуживаний следует принимать не менее приведенных в табл. 6*.

Таблица 6*

Здания (земельные участки) учреждений и предприятий обслуживания | Расстояния от зданий (границ участков) учреждений и предприятий обслуживания, м
 | до красной линии |  | до стен жилых домов | до зданий общеобразовательных школ, детских дошкольных и лечебных учреждений
 | в городах | в сельских поселениях
Детские дошкольные учреждения и общеобразовательные школы (стены здания) | 25 | 10 | По нормам инсоляции и освещенности
Приемные пункты вторичного сырья | - | - | 20* | 50
Пожарные депо | 10 | 10 | - | -
Кладбища традиционного захоронения и крематории | 6 | 6 | 300 | 300
Кладбища для погребения после кремации | 6 | 6 | 100 | 100

_____________

* С входами и окнами.

Примечание

1. Участки детских дошкольных учреждений, вновь размещаемых больниц не должны примыкать непосредственно к магистральным улицам.

2. После закрытия кладбища традиционного захоронения по истечении 25 лет после последнего захоронения расстояния до жилой застройки могут быть сокращены до 100 м.

В сельских поселениях и сложившихся районах городов, подлежащих реконструкции, расстояние от кладбищ до стен жилых домов, зданий детских и лечебных учреждений допускается уменьшать по согласованию с местными органами санитарного надзора, но принимать не менее 100 м.

3. Приемные пункты вторичного сырья следует изолировать полосой зеленых насаждений и предусматривать к ним подъездные пути для автомобильного транспорта.

4. На земельном участке больницы необходимо предусматривать отдельные въезды в зоны хозяйственные и корпусов: лечебных - для инфекционных и неинфекционных больных (отдельно) и патолого-анатомического.

6. ТРАНСПОРТ И УЛИЧНО-ДОРОЖНАЯ СЕТЬ

6.1. При проектировании городских и сельских поселений следует предусматривать единую систему транспорта и улично-дорожной сети в увязке с планировочной структурой поселения и прилегающей к нему территории, обеспечивающую удобные, быстрые и безопасные транспортные связи со всеми функциональными зонами, с другими поселениями системы расселения, объектами, расположенными в пригородной зоне, объектами внешнего транспорта и автомобильными дорогами общей сети.

6.2. Затраты времени в городах на передвижение от мест проживания до мест работы для 90 % трудящихся (в один конец) не должны превышать, мин, для городов с населением, тыс. чел.:

2000 45

1000 40

500 37

250 35

100 и менее 30

Для ежедневно приезжающих на работу в город-центр из других поселений указанные нормы затрат времени допускается увеличивать, но не более чем в два раза.

Для жителей сельских поселений затраты времени на трудовые передвижения (пешеходные или с использованием транспорта) в пределах сельскохозяйственного предприятия, как правило, не должны превышать 30 мин.

Примечание

1. Для городов с численностью населения свыше 2 млн. чел. максимально допустимые затраты времени должны определяться по специальным обоснованиям с учетом фактического расселения, размещения мест приложения труда и уровня развития транспортных систем.

2. Для промежуточных значений расчетной численности населения городов указанные нормы затрат времени следует интерполировать.

6.3. Пропускную способность сети улиц, дорог и транспортных пересечений, число мест хранения автомобилей следует определять исходя из уровня автомобилизации на расчетный срок, автомобилей на 1000 чел.: 200-250 легковых автомобилей, включая 3-4 такси и 2-3 ведомственных автомобиля, 25-40 грузовых автомобилей в зависимости от состава парка. Число мотоциклов и мопедов на 1000 чел. следует принимать 50-100 единиц для городов с населением свыше 100 тыс. чел. и 100-150 единиц для остальных поселений.

Число автомобилей, прибывающих в город-центр из других поселений системы расселения, и транзитных определяется специальным расчетом.

Указанный уровень автомобилизации допускается уменьшать или увеличивать в зависимости от местных условий, но не более чем на 20 %.

ВНЕШНИЙ ТРАНСПОРТ

6.4. Пассажирские вокзалы (железнодорожного, автомобильного, водного транспорта и аэровокзалы) следует размещать, обеспечивая транспортные связи с центром города, между вокзалами, с жилыми и промышленными районами. Допускается предусматривать объединенные или совмещенные пассажирские вокзалы для двух и более видов транспорта.

В городах, обслуживаемых аэропортами с пассажиропотоком не менее 2 млн. чел. в год, следует создавать городские аэровокзалы, а в остальных случаях - агентства воздушных сообщений или пункты отправления и прибытия авиапассажиров.

6.5. Новые сортировочные станции общей сети железных дорог следует размещать за пределами городов, а технические пассажирские станции, парки резервного подвижного состава, грузовые станции и контейнерные площадки железнодорожного и автомобильного транспорта - за пределами селитебной территории. Склады и площадки для навалочных грузов долговременного хранения, расположенные в пределах селитебной территории, подлежат переносу в коммунально-складские зоны.

6.6. В пригородных зонах крупных и крупнейших городов для пропуска транзитных поездов следует предусматривать обходные линии с размещением на них сортировочных и грузовых станций общеузлового значения. На головных участках железных дорог при интенсивности пригородного и внутригородского пассажирского движения более 10 пар поездов в час следует предусматривать дополнительные пути, а при необходимости - устройство в городах глубоких железнодорожных вводов или диаметров с обеспечением их взаимодействия с городским скоростным транспортом.

6.7. Пересечения железнодорожных линий между собой в разных уровнях следует предусматривать для линий категорий: I, II - за пределами территории поселений, III, IV - за пределами селитебной территории.

В пределах территории поселений пересечения железных дорог в одном уровне с улицами и автомобильными дорогами, а также с линиями электрического общественного пассажирского транспорта следует предусматривать в соответствии с требованиями СНиП II-39-76.

6.8. Жилую застройку необходимо отделять от железных дорог санитарно-защитной зоной шириной 100 м, считая от оси крайнего железнодорожного пути. При размещении железных дорог в выемке или при осуществлении специальных шумозащитных мероприятий, обеспечивающих требования СНиП II-12-77, ширина санитарно-защитной зоны может быть уменьшена, но не более чем на 50 м. Расстояния от сортировочных станций до жилой застройки принимаются на основе расчета с учетом величины грузооборота, пожаровзрывоопасности перевозимых грузов, а также допустимых уровней шума и вибрации.

В санитарно-защитной зоне, вне полосы отвода железной дороги, допускается размещать автомобильные дороги, гаражи, стоянки автомобилей, склады, учреждения коммунально-бытового назначения. Не менее 50 % площади санитарно-защитной зоны должно быть озеленено. Ширину санитарно-защитной зоны до границ садовых участков следует принимать не менее 50 м.

6.9. Автомобильные дороги общей сети I, II, III категорий, как правило, следует проектировать в обход поселений в соответствии со СНиП 2.05.02-85. Расстояния от бровки земляного полотна указанных дорог до застройки необходимо принимать в соответствии со СНиП 2.05.02-85 и требованиями разд. 9 настоящих норм, но не менее; до жилой застройки 100 м, до садоводческих товариществ 50 м; для дорог IV категории следует принимать соответственно 50 и 25 м. Для защиты застройки от шума и выхлопных газов автомобилей следует предусматривать вдоль дороги полосу зеленых насаждений шириной не менее 10 м.

В случае проложения дорог общей сети через территорию поселений их следует проектировать с учетом требований настоящих норм.

6.10. Автомобильные дороги в пригородной зоне, являющиеся продолжением городских магистралей и обеспечивающие пропуск неравномерных по направлениям транспортных потоков из города-центра к загородным зонам массового отдыха, аэропортам и другим поселениям в системе расселения, следует проектировать с учетом реверсивного движения, принимая, как правило, ширину основной проезжей части в соответствии, с наибольшими часовыми автомобильными потоками.

Категории и параметры автомобильных дорог в пределах пригородных зон городов (систем расселения) следует принимать в соответствии с рекомендуемым приложением 8.

6.11. Аэродромы и вертодромы следует размещать в соответствии с требованиями СНиП 2.05.08-85 на расстоянии от селитебной территории и зон массового отдыха населения, обеспечивающем безопасность полетов и допустимые уровни авиационного шума в соответствии с ГОСТ 22283-88 и электромагнитного излучения, установленные для селитебных территорий санитарными нормами.

Указанные требования должны соблюдаться также при размещении новых селитебных территорий и зон массового отдыха в районах действующих аэропортов.

6.12. Размещение в районах аэродромов зданий, высоковольтных линий электропередачи, радиотехнических и других сооружений, которые могут угрожать безопасности полетов воздушных судов или создавать помехи для нормальной работы навигационных средств аэродромов, должно быть согласовано с предприятиями и организациями, в ведении которых находятся аэродромы. Требования по согласованию размещения объектов приведены в обязательном приложении 2.

6.13. Морские и речные порты следует размещать за пределами селитебных территорий на расстоянии от жилой застройки не менее 100 м.

Расстояния от границ специализированных районов новых морских и речных портов до жилой застройки следует принимать, м, не менее:

от границ районов перегрузки и

хранения пылящих грузов 300

от резервуаров и сливоналивных устройств

легковоспламеняющихся и горючих жидкостей

на складах категорий:

I 200

II и III 100

от границ рыбного района порта (без рыбообработки на месте) 100

Примечание

1. На территории речных и морских портов следует предусматривать съезды к воде и площадки для забора воды пожарными автомашинами.

2. В портах с малым грузооборотом пассажирский и грузовой районы допускается объединять в один грузопассажирский.

6.14. Ширину прибрежной территории грузовых районов следует принимать, м, не более: для морского порта - 400, речного - 300, пристаней - 150, специализированных речных портов, предназначенных для перегрузки массовых грузов с организацией межнавигационного хранения - 400. При соответствующем обосновании указанная ширина территории может быть увеличена.

Вдоль судоходных каналов, шлюзов и других гидротехнических судопропускных сооружений следует предусматривать с каждой стороны свободную от застройки полосу шириной не менее 80 м, используемую под озеленение и дороги местного значения.

6.15*. Районы речного порта, предназначенные для размещения складов легковоспламеняющихся и горючих жидкостей, следует располагать ниже по течению реки на расстоянии не менее 500 м от жилой застройки, мест массового отдыха населения, пристаней, речных вокзалов, рейдов отстоя судов, гидроэлектростанций, промышленных предприятий и мостов. Допускается их размещение выше по течению реки от перечисленных объектов на расстоянии, м, не менее, для складов категорий; I - 5000, II и III - 3000.

Размещение новых и реконструкцию существующих зданий и сооружений в зоне действия средств навигационной обстановки морских путей следует производить по согласованию с Министерством обороны Российской Федерации и Министерством морского флота Российской Федерации.

6.16. Береговые базы и места стоянки маломерных судов, принадлежащих спортивным клубам и отдельным гражданам, следует размещать в пригородных зонах, а в пределах городов - вне селитебной территории и за пределами зон массового отдыха населения.

Размер участка при одноярусном стеллажном хранении судов следует принимать (на одно место), м2 для прогулочного флота - 27, спортивного - 75.

СЕТЬ УЛИЦ И ДОРОГ

6.17. Улично-дорожную сеть населенных пунктов следует проектировать в виде непрерывной системы с учетом функционального назначения улиц и дорог, интенсивности транспортного, велосипедного и пешеходного движения, архитектурно-планировочной организации территории и характера застройки. В составе улично-дорожной сети следует выделять улицы и дороги магистрального и местного значений, а также главные улицы. Категории улиц и дорог городов следует назначать в соответствии с классификацией, приведенной в табл. 7.

6.18*. Расчетные параметры улиц и дорог городов следует принимать по табл. 8*, сельских поселений - по табл. 9.

6.19. Расстояние от края основной проезжей части магистральных дорог до линии регулирования жилой застройки следует принимать не менее 50 м, а при условии применения шумозащитных устройств, обеспечивающих требования СНиП II-12-77, не менее 25 м.

Расстояние от края основной проезжей части улиц, местных или боковых проездов до линии застройки следует принимать не более 25 м. В случаях превышения указанного расстояния следует предусматривать на расстоянии не ближе 5 м от линии застройки полосу шириной 6 м, пригодную для проезда пожарных машин.

6.20. В конце проезжих частей тупиковых улиц и дорог следует устраивать площадки с островками диаметром не менее 16 м для разворота автомобилей и не менее 30 м при организации конечного пункта для разворота средств общественного пассажирского транспорта. Использование поворотных площадок для стоянки автомобилей не допускается.

6.21*. На магистральных улицах регулируемого движения допускается предусматривать велосипедные дорожки, выделенные разделительными полосами. В зонах массового отдыха населения и на других озелененных территориях следует предусматривать велосипедные дорожки, изолированные от улиц, дорог и пешеходного движения. Велосипедные дорожки могут устраиваться одностороннего и двустороннего движения при наименьшем расстоянии безопасности от края велодорожки, м:

до проезжей части, опор, деревьев 0,75

до тротуаров 0,5

до стоянок автомобилей и остановок

общественного транспорта 1,5

Примечание

Допускается устраивать велосипедные полосы по краю проезжей части улиц и дорог с выделением их маркировкой двойной линией. Ширина полосы должна быть не менее 1,2 м при движении в направлении транспортного потока и не менее 1,5 м при встречном движении. Ширина велосипедной полосы, устраиваемой вдоль тротуара, должна быть не менее 1 м.

6.22*. Радиусы закругления проезжей части улиц и дорог по кромке тротуаров и разделительных полос следует принимать не менее, м:

для магистральных улиц и дорог

регулируемого движения 8

местного значения 5

на транспортных площадях 12

В стесненных условиях и при реконструкции радиусы закругления магистральных улиц и дорог регулируемого движения допускается уменьшать, но принимать не менее 6 м, на транспортных площадях - 8 м.

При отсутствии бордюрного ограждения, а также в случае применения минимальных радиусов закругления ширину проезжей части улиц и дорог следует увеличивать на 1 м на каждую полосу движения за счет боковых разделительных полос или уширения с внешней стороны.

Примечание

Для общественного транспорта (трамвай, троллейбус, автобус) радиусы закругления устанавливается в соответствии с техническими требованиями эксплуатации этих видов транспорта.

6.23*. На нерегулируемых перекрестках и примыканиях улиц и дорог, а также пешеходных переходах необходимо предусматривать треугольники видимости. Размеры сторон равнобедренного треугольника для условий «транспорт-транспорт» при скорости движения 40 и 60 км/ч должны быть соответственно не менее, м: 25 и 40. Для условий «пешеход-транспорт» размеры прямоугольного треугольника видимости должны быть при скорости движения транспорта 25 и 40 км/ч соответственно 8´40 и 10´50 м.

В пределах треугольников видимости не допускается размещение зданий, сооружений, передвижных предметов (киосков, фургонов, реклам, малых архитектурных форм и др.), деревьев и кустарников высотой более 0,5 м.

Примечание

В условиях сложившейся капитальной застройки, не позволяющей организовать необходимые треугольники видимости, безопасное движение транспорта и пешеходов следует обеспечивать средствами регулирования и специального технического оборудования.

6.24. В селитебных районах, в местах размещения домов для престарелых и инвалидов, учреждений здравоохранения и других учреждений массового посещения населением следует предусматривать пешеходные пути с возможностью проезда механических инвалидных колясок. При этом высота вертикальных препятствий (бортовые камни, поребрики) на пути следования не должна превышать 5 см; не допускаются крутые (более 100 %о) короткие рампы, а также продольные уклоны тротуаров и пешеходных дорог более 50 %о. На путях с уклонами 30-60 %о необходимо не реже чем через 100 м устраивать горизонтальные участки длиной не менее 5 м.

Таблица 7

Категория дорог и улиц | Основное назначение дорог и улиц
Магистральные дороги: |
скоростного движения | Скоростная транспортная связь между удаленными промышленными и планировочными районами в крупнейших и крупных городах: выходы на внешние автомобильные дороги, к аэропортам, крупным зонам массового отдыха и поселениям в системе расселения. Пересечения с магистральными улицами и дорогами в разных уровнях
регулируемого движения | Транспортная связь между районами города на отдельных направлениях и участках преимущественно грузового движения, осуществляемого вне жилой застройки, выходы на внешние автомобильные дороги, пересечения с улицами и дорогами, как правило, в одном уровне
Магистральные улицы: |
общегородского значения: |
непрерывного движения | Транспортная связь между жилыми, промышленными районами и общественными центрами в крупнейших, крупных и больших городах, а также с другими магистральными улицами, городскими и внешними автомобильными дорогами. Обеспечение движения транспорта по основным направлениям в разных уровнях
регулируемого движения | Транспортная связь между жилыми, промышленными районами и центром города, центрами планировочных районов; выходы на магистральные улицы и дороги и внешние автомобильные дороги. Пересечения с магистральными улицами и дорогами, как правило, в одном уровне
районного значения: |
транспортно-пешеходные | Транспортная и пешеходная связи между жилыми районами, а также между жилыми и промышленными районами, общественными центрами, выходы на другие магистральные улицы
пешеходно-транспортные | Пешеходная и транспортная связи (преимущественно общественный пассажирский транспорт) в пределах планировочного района
Улицы и дороги местного значения: |
улицы в жилой застройке | Транспортная (без пропуска грузового и общественного транспорта) и пешеходная связи на территории жилых районов (микрорайонов), выходы на магистральные улицы и дороги регулируемого движения
улицы и дороги в научно-производственных, промышленных и коммунально-складских зонах (районах) | Транспортная связь преимущественно легкового и грузового транспорта в пределах зон (районов), выходы на магистральные городские дороги. Пересечения с улицами и дорогами устраиваются в одном уровне
пешеходные улицы и дороги | Пешеходная связь с местами приложения труда, учреждениями и предприятиями обслуживания, в том числе в пределах общественных центров, местами отдыха и остановочными пунктами общественного транспорта
парковые дороги | Транспортная связь в пределах территории парков и лесопарков преимущественно для движения легковых автомобилей
проезды | Подъезд транспортных средств к жилым и общественным зданиям, учреждениям, предприятиям и другим объектам городской застройки внутри районов, микрорайонов, кварталов
велосипедные дорожки | Проезд на велосипедах по свободным от других видов транспортного движения трассам к местам отдыха, общественным центрам, а в крупнейших и крупных городах связь в пределах планировочных районов

Примечание

1. Главные улицы, как правило, выделяются из состава транспортно-пешеходных, пешеходно-транспортных и пешеходных улиц и являются основой архитектурно-планировочного построения общегородского центра.

2. В зависимости от величины и планировочной структуры городов, объемов движения указанные основные категории улиц и дорог допускается дополнять или применять их неполный состав. Если расчетные затраты времени на трудовые передвижения превышают установленные настоящими нормами, допускается при наличии специальных обоснований принимать категории магистральных улиц и дорог, приведенные в настоящей таблице для групп городов с большей численностью населения.

3. В условиях реконструкции, а также для улиц районного значения допускается устройство магистралей или их участков, предназначенных только для пропуска средств общественного транспорта с организацией трамвайно-пешеходного, троллейбусно-пешеходного или автобусно-пешеходного движений.

4. В исторических городах следует предусматривать исключение или сокращение объемов движения наземного транспорта через территорию исторического ядра общегородского центра: устройство обходных магистральных улиц, улиц с ограниченным движением транспорта, пешеходных улиц и зон; размещение стоянок автомобилей преимущественно по периметру этого ядра.

Таблица 8*

Категория дорог и улиц | Расчетная скорость движения, км/ч | Ширина полосы движения, м | Число полос движения | Наименьший радиус кривых в плане, м | Наибольший продольный уклон, 0/00 | Ширина пешеходной части тротуара, м
Магистральные дороги: |  |  |  |  |  |
скоростного движения | 120 | 3,75 | 4-8 | 600 | 30 | -
регулируемого движения | 80 | 3,50 | 2-6 | 400 | 50 | -
Магистральные улицы: |  |  |  |  |  |
общегородского значения: |  |  |  |  |  |
непрерывного движения | 100 | 3,75 | 4-8 | 500 | 40 | 4,5
регулируемого движения | 80 | 3,50 | 4-8 | 400 | 50 | 3,0
районного значения: |  |  |  |  |  |
транспортно-пешеходные | 70 | 3,50 | 2-4 | 250 | 60 | 2,25
пешеходно-транспортные | 50 | 4,00 | 2 | 125 | 40 | 3,0
Улицы и дороги местного значения: |  |  |  |  |  |
улицы в жилой застройке | 40 30 | 3,00 3,00 | 2-3* 2 | 90 50 | 70 80 | 1,5 1,5
улицы и дороги научно-производственных, промышленных и коммунально-складских районов | 50 | 3,50 | 2-4 | 90 | 60 | 1,5
 | 40 | 3,50 | 2 | 50 | 70 | 1,5
парковые дороги | 40 | 3,00 | 2 | 75 | 80 | -
Проезды: |  |  |  |  |  |
основные | 40 | 2,75 | 2 | 50 | 70 | 1,0
второстепенные | 30 | 3,50 | 1 | 25 | 80 | 0,75
Пешеходные улицы: |  |  |  |  |  |
основные | - | 1,00 | По расчету | - | 40 | По проекту
второстепенные | - | 0,75 | То же | - | 60 | То же
Велосипедные дорожки: |  |  |  |  |  |
обособленные | 20 | 1,50 | 1-2 | 30 | 40 | -
изолированные | 30 | 1,50 | 2-4 | 50 | 30 | -

____________

* С учетом использования одной полосы для стоянок легковых автомобилей.

Примечание

1. Ширина улиц и дорог определяется расчетом в зависимости от интенсивности движения транспорта и пешеходов, состава размещаемых в пределах поперечного профиля элементов (проезжих частей, технических полос для прокладки подземных коммуникаций, тротуаров, зеленых насаждений и др.), с учетом санитарно-гигиенических требований и требований гражданской обороны. Как правило, ширина улиц и дорог в красных линиях принимается, м: магистральных дорог - 50-75; магистральных улиц - 40-80; улиц и дорог местного значения - 15-25.

2*. В условиях сложного рельефа или реконструкции, а также в зонах с высокой градостроительной ценностью территории допускается снижать расчетную скорость движения для дорог скоростного и улиц непрерывного движения на 10 км/ч с уменьшением радиусов кривых в плане и увеличением продольных уклонов.

3. Для движения автобусов и троллейбусов на магистральных улицах и дорогах в больших, крупных и крупнейших городах следует предусматривать крайнюю полосу шириной 4 м: для пропуска автобусов в часы «пик» при интенсивности более 40 ед/ч, а в условиях реконструкции - более 20 ед/ч допускается устройство обособленной проезжей части шириной 8-12 м.

На магистральных дорогах с преимущественным движением грузовых автомобилей допускается увеличивать ширину полосы движения до 4 м.

4. В климатических подрайонах 1А, 1Б и 1Г наибольшие продольные уклоны проезжей части магистральных улиц и дорог следует уменьшать на 10 %. В местностях с объемом снегоприноса за зиму более 600 м3/м в пределах проезжей части улиц и дорог следует предусматривать полосы шириной до 3 м для складирования снега.

5. В ширину пешеходной части тротуаров и дорожек не включаются площади, необходимые для размещения киосков, скамеек и т.п.

6. В климатических подрайонах 1А, 1Б и 1Г, в местностях с объемом снегоприноса более 200 м3/м ширину тротуаров на магистральных улицах следует принимать не менее 3 м.

7. В условиях реконструкции ни улицах местного значения, а также при расчетном пешеходном движении менее 50 чел/ч в обоих направлениях допускается устройство тротуаров и дорожек шириной 1 м.

8. При непосредственном примыкании тротуаров к стенам зданий, подпорным стенкам или оградам следует увеличивать их ширину не менее чем на 0,5 м.

9. Допускается предусматривать поэтапное достижение расчетных параметров магистральных улиц и дорог, транспортных пересечений с учетом конкретных размеров движения транспорта и пешеходов при обязательном резервировании территории и подземного пространства для перспективного строительства.

10. В малых, средних и больших городах, а также в условиях реконструкции и при организации одностороннего движения транспорта допускается использовать параметры магистральных улиц районного значения для проектирования магистральных улиц общегородского значения.

Таблица 9

Категория сельских улиц и дорог | Основное назначение | Расчетная скорость движения, км/ч | Ширина полосы движения, м | Число полос движения | Ширина пешеходной части тротуара, м
Поселковая дорога | Связь сельского поселения с внешними дорогами общей сети | 60 | 3,5 | 2 | -
Главная улица | Связь жилых территорий с общественным центром | 40 | 3,5 | 2-3 | 1,5-2,25
Улица в жилой застройке: |  |  |  |  |
основная | Связь внутри жилых территорий и с главной улицей по направлениям с интенсивным движением | 40 | 3,0 | 2 | 1,0-1,5
второстепенная (переулок) | Связь между основными жилыми улицами | 30 | 2,75 | 2 | 1,0
проезд | Связь жилых домов, расположенных в глубине квартала, с улицей | 20 | 2,75-3,0 | 1 | 0-1,0
Хозяйственный проезд, скотопрогон | Прогон личного скота и проезд грузового транспорта к приусадебным участкам | 30 | 4,5 | 1 | -

6.25. На магистральных улицах и дорогах регулируемого движения в пределах застроенной территории следует предусматривать пешеходные переходы в одном уровне с интервалом 200-300 м.

Пешеходные переходы в разных уровнях, оборудованные лестницами и пандусами, следует предусматривать с интервалом:

400-800 м на дорогах скоростного движения, линиях скоростного трамвая и железных дорогах;

300-400 м на магистральных улицах непрерывного движения.

Примечание

1. Допускается устройство пешеходных переходов в разных уровнях на магистральных улицах регулируемого движения при пешеходном потоке через проезжую часть более 3000 чел/ч.

2. Пешеходные пути (тротуары, площадки, лестницы) у административных и торговых центров, гостиниц, театров, выставок и рынков следует проектировать из условий обеспечения плотности пешеходных потоков в час «пик» не более 0,3 чел/м2; на предзаводских площадях, у спортивно-зрелищных учреждений, кинотеатров, вокзалов - 0,8 чел/м2.

СЕТЬ ОБЩЕСТВЕННОГО ПАССАЖИРСКОГО ТРАНСПОРТА И ПЕШЕХОДНОГО ДВИЖЕНИЯ

6.26. Вид общественного пассажирского транспорта следует выбирать на основании расчетных пассажиропотоков и дальностей поездок пассажиров. Провозная способность различных видов транспорта, параметры устройств и сооружений (платформы, посадочные площадки) определяются при норме наполнения подвижного состава на расчетный срок 4 чел/м2 свободной площади пола пассажирского салона для обычных видов наземного транспорта и 3 чел/м2 - для скоростного транспорта.

6.27. Линии наземного общественного пассажирского транспорта следует предусматривать на магистральных улицах и дорогах с организацией движения транспортных средств в общем потоке, по выделенной полосе проезжей части или на обособленном полотне.

Примечание

1. В центральных районах крупных и крупнейших городов при ограниченной пропускной способности улично-дорожной сети допускается предусматривать внеуличные участки трамвайных линий в тоннелях мелкого заложения или на эстакадах.

2. В историческом ядре общегородского центра в случае невозможности обеспечения нормативной пешеходной доступности остановок общественного пассажирского транспорта допускается устройство местной системы специализированных видов транспорта.

3. Через межмагистральные территории площадью свыше 100 га, в условиях реконструкции свыше 50 га, допускается прокладывать линии общественного пассажирского транспорта по пешеходно-транспортным улицам или обособленному полотну. Интенсивность движения средств общественного транспорта не должна превышать 30 ед/ч в двух направлениях, а расчетная скорость движения - 40 км/ч.

6.28. Плотность сети линий наземного общественного пассажирского транспорта на застроенных территориях необходимо принимать в зависимости от функционального использования и интенсивности пассажиропотоков, как правило, в пределах 1,5-2,5 км/км2.

В центральных районах крупных и крупнейших городов плотность этой сети допускается увеличивать до 4,5 км/км2.

6.29. Дальность пешеходных подходов до ближайшей остановки общественного пассажирского транспорта следует принимать не более 500 м; указанное расстояние следует уменьшать в климатических подрайонах IА, I1Б, IГ и IIА до 300 м, а в климатическом подрайоне IД и IV климатическом районе до 400 м.

В общегородском центре дальность пешеходных подходов до ближайшей остановки общественного пассажирского транспорта от объектов массового посещения должна быть не более 250 м; в производственных и коммунально-складских зонах - не более 400 м от проходных предприятий; в зонах массового отдыха и спорта - не более 800 м от главного входа.

В условиях сложного рельефа, при отсутствии специального подъемного пассажирского транспорта указанные расстояния следует уменьшать на 50 м на каждые 10 м преодолеваемого перепада рельефа.

Примечание

В районах индивидуальной усадебной застройки дальность пешеходных подходов к ближайшей остановке общественного транспорта может быть увеличена в больших, крупных и крупнейших городах до 600 м, в малых и средних - до 800 м.

6.30. Расстояния между остановочными пунктами на линиях общественного пассажирского транспорта в пределах территории поселений следует принимать: для автобусов, троллейбусов и трамваев 400-600 м, экспресс-автобусов и скоростных трамваев - 800-1200 м, метрополитена 1000-2000 м, электрифицированных железных дорог - 1500-2000 м.

6.31. В пересадочных узлах независимо от величины расчетных пассажиропотоков время передвижения на пересадку пассажиров не должно превышать 3 мин без учета времени ожидания транспорта. Коммуникационные элементы пересадочных узлов, разгрузочные площадки перед станциями метрополитена и другими объектами массового посещения следует проектировать из условий обеспечения расчетной плотности движения потоков, чел/м2, не более: 1,0 - при одностороннем движении, 0,8 - при встречном движении: 0,5 - при устройстве распределительных площадок в местах пересечения и 0,3 - в центральных и конечных пересадочных узлах на линиях скоростного внеуличного транспорта.

6.32. Вдоль линий метрополитена мелкого заложения следует предусматривать техническую зону шириной, как правило, 40 м, в которой до окончания строительства метрополитена не допускается посадка деревьев, а возведение капитальных зданий, сооружений и размещение подземных инженерных сетей допускаются по согласованию с организацией, проектирующей метрополитен.

СООРУЖЕНИЯ И УСТРОЙСТВА ДЛЯ ХРАНЕНИЯ И ОБСЛУЖИВАНИЯ ТРАНСПОРТНЫХ СРЕДСТВ

6.33. На селитебных территориях и на прилегающих к ним производственных территориях следует предусматривать гаражи и открытые стоянки для постоянного хранения не менее 90 % расчетного числа индивидуальных легковых автомобилей, при пешеходной доступности не более 800 м, а в районах реконструкции или с неблагоприятной гидрогеологической обстановкой - не более 1500 м.

Открытые стоянки для временного хранения легковых автомобилей следует предусматривать из расчета не менее чем для 70 % расчетного парка индивидуальных легковых автомобилей, в том числе, %:

жилые районы 25

промышленные и коммунально-складские зоны (районы) 25

общегородские и специализированные центры 5

зоны массового кратковременного отдыха 15

Примечание

1. Допускается предусматривать сезонное хранение 10-15 % парка легковых автомобилей в гаражах и на открытых стоянках, расположенных за пределами селитебных территорий поселения.

2. При определении общей потребности в местах для хранения следует также учитывать другие индивидуальные транспортные средства (мотоциклы, мотороллеры, мотоколяски, мопеды) с приведением их к одному расчетному виду (легковому автомобилю) с применением следующих коэффициентов:

мотоциклы и мотороллеры с колясками, мотоколяски 0,5

мотоциклы и мотороллеры без колясок 0,25

мопеды и велосипеды 0,1

3. Допускается предусматривать открытые стоянки для временного и постоянного хранения автомобилей в пределах улиц и дорог, граничащих с жилыми районами и микрорайонами.

6.34. На территории жилых районов и микрорайонов в больших, крупных и крупнейших городах следует предусматривать места для хранения автомобилей в подземных гаражах из расчета не менее 25 машино-мест на 1 тыс. жителей.

Гаражи для легковых автомобилей, встроенные или встроенно-пристроенные к жилым и общественным зданиям (за исключением школ, детских дошкольных учреждений и лечебных учреждений со стационаром), необходимо предусматривать в соответствии с требованиями СНиП 2.08.01-89 и СНиП 2.08.02-89*.

Гаражи боксового типа для постоянного хранения автомобилей и других мототранспортных средств, принадлежащих инвалидам, следует предусматривать в радиусе пешеходной доступности не более 200 м от входов в жилые дома. Число мест устанавливается нормами или принимается по заданию на проектирование.

Примечание

В районах с неблагоприятной гидрогеологической обстановкой, ограничивающей или исключающей возможность устройства подземных гаражей, требование первого абзаца данного пункта следует обеспечивать путем строительства наземных или наземно-подземных сооружений с последующей обсыпкой грунтом и использованием земляной кровли для спортивных и хозяйственных площадок.

6.35. Расстояние пешеходных подходов от стоянок для временного хранения легковых автомобилей следует принимать, м, не более:

до входов в жилые дома 100

до пассажирских помещений вокзалов, входов в места крупных

учреждений торговли и общественного питания 150

до прочих учреждений и предприятий обслуживания населения и

административных зданий 250

до входов в парки, на выставки и стадионы 400

Нормы расчета стоянок легковых автомобилей допускается принимать в соответствии с рекомендуемым приложением 9.

6.36. Размер земельных участков гаражей и стоянок легковых автомобилей в зависимости от их этажности следует принимать, м2 на одно машино-место:

для гаражей:

одноэтажных 30

двухэтажных 20

трехэтажных 14

четырехэтажных 12

пятиэтажных 10

наземных стоянок 25

6.37. Наименьшие расстояния до въездов в гаражи и выездов из них следует принимать: от перекрестков магистральных улиц - 50 м, улиц местного значения - 20 м, от остановочных пунктов общественного пассажирского транспорта - 30 м.

Въезды в подземные гаражи легковых автомобилей и выезды из них должны быть удалены от окон жилых домов, рабочих помещений общественных зданий и участков общеобразовательных школ, детских дошкольных учреждений и лечебных учреждений не менее чем на 15 м.

Вентиляционные шахты подземных гаражей должны предусматриваться в соответствии с требованиями ВСН 01-89.

6.38. Гаражи ведомственных автомобилей и легковых автомобилей специального назначения, грузовых автомобилей, такси и проката, автобусные и троллейбусные парки, трамвайные депо, а также базы централизованного технического обслуживания и сезонного хранения автомобилей и пункты проката автомобилей следует размещать в производственных зонах городов, принимая размеры их земельных участков согласно рекомендуемому приложению 10.

6.39*. Расстояния от наземных и наземно-подземных гаражей, открытых стоянок, предназначенных для постоянного и временного хранения легковых автомобилей, и станций технического обслуживания до жилых домов и общественных зданий, а также до участков школ, детских яслей-садов и лечебных учреждений стационарного типа, размещаемых на селитебных территориях, следует принимать не менее приведенных в табл. 10*.

Таблица 10*

Здания, до которых определяется расстояние | Расстояние, м
 | от гаражей и открытых стоянок при числе легковых автомобилей |  |  |  | от станций технического обслуживания при числе постов
 | 10 и менее | 11-50 | 51-100 | 101-300 | 10 и менее | 11-30
Жилые дома | 10** | 15 | 25 | 35 | 15 | 25
В том числе торцы жилых домов без окон | 10** | 10** | 15 | 25 | 15 | 25
Общественные здания | 10** | 10** | 15 | 25 | 15 | 20
Общеобразовательные школы и детские дошкольные учреждения | 15 | 25 | 25 | 50 | 50 | *
Лечебные учреждения со стационаром | 25 | 50 | * | * | 50 | *

___________

* Определяется по согласованию с органами Государственного санитарно-эпидемиологического надзора.

** Для зданий гаражей III-V степеней огнестойкости расстояния следует принимать не менее 12 м.

Примечание

1. Расстояния следует определять от окон жилых и общественных зданий и от границ земельных участков общеобразовательных школ, детских дошкольных учреждений и лечебных учреждений со стационаром до стен гаража или границ открытой стоянки.

2. Расстояния от секционных жилых домов до открытых площадок вместимостью 101-300 машин, размещаемых вдоль продольных фасадов, следует принимать не менее 50 м.

3. Для гаражей I-II степеней огнестойкости указанные в табл. 10* расстояния допускается сокращать на 25 % при отсутствии в гаражах открывающихся окон, а также въездов, ориентированных в сторону жилых и общественных зданий.

4. Гаражи и открытые стоянки для хранений легковых автомобилей вместимостью более 300 машино-мест и станции технического обслуживания при числе постов более 30 следует размещать вне жилых районов на производственной территории на расстоянии не менее 50 м от жилых домов. Расстояния определяются по согласованию с органами Государственного санитарно-эпидемиологического надзора.

5. Для гаражей вместимостью более 10 машин указанные в табл. 10* расстояния допускается принимать по интерполяции.

6. В одноэтажных гаражах боксового типа, принадлежащих гражданам, допускается устройство погребов.

6.40. Станции технического обслуживания автомобилей следует проектировать из расчета один пост на 200 легковых автомобилей, принимая размеры их земельных участков, га, для станций:

на 10 постов 1,0

« 15 « 1,5

« 25 « 2,0

« 40 « 3,5

6.41. Автозаправочные станции (АЗС) следует проектировать из расчета одна топливо-раздаточная колонка на 1200 легковых автомобилей, принимая размеры их земельных участков, га, для станций:

на 2 колонки 0,1

« 5 « 0,2

« 7 « 0,3

« 9 « 0,35

« 11 « 0,4

6.42. Расстояния от АЗС с подземными резервуарами для хранения жидкого топлива до границ земельных участков детских дошкольных учреждений, общеобразовательных школ, школ-интернатов, лечебных учреждений со стационаром или до стен жилых и других общественных зданий и сооружений следует принимать не менее 50 м. Указанное расстояние следует определять от топливораздаточных колонок и подземных резервуаров для хранения жидкого топлива.

Расстояния от АЗС, предназначенных для заправки только легковых автомобилей в количестве не более 500 машин в сутки, до указанных объектов допускается уменьшать, но принимать не менее 25 м.

7. ИНЖЕНЕРНОЕ ОБОРУДОВАНИЕ

ВОДОСНАБЖЕНИЕ И КАНАЛИЗАЦИЯ

7.1. Размеры земельных участков для станций очистки воды в зависимости от их производительности, тыс. м3/сут, следует принимать по проекту, но не более, га:

до 0,8 1

св. 0,8 до 12 2

« 12 « 32 3

« 32 « 80 4

« 80 « 125 6

« 125 « 250 12

« 250 « 400 18

« 400 « 800 24

7.2*. Размеры земельных участков для очистных сооружений канализации следует принимать не более указанных в табл. 11*.

Таблица 11*

Производительность очистных сооружений канализации, тыс. м/сут | Размеры земельных участков, га
 | очистных сооружений | иловых площадок | биологических прудов глубокой очистки сточных вод
До 0,7 | 0,5 | 0,2 | -
Св. 0,7 до 17 | 4 | 3 | 3
« 17 « 40 | 6 | 9 | 6
« 40 « 130 | 12 | 25 | 20
« 130 « 175 | 14 | 30 | 30
« 175 « 280 | 18 | 55 | -

Примечание

*. Размеры земельных участков очистных сооружений производительностью свыше 280 тыс. м3/сут следует принимать по проектам, разработанным в установленном порядке, проектам аналогичных сооружений или по данным специализированных организаций при согласовании с органами санэпидемнадзора.

7.3. Размеры земельных участков очистных сооружений локальных систем канализации и их санитарно-защитных зон следует принимать в зависимости от грунтовых условий и количества сточных вод, но не более 0,25 га, в соответствии с требованиями СНиП 2.04.03-85.

7.4. При отсутствии централизованной системы канализации следует предусматривать по согласованию с местными органами санитарно-эпидемиологической службы сливные станции. Размеры земельных участков, отводимых под сливные станции и их санитарно-защитные зоны, следует принимать по табл. 12 и в соответствии со СНиП 2.04.03-85.

САНИТАРНАЯ ОЧИСТКА

7.5*. Для городов с численностью населения свыше 250 тыс. чел. и курортов федерального значения следует предусматривать предприятия по промышленной переработке бытовых отходов - мусороперерабатывающие предприятия.

Нормы накопления бытовых отходов допускается принимать в соответствии с рекомендуемым приложением 11.

7.6. Размеры земельных участков и санитарно-защитных зон предприятий и сооружений по транспортировке, обезвреживанию и переработке бытовых отходов следует принимать по табл. 12.

Таблица 12

Предприятия и сооружения | Размеры земельных участков на 1000 т твердых бытовых отходов в год, га | Размеры санитарно-защитных зон, м
Предприятия по промышленной переработке бытовых отходов мощностью, тыс. т в год: |  |
до 100 | 0,05 | 300
св. 100 | 0,05 | 500
Склады свежего компоста | 0,04 | 500
Полигоны1 | 0,02 - 0,05 | 500
Поля компостирования | 0,5 - 1,0 | 500
Поля ассенизации | 2 - 4 | 1000
Сливные станции | 0,2 | 300
Мусороперегрузочные станции | 0,04 | 100
Поля складирования и захоронения обезвреженных осадков (по сухому веществу) | 0,3 | 1000

1 Кроме полигонов по обезвреживанию и захоронению токсичных промышленных отходов, размещение которых следует принимать по СНиП 2.01.28-85.

Примечание

Наименьшие размеры земельных участков полей ассенизации, компостирования и полигонов следует принимать с учетом гидрологических, климатических и грунтовых условий.

ЭЛЕКТРО-, ТЕПЛО-, ХОЛОДО- И ГАЗОСНАБЖЕНИЕ, СВЯЗЬ, РАДИОВЕЩАНИЕ И ТЕЛЕВИДЕНИЕ

7.7. Расход электроэнергии, потребность в тепле, газе и мощности источников энергоснабжения следует определять:

для промышленных и сельскохозяйственных предприятий - по заявкам действующих предприятий, проектам новых, реконструируемых или аналогичных предприятий, а также по укрупненным показателям с учетом местных особенностей;

для хозяйственно-бытовых и коммунальных нужд - в соответствии с ВСН 97-83, СНиП 2.04.07-86 и СНиП 2.04.08-87.

Допускается принимать укрупненные показатели электропотребления в соответствии с рекомендуемым приложением 12.

7.8. Воздушные линии электропередачи напряжением 110 кВ и выше следует размещать за пределами селитебной территории.

Прокладку электрических сетей напряжением 110 кВ и выше к понизительным подстанциям глубокого ввода в пределах селитебной территории крупнейших и крупных городов следует предусматривать кабельными линиями.

Линии электропередачи, входящие в общие энергетические системы, не допускается размещать на территории промышленных зон (районов), а также производственных зон сельскохозяйственных предприятий.

7.9. При реконструкции городов следует предусматривать вынос за пределы селитебной территории существующих воздушных линий электропередачи напряжением 35 - 110 кВ и выше или замену воздушных линий кабельными, а в крупнейших городах в случаях целесообразности застройки освобождаемой территории жилыми или общественными зданиями - также замену существующих открытых понизительных подстанций глубокого ввода закрытыми.

7.10. Электрические сети напряжением до 20 кВ включ. на селитебной территории городов и поселков в районах застройки зданиями в 4 этажа и выше, а также сети всех напряжений на территории курортных комплексов следует, как правило, предусматривать кабельными линиями.

7.11. Понизительные подстанции с трансформаторами мощностью 16 тыс. кВ·А и выше и пункты перехода воздушных линий в кабельные, размещаемые на селитебной территории, а на территории курортных комплексов - все трансформаторные подстанции и распределительные устройства следует предусматривать закрытого типа. На подходах к подстанции и пунктам перехода воздушных линий в кабельные следует предусматривать технические полосы для ввода и вывода кабельных и воздушных линий.

7.12. Размеры земельных участков для закрытых понизительных подстанций, включая комплектные и распределительные устройства напряжением 110-220 кВ, следует принимать не более 0,6 га, а пунктов перехода воздушных линий в кабельные - не более 0,1 га.

7.13. При размещении отдельно стоящих распределительных пунктов и трансформаторных подстанций напряжением 6-20 кВ при числе трансформаторов не более двух мощностью каждого до 1000 кВ·А и выполнении мер по шумозащите расстояние от них до окон жилых и общественных зданий следует принимать не менее 10 м, а до зданий лечебно-профилактических учреждений - не менее 15 м.

7.14*. Теплоснабжение поселений следует предусматривать в соответствии с утвержденными схемами теплоснабжения.

7.15. При отсутствии схемы теплоснабжения в районах одно-, двухэтажной жилой застройки с плотностью населения 40 чел/га и выше и в сельских поселениях системы централизованного теплоснабжения допускается предусматривать от котельных на группу общественных и жилых зданий.

В городах, расположенных в IV климатическом районе, следует предусматривать при соответствующем технико-экономическом обосновании централизованные системы холодоснабжения в соответствии с требованиями СНиП 2.04.05-91.

7.16*. Размеры земельных участков для отдельно стоящих отопительных котельных, располагаемых в районах жилой застройки, следует принимать по табл. 13*.

Таблица 13*

Теплопроизводительность котельных, Гкал/ч (МВт) | Размеры земельных участков, га, котельных, работающих
 | на твердом топливе | на газомазутном топливе
До 5 | 0,7 | 0,7
От 5 « 10 (от 6 до 12) | 1,0 | 1,0
Св. 10 « 50 (св. 12 « 58) | 2,0 | 1,5
« 50 « 100 (« 58 « 116) | 3,0 | 2,5
« 100 « 200 (« 116 « 233) | 3,7 | 3,0
« 200 « 400 (« 233 « 466) | 4,3 | 3,5

Примечание

1. Размеры земельных участков отопительных котельных, обеспечивающих потребителей горячей водой с непосредственным водоразбором, а также котельных, доставка топлива которым предусматривается по железной дороге, следует увеличивать на 20 %.

2. Размещение золошлакоотвалов следует предусматривать вне селитебной территории. Условия размещения золошлакоотвалов и определение размеров площадок для них необходимо предусматривать по СНиП 2.04.07-86.

3. Размеры санитарно-защитных зон от котельных определяются в соответствии с действующими санитарными нормами.

7.17. Размеры земельных участков газонаполнительных станций (ГНС) в зависимости от их производительности следует принимать по проекту, но не более, га, для станций производительностью:

10 тыс. т/год. 6

20 « « 7

40 « « 8

7.18. Размеры земельных участков газонаполнительных пунктов (ГНП) и промежуточных складов баллонов (ПСБ) следует принимать не более 0,6 га. Расстояния от них до зданий и сооружений различного назначения следует принимать согласно СНиП 2.04.08-87.

7.19. Размещение предприятий, зданий и сооружений связи, радиовещания и телевидения, пожарной и охранной сигнализации, диспетчеризации систем инженерного оборудования следует осуществлять в соответствии с требованиями нормативных документов, утвержденных в установленном порядке.

РАЗМЕЩЕНИЕ ИНЖЕНЕРНЫХ СЕТЕЙ

7.20*. Инженерные сети следует размещать преимущественно в пределах поперечных профилей улиц и дорог: под тротуарами или разделительными полосами - инженерные сети в коллекторах, каналах или тоннелях, в разделительных полосах - тепловые сети, водопровод, газопровод, хозяйственную и дождевую канализацию.

На полосе между красной линией и линией застройки следует размещать газовые низкого давления и кабельные сети (силовые, связи, сигнализации и диспетчеризации).

При ширине проезжей части более 22 м следует предусматривать размещение сетей водопровода по обеим сторонам улиц.

7.21. При реконструкции проезжих частей улиц и дорог с устройством дорожных капитальных покрытий, под которыми расположены подземные инженерные сети, следует предусматривать вынос этих сетей на разделительные полосы и под тротуары. При соответствующем обосновании допускаются под проезжими частями улиц сохранение существующих, а также прокладка в каналах и тоннелях новых сетей. На существующих улицах, не имеющих разделительных полос, допускается размещение новых инженерных сетей под проезжей частью при условии размещения их в тоннелях или каналах; при технической необходимости допускается прокладка газопровода под проезжими частями улиц.

7.22*. Прокладку подземных инженерных сетей следует, как правило, предусматривать: совмещенную в общих траншеях: в тоннелях - при необходимости одновременного размещения тепловых сетей диаметром от 500 до 900 мм, водопровода до 500 мм, свыше десяти кабелей связи и десяти силовых кабелей напряжением до 10 кВ, при реконструкции магистральных улиц и районов исторической застройки, при недостатке места в поперечном профиле улиц для размещения сетей в траншеях, на пересечениях с магистральными улицами и железнодорожными путями. В тоннелях допускается также прокладка воздуховодов, напорной канализации и других инженерных сетей. Совместная прокладка газо- и трубопроводов, транспортирующих легковоспламеняющиеся и горючие жидкости, с кабельными линиями не допускается.

В районах распространения вечномерзлых грунтов при осуществлении строительства инженерных сетей с сохранением грунтов в мерзлом состоянии следует предусматривать размещение теплопроводов в каналах или тоннелях независимо от их диаметра.

Примечание

1. На участках застройки в сложных грунтовых условиях (лёссовые просадочные) необходимо предусматривать прокладку водонесущих инженерных сетей, как правило, в проходных тоннелях. Тип просадочности грунта следует принимать в соответствии со СНиП 2.01.01-82; СНиП 2.04-02-84; СНиП 2.04.03-85 и СНиП 2.04.07-86.

2. На селитебных территориях в сложных планировочных условиях допускается прокладка наземных тепловых сетей при наличии разрешения местной администрации.

Таблица 14*

Инженерные сети | Расстояние, м, по горизонтали (в свету) от подземных сетей до
 | фундаментов зданий и сооружений | фундаментов ограждений предприятий, эстакад, опор контактной сети и связи, железных дорог | оси крайнего пути |  | бортового камня улицы, дороги (кромки проезжей части, укрепленной полосы обочины) | наружной бровки кювета или подошвы насыпи дороги | фундаментов опор воздушных линий электропередачи напряжением
 |  |  | железных дорог колеи 1520 мм, но не менее глубины траншей до подошвы насыпи и бровки выемки | железных дорог колеи 750 мм и трамвая |  |  | до 1 кВ наружного освещения, контактной сети трамваев и троллейбусов | св. 1 до 35 кВ | св. 35 до 110 кВ и выше
Водопровод и напорная канализация | 5 | 3 | 4 | 2,8 | 2 | 1 | 1 | 2 | 3
Самотечная канализация (бытовая и дождевая) | 3 | 1,5 | 4 | 2,8 | 1,5 | 1 | 1 | 2 | 3
Дренаж | 3 | 1 | 4 | 2,8 | 1,5 | 1 | 1 | 2 | 3
Сопутствующий дренаж | 0,4 | 0,4 | 0,4 | 0 | 0,4 | - | - | - | -
Газопроводы горючих газов давления, МПа (кгс/см2): |  |  |  |  |  |  |  |  |
низкого до 0,005 (0,05) | 2 | 1 | 3,8 | 2,8 | 1,5 | 1 | 1 | 5 | 10
среднего св. 0,005 (0,05) до 0,3 (3) | 4 | 1 | 4,8 | 2,8 | 1,5 | 1 | 1 | 5 | 10
высокого: |  |  |  |  |  |  |  |  |
св. 0,3 (3) до 0,6 (6) | 7 | 1 | 7,8 | 3,8 | 2,5 | 1 | 1 | 5 | 10
св. 0,6 (6) до 1,2 (12) | 10 | 1 | 10,8 | 3,8 | 2,5 | 2 | 1 | 5 | 10
Тепловые сети: |  |  |  |  |  |  |  |  |
от наружной стенки канала, тоннеля | 2 (см. прим. 3) | 1,5 | 4 | 2,8 | 1,5 | 1 | 1 | 2 | 3
от оболочки бесканальной прокладки | 5 | 1,5 | 4 | 2,8 | 1,5 | 1 | 1 | 2 | 3
Кабели силовые всех напряжений и кабели связи | 0,6 | 0,5 | 3,2 | 2,8 | 1,5 | 1 | 0,5* | 5* | 10*
Каналы, коммуникационные тоннели | 2 | 1,5 | 4 | 2,8 | 1,5 | 1 | 1 | 2 | 3*
Наружные пневмомусоропроводы | 2 | 1 | 3,8 | 2,8 | 1,5 | 1 | 1 | 2 | 5

____________

* Относится только к расстояниям от силовых кабелей.

Примечание

1. Для климатических подрайонов IА, IБ, IГ и IД расстояние от подземных сетей (водопровода, бытовой и дождевой канализации, дренажей, тепловых сетей) при строительстве с сохранением вечномерзлого состояния грунтов оснований следует принимать по техническому расчету.

2. Допускается предусматривать прокладку подземных инженерных сетей в пределах фундаментов опор и эстакад трубопроводов, контактной сети при условии выполнения мер, исключающих возможность повреждения сетей в случае осадки фундаментов, а также повреждения фундаментов при аварии на этих сетях. При размещении инженерных сетей, подлежащих прокладке с применением строительного водопонижения, расстояние их до зданий и сооружений следует устанавливать с учетом зоны возможного нарушения прочности грунтов оснований.

3. Расстояния от тепловых сетей при бесканальной прокладке до зданий и сооружений следует принимать как для водопровода.

4. Расстояния от силовых кабелей напряжением 110 - 220 кВ до фундаментов ограждений предприятий, эстакад, опор контактной сети и линий связи следует принимать 1,5 м.

5*. Расстояния по горизонтали от обделок подземных сооружений метрополитена из чугунных тюбингов, а также из железобетона или бетона с оклеечной гидроизоляцией, расположенных на глубине менее 20 м (от верха обделки до поверхности земли), следует принимать до сетей канализации, водопровода, тепловых сетей - 5 м; от обделок без оклеечной гидроизоляции до сетей канализации - 6 м, для остальных водонесущих сетей - 8 м; расстояние от обделок до кабелей принимать: напряжением до 10 кВ - 1 м, до 35 кВ - 3 м.

6. В орошаемых районах при непросадочных грунтах расстояние от подземных инженерных сетей до оросительных каналов следует принимать (до бровки каналов), м: 1 - от газопровода низкого и среднего давления, а также от водопроводов, канализации, водостоков и трубопроводов горючих жидкостей; 2 - от газопроводов высокого давления до 0,6 МПа (6 кгс/см2), теплопроводов, хозяйственно-бытовой и дождевой канализации; 1,5 - от силовых кабелей и кабелей связи; расстояние от оросительных каналов уличной сети до фундаментов зданий и сооружений - 5 м.

Таблица 15

Инженерные сети | Расстояние, м, по горизонтали (в свету) до
 | водопровода | канализации бытовой | дренажа и дождевой канализации | газопроводов давления, МПа (кгс/см2) |  |  |  | кабелей силовых всех напряжений | кабелей связи | тепловых сетей |  | каналов, тоннелей | наружных пневмомусоропроводов
 |  |  |  | низкого до 0,005 (0,05) | среднего св. 0,005 (0,05) до 0,3 (3) | высокого |  |  |  | наружная стенка канала, тоннеля | оболочка бесканальной прокладки
 |  |  |  |  |  | св. 0,3 (3) до 0,6 (6) | св. 0,6 (6) до 1,2 (12)
Водопровод | См. прим. 1 | См. прим. 2 | 1,5 | 1 | 1 | 1,5 | 2 | 0,5* | 0,5 | 1,5 | 1,5 | 1,5 | 1
Канализация бытовая | См. прим. 2 | 0,4 | 0,4 | 1 | 1,5 | 2 | 5 | 0,5* | 0,5 | 1 | 1 | 1 | 1
Дождевая канализация | 1,5 | 0,4 | 0,4 | 1 | 1,5 | 2 | 5 | 0,5* | 0,5 | 1 | 1 | 1 | 1
Газопроводы давления, МПа (кгс/см2): |  |  |  |  |  |  |  |  |  |  |  |  |
низкого до 0,005 (0,05) | 1 | 1 | 1 | 0,5 | 0,5 | 0,5 | 0,5 | 1 | 1 | 2 | 1 | 2 | 1
среднего св. 0,005 (0,05) до 0,3 (3) | 1 | 1,5 | 1,5 | 0,5 | 0,5 | 0,5 | 0,5 | 1 | 1 | 2 | 1 | 2 | 1,5
высокого: |  |  |  |  |  |  |  |  |  |  |  |  |
св. 0,3 (3) | 1,5 | 2 | 2 | 0,5 | 0,5 | 0,5 | 0,5 | 1 | 1 | 2 | 1,5 | 2 | 2
до 0,6 (6) |  |  |  |  |  |  |  |  |  |  |  |  |
св. 0,6 (6) | 2 | 5 | 5 | 0,5 | 0,5 | 0,5 | 0,5 | 2 | 1 | 4 | 2 | 4 | 2
до 1,2 (12) |  |  |  |  |  |  |  |  |  |  |  |  |
Кабели силовые всех напряжений | 0,5* | 0,5* | 0,5* | 1 | 1 | 1 | 2 | 0,1-0,5* | 0,5 | 2 | 2 | 2 | 1,5
Кабели связи | 0,5 | 0,5 | 0,5 | 1 | 1 | 1 | 1 | 0,5 | - | 1 | 1 | 1 | 1
Тепловые сети: |  |  |  |  |  |  |  |  |  |  |  |  |
от наружной стенки канала, тоннеля | 1,5 | 1 | 1 | 2 | 2 | 2 | 4 | 2 | 1 | - | - | 2 | 1
от оболочки бесканальной прокладки | 1,5 | 1 | 1 | 1 | 1 | 1,5 | 2 | 2 | 1 | - | - | 2 | 1
Каналы, тоннели | 1,5 | 1 | 1 | 2 | 2 | 2 | 4 | 2 | 1 | 2 | 2 | - | 1
Наружные пневмомусоропроводы | 1 | 1 | 1 | 1 | 1,5 | 2 | 2 | 1,5 | 1 | 1 | 1 | 1 | -

__________

* В соответствии с требованиями разд. 2 Правил устройства электроустановок (ПУЭ), утвержденных Минэнерго СССР по согласованию с Госстроем СССР.

Примечание

1. При параллельной прокладке нескольких линий водопровода расстояние между ними следует принимать в зависимости от технических и инженерно-геологических условий в соответствии со СНиП 2.04.02-84.

2. Расстояние от бытовой канализации до хозяйственно-питьевого водопровода следует принимать, м: до водопровода из железобетонных и асбестоцементных труб - 5; до водопровода из чугунных труб диаметром до 200 мм - 1,5; диаметром свыше 200 мм - 3; до водопровода из пластмассовых труб - 1,5.

Расстояние между сетями канализации и производственного водопровода в зависимости от материала и диаметра труб, а также от номенклатуры и характеристики грунтов должно быть 1,5 м.

3. При параллельной прокладке газопроводов для труб диаметром до 300 мм расстояние между ними (в свету) допускается принимать 0,4 м и более 300 мм - 0,5 м при совместном размещении в одной траншее двух и более газопроводов.

4. В табл. 15 указаны расстояния до стальных газопроводов. Размещение газопроводов из неметаллических труб следует предусматривать согласно СНиП 2.04:08-87.

7.23*. Расстояния по горизонтали (в свету) от ближайших подземных инженерных сетей до зданий и сооружений следует принимать по табл. 14.*

Расстояния по горизонтали (в свету) между соседними инженерными подземными сетями при их параллельном размещении следует принимать по табл. 15, а на вводах инженерных сетей в зданиях сельских поселений - не менее 0,5 м. При разнице в глубине заложения смежных трубопроводов свыше 0,4 м расстояния, указанные в табл. 15, следует увеличивать с учетом крутизны откосов траншей, но не менее глубины траншеи до подошвы насыпи и бровки выемки.

При пересечении инженерных сетей между собой расстояния по вертикали (в свету) следует принимать в соответствии с требованиями СНиП II-89-80.

Указанные в табл. 14 и 15 расстояния допускается уменьшать при выполнении соответствующих технических мероприятий, обеспечивающих требования безопасности и надежности.

7.24. Пересечение инженерными сетями сооружений метрополитена следует предусматривать под углом 90°, в условиях реконструкции допускается уменьшать угол пересечения до 60°. Пересечение инженерными сетями станционных сооружений метрополитена не допускается.

На участках пересечения трубопроводы должны иметь уклон в одну сторону и быть заключены в защитные конструкции (стальные футляры, монолитные бетонные или железобетонные каналы, коллекторы, тоннели). Расстояние от наружной поверхности обделок сооружений метрополитена до конца защитных конструкций должно быть не менее 10м в каждую сторону, а расстояние по вертикали (в свету) между обделкой или подошвой рельса (при наземных линиях) и защитной конструкцией - не менее 1 м.

Прокладка газопроводов под тоннелями не допускается.

Переходы инженерных сетей под наземными линиями метрополитена следует предусматривать с учетом требований ГОСТ 23961-80. При этом сети должны быть выведены на расстояние не менее 3 м за пределы ограждений наземных участков метрополитена.

Примечание

1. В местах расположения сооружений метрополитена на глубине 20 м и более (от верха конструкции до поверхности земли), а также в местах залегания между верхом обделки сооружений метрополитена и низом защитных конструкций инженерных сетей глин, нетрещиноватых скальных или полускальных грунтов мощностью не менее 6 м изложенные требования к пересечению инженерными сетями сооружений метрополитена не предъявляются, а устройство защитных конструкций не требуется.

2. В местах пресечения сооружений метрополитена напорные трубопроводы следует предусматривать из стальных труб с устройством с обеих сторон участка пересечения колодцев с водовыпусками и установкой в них запорной арматуры.

7.25*. При пересечении подземных инженерных сетей с пешеходными переходами следует предусматривать прокладку трубопроводов под тоннелями, а кабелей силовых и связи - над тоннелями.

7.26*. Прокладка трубопроводов с легковоспламеняющимися и горючими жидкостями, а также со сжиженными газами для снабжения промышленных предприятий и складов по селитебной территории не допускается.

Магистральные трубопроводы следует прокладывать за пределами территории поселений в соответствии со СНиП 2.05.06-85. Для нефтепродуктопроводов, прокладываемых на территории поселения, следует руководствоваться СНиП 2.05.13-90.

8. ИНЖЕНЕРНАЯ ПОДГОТОВКА И ЗАЩИТА ТЕРРИТОРИИ

8.1. Мероприятия по инженерной подготовке следует устанавливать с учетом прогноза изменения инженерно-геологических условий, характера использования и планировочной организации территории.

При разработке проектов планировки и застройки городских и сельских поселений следует предусматривать при необходимости инженерную защиту от затопления, подтопления, селевых потоков, снежных лавин, оползней и обвалов.

8.2. При проведении вертикальной планировки проектные отметки территории следует назначать исходя из условий максимального сохранения естественного рельефа, почвенного покрова и существующих древесных насаждений, отвода поверхностных вод со скоростями, исключающими возможность эрозии почвы, минимального объема земляных работ с учетом использования вытесняемых грунтов на площадке строительства.

8.3*. Отвод поверхностных вод следует осуществлять со всего бассейна (стоки в водоемы, водостоки, овраги и т.п.) в соответствии со СНиП 2,04.03-85, предусматривая в городах, как правило, дождевую канализацию закрытого типа с предварительной очисткой стока.

Применение открытых водоотводящих устройств - канав, кюветов, лотков допускается в районах одно-, двухэтажной застройки и в сельских поселениях, а также на территории парков с устройством мостиков или труб на пересечении с улицами, дорогами, проездами и тротуарами.

8.4. На территории поселений с высоким стоянием грунтовых вод, на заболоченных участках следует предусматривать понижение уровня грунтовых вод в зоне капитальной застройки путем устройства закрытых дренажей. На территории усадебной застройки городов, в сельских поселениях и на территориях стадионов, парков и других озелененных территорий общего пользования допускается открытая осушительная сеть.

Указанные мероприятия должны обеспечивать в соответствии со СНиП 2.06.15-85 понижение уровня грунтовых вод на территории: капитальной застройки - не менее 2 м от проектной отметки поверхности: стадионов, парков, скверов и других зеленых насаждений - не менее 1 м.

8.5*. На участках залегания торфа, подлежащих застройке, наряду с понижением уровня грунтовых вод следует предусматривать пригрузку их поверхности минеральными грунтами, а при соответствующем обосновании допускается выторфовывание. Толщина слоя пригрузки минеральными грунтами устанавливается с учетом последующей осадки торфа и обеспечения необходимого уклона территории для устройства поверхностного стока.

На территории микрорайонов минимальную толщину слоя минеральных грунтов следует принимать равной 1 м; на проезжих частях улиц толщина слоя минеральных грунтов должна быть установлена в зависимости от интенсивности движения транспорта.

8.6. Территории поселений, расположенных на прибрежных участках, должны быть защищены от затопления паводковыми водами, ветровым нагоном воды и подтопления грунтовыми водами подсыпкой (намывом) или обвалованием. Отметку бровки подсыпанной территории следует принимать не менее чем на 0,5 м выше расчетного горизонта высоких вод с учетом высоты волны при ветровом нагоне. Превышение гребня дамбы обвалования над расчетным уровнем следует устанавливать в зависимости от класса сооружений согласно СНиП 2.06.15-85 и СНиП 2.06.01-86.

За расчетный горизонт высоких вод следует принимать отметку наивысшего уровня воды повторяемостью; один раз в 100 лет - для территорий, настроенных или подлежащих застройке жилыми и общественными зданиями; один раз в 10 лет - для территорий парков и плоскостных спортивных сооружений.

8.7. Для защиты существующей застройки в селеопасной зоне необходимо предусматривать максимальное сохранение леса, посадку древесно-кустарниковой растительности, террасирование склонов, укрепление берегов селеносных рек, сооружение плотин и запруд в зоне формирования селя, строительство селенаправляющих дамб и отводящих каналов на конусе выноса.

8.8. На участках действия эрозионных процессов с оврагообразованием следует предусматривать упорядочение поверхностного стока, укрепление ложа оврагов, террасирование и облесение склонов. В отдельных случаях допускается полная или частичная ликвидация оврагов путем их засыпки с прокладкой по ним водосточных и дренажных коллекторов.

Территории оврагов могут быть использованы для размещения транспортных сооружений, гаражей, складов и коммунальных объектов, а также устройства парков.

8.9. В городских и сельских поселениях, расположенных на территориях, подверженных оползневым процессам, необходимо предусматривать упорядочение поверхностного стока, перехват потоков грунтовых вод, предохранение естественного контрфорса оползневого массива от разрушения, повышение устойчивости откоса механическими и физико-химическими средствами, террасирование склонов, посадку зеленых насаждений. Противооползневые мероприятия следует осуществлять на основе комплексного изучения геологических и гидрогеологических условий районов.

9. ОХРАНА ОКРУЖАЮЩЕЙ СРЕДЫ, ПАМЯТНИКОВ ИСТОРИИ И КУЛЬТУРЫ

ОХРАНА И РАЦИОНАЛЬНОЕ ИСПОЛЬЗОВАНИЕ ПРИРОДНЫХ РЕСУРСОВ

9.1*. Территорию для строительства новых и развития существующих городских и сельских поселений в соответствии с земельным законодательством Российской Федерации следует предусматривать на землях, не пригодных для сельскохозяйственного использования.

Изъятие сельскохозяйственных угодий с целью их предоставления для несельскохозяйственных нужд допускается лишь в исключительных случаях в установленном законом порядке.

Размещение застройки на орошаемых и осушенных землях, пашне, земельных участках, занятых многолетними плодовыми насаждениями и виноградниками, а также на землях, замятых водоохранными защитными и другими лесами I группы, допускается в исключительных случаях в соответствии с земельным законодательством, а на землях с высокими показателями их оценки - запрещается. Перечень земель, на которых запрещается строительство, устанавливается местными органами власти.

9.2*. Запрещается проектирование и строительство поселений, промышленных комплексов и других народнохозяйственных объектов до получения от соответствующей территориальной геологической организации данных об отсутствии полезных ископаемых в недрах под участком предстоящей застройки.

Застройка площадей залегания полезных ископаемых, а также размещение в местах их залегания подземных сооружений допускаются с разрешения органов управления государственным фондом недр и горного надзора только при условии обеспечения возможности извлечения полезных ископаемых или доказанности экономической целесообразности застройки.

Пригодность нарушенных земель для различных видов использования после рекультивации следует оценивать согласно ГОСТ 17.5.3.04-83 и ГОСТ 17.5.1.02-85.

9.3**. Размещение зданий, сооружений и коммуникаций не допускается:

на землях заповедников, заказников, природных национальных парков, ботанических садов, дендрологических парков и водоохранных полос (зон);

на землях зеленых зон городов, включая земли городских лесов, если проектируемые объекты не предназначены для отдыха, спорта или обслуживания пригородного лесного хозяйства;

в зонах охраны гидрометеорологических станций;

в первой зоне санитарной охраны источников водоснабжения и площадок водопроводных сооружений, если проектируемые объекты не связаны с эксплуатацией источников;

в первой зоне округа санитарной охраны курортов, если проектируемые объекты не связаны с эксплуатацией природных лечебных средств курортов.

Во второй зоне округа санитарной охраны курортов допускается размещать объекты, связанные с эксплуатацией, развитием и благоустройством курортов, а также объекты обслуживания населения курортов, если они не вызывают загрязнения атмосферы, почвы и вод, превышения нормативных уровней шума и напряжения электромагнитного поля. В третьей зоне округа санитарной охраны курортов допускается размещение объектов, которые не оказывают отрицательного влияния на природные лечебные средства и санитарное состояние курорта.

Примечание

1. Не допускается размещение зданий и сооружений:

на земельных участках, загрязненных органическими и радиоактивными отходами (до истечения сроков, установленных органами Государственного комитета Российской Федерации санитарно-эпидемиологического надзора;

в опасных зонах отвалов породы угольных, сланцевых шахт и обогатительных фабрик, оползней, селевых потоков и снежных лавин;

в зонах возможного катастрофического затопления в результате разрушения плотин или дамб (зоной катастрофического затопления является территория, на которой затопление имеет глубину 1,5 м и более и может повлечь за собой разрушение зданий и сооружений, гибель людей, вывод из строя оборудования предприятий);

в сейсмических районах в зонах, непосредственно прилегающих к активным разломам;

в охранных зонах магистральных продуктопроводов.

2. Размещение сельскохозяйственных предприятий зданий и сооружений в охранных зонах заповедников допускается, если строительство указанных объектов или их эксплуатация не нарушают природных условий заповедников и не будут угрожать их сохранности. Условия размещения таких объектов должны быть согласованы с ведомствами, в ведении которых находятся эти заповедники.

3*. В целях обеспечения нормальной эксплуатации сооружений, устройств и других объектов транспорта могут устанавливаться охранные зоны в соответствии с действующим законодательством и Положением о землях транспорта.

4* При размещении объектов, оказывающих прямое либо косвенное влияние на состояние окружающей природной среды, должны выполняться требования экологической безопасности и охраны здоровья населения, предусматриваться мероприятия по охране природы, рациональному использованию и воспроизводству природных ресурсов, оздоровлению окружающей природной среды.

9.4. Леса зеленых зон городов, городские и курортные леса, относящиеся к лесам I группы, должны быть использованы в рекреационных, санитарно-гигиенических и оздоровительных целях. В заболоченных лесах на территории поселений и пригородных зон следует предусматривать гидролесомелиоративные мероприятия в соответствии с требованиями ГОСТ 17.5.3.03-80.

Изъятие под застройку земель Гослесфонда (перевод лесных площадей в нелесные) допускается в исключительных случаях только в установленном законом порядке.

Размещение застройки на землях Гослесфонда должно производиться на участках, не покрытых лесом или занятых кустарником и малоценными насаждениями.

9.5*. В пределах пригородных зон городов на землях лесного фонда следует предусматривать формирование зеленых зон согласно ВСН 3-84, утвержденных Гослесхозом СССР.

Территориальная организация зеленых зон городов должна предусматривать разделение на лесопарковую и лесохозяйственную части, выделение мест отдыха населения и охраняемых территорий, обеспечивающее выполнение оздоровительных и природоохранных функций леса согласно ГОСТ 17.6.3.01-78.

В зеленых зонах запрещается хозяйственная деятельность, отрицательно влияющая на выполнение ими экологических, санитарно-гигиенических и рекреационных функций.

9.6. Вокруг городских и сельских поселений, расположенных в безлесных и малолесных районах, следует предусматривать создание ветрозащитных и берегоукрепительных лесных полос, озеленение склонов холмов, оврагов и балок.

Ширину защитных лесных полос следует принимать, м, не менее: для крупнейших и крупных городов - 500, больших и средних городов - 100, малых городов и сельских поселений - 50.

9.7. В проектах планировки и застройки городов и их пригородных зон следует предусматривать рациональное использование ценных природных ландшафтов и их охрану, выделение ландшафтно-рекреационных территорий, ограничение рекреационных нагрузок на ландшафт в соответствии с его устойчивостью, соблюдение режимных требований особо охраняемых территорий - государственных заповедников и заказников, природных национальных парков, ботанических садов и дендрологических парков, а также памятников природы - лесных, водных и геологических.

ЗАЩИТА АТМОСФЕРЫ, ВОДНЫХ ОБЪЕКТОВ И ПОЧВ ОТ ЗАГРЯЗНЕНИЯ

9.8. Селитебные территории следует размещать с наветренной стороны (для ветров преобладающего направления) по отношению к производственным предприятиям, являющимся источниками загрязнения атмосферного воздуха, а также представляющим повышенную пожарную опасность. Предприятия, требующие особой чистоты атмосферного воздуха, не следует размещать с подветренной стороны ветров преобладающего направления по отношению к соседним предприятиям с источниками загрязнения атмосферного воздуха.

Животноводческие, птицеводческие и звероводческие предприятия, склады по хранению ядохимикатов, биопрепаратов, удобрений и другие пожаровзрывоопасные склады и производства, ветеринарные учреждения, объекты и предприятия по утилизации отходов, котельные, очистные сооружения, навозохранилища открытого типа следует располагать с подветренной стороны (для ветров преобладающего направления) по отношению к селитебной территории и другим предприятиям и объектам производственной зоны в соответствии с действующими нормативными документами.

Примечание

1. Предприятия с источниками загрязнения атмосферного воздуха вредными веществами, имеющие величину санитарного разрыва более 500 м, не следует размещать в районах с преобладающими ветрами со скоростью до 1 м/с, с длительными или часто повторяющимися штилями, инверсиями, туманами (за год более 30-40 %, в течение зимы 50-60 % дней).

2. Расчет загрязненности атмосферного воздуха следует проводить в соответствии с требованиями разд. 3 настоящих норм.

9.9. Мероприятия по защите водоемов, водотоков и морских акваторий необходимо предусматривать в соответствии с требованиями водного законодательства и санитарных норм, утвержденных в установленном порядке, обеспечивая предупреждение загрязнения поверхностных и подземных вод с соблюдением норм предельно допустимых концентраций (ПДК) загрязняющих веществ в водных объектах, используемых для хозяйственно-питьевого водоснабжения, отдыха населения и в рыбохозяйственных целях.

9.10*. Селитебные территории городских и сельских поселений, курортные зоны и места массового отдыха следует размещать выше по течению водотоков и водоемов относительно выпусков производственных и хозяйственно-бытовых сточных вод. Размещение их ниже указанных выпусков допускается при соблюдении СНиП 2.04.03-85, Правил охраны поверхностных вод, а также Правил санитарной охраны прибрежных вод морей, утвержденных и согласованных в установленном порядке.

Предприятия, требующие устройства грузовых причалов, пристаней или других портовых сооружений, следует размещать по течению реки ниже селитебной территории на расстоянии не менее 200 м.

9.11*. Размещение промышленных предприятий в прибрежных полосах (зонах) водоемов допускается только при необходимости непосредственного примыкания площадки предприятия к водоемам по согласованию с органами по регулированию использования и охране вод в соответствии с законодательством. Число и протяженность примыканий площадок предприятий к водоемам должны быть минимальными.

При размещении сельскохозяйственных предприятий на прибрежных участках водоемов и при отсутствии непосредственной связи предприятий с ними следует предусматривать незастроенную прибрежную полосу шириной не менее 40 м.

При размещении складов минеральных удобрений и химических средств защиты растений, животноводческих и птицеводческих предприятий должны быть предусмотрены необходимые меры, исключающие попадание указанных веществ, навозных стоков и помета в водоемы.

Склады минеральных удобрений и химических средств защиты растений следует располагать на расстоянии не менее 2 км от рыбохозяйственных водоемов. В случае особой необходимости допускается уменьшать расстояние от указанных складов до рыбохозяйственных водоемов при условии согласования с органами, осуществляющими охрану рыбных запасов.

9.12*. При проектировании поселений минимальная ширина водоохранных зон устанавливается:

для рек - от среднемноголетнего уреза воды в летний период по длине реки от истока:

до 10 км 15 м

от 11 « 51 « 100 м

« 51 « 100 « 200 м

« 101 « 200 « 300 м

« 201 « 500 « 400 м

св. 500 500 м

для озер - от среднемноголетнего уреза воды в летний период и для водохранилищ от уреза воды при нормальном подпорном уровне при площади акватории до 2 км - 300 м, более 2 км - 500 м.

В пределах водоохранных зон по берегам рек, озер и водохранилищ выделяются прибрежные полосы, представляющие собой территорию строгого ограничения хозяйственной деятельности.

В водоохранных зонах рек, озер и водохранилищ запрещается:

размещение полигонов для твердых бытовых отходов и неутилизированных промышленных отходов, складов ядохимикатов, минеральных удобрений и горюче-смазочных материалов, площадок для заправки аппаратуры ядохимикатами, животноводческих комплексов и ферм, мест захоронения;

строительство новых и расширение действующих объектов производственной и социальной сферы без согласования с органами по охране природы и государственного санитарно-эпидемиологического надзора.

В пределах прибрежных полос дополнительно к ограничениям, указанным выше, запрещаются установка палаточных городков и организация летних лагерей скота.

Эксплуатацию водохранилищ и их нижних бьефов, используемых или намечаемых к использованию в качестве источников хозяйственно-питьевого и культурно-бытового водопользования, следует осуществлять с учетом Санитарных правил проектирования, строительства и эксплуатации водохранилищ, утвержденных и согласованных в установленном порядке.

В сложившихся и проектируемых зонах отдыха, расположенных на берегах водоемов и водотоков, водоохранные мероприятия должны отвечать требованиям ГОСТ 17.5.02-90.

9.13*. Поверхностные воды (атмосферные осадки) перед сбросом в открытые водоемы подлежат очистке с учетом требований Правил охраны поверхностных вод.

Отведение поверхностного стока с территории промышленных предприятий в водные объекты допускается в тех случаях, когда его использование в промводоснабжении оказывается технически невозможным или экономически нецелесообразным.

9.14. В декоративных водоемах и водоемах используемых для купания, расположенных на территории поселений, следует предусматривать периодический обмен воды за осенне-летний период в зависимости от площади их зеркала: в декоративных водоемах при площади зеркала до 3 га - два раза, при площади более 3 га - один раз; в водоемах для купания - соответственно четыре и три раза, а при площади более 6 га - два раза.

Глубина воды в водоемах, расположенных в пределах селитебных территорий, в весенне-летний период должна быть не менее 1,5 м, а в прибрежной зоне при условии периодического удаления водной растительности - не менее 1 м.

Площадь водного зеркала и пляжей водоема следует принимать в соответствии с ГОСТ 17.1.5.02-0 и п.4.21 настоящих норм. Прибрежные полосы прудов и других водоемов должны быть благоустроены. Следует предусматривать меры, исключающие загрязнение водоемов поверхностными водами.

9.15. Мероприятия по защите почв необходимо предусматривать в соответствии с требованиями законодательства по охране почв и санитарных норм. утвержденных в установленном порядке.

ЗАЩИТА ОТ ШУМА, ВИБРАЦИИ, ЭЛЕКТРИЧЕСКИХ И МАГНИТНЫХ ПОЛЕЙ, ИЗЛУЧЕНИЙ И ОБЛУЧЕНИЙ

9.16. Допустимые уровни шума для жилых и общественных зданий и прилегающих к ним территорий, шумовые характеристики основных источников внешнего шума, порядок определения ожидаемых уровней шума и требуемого их снижения в расчетных точках, методики расчета акустической эффективности архитектурно-планировочных и строительно-акустических средств снижения шума и основные требования по их проектированию следует принимать в соответствии со СНиП II-12-77.

9.17. Допустимые уровни вибрации в жилых зданиях должны соответствовать СНиП II-40-80 и Санитарным нормам допустимых вибраций в жилых домах, утвержденным в установленном порядке. Для выполнения этих требований следует предусматривать необходимые расстояния между жилыми зданиями и источниками вибрации, применение на этих источниках эффективных виброгасящих материалов и конструкций.

9.18. При размещении радиотехнических объектов (радиостанций, радиотелевизионных передающих и радиолокационных станций), промышленных генераторов, воздушных линий электропередачи высокого напряжения и других объектов, излучающих электромагнитную энергию, следует руководствоваться Санитарными нормами и правилами защиты населения от воздействия электромагнитных полей, создаваемых радиотехническими объектами, Санитарными нормами и правилами защиты населения от воздействия электрического поля, создаваемого воздушными линиями электропередачи переменного тока промышленной частоты и Правилами устройства электроустановок (ПУЭ), утвержденными Минэнерго СССР и согласованными в установленном порядке.

Обеспечение радиационной безопасности при производстве, обработке, переработке, применении, хранении, транспортировании, обезвреживании и захоронении радиоактивных веществ и других источников ионизирующих излучений осуществляется в соответствии с нормами радиационной безопасности (НРБ 76/87) и Основными санитарными правилами работы с радиоактивными веществами и другими источниками ионизирующих излучений (ОСП - 72/87), утвержденными Минздравом и согласованными в установленном порядке.

Размещение атомных станций и защита людей от внешнего облучения осуществляются в соответствии с Требованиями к размещению атомных станций, утвержденными Бюро Совета Министров СССР по топливно-энергетическому комплексу.

Размещение, проектирование и эксплуатация систем централизованного теплоснабжения от атомных станций осуществляются в соответствии с Санитарными требованиями к проектированию и эксплуатации систем централизованного теплоснабжения от атомных станций, утвержденными Минздравом СССР, согласованными с Минэнерго СССР, Госкоматомэнерго СССР.

РЕГУЛИРОВАНИЕ МИКРОКЛИМАТА

9.19. Размещение и ориентация жилых и общественных зданий (за исключением детских дошкольных учреждений, общеобразовательных школ, школ-интернатов) должны обеспечивать непрерывную продолжительность инсоляции жилых помещений и территорий для зон:

севернее 58° с.ш. - не менее 3 ч в день на период с 22 апреля по 22 августа;

южнее 58° с.ш. - не менее 2,5 ч в день на период с 22 марта по 22 сентября.

Размещение и ориентация зданий детских дошкольных учреждений, общеобразовательных школ, школ-интернатов, учреждений здравоохранения и отдыха должны обеспечивать непрерывную трехчасовую продолжительность инсоляции в помещениях, предусмотренных Санитарными нормами и правилами обеспечения инсоляцией жилых и общественных зданий и территорий жилой застройки, утвержденными в установленном порядке.

Примечание

1. В условиях застройки зданиями в 9 этажей и более допускается одноразовая прерывистость инсоляции жилых помещений при условии увеличения суммарной продолжительности инсоляции в течение дня на 0,5 ч соответственно для каждой зоны.

2. В жилых домах меридионального типа, где инсолируются все комнаты квартиры, а также при реконструкции жилой застройки или при размещении нового строительства в особо сложных градостроительных условиях (исторически ценная городская среда, дорогостоящая подготовка территории, зона общегородского и районного центра) допускается сокращение продолжительности инсоляции помещений на 0,5 ч соответственно для каждой зоны.

3. В порядке исключения при наличии в проекте соответствующих обоснований в районах севернее 62,5° с.ш. допускается сокращение продолжительности инсоляции помещений жилых и общественных зданий, в том числе общеобразовательных школ, школ-интернатов на 0,5 ч при условии компенсации недостаточности ультрафиолетового облучения людей и помещений техническими средствами.

ОХРАНА ПАМЯТНИКОВ ИСТОРИИ И КУЛЬТУРЫ

9.20*. В проектах планировки и застройки городских и сельских поселений следует соблюдать требования законодательства об охране и использовании памятников истории и культуры Российской Федерации.

При этом следует устанавливать зоны охраны памятников истории и культуры, зоны регулирования застройки и зоны охраняемого природного ландшафта. Зоны охраны памятников истории и культуры предусматриваются для отдельных зданий и сооружений, их ансамблей и комплексов, а также других ценных историко-культурных градостроительных элементов.

Примечание

Требования специальных режимов охраны и использования, установленные положениями о каждом конкретном заповеднике (заповедной территории), должны распространяться на ансамбли и комплексы памятников истории и культуры, исторические центры, кварталы, площади, улицы, памятные места, культурные слои древних городов, природные и искусственные ландшафты, памятники садово-паркового искусства, представляющие особую историческую, археологическую и архитектурную ценность и объявленные в установленном порядке государственными историко-архитектурными заповедниками или историко-культурными заповедными территориями (местами).

9.21*. Проекты планировки и застройки городских и сельских поселений не должны предусматривать снос, перемещение или другие изменения состояния памятников истории и культуры. В исключительных случаях предложения по изменению состояния памятников следует представлять в соответствии с действующим законодательством.

Охрану ценной исторической среды районов сложившейся застройки следует обеспечивать методами комплексной реконструкции, предусматривая и проводя одновременно работы по реставрации зданий, имеющих архитектурную и культурную ценность, по реконструкции, модернизации и капитальному строительству существующих зданий, выборочному новому строительству, не нарушающему характер среды, развитию систем инженерного оборудования и благоустройству территории.

9.22. Расстояния от памятников истории и культуры до транспортных и инженерных коммуникаций следует принимать, м, не менее:

до проезжих частей магистралей скоростного и непрерывного движения, линий метрополитена мелкого заложения:

в условиях сложного рельефа 100

на плоском рельефе 50

до сетей водопровода, канализации

и теплоснабжения (кроме разводящих) 15

до других подземных инженерных сетей 5

В условиях реконструкции указанные расстояния до инженерных сетей допускается сокращать, но принимать, м, не менее: до водонесущих сетей - 5; неводонесущих - 2. При этом необходимо обеспечивать проведение специальных технических мероприятий, при производстве строительных работ.

ПРИЛОЖЕНИЕ 1*
Обязательное

ПРОТИВОПОЖАРНЫЕ ТРЕБОВАНИЯ

1*. Противопожарные расстояния между жилыми, общественными и вспомогательными зданиями промышленных предприятий следует принимать по табл. 1*, а между производственными зданиями промышленных и сельскохозяйственных предприятий - по СНиП II-89-80 и СНиП II-97-76.

Минимальные расстояния от жилых, общественных и вспомогательных зданий I и II степеней огнестойкости до производственных зданий и гаражей I и II степеней огнестойкости следует принимать не менее 9 м, а до производственных зданий, имеющих покрытие с применением утеплителя из полимерных или горючих материалов, - 15 м.

Таблица 1*

Степень огнестойкости здания | Расстояние, м, при степени огнестойкости зданий
 | I, II | III | IIIа, IIIб, IV, IVа, V
I, II | 6 | 8 | 10
III | 8 | 8 | 10
IIIа, IIIб, IV, IVа, V | 10 | 10 | 15

Примечание

1. Классификацию зданий по степени огнестойкости следует принимать в соответствии с требованиями СНиП 2.01.02-85.

2. Расстоянием между зданиями и сооружениями считается расстояние в свету между наружными стенами или другими конструкциями. При наличии выступающих более чем на 1 м конструкций здании или сооружений, выполненных из горючих материалов, принимается расстояние между этими конструкциями.

3. Расстояние между стенами зданий без оконных проемов допускается уменьшать на 20 %, за исключением зданий IIIа, IIIб, IV, IVа и V степеней огнестойкости.

4. В районах сейсмичностью 9 баллов расстояние между жилыми зданиями, а также между жилыми и общественными зданиями IVа, V степеней огнестойкости следует увеличивать на 20 %.

5. Расстояния от зданий любой степени огнестойкости до зданий IIIа, IIIб, IV, IVа, V степеней огнестойкости в береговой полосе шириной 100 км, но не далее чем до ближайшего горного хребта, в климатических подрайонах IБ, IГ, IIА и IIБ следует увеличивать на 25 %.

6*. Расстояния между жилыми зданиями IV и V степеней огнестойкости в климатических подрайонах IА, IБ, IГ, IД и IIА следует увеличивать на 50 %.

7. Для двухэтажных зданий каркасной и щитовой конструкции V степени огнестойкости, а также зданий, крытых горючими материалами, противопожарные расстояния необходимо увеличивать на 20 %.

8. Расстояния между зданиями I и II степеней огнестойкости допускается предусматривать менее 6 м при условии, если стена более высокого здания, расположенная напротив другого здания, является противопожарной.

9. Расстояния от одно-, двухквартирных жилых домов и хозяйственных построек (сарая, гаража, бани) на приусадебном земельном участке до жилых домов и хозяйственных построек на соседних земельных участках принимаются по табл. 1 с учетом примеч. 10.

Расстояния между жилым домом и хозяйственными постройками, а также между хозяйственными постройками в пределах одного земельного участка (независимо от суммарной площади застройки) не нормируются.

10. Расстояния между жилыми зданиями, а также жилыми зданиями и хозяйственными постройками (сараями, гаражами, банями) не нормируются при суммарной площади застройки, включая незастроенную площадь между ними, равной наибольшей допустимой площади застройки (этажа) одного здания той же степени огнестойкости без противопожарных стен согласно требованиям СНиП 2.08.01-89.

11. Расстояния между хозяйственными постройками (сараями, гаражами, банями расположенными вне территории усадебных участков, не нормируются при условии, если площадь застройки сблокированных хозяйственных построек не превышает 800 м2. Расстояния между группами сблокированных хозяйственных построек принимаются по табл. 1*.

2*. При проектировании проездов и пешеходных путей необходимо обеспечивать возможность проезда пожарных машин к жилым и общественным зданиям, в том числе со встроенно-пристроенными помещениями, и доступ пожарных с автолестниц или автоподъемников в любую квартиру или помещение.

Расстояние от края проезда до стены здания, как правило, следует принимать 5 - 8 м для зданий до 10 этажей включ. и 8 - 10 м для зданий свыше 10 этажей. В этой зоне не допускается размещать ограждения, воздушные линии электропередачи и осуществлять рядовую посадку деревьев.

Вдоль фасадов зданий, не имеющих входов, допускается предусматривать полосы шириной 6 м, пригодные для проезда пожарных машин с учетом их допустимой нагрузки на покрытие или грунт.

3*. Расстояния от жилых и общественных зданий до складов I группы для хранения нефти и нефтепродуктов следует принимать в соответствии с требованиями СНиП II-106-79, а до складов горючей жидкости II группы, предусматриваемых в составе котельных, дизельных электростанций и других энергообъектов, обслуживающих жилые и общественные здания, не менее установленных в табл. 2.

Таблица 2

Вместимость склада, м3 | Степень огнестойкости жилых и общественных зданий
 | I, II | III | IIIа, IIIб, IV, IVа, V
Св. 800 до 10000 | 40 | 45 | 50
« 100 « 800 | 30 | 35 | 40
До 100 | 20 | 25 | 30

Примечание

Расстояния от зданий детских дошкольных учреждений, общеобразовательных школ, школ-интернатов, учреждений здравоохранения и отдыха, зрелищных учреждений и спортивных сооружений до складов вместимостью до 100 м3 следует увеличивать в два раза, а до складов вместимостью св. 100 м3 - принимать в соответствии со СНиП II-106-79.

4. К рекам и водоемам следует предусматривать подъезды для забора воды пожарными машинами.

5*. Расстояния от границ застройки городских поселений до лесных массивов должны быть не менее 50 м, а от застройки сельских поселений и участков садоводческих товариществ не менее 15 м.

В городских поселениях для районов одно- двухэтажной индивидуальной застройки с приусадебными участками расстояние от границ приусадебных участков до лесных массивов допускается уменьшать, но принимать не менее 15 м.

6*. Радиус обслуживания пожарного депо не должен превышать 3 км. Число пожарных депо в поселении, площадь их застройки, а также число пожарных автомобилей принимаются по нормам проектирования объектов пожарной охраны (ВСН-1-91 СПАСР), утвержденных МВД Российской Федерации.

ПРИЛОЖЕНИЕ 2
Обязательное

ТРЕБОВАНИЯ К СОГЛАСОВАНИЮ РАЗМЕЩЕНИЯ ОБЪЕКТОВ В РАЙОНАХ АЭРОДРОМОВ И НА ДРУГИХ ТЕРРИТОРИЯХ С УЧЕТОМ ОБЕСПЕЧЕНИЯ БЕЗОПАСНОСТИ ПОЛЕТОВ ВОЗДУШНЫХ СУДОВ

Предприятия и организации, с которыми необходимо согласование, определяет штаб объединения ВВС военного округа, в зоне ответственности которого предполагается строительство. Адрес штаба предоставляется заказчикам проектной документации или проектным организациям краевыми или областными органами власти.

Согласованию подлежит размещение:

1) всех объектов в границах полос воздушных подходов к аэродромам, а также вне границ этих полос в радиусе 10 км от контрольной точки аэродрома (КТА);

2) объектов в радиусе 30 км от КТА, высота которых относительно уровня аэродрома 50 м и более,

независимо от места размещения:

3) объектов высотой от поверхности земли 50 м и более;

4) линий связи, электропередачи, а также других объектов радио- и электромагнитных излучений, которые могут создавать помехи для нормальной работы радиотехнических средств;

5) взрывоопасных объектов;

6) факельных устройств для аварийного сжигания сбрасываемых газов1;

___________

1 При определении высоты факельных устройств учитывается максимально возможная высота выброса пламени.

7) промышленных и иных предприятий и сооружений, деятельность которых может привести к ухудшению видимости в районах аэродромов.

Размещение объектов, указанных в пп. 3 - 7, независимо от места их размещения, кроме того, подлежит согласованию со штабом военного округа и штабом объединения ВВС, на территории и в зоне ответственности которых предполагается строительство.

Запрещается размещать на расстоянии ближе 15 км от контрольной точки аэродрома места выброса пищевых отходов, строительство звероводческих ферм, скотобоен и других объектов, отличающихся привлечением и массовым скоплением птиц.

Примечание

1. Указанные согласования утрачивают силу, если в течение трех лет возведение соответствующих объектов не начато.

2. Контрольная точка аэродромов располагается вблизи геометрического центра аэродрома:

при одной взлетно-посадочной полосе (ВПП) - в ее центре;

при двух параллельных ВПП - в середине прямой, соединяющей их центры;

при двух непараллельных ВПП - в точке пересечения перпендикуляров, восстановленных из центров ВПП.

3. В документах, представляемых на согласование размещения высотных сооружений, во всех случаях необходимо указывать координаты расположения проектируемых сооружений.

ПРИЛОЖЕНИЕ 3*
Рекомендуемое

РАЗМЕРЫ ПРИУСАДЕБНЫХ И ПРИКВАРТИРНЫХ ЗЕМЕЛЬНЫХ УЧАСТКОВ

Размеры земельных участков, выделяемых около жилых домов на индивидуальный дом или квартиру, в зависимости от применяемых типов жилых домов, характера формирующейся застройки (среды), ее размещения в структуре городов разной величины, следующие:

400 - 600 м2 и более (включая площадь застройки) - при одно-, двухквартирных одно-, двухэтажных домах в застройке усадебного типа на новых периферийных территориях или при реконструкции существующей индивидуальной усадебной застройки малых городов, на резервных территориях малых и средних городов в сельскохозяйственных районах, в новых или развивающихся поселках в пригородных зонах городов любой величины;

200 - 400 м2 (включая площадь застройки) - при одно-, двух- или четырехквартирных одно-, двухэтажных домах в застройке коттеджного типа на новых периферийных территориях малых, средних и больших городов, на резервных территориях больших городов, при реконструкции существующей индивидуальной усадебной застройки и в новых и развивающихся поселках в пригородной зоне городов любой величины;

60 - 100 м2 (без площади застройки) - при многоквартирных одно-, двух-, трехэтажных домах в застройке блокированного типа на новых периферийных территориях малых, средних и больших городов, на резервных территориях больших и крупных городов, в новых и развивающихся поселках в пригородной зоне крупных и крупнейших городов и в условиях реконструкции существующей индивидуальной усадебной застройки городов любой величины;

30 - 60 м2 (без площади застройки) - при многоквартирных одно-, двух-, трехэтажных блокированных домах или 2-, 3-, 4(5)-этажных домах сложной объемно-пространственной структуры (в том числе только для квартир первых этажей) в городах любой величины при применении плотной малоэтажной застройки и в условиях реконструкции.

Примечание

В соответствии с Земельным кодексом Российской Федерации при осуществлении компактной застройки поселений земельные участки для ведения личного подсобного хозяйства около дома (квартиры) предоставляются в меньшем размере с выделением остальной части участка за пределами жилой зоны поселений.

ПРИЛОЖЕНИЕ 4
Рекомендуемое

РАСЧЕТНАЯ ПЛОТНОСТЬ НАСЕЛЕНИЯ ТЕРРИТОРИИ ЖИЛОГО РАЙОНА И МИКРОРАЙОНА

Расчетную плотность населения, чел/га, территории жилого района рекомендуется принимать не менее приведенной в табл. 1, а территории микрорайона - не менее приведенной в табл. 2. Число зон различной степени градостроительной ценности территории и их границы определяются по согласованию с главным архитектором города (области, края) с учетом оценки стоимости земли, плотности инженерных и транспортных магистральных сетей, насыщенности общественными объектами, капиталовложений в инженерную подготовку территории, наличия историко-культурных и архитектурно-ландшафтных ценностей.

Таблица 1*

Зона различной степени градостроительной ценности территории | Плотность населения территории жилого района, чел/га, для групп городов с числом жителей, тыс. чел.
 | до 20 | 20-50 | 50-100 | 100-250 | 250-500 | 500-1000 | Св. 1000
Высокая | 130 | 165 | 185 | 200 | 210 | 215 | 220
Средняя | - | - | - | 180 | 185 | 200 | 210
Низкая | 70 | 115 | 160 | 165 | 170 | 180 | 190

Примечание

1. При строительстве в районах севернее 58° с.ш., а также на площадках, требующих сложных мероприятий по инженерной подготовке территории, плотность населения следует увеличивать, но не более чем на 20 %.

2. В условиях реконструкции сложившейся застройки в центральных частях исторических городов, а также при наличии историко-культурных и архитектурно-ландшафтных ценностей в других частях плотность населения устанавливается заданием на проектирование.

3. В районах индивидуального усадебного строительства и в поселениях, где не намечается строительство централизованных инженерных систем, допускается уменьшать плотность населения, но принимать ее не менее 40 чел/га.

4*. В сейсмических районах расчетную плотность населения следует принимать в соответствии с региональными (территориальными) строительными нормами.

Таблица 2

Зона различной степени градостроительной ценности территории | Плотность населения на территорию микрорайона, чел/га, для климатических подрайонов
 | IБ и часть подрайонов IА, IГ, IД и IIА севернее 58° с.ш. | IВ, IIБ и IIВ севернее 58° с.ш. и часть подрайонов IА, IГ, IД и IIА южнее 58° с.ш. | Южнее 58° с.ш., кроме части подрайонов IА, IГ, IД и IIА, входящих в данную зону
Высокая | 440 | 420 | 400
Средняя | 370 | 350 | 330
Низкая | 220 | 200 | 180

Примечание

1. Границы расчетной территории микрорайона следует устанавливать по красным линиям магистральных и жилых улиц, по осям проездов или пешеходных путей, по естественным рубежам, а при их отсутствии - на расстоянии 3 м от линии застройки. Из расчетной территории должны быть исключены площади участков объектов районного и общегородского значений, объектов, имеющих историко-культурную и архитектурно-ландшафтную ценность, а также объектов повседневного пользования, рассчитанных на обслуживание населения смежных микрорайонов в нормируемых радиусах доступности (пропорционально численности обслуживаемого населения). В расчетную территорию следует включать все площади участков объектов повседневного пользования, обслуживающих расчетное население, в том числе расположенных на смежных территориях, а также в подземном и надземном пространствах. В условиях реконструкции сложившейся застройки в расчетную территорию микрорайона следует включать территорию улиц, разделяющих кварталы и сохраняемых для пешеходных передвижений внутри микрорайона или для подъезда к зданиям.

2. В условиях реконструкции сложившейся застройки расчетную плотность населения допускается увеличивать или уменьшать, но не более чем на 10 %.

3. В крупных и крупнейших городах при применении высокоплотной 2-, 3-, 4(5)-этажной жилой застройки расчетную плотность населения следует принимать не менее чем для зоны средней градостроительной ценности: при застройке площадок, требующих проведения сложных мероприятий по инженерной подготовке территории, - не менее чем для зоны высокой градостроительной ценности территории.

4. В сейсмических районах расчетную плотность населения необходимо принимать в соответствии с региональными (республиканскими) нормами, но, как правило, не более 300 чел/га.

5. При формировании в микрорайоне единого физкультурно-оздоровительного комплекса для школьников и населения и уменьшении удельных размеров площадок для занятий физкультурой, приведенных в п. 2.13 настоящих норм, необходимо соответственно увеличивать плотность населения.

6. При застройке территорий, примыкающих к лесам и лесопаркам или расположенных в их окружении, суммарную площадь озелененных территорий допускается уменьшать, но не более чем на 30 %, соответственно увеличивая плотность населения.

7. Показатели плотности приведены при расчетной жилищной обеспеченности 18 м2/чел. При другой жилищной обеспеченности расчетную нормативную плотность Р, чел/га, следует определять по формуле

,

где Р18 - показатель плотности при 18 м2/чел.;

Н - расчетная жилищная обеспеченность, м2.

ПРИЛОЖЕНИЕ 5
Рекомендуемое

РАСЧЕТНАЯ ПЛОТНОСТЬ НАСЕЛЕНИЯ НА СЕЛИТЕБНОЙ ТЕРРИТОРИИ СЕЛЬСКОГО ПОСЕЛЕНИЯ

Тип дома | Плотность населения, чел/га, при среднем размере семьи, чел.
 | 2,5 | 3,0 | 3,5 | 4,0 | 4,5 | 5,0 | 5,5 | 6,0
Усадебный с приквартирными участками, м2: |  |  |  |  |  |  |  |
2000 | 10 | 12 | 14 | 16 | 18 | 20 | 22 | 24
1500 | 13 | 15 | 17 | 20 | 22 | 25 | 27 | 30
1200 | 17 | 21 | 23 | 25 | 28 | 32 | 33 | 37
1000 | 20 | 24 | 28 | 30 | 32 | 35 | 38 | 44
800 | 25 | 30 | 33 | 35 | 38 | 42 | 45 | 50
600 | 30 | 33 | 40 | 41 | 44 | 48 | 50 | 60
400 | 35 | 40 | 44 | 45 | 50 | 54 | 56 | 65
Секционный с числом этажей: |  |  |  |  |  |  |  |
2 | - | 130 | - | - | - | - | - | -
3 | - | 150 | - | - | - | - | - | -
4 | - | 170 | - | - | - | - | - | -

ПРИЛОЖЕНИЕ 6
Рекомендуемое

ПЛОЩАДИ И РАЗМЕРЫ ЗЕМЕЛЬНЫХ УЧАСТКОВ СКЛАДОВ

Таблица 1

Площадь и размеры земельных участков общетоварных складов на 1 тыс. чел.

Склады общетоварные | Площадь складов, м2 |  | Размеры земельных участков, м2
 | для городов | для сельских поселений | для городов | для сельских поселений
Продовольственных товаров | 77 | 19 | 310* 210 | 60
Непродовольственных товаров | 217 | 193 | 740* 490 | 580

____________

* В числителе приведены нормы для одноэтажных складов, в знаменателе - для многоэтажных (при средней высоте этажей 6 м).

Примечание

1. При размещении общетоварных складов в составе специализированных групп размеры земельных участков рекомендуется сокращать до 30 %.

2. В зонах досрочного завоза товаров размеры земельных участков следует увеличивать на 40 %.

3. Уровень товарных запасов для общетоварных складов по числу дней розничной продажи (товарообороту) устанавливается органами управления торговлей республик, краев, областей и городов федерального значения.

4. При преимущественном хранении товарных запасов в сельских поселениях площадь складов и размеры земельных участков в них могут быть увеличены с одновременным уменьшением этих показателей в городах.

Таблица 2

Вместимость и размеры земельных участков специализированных складов на 1 тыс. чел.

Склады специализированные | Вместимость складов, т |  | Размеры земельных участков, м2
 | для городов | для сельских поселений | для городов | для сельских поселений
Холодильники распределительные (для хранения мяса и мясных продуктов, рыбы и рыбопродуктов, масла, животного жира, молочных продуктов и яиц) | 27 | 10 | 190 70 | 25
Фруктохранилища | 17 | 90 | 1300* 610 | 380
Овощехранилища | 54 | 90 | 1300* 610 | 380
Картофелехранилища | 57 | 90 | 1300* 610 | 380

___________

* В числителе приведены нормы для одноэтажных складов, в знаменателе - для многоэтажных.

Примечание

1. В районах выращивания и заготовок картофеля, овощей и фруктов вместимость складов и соответственно размеры площади земельных участков принимаются с коэффициентом 0,6.

2. Вместимость хранилищ картофеля и фруктов и размеры земельных участков для хранилищ в городах следует уменьшать за счет организации внегородского хранения, доля которого устанавливается органами управления торговлей республик, краев, областей и городов федерального значения.

Таблица 3

Вместимость складов для вахтовых и экспедиционных поселков на 1 чел.

Склады, единица измерения | Вместимость складов для поселков
 | вахтовых | экспедиционных
Сухих продуктов, м3 | 0,3 | 3,5
Холодильники, т | 0,01 | 0,1
Овощехранилища, картофелехранилища, фруктохранилища, т | 0,5 | 0,5

Примечание

Норма складов сухих продуктов и холодильников установлена исходя из месячного запаса для вахтовых и из годового - для экспедиционных поселков. Нормы овоще-, картофеле- и фруктохранилищ установлены исходя из годового запаса.

Таблица 4

Размеры земельных участков складов строительных материалов и твердого топлива на 1 тыс. чел.

Склады | Размеры земельных участков, м2
Склады строительных материалов (потребительские) | 300
Склады твердого топлива с преимущественным использованием: |
угля | 300
дров | 300

Примечание

Размеры земельных участков складов твердого топлива для климатических подрайонов IА, IБ и IГ следует принимать с коэффициентом 1,5, а для IV климатического района - с коэффициентом 0,6.

ПРИЛОЖЕНИЕ 7*
Рекомендуемое

НОРМЫ РАСЧЕТА УЧРЕЖДЕНИЙ И ПРЕДПРИЯТИЙ ОБСЛУЖИВАНИЯ И РАЗМЕРЫ ИХ ЗЕМЕЛЬНЫХ УЧАСТКОВ

Учреждения, предприятия, сооружения, единица измерения

Число1

Размеры земельных участков

Примечания

Учреждения народного образования

Детские дошкольные учреждения, место

Устанавливается в зависимости от демографической структуры поселения, принимая расчетный уровень обеспеченности детей дошкольными учреждениями в пределах 85 %, в том числе общего типа - 70 %, специализированного - 3 %, оздоровительного - 12 %. В поселениях-новостройках2 при отсутствии данных по демографии следует принимать до 180 мест на 1 тыс. чел.; при этом на территории жилой застройки размещать из расчета не более 100 мест на 1 тыс. чел.

При вместимости яслей-садов, м на 1 место: до 100 мест -40, св. 100- 35: в комплексе яслей-садов св. 500 мест - 30. Размеры земельных участков могут быть уменьшены: на 30-40 % - в климатических подрайонах IА, IБ, IГ, IД и IIА; на 25 % - в условиях реконструкции; на 15 % - при размещении на рельефе с уклоном более 20 %; на 10 % - в поселениях-новостройках (за счет сокращения площади озеленения)

Площадь групповой площадки для детей ясельного возраста следует принимать 7,5 м2 на 1 место.

Игровые площадки для детей дошкольного возраста допускается размещать за пределами участка детских дошкольных учреждений общего типа

Крытые бассейны для дошкольников, объект

По заданию на проектирование

Общеобразовательные школы, учащиеся

Следует принимать с учетом 100 %-ного охвата детей неполным средним образованием (I-XI классы) и до 75 % детей - средним образованием (X-XI классы) при обучении d одну смену/ В поселениях-новостройках необходимо принимать не менее 180 мест на 1 тыс. чел.

При вместимости общеобразовательной школы, учащихся3:

св. 40 до 400 50 м2 на 1 учащегося

« 400 « 500 60 «

« 500 « 600 50 «

« 600 « 800 40 «

« 800 « 1100 33 «

« 1100 « 1500 21 «

« 1500 « 2000 17 «

« 2000 16 «

Размеры земельных участков школ могут быть: уменьшены на 40 % в климатических подрайонах IА, IБ, IГ, IД и IIА, на 20 % - в условиях реконструкции; увеличены: на 30 % - в сельских поселениях, если для организации учебно-опытной работы не предусмотрены специальные участки на землях совхозов и колхозов. Спортивная зона школы может быть объединена с физкультурно-оздоровительным комплексом микрорайона

Школы-интернаты, учащиеся

По заданию на проектирование

При вместимости общеобразовательной школы-интерната, учащихся:

св. 200 до 300 70 м2 на 1 учащегося

« 300 « 500 65 «

« 500 и более 45 «

При размещении на земельном участке школы здания интерната (спального корпуса) площадь земельного участка следует увеличивать на 0,2 га

Межшкольный учебно-производственный комбинат, место4

8 % общего числа школьников

Размеры земельных участков межшкольных учебно-производственных комбинатов рекомендуется принимать не менее 2 га, при устройстве автополигона или трактородрома - 3 га

Автотрактородром следует размещать вне селитебной территории

Внешкольные учреждения, место4

10 % общего числа школьников, в том числе по видам зданий: Дворец (Дом) пионеров и школьников - 3,3 %; станция юных техников - 0,9 %; станция юных натуралистов - 0,4 %; станция юных туристов - 0,4 %; детско-юношеская спортивная школа - 2,3 %; детская школа искусств или музыкальная, художественная, хореографическая школа - 2,7 %

По заданию на проектирование

Средние специальные и профессионально-технические учебные заведения, учащиеся

По заданию на проектирование с учетом населения города-центра и других поселений в зоне его влияния

При вместимости профессионально-технических училищ и средних специальных учебных заведений, учащихся:

до 300 75 м2 на 1 учащегося

св. 300 до 900 50-65 «

« 900 « 1600 30-40 «

Размеры земельных участков могут быть уменьшены: на 50 % в климатических подрайонах IА, IБ, IГ, IД и IIА и в условиях реконструкции, на 30 % - для учебных заведений гуманитарного профиля; увеличены на 50 % - для учебных заведений сельскохозяйственного профиля, размещаемых в сельских поселениях. При кооперировании учебных заведений и создании учебных центров размеры земельных участков рекомендуется уменьшать в зависимости от вместимости учебных центров, учащихся:

от 1500 до 2000 на 10 %

св. 2000 « 3000 « 20 «

« 3000 « 30 «

Размеры жилой зоны, учебных и вспомогательных хозяйств, полигонов и автотрактородромов в указанные размеры не входят

Высшие учебные заведения, студенты

По заданию на проектирование

Зоны высших учебных заведений (учебная зона), га на 1 тыс. студентов: университеты, вузы технические - 4-7; сельскохозяйственные - 5-7; медицинские, фармацевтические - 3-5; экономические, педагогические, культуры, искусства, архитектуры - 2-4; институты повышения квалификации и заочные вузы - соответственно их профилю с коэффициентом - 0,5; специализированная зона - по заданию на проектирование; спортивная зона - 1-2; зона студенческих общежитий - 1,5-3. Вузы физической культуры проектируются по заданию на проектирование

Размер земельного участка вуза может быть уменьшен на 40 % в климатических подрайонах IА, IБ, IГ, IД и IIА и в условиях реконструкции. При кооперированном размещении нескольких вузов на одном участке суммарную территорию земельных участков учебных заведений рекомендуется сокращать на 20 %

Учреждения здравоохранения, социального обеспечения, спортивные и физкультурно-оздоровительные сооружения

Дома-интернаты

Дома-интернаты для престарелых, ветеранов труда и войны, организуемые производственными объединениями (предприятиями), платные пансионаты, место на 1 тыс. чел. (с 60 лет)

28

По заданию на проектирование

Нормы расчета учреждений социального обеспечения следует уточнять в зависимости от социально-демографических особенностей региона

Дома-интернаты для взрослых инвалидов с физическими нарушениями, место на 1 тыс. чел. (с 18 лет)

То же

Детские дома-интернаты, место на 1 тыс. чел. (от 4 до 17 лет)

3

«

Психоневрологические интернаты, место на 1 тыс. чел. (с 18 лет)

3

При вместимости интернатов, мест:

до 200 125 м2 на 1 место

св. 200 до 400 100 «

« 400 « 600 80 «

Специальные жилые дома и группы квартир для ветеранов войны и труда и одиноких престарелых, чел. на 1 тыс. чел. (с 60 лет)

60

-

Специальные жилые дома и группы квартир для инвалидов на креслах-колясках и их семей, чел. на 1 тыс. чел. всего населения

0,5

-

Учреждения здравоохранения

Стационары всех типов для взрослых с вспомогательными зданиями и сооружениями, койка

Необходимые вместимость и структура лечебно-профилактических учреждений определяются органами здравоохранения и указываются в задании на проектирование

При мощности стационаров, коек:

до 50 300 м2 на 1 койку

св. 50 до 100 300-200 «

« 100 « 200 200-140 «

« 200 « 400 140-100 «

« 400 « 800 100-80 «

«" 800 « 1000 80-60 «

« 1000 60

На одну койку для детей следует принимать норму всего стационара с коэффициентом 1,5.

При размещении двух и более стационаров на одном земельном участке общую его площадь следует принимать по норме суммарной вместимости стационаров.

В климатических подрайонах IА, IБ, IГ, IД и IIА, а также в условиях реконструкции и в крупных и крупнейших городах земельные участки больниц допускается уменьшать на 25 %. Размеры земельных участков больниц, размещаемых в пригородной зоне, следует увеличивать: инфекционных и онкологических - на 15 %, туберкулезных и психиатрических - на 25 %, восстановительного лечения для взрослых - на 20 %, для детей - на 40 %.

Площадь земельного участка родильных домов следует принимать по нормативам стационаров с коэффициентом 0,7

Поликлиники, амбулатории, диспансеры без стационара, посещение в смену

0,1 га на 100 посещений в смену, но не менее 0,3 га

Размеры земельных участков стационара и поликлиники (диспансера), объединенных в одно лечебно-профилактическое учреждение, определяются раздельно по соответствующим нормам и затем суммируются

Станции (подстанции) скорой медицинской помощи, автомобиль

1 на 10 тыс. чел. в пределах зоны 15-минутной доступности на специальном автомобиле

0,05 га на 1 автомобиль, но не менее 0,1 га

Выдвижные пункты скорой медицинской помощи, автомобиль

1 на 5 тыс. чел. сельского населения в пределах зоны 30-минутной доступности на специальном автомобиле

То же

Фельдшерские или фельдшерско-акушерские пункты, объект

По заданию на проектирование

0,2 га

Аптеки групп:

По заданию на проектирование

I - II

0,3 га или встроенные

III - V

0,25 « «

VI - VIII

0,2 « «

Молочные кухни, порция в сутки на 1 ребенка (до 1 года)

4

0,015 га на 1 тыс. порций в сутки, но не менее 0,15 га

Раздаточные пункты молочных кухонь, м2 общей площади на 1 ребенка (до 1 года)

0,3

Встроенные

Учреждения санаторно-курортные и оздоровительные, отдыха и туризма

Конкретные значения нормативов земельных участков в указанных пределах принимаются по местным условиям. Размеры земельных участков даны без учета площади хозяйственных зон, принимаемых согласно п. 3.15 настоящих норм.

Санатории (без туберкулезных), место

По заданию на проектирование

125-150 м2 на 1 место

В сложившихся приморских, горных курортах и в условиях их реконструкции, а также для баз отдыха в пригородных зонах крупнейших и крупных городов размеры земельных участков допускается уменьшать, но не более чем на 25 %

Санатории для родителей с детьми и детские санатории (без туберкулезных), место

То же

145-170 «

Санатории-профилактории, место

«

70-100 «

В санаториях-профилакториях, размещаемых в пределах городской черты, допускается уменьшать размеры земельных участков, но не более чем на 10 %

Санаторные пионерские лагеря, место

«

200 «

Дома отдыха (пансионаты), место

«

120-130 «

Дома отдыха (пансионаты) для семей с детьми, место

«

140-150 «

Базы отдыха предприятий и организаций, молодежные лагеря, место

"

140-160 «

Курортные гостиницы, место

По заданию на проектирование

65-75 «

Пионерские лагеря, место

То же

150-200 «

Оздоровительные лагеря старшеклассников, место

«

175-200 «

Дачи дошкольных учреждений, место

«

120-140 «

Туристские гостиницы, место

«

50-75 «

Для туристских гостиниц, размещаемых в крупнейших и крупных городах, общественных центрах, размеры земельных участков допускается принимать по нормам, установленным для коммунальных гостиниц

Туристские базы, место

«

65-80 «

Туристские базы для семей с детьми, место

«

95-120 «

Мотели, место

«

75-100 «

Кемпинги, место

«

135-150 «

Приюты, место

«

35-50 «

Физкультурно-спортивные сооружения

Территория

0,7- 0,9 га на 1 тыс. чел.

Физкультурно-спортивные сооружения сети общего пользования следует, как правило, объединять со спортивными объектами образовательных школ и других учебных заведений, учреждений отдыха и культуры с возможным сокращением территории.

В климатических подрайонах IА, IБ, IД и IIА указанные размеры земельных участков комплексов физкультурно-спортивных сооружений допускается уменьшать до 50 %.

Для малых поселений нормы расчета залов и бассейнов необходимо принимать с учетом минимальной вместимости объектов по технологическим требованиям.

Комплексы физкультурно-оздоровительных площадок предусматриваются в каждом поселении. Доступность физкультурно-спортивных сооружений городского значения не должна превышать 30 мин. Долю физкультурно-спортивных сооружений, размещаемых в жилом районе, следует принимать от общей нормы, %:

территории - 35, спортивные залы - 50, бассейны - 45

Помещения для физкультурно-оздоровительных занятий в микрорайоне, м2 общей площади на 1 тыс. чел.

Спортивные залы общего пользования, м2 площади пола на 1 тыс. чел.

Бассейны крытые и открытые общего пользования, м2 зеркала воды на 1 тыс. чел.

Спортивные залы и крытые бассейны для климатических подрайонов IА, IБ, IГ, IД и IIА, м2 площади пола, зеркала воды на 1 тыс. чел.

По заданию на проектирование

В поселениях с числом жителей от 2 до 5 тыс. следует предусматривать один спортивный зал площадью 540 м2

Для поселений, тыс. чел.

Спортивный зал

Бассейн

св. 100

120

50

« 50 до 100

130

55

« 25 « 50

150

65

« 12 « 25

175

80

« 5 « 12

200

100

Учреждения культуры и искусства

Помещения для культурно-массовой и политико-воспитательной работы с населением, досуга и любительской деятельности, м2 площади пола на 1 тыс. чел.

50 - 60

По заданию на проектирование

Рекомендуется формировать единые комплексы для организации культурно-массовой, физкультурно-оздоровительной и политико-воспитательной работы для использования учащимися и населением (с соответствующим суммированием нормативов) в пределах пешеходной доступности не более 500 м.

Удельный вес танцевальных залов, кинотеатров и клубов районного значения рекомендуется в размере 40-50 %. Минимальное число мест учреждений культуры и искусства принимать для крупнейших и крупных городов. Размещение, вместимость и размеры земельных участков планетариев, выставочных залов и музеев определяются заданием на проектирование. Цирки, концертные залы, театры и планетарии предусматривать, как правило, в городах с населением 250 тыс. чел. и более, а кинотеатры - в поселениях с числом жителей не менее 10 тыс. чел. Универсальные спортивно-зрелищные залы с искусственным льдом предусматривать, как правило, в городах-центрах систем расселения с числом жителей свыше 100 тыс. чел.

Танцевальные залы, место на 1 тыс. чел.

6

То же

Клубы, посетительское место на 1 тыс. чел.

80

«

Кинотеатры, место на 1 тыс. чел.

25-35

«

Театры, место на 1 тыс. чел.

5-8

«

Концертные залы, место на 1 тыс. чел.

3,5-5

«

Цирки, место на 1 тыс. чел.

3,5-5

«

Лектории, место на 1 тыс. чел.

2

«

Залы аттракционов и игровых автоматов, м2 площади пола на 1 тыс. чел.

3

«

Универсальные спортивно-зрелищные залы, в том числе и искусственным льдом, место на 1 тыс. чел.

6-9

«

Городские массовые библиотеки на 1 тыс. чел. зоны обслуживания при населении города, тыс. чел.5:

«

св. 50

«

« 10 до 50

«

«

Дополнительно в центральной городской библиотеке на 1 тыс. чел. при населении города, тыс. чел.:

500 и более

250

«

100

«

50 и менее

«

Клубы и библиотеки сельских поселений

Клубы, посетительское место на 1 тыс. чел. для сельских поселений или их групп, тыс. чел.:

Меньшую вместимость клубов и библиотек следует принимать для больших поселений

св. 0,2 до 1

500-300

« 1 « 2

300-230

« 2 « 5

230-190

« 5 « 10

190-140

Сельские массовые библиотеки на 1 тыс. чел. зоны обслуживания (из расчета 30-минутной доступности) для сельских поселений или их групп, тыс. чел.:

св. 1 до 2

« 2 « 5

«

« 5 « 10

«

Дополнительно в центральной библиотеке местной системы расселения (административный район) на 1 тыс. чел. системы

«

Предприятия торговли, общественного питания и бытового обслуживания

Нормы расчета включают всю сеть предприятий торгово-бытового обслуживания независимо от их ведомственной принадлежности и подлежат уточнению в установленном порядке с учетом особенностей союзных республик и регионов. В случае автономного обеспечения предприятий инженерными системами и коммуникациями, а также размещения на их территории подсобных зданий и сооружений площадь участка может быть увеличена до 50 %

Городские поселения6

Сельские поселения

Магазины, м2 торговой площади на 1 тыс. чел.

280 (100)

300

Торговые центры местного значения с числом обслуживаемого населения, тыс. чел.:

от 4 до 6 0,4-0,6 га на объект

св. 6 « 10 0,6-0,8 «

« 10 « 15 0,8-1,1 «

« 15 « 20 1,1-1,3 «

Торговые центры малых городов и сельских поселений с числом жителей, тыс. чел.:

до 1 0,1-0,2 га

св. 1 до 3 0,6-0,8 «

« 3 « 4 0,4-0,6 «

« 5 « 6 0,6-1,0 «

« 7 « 10 1,0-1,2 «

В норму расчета магазинов непродовольственных товаров в городах входят комиссионные магазины из расчета 10 м2 торговой площади на 1 тыс. чел. Магазины заказов и кооперативные магазины принимать по заданию на проектирование дополнительно к установленной норме расчета магазинов продовольственных товаров, ориентировочно - 5-10 м2 торговой площади на 1 тыс. чел. В поселках садоводческих товариществ продовольственные магазины предусматривать из расчета 80 м2 торговой площади на 1 тыс. чел.

В том числе:

продовольственных товаров, объект

100 (70)

100

непродовольственных товаров, объект

180 (30)

200

Предприятия торговли, м2 торговой площади:

до 250 0,08 га

на 100 м2 торговой площади

св. 250 до 650 0,08-0,06 «

« 650 « 1500 0,06-0,04 «

« 1500 « 3500 0,04-0,02 «

« 3500 0,02 «

На промышленных предприятиях и в других местах приложения труда предусматривать пункты выдачи продовольственных заказов из расчета, м2 нормируемой площади на 1 тыс. работающих: 60 - при удаленном размещении промпредприятий от селитебной зоны; 36 - при размещении промпредприятий у границ селитебной зоны; 24 - при размещении мест приложения труда в пределах селитебной территории (на площади магазинов и в отдельных объектах)

Рыночные комплексы, м2 торговой площади на 1 тыс. чел.

24-40*

-

От 7 до 14 м2 на 1 м2 торговой площади рыночного комплекса в зависимости от вместимости: 14 м2 - при торговой площади до 600 м2, 7 м2 - св. 3000 м2

Для рыночного комплекса на 1 торговое место следует принимать 6 м2 торговой площади

Предприятия общественного питания, место на 1 тыс. чел.

40(8)

40

При числе мест, га на 100 мест:

до 50 0,2-0,25

св. 50 до 150 0,2-0,15

« 150 0,1

В городах-курортах и городах - центрах туризма расчет сети предприятий общественного питания следует принимать с учетом временного населения: на бальнеологических курортах до 90 мест, на климатических курортах до 120 мест на 1 тыс. чел.

Потребность в предприятиях общественного питания на производственных предприятиях, в учреждениях, организациях и учебных заведениях рассчитывается по ведомственным нормативам на 1 тыс. работающих (учащихся) в максимальную смену.

В производственных зонах сельских поселений и в других местах приложения труда, а также на полевых станах для обслуживания работающих должны предусматриваться предприятия общественного питания из расчета 220 мест на 1 тыс. работающих в максимальную смену

Заготовочные предприятия общественного питания рассчитываются по норме - 300 кг в сутки на 1 тыс. чел. Для городских зон массового отдыха населения в крупных и крупнейших городах следует учитывать нормы предприятий общественного питания: 1,1 - 1,8 места на 1 тыс. чел.

Магазины кулинарии, м2 торговой площади на 1 тыс. чел.

6(3)

-

Предприятия бытового обслуживания, рабочее место на 1 тыс. чел.

9(2,0)

7

Для производственных предприятий и других мест приложения труда показатель расчета предприятий бытового обслуживания следует принимать в размере 5-10 % в счет общей нормы

В том числе:

непосредственного обслуживания населения

5(2)

4

На 10 рабочих мест для предприятий мощностью, рабочих мест:

0,1 - 0,2 га 10-50

0,05-0,08 « 50-150

0,03-0,04 « св. 150

производственные предприятия централизованного выполнения заказов, объект

4

3

0,5-1,2 га

Предприятия коммунального обслуживания

Прачечные, кг белья в смену на 1 тыс. чел.

120(10)

60

В том числе:

прачечные самообслуживания, объект

10(10)

20

0,1-0,2 га на объект

фабрики-прачечные, объект

110

40

0,5-1,0 «

Показатель расчета фабрик-прачечных дан с учетом обслуживания общественного сектора до 40 кг белья в смену

Химчистки, кг вещей в смену на 1 тыс. чел.

11,4(4,0)

3,5

В том числе:

химчистки самообслуживания, объект

4,0(4,0)

1,2

0,1-0,2 «

фабрики-химчистки, объект

7,4

2,3

0,5-1,0 «

Бани, место на 1 тыс. чел

5

7

0,2-0,4 «

В поселениях, обеспеченных благоустроенным жилым фондом, нормы расчета вместимости бань и банно-оздоровительных комплексов на 1 тыс. чел. допускается уменьшать до 3 мест; для городов, размещаемых в климатических подрайонах IА, IБ, IГ, IД и IIА, - увеличивать до 8, а для поселений-новостроек - до 10 мест

Организации и учреждения управления, проектные организации, кредитно-финансовые учреждения и предприятия связи

Отделения связи, объект

Размещение отделений связи, укрупненных доставочных отделений связи (УДОС), узлов связи, почтамтов, агентств союзпечати, телеграфов, междугородных, городских и сельских телефонных станций, станций проводного вещания объектов радиовещания и телевидения, их группы, мощность (вместимость) и размеры необходимых для них земельных участков следует принимать по нормам и правилам министерств связи РФ и союзных республик

Отделения связи микрорайона, жилого района, га, для обслуживаемого населения, групп:

IV-V (до 9 тыс. чел.) 0,07-0,08

III-IV (9-18 « «) 0,09-0,1

II-III (20-25 « «) 0,11-0,12

Отделения связи поселка, сельского поселения для обслуживаемого населения групп:

V-VI (0,5-2 тыс. чел.) 0,3-0,35

III-IV (2 -6 « «) 0,4-0,45

Отделения банков, операционная касса

операционная касса на 10-30 тыс. чел.

га на объект:

0,2 - при 2-операционных кассах

0,5 - при 7 « «

Отделения и филиалы сберегательного банка СССР, операционное место:

в городах

1 операционное место (окно) на 2-3 тыс. чел.

0,05 - при 3-операционных местах

в сельских поселениях

1 операционное место (окно) на 1-2 тыс. чел.

0,4 - при 20 « «

Организации и учреждения управления, объект

По заданию на проектирование

В зависимости от этажности здания, м2 на 1 сотрудника:

44-18,5 при этажности 3-5

13,5-11 « « 9-12

10,5 « « 16 и более

Областных, краевых, городских, районных органов власти, м2 на 1 сотрудника:

54-30 при этажности 3-5

13-12 « « 9-12

11 « « 16 и более

Поселковых и сельских органов власти, м2 на 1 сотрудника:

60-40 « « 2-3

Проектные организации и конструкторские бюро, объект

По заданию на проектирование

В зависимости от этажности здания, м2 на 1 сотрудника:

30-15 при этажности 2-5

9,5-8,5 « « 9-12

7 « « 16 и более

Районные (городские народные суды), рабочее место

1 судья на 30 тыс. чел.

0,15 га на объект - при 1 судье

0,4 « - « 5 судьях

0,3 « - « 10 членах суда

0,5 « - « 5 « «

Областные (краевые) суды, рабочее место

1 член суда на 60 тыс. чел. области (края)

Юридические консультации, рабочее место

1 юрист-адвокат на 10 тыс. чел.

Нотариальная контора, рабочее место

1 нотариус на 30 тыс. чел.

Учреждения жилищно-коммунального хозяйства

Жилищно-эксплуатационные организации, объект:

микрорайона

1 объект на микрорайон с населением до 20 тыс. чел.

0,3 га на объект

жилого района

1 объект на жилой район с населением до 80 тыс. чел.

1 «

Пункт приема вторичного сырья, объект

1 объект на микрорайон с населением до 20 тыс. чел.

0,01 «

Гостиницы, место на 1 тыс. чел.

6

При числе мест гостиницы, м2 на 1 место:

от 25 до 100-55

св. 100 « 500-30

« 500 « 1000-20

«1000 « 2000-15

Общественные уборные

1 прибор на 1 тыс. чел.

Бюро похоронного обслуживания

1 объект на 0,5-1 млн. чел.

Дом траурных обрядов

Кладбище традиционного захоронения

-

0,24 га на 1 тыс. чел.

Размеры земельных участков, отводимых для захоронения, допускается уточнять в зависимости от соотношения кладбищ традиционного захоронения и кладбищ для погребения после кремации, устанавливаемых по местным условиям

Кладбище урновых захоронений после кремации

-

0,02 «

__________

1 Нормы расчета учреждений и предприятий обслуживания не распространяются на проектирование учреждений и предприятий обслуживания, расположенных на территориях промышленных предприятий, вузов и других мест приложения труда. Указанные нормы являются целевыми на расчетный срок для предварительных расчетов и должны уточняться согласно социальным нормам и нормативам, разработанным и утвержденным в установленном порядке. Структура и удельная вместимость учреждений и предприятий обслуживания межселенного значения устанавливаются в задании на проектирование с учетом роли проектируемого поселения в системе расселения.

2 К поселениям-новостройкам относятся существующие и вновь создаваемые городские и сельские поселения, численность населения которых с учетом строителей, занятых на сооружении объектов производственного и непроизводственного назначений, увеличивается на период ввода в эксплуатацию первого пускового комплекса в два и более раза.

3 При наполняемости классов 40 учащимися с учетом площади спортивной зоны и здания школы.

4 В городах межшкольные учебно-производственные комбинаты и внешкольные учреждения размещаются на селитебной территории с учетом транспортной доступности не более 30 мин. В сельских поселениях места для внешкольных учреждений рекомендуется предусматривать в зданиях общеобразовательных школ.

5 Приведенные нормы не распространяются на научные, универсальные и специализированные библиотеки, вместимость которых определяется заданием на проектирование.

6 В скобках приведены нормы расчета предприятий местного значения, которые соответствуют организации систем обслуживания в микрорайоне и жилом районе.

* Принимать в зависимости от климатических условий и региональных особенностей. Наибольшие значения принимать для IV климатического района. Соотношение площади для круглогодичной и сезонной торговли устанавливается заданием на проектирование.

ПРИЛОЖЕНИЕ 8
Рекомендуемое

КАТЕГОРИИ И ПАРАМЕТРЫ АВТОМОБИЛЬНЫХ ДОРОГ ПРИГОРОДНЫХ ЗОН ГОРОДОВ И СИСТЕМ РАССЕЛЕНИЯ

Категории дорог | Расчетная скорость движения, км/ч | Ширина полосы движения, м | Число полос движения | Наименьший радиус кривых и в плане, м | Наибольший продольный уклон, %о | Наибольшая ширина земляного полотна, м
Магистральные: |  |  |  |  |  |
скоростного движения | 150 | 3,75 | 4-8 | 1000 | 30 | 65
основные секторальные непрерывного и регулируемого движения | 120 | 3,75 | 4-8 | 600 | 50 | 50
основные зональные непрерывного и регулируемого движения | 100 | 3,75 | 2-4 | 400 | 60 | 40
Местного значения: |  |  |  |  |  |
грузового движения | 70 | 4,0 | 2 | 250 | 70 | 20
парковые | 50 | 3,0 | 2 | 175 | 80 | 15

Примечание

1. В сложных топографических и природных условиях допускается снижать расчетную скорость движения до величины последующей категории дороги с соответствующей корректировкой параметров горизонтальных кривых и продольного уклона.

2. При высокой неравномерности автомобильных потоков в часы «пик» по направлениям допускается устройство обособленной центральной проезжей части для реверсивного движения легковых автомобилей и автобусов.

3. На магистральных дорогах с преимущественным движением грузовых автомобилей следует увеличивать ширину полосы движения до 4 м, а при доле большегрузных автомобилей в транспортном потоке более 20 % до 4,5 м.

ПРИЛОЖЕНИЕ 9
Рекомендуемое

НОРМЫ РАСЧЕТА СТОЯНОК АВТОМОБИЛЕЙ

Рекреационные территории, объекты отдыха, здания и сооружения | Расчетная единица | Число машино-мест на расчетную единицу
Рекреационные территории и объекты отдыха
Пляжи и парки в зонах отдыха | 100 единовременных посетителей | 15-20
Лесопарки и заповедники | То же | 7-10
Базы кратковременного отдыха (спортивные, лыжные, рыболовные, охотничьи и др.) | То же | 10-15
Береговые базы маломерного флота | То же | 10-15
Дома отдыха и санатории, санатории-профилактории, базы отдыха предприятий и туристские базы | 100 отдыхающих и обслуживающего персонала | 3-5
Гостиницы (туристские и курортные) | То же | 5-7
Мотели и кемпинги | « | По расчетной вместимости
Предприятия общественного питания, торговли и коммунально-бытового обслуживания в зонах отдыха | 100 мест в залах или единовременных посетителей и персонала | 7-10
Садоводческие товарищества | 10 участков | 7-10
Здания и сооружения
Учреждения управления, кредитно-финансовые и юридические учреждения, значений: |  |
республиканского | 100 работающих | 10-20
местного | То же | 5-7
Научные и проектные организации, высшие и средние специальные учебные заведения | « | 10-15
Промышленные предприятия | 100 работающих в двух смежных сменах | 7-10
Больницы | 100 коек | 3-5
Поликлиники | 100 посещений | 2-3
Спортивные здания и сооружения с трибунами вместимостью более 500 зрителей | 100 мест | 3-5
Театры, цирки, кинотеатры, концертные залы, музеи, выставки | 100 мест или единовременных посетителей | 10-15
Парки культуры и отдыха | 100 единовременных посетителей | 5-7
Торговые центры, универмаги, магазины с площадью торговых залов более 200 м2 | 100 м торговой площади | 5-7
Рынки | 50 торговых мест | 20-25
Рестораны и кафе общегородского значения | 100 мест | 10-15
Гостиницы высшего разряда | То же | 10-15
Прочие гостиницы | « | 6-8
Вокзалы всех видов транспорта | 100 пассажиров дальнего и местного сообщений, прибывающих в час «пик» | 10-15
Конечные (периферийные) и зонные станции скоростного пассажирского транспорта | 100 пассажиров в час «пик» | 5-10

Примечание

1. Длина пешеходных подходов от стоянок для временного хранения легковых автомобилей до объектов в зонах массового отдыха не должна превышать 1000 м.

2. В столицах республик, городах-курортах и городах-центрах туризма следует предусматривать стоянки автобусов и легковых автомобилей, принадлежащих туристам, число которых определяется расчетом. Указанные стоянки должны быть размещены с учетом обеспечения удобных подходов к объектам туристского осмотра, но не далее 500 м от них и не нарушать целостный характер исторической среды.

3. Число машино-мест следует принимать при уровнях автомобилизации, определенных на расчетный срок.

ПРИЛОЖЕНИЕ 10
Рекомендуемое

НОРМЫ ЗЕМЕЛЬНЫХ УЧАСТКОВ ГАРАЖЕЙ И ПАРКОВ ТРАНСПОРТНЫХ СРЕДСТВ

Объекты | Расчетная единица | Вместимость объекта | Площадь участка на объект, га
Многоэтажные гаражи для легковых таксомоторов и базы проката легковых автомобилей | Таксомотор, автомобиль проката | 100 | 0,5
 |  | 300 | 1,2
 |  | 500 | 1,6
 |  | 800 | 2,1
 |  | 1000 | 2,3
Гаражи грузовых автомобилей | Автомобиль | 100 | 2
 |  | 200 | 3,5
 |  | 300 | 4,5
 |  | 500 | 6
Трамвайные депо: |  |  |
без ремонтных мастерских | Вагон | 100 | 6
 |  | 150 | 7,5
 |  | 200 | 8
с ремонтными мастерскими | Вагон | 100 | 6,5
Троллейбусные парки без ремонтных мастерских | Машина | 100 | 3,5
 |  | 200 | 6,0
То же, с ремонтными мастерскими | Машина | 100 | 5,0
Автобусные парки (гаражи) | Машина | 100 | 2,3
 |  | 200 | 3,5
 |  | 300 | 4,5
 |  | 500 | 6,5

Примечание

Для условий реконструкции размеры земельных участков при соответствующем обосновании допускается уменьшать, но не более чем на 20 %.

ПРИЛОЖЕНИЕ 11
Рекомендуемое

НОРМЫ НАКОПЛЕНИЯ БЫТОВЫХ ОТХОДОВ

Бытовые отходы | Количество бытовых отходов на 1 чел. в год
 | кг | л
Твердые: |  |
от жилых зданий, оборудованных водопроводом, канализацией, центральным отоплением и газом | 190-225 | 900-1000
от прочих жилых зданий | 300-450 | 1100-1500
Общее количество по городу с учетом общественных зданий | 280-300 | 1400-1500
Жидкие из выгребов (при отсутствии канализации) | - | 2000-3500
Смет с 1 м2 твердых покрытий улиц, площадей и парков | 5-15 | 8-20

Примечание

Большие значения норм накопления отходов следует принимать для крупнейших и крупных городов.

2. Для городов III и IV климатических районов норму накопления бытовых отходов в год следует увеличивать на 10 %.

3. Нормы накопления твердых отходов в климатических подрайонах IА, IБ, IГ при местном отоплении следует увеличивать на 10 %, при использовании бурого угля - на 50 %.

4. Нормы накопления крупногабаритных бытовых отходов следует принимать в размере 5 % в составе приведенных значений твердых бытовых отходов.

ПРИЛОЖЕНИЕ 12
Рекомендуемое

УКРУПНЕННЫЕ ПОКАЗАТЕЛИ ЭЛЕКТРОПОТРЕБЛЕНИЯ

Степень благоустройства поселений | Электропотребление, кВт×ч/год на 1 чел. | Использование максимума электрической нагрузки, ч/год
Города, не оборудованные стационарными электроплитами: |  |
без кондиционеров | 1700 | 5200
с кондиционерами | 2000 | 5700
Города, оборудованные стационарными электроплитами (100 % охвата): |  |
без кондиционеров | 2100 | 5300
с кондиционерами | 2400 | 5800
Поселки и сельские поселения (без кондиционеров): |  |
не оборудованные стационарными электроплитами | 950 | 4100
оборудованные стационарными электроплитами (100 % охвата) | 1350 | 4400

Примечание

1. Укрупненные показатели электропотребления приводятся для больших городов. Их следует принимать с коэффициентами для групп городов:

крупнейших 1,2

крупных 1,1

средних 0,9

малых 0,8

Приведенные укрупненные показатели предусматривают электропотребление жилыми и общественными зданиями, предприятиями коммунально-бытового обслуживания, наружным освещением, городским электротранспортом (без метрополитена), системами водоснабжения, водоотведения и теплоснабжения.

2. Условия применения стационарных электроплит в жилой застройке, а также районы применения населением бытовых кондиционеров принимать в соответствии со СНиП 2.08.01-89.

СОДЕРЖАНИЕ

1. Концепция развития и общая организация территории городских и сельских поселений 2

2. Селитебная территория 4

Общественные центры 5

Жилая застройка 5

Селитебная территория сельского поселения 8

3. Производственная территория 9

Промышленная зона (район) 9

Научная и научно-производственная зона (район) 10

Коммунально-складская зона (район) 11

Производственная зона сельского поселения 11

4. Ландшафтно-рекреационная территория 12

Ландшафтная архитектура и садово-парковое строительство 12

Зоны отдыха и курортные 14

5. Учреждения и предприятия обслуживания 15

6. Транспорт и улично-дорожная сеть 17

Внешний транспорт 18

Сеть улиц и дорог 19

Сеть общественного пассажирского транспорта и пешеходного движения 23

Сооружения и устройства для хранения и обслуживания транспортных средств 24

7. Инженерное оборудование 27

Водоснабжение и канализация 27

Санитарная очистка 27

Электро-, тепло-, холодо- и газоснабжение, связь, радиовещание и телевидение 28

Размещение инженерных сетей 29

8. Инженерная подготовка и защита территории 33

9. Охрана окружающей среды, памятников истории и культуры 35

Охрана и рациональное использование природных ресурсов 35

Защита атмосферы, водных объектов и почв от загрязнения 36

Защита от шума, вибрации, электрических и магнитных полей, излучений и облучений 38

Регулирование микроклимата 39

Охрана памятников истории и культуры 39

Приложение 1*. Противопожарные требования 40

Приложение 2. Требования к согласованию размещения объектов в районах аэродромов и на других территориях с учетом обеспечения безопасности полетов воздушных судов 41

Приложение 3*. Размеры приусадебных и приквартирных земельных участков 42

Приложение 4. Расчетная плотность населения территории жилого района и микрорайона 43

Приложение 5. Расчетная плотность населения на селитебной территории сельского поселения 44

Приложение 6. Площади и размеры земельных участков складов 44

Приложение 7*. Нормы расчета учреждений и предприятий обслуживания и размеры их земельных участков 46

Приложение 8. Категории и параметры автомобильных дорог пригородных зон городов и систем расселения 57

Приложение 9. Нормы расчета стоянок автомобилей 57

Приложение 10. Нормы земельных участков гаражей и парков транспортных средств 58

Приложение 11. Нормы накопления бытовых отходов 58

Приложение 12. Укрупненные показатели электропотребления 59