Федеральный закон Российской Федерации от 23 ноября 2009 г. N 261-ФЗ "Об энергосбережении и о повышении энергетической эффективности и о внесении изменений в отдельные законодательные акты Российской Федерации " — Российская Газета

Федеральный закон Российской Федерации от 23 ноября 2009 г. N 261-ФЗ "Об энергосбережении и о повышении энергетической эффективности и о внесении изменений в отдельные законодательные акты Российской Федерации "

  • Опубликовано 27 ноября 2009 г.
  • Вступает в силу: 27 ноября 2009 г.

Принят Государственной Думой 11 ноября 2009 года

Одобрен Советом Федерации 18 ноября 2009 года

Глава 1. Общие положения

Статья 1. Предмет регулирования и цель настоящего Федерального закона

1. Настоящий Федеральный закон регулирует отношения по энергосбережению и повышению энергетической эффективности.

2. Целью настоящего Федерального закона является создание правовых, экономических и организационных основ стимулирования энергосбережения и повышения энергетической эффективности.

Статья 2. Основные понятия, используемые в настоящем Федеральном законе

В настоящем Федеральном законе используются следующие основные понятия:

1) энергетический ресурс - носитель энергии, энергия которого используется или может быть использована при осуществлении хозяйственной и иной деятельности, а также вид энергии (атомная, тепловая, электрическая, электромагнитная энергия или другой вид энергии);

2) вторичный энергетический ресурс - энергетический ресурс, полученный в виде отходов производства и потребления или побочных продуктов в результате осуществления технологического процесса или использования оборудования, функциональное назначение которого не связано с производством соответствующего вида энергетического ресурса;

3) энергосбережение - реализация организационных, правовых, технических, технологических, экономических и иных мер, направленных на уменьшение объема используемых энергетических ресурсов при сохранении соответствующего полезного эффекта от их использования (в том числе объема произведенной продукции, выполненных работ, оказанных услуг);

4) энергетическая эффективность - характеристики, отражающие отношение полезного эффекта от использования энергетических ресурсов к затратам энергетических ресурсов, произведенным в целях получения такого эффекта, применительно к продукции, технологическому процессу, юридическому лицу, индивидуальному предпринимателю;

5) класс энергетической эффективности - характеристика продукции, отражающая ее энергетическую эффективность;

6) бытовое энергопотребляющее устройство - продукция, функциональное назначение которой предполагает использование энергетических ресурсов, потребляемая мощность которой не превышает для электрической энергии двадцать один киловатт, для тепловой энергии - сто киловатт и использование которой может предназначаться для личных, семейных, домашних и подобных нужд;

7) энергетическое обследование - сбор и обработка информации об использовании энергетических ресурсов в целях получения достоверной информации об объеме используемых энергетических ресурсов, о показателях энергетической эффективности, выявления возможностей энергосбережения и повышения энергетической эффективности с отражением полученных результатов в энергетическом паспорте;

8) энергосервисный договор (контракт) - договор (контракт), предметом которого является осуществление исполнителем действий, направленных на энергосбережение и повышение энергетической эффективности использования энергетических ресурсов заказчиком;

9) организации с участием государства или муниципального образования - юридические лица, в уставных капиталах которых доля (вклад) Российской Федерации, субъекта Российской Федерации, муниципального образования составляет более чем пятьдесят процентов и (или) в отношении которых Российская Федерация, субъект Российской Федерации, муниципальное образование имеют право прямо или косвенно распоряжаться более чем пятьюдесятью процентами общего количества голосов, приходящихся на голосующие акции (доли), составляющие уставные капиталы таких юридических лиц, государственные или муниципальные унитарные предприятия, государственные или муниципальные учреждения, государственные компании, государственные корпорации, а также юридические лица, имущество которых либо более чем пятьдесят процентов акций или долей в уставном капитале которых принадлежат государственным корпорациям;

10) регулируемые виды деятельности - виды деятельности, осуществляемые субъектами естественных монополий, организациями коммунального комплекса, в отношении которых в соответствии с законодательством Российской Федерации осуществляется регулирование цен (тарифов);

11) лицо, ответственное за содержание многоквартирного дома, - лицо, на которое в соответствии с жилищным законодательством возложены обязанности по управлению многоквартирным домом;

12) застройщик - лицо, признаваемое застройщиком в соответствии с законодательством о градостроительной деятельности.

Статья 3. Законодательство об энергосбережении и о повышении энергетической эффективности

Законодательство об энергосбережении и о повышении энергетической эффективности состоит из настоящего Федерального закона, других федеральных законов, принимаемых в соответствии с ними иных нормативных правовых актов Российской Федерации, а также законов и иных нормативных правовых актов субъектов Российской Федерации, муниципальных правовых актов в области энергосбережения и повышения энергетической эффективности.

Статья 4. Принципы правового регулирования в области энергосбережения и повышения энергетической эффектив ности

Правовое регулирование в области энергосбережения и повышения энергетической эффективности основывается на следующих принципах:

1) эффективное и рациональное использование энергетических ресурсов;

2) поддержка и стимулирование энергосбережения и повышения энергетической эффективности;

3) системность и комплексность проведения мероприятий по энергосбережению и повышению энергетической эффективности;

4) планирование энергосбережения и повышения энергетической эффективности;

5) использование энергетических ресурсов с учетом ресурсных, производственно-технологических, экологических и социальных условий.

Статья 5. Сфера действия настоящего Федерального закона

1. Действие настоящего Федерального закона распространяется на деятельность, связанную с использованием энергетических ресурсов.

2. Положения настоящего Федерального закона, установленные в отношении энергетических ресурсов, применяются и в отношении воды, подаваемой, передаваемой, потребляемой с использованием систем централизованного водоснабжения.

3. Положения настоящего Федерального закона, установленные в отношении организаций, осуществляющих регулируемые виды деятельности, применяются к осуществляемым этими организациями регулируемым видам деятельности.

4. Настоящий Федеральный закон применяется к отношениям в области обороны страны и безопасности государства, оборонного производства, ядерной энергетики, производства расщепляющихся материалов с учетом положений законодательства Российской Федерации в области обороны, законодательства Российской Федерации в области использования атомной энергии.

Глава 2. Полномочия органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления в области энергосбережения и повышения энергетической эффективности

Статья 6. Полномочия органов государственной власти Российской Федерации в области энергосбережения и повышения энергетической эффективности

К полномочиям органов государственной власти Российской Федерации в области энергосбережения и повышения энергетической эффективности относятся:

1) формирование и осуществление государственной политики в области энергосбережения и повышения энергетической эффективности;

2) разработка и реализация федеральных программ в области энергосбережения и повышения энергетической эффективности;

3) координация мероприятий по энергосбережению и повышению энергетической эффективности и контроль за их проведением федеральными бюджетными учреждениями, федеральными государственными унитарными предприятиями, государственными компаниями, государственными корпорациями, а также юридическими лицами, имущество которых либо более чем пятьдесят процентов акций или долей в уставном капитале которых принадлежат государственным корпорациям;

4) определение товаров, которые должны содержать информацию об энергетической эффективности, и правил нанесения такой информации;

5) установление правил определения классов энергетической эффективности товаров, многоквартирных домов;

6) определение требований энергетической эффективности зданий, строений, сооружений;

7) установление принципов определения перечня обязательных мероприятий по энергосбережению и повышению энергетической эффективности в отношении общего имущества собственников помещений в многоквартирном доме;

8) установление требований энергетической эффективности товаров, работ, услуг, размещение заказов на которые осуществляется для государственных или муниципальных нужд;

9) установление порядка осуществления государственного контроля за соблюдением требований законодательства об энергосбережении и о повышении энергетической эффективности;

10) установление правил создания государственной информационной системы в области энергосбережения и повышения энергетической эффективности и обеспечение ее функционирования;

11) установление требований к региональным, муниципальным программам в области энергосбережения и повышения энергетической эффективности;

12) установление требований к программам в области энергосбережения и повышения энергетической эффективности организаций, осуществляющих регулируемые виды деятельности, в случае если цены (тарифы) на товары, услуги таких организаций подлежат установлению федеральными органами исполнительной власти;

13) определение форм и методов государственной поддержки в области энергосбережения и повышения энергетической эффективности и ее осуществление;

14) осуществление федерального государственного контроля за соблюдением требований законодательства об энергосбережении и о повышении энергетической эффективности;

15) осуществление иных полномочий в области энергосбережения и повышения энергетической эффективности, отнесенных настоящим Федеральным законом, другими федеральными законами и иными нормативными правовыми актами Российской Федерации к полномочиям органов государственной власти Российской Федерации.

Статья 7. Полномочия органов государственной власти субъектов Российской Федерации в области энергосбережения и повышения энергетической эффективности

К полномочиям органов государственной власти субъектов Российской Федерации в области энергосбережения и повышения энергетической эффективности относятся:

1) проведение государственной политики в области энергосбережения и повышения энергетической эффективности на территории соответствующего субъекта Российской Федерации;

2) разработка и реализация региональных программ в области энергосбережения и повышения энергетической эффективности;

3) установление требований к программам в области энергосбережения и повышения энергетической эффективности организаций, осуществляющих регулируемые виды деятельности, в случае если цены (тарифы) на товары, услуги таких организаций подлежат установлению органами исполнительной власти субъектов Российской Федерации;

4) установление перечня обязательных мероприятий по энергосбережению и повышению энергетической эффективности в отношении общего имущества собственников помещений в многоквартирном доме;

5) информационное обеспечение на территории соответствующего субъекта Российской Федерации мероприятий по энергосбережению и повышению энергетической эффективности, определенных в качестве обязательных федеральными законами и иными нормативными правовыми актами Российской Федерации, а также предусмотренных региональной программой в области энергосбережения и повышения энергетической эффективности;

6) координация мероприятий по энергосбережению и повышению энергетической эффективности и контроль за их проведением бюджетными учреждениями, государственными унитарными предприятиями соответствующего субъекта Российской Федерации;

7) осуществление регионального государственного контроля за соблюдением требований законодательства об энергосбережении и о повышении энергетической эффективности на территории соответствующего субъекта Российской Федерации;

8) осуществление иных полномочий в области энергосбережения и повышения энергетической эффективности, отнесенных настоящим Федеральным законом, другими федеральными законами к полномочиям органов государственной власти субъектов Российской Федерации.

Статья 8. Полномочия органов местного самоуправления в области энергосбережения и повышения энергетической эффективности

К полномочиям органов местного самоуправления в области энергосбережения и повышения энергетической эффективности относятся:

1) разработка и реализация муниципальных программ в области энергосбережения и повышения энергетической эффективности;

2) установление требований к программам в области энергосбережения и повышения энергетической эффективности организаций коммунального комплекса, цены (тарифы) на товары, услуги которых подлежат установлению органами местного самоуправления;

3) информационное обеспечение мероприятий по энергосбережению и повышению энергетической эффективности, определенных в качестве обязательных федеральными законами и иными нормативными правовыми актами Российской Федерации, а также предусмотренных соответствующей муниципальной программой в области энергосбережения и повышения энергетической эффективности;

4) координация мероприятий по энергосбережению и повышению энергетической эффективности и контроль за их проведением муниципальными учреждениями, муниципальными унитарными предприятиями.

Глава 3. Государственное регулирование в области энергосбережения и повышения энергетической эффективности

Статья 9. Государственное регулирование в области энергосбережения и повышения энергетической эффективности

Государственное регулирование в области энергосбережения и повышения энергетической эффективности осуществляется путем установления:

1) требований к обороту отдельных товаров, функциональное назначение которых предполагает использование энергетических ресурсов;

2) запретов или ограничений производства и оборота в Российской Федерации товаров, имеющих низкую энергетическую эффективность, при условии наличия в обороте или введения в оборот аналогичных по цели использования товаров, имеющих высокую энергетическую эффективность, в количестве, удовлетворяющем спрос потребителей;

3) обязанности по учету используемых энергетических ресурсов;

4) требований энергетической эффективности зданий, строений, сооружений;

5) обязанности проведения обязательного энергетического обследования;

6) требований к энергетическому паспорту;

7) обязанности проведения мероприятий по энергосбережению и повышению энергетической эффективности в отношении общего имущества собственников помещений в многоквартирном доме;

8) требований энергетической эффективности товаров, работ, услуг, размещение заказов на которые осуществляется для государственных или муниципальных нужд;

9) требований к региональным, муниципальным программам в области энергосбережения и повышения энергетической эффективности;

10) требований к программам в области энергосбережения и повышения энергетической эффективности организаций с участием государства или муниципального образования и организаций, осуществляющих регулируемые виды деятельности;

11) основ функционирования государственной информационной системы в области энергосбережения и повышения энергетической эффективности;

12) обязанности распространения информации в области энергосбережения и повышения энергетической эффективности;

13) обязанности реализации информационных программ и образовательных программ в области энергосбережения и повышения энергетической эффективности;

14) порядка исполнения обязанностей, предусмотренных настоящим Федеральным законом;

15) иных мер государственного регулирования в области энергосбережения и повышения энергетической эффективности в соответствии с настоящим Федеральным законом.

Статья 10. Обеспечение энергетической эффективности при обороте товаров

1. Производимые на территории Российской Федерации, импортируемые в Российскую Федерацию для оборота на территории Российской Федерации товары (в том числе из числа бытовых энергопотребляющих устройств, компьютеров, других компьютерных электронных устройств и организационной техники) должны содержать информацию о классе их энергетической эффективности в технической документации, прилагаемой к этим товарам, в их маркировке, на их этикетках. Указанное требование распространяется на товары из числа:

1) бытовых энергопотребляющих устройств с 1 января 2011 года;

2) компьютеров, других компьютерных электронных устройств и организационной техники с 1 января 2012 года;

3) иных товаров с даты, установленной Правительством Российской Федерации.

2. Виды товаров, на которые распространяется требование части 1 настоящей статьи, и их характеристики устанавливаются Правительством Российской Федерации, категории товаров в пределах установленных видов товаров и их характеристики устанавливаются уполномоченным федеральным органом исполнительной власти.

3. Исключения из категорий товаров, на которые распространяется требование части 1 настоящей статьи, в том числе товары, использующие энергетические ресурсы в малом объеме, товары, имеющие ограниченную сферу применения, а также малораспространенные товары, устанавливаются уполномоченным федеральным органом исполнительной власти.

4. Определение класса энергетической эффективности товара осуществляется производителем, импортером в соответствии с правилами, которые утверждаются уполномоченным федеральным органом исполнительной власти и принципы которых устанавливаются Правительством Российской Федерации.

5. Включение информации о классе энергетической эффективности товара в техническую документацию, прилагаемую к товару, в его маркировку, нанесение этой информации на его этикетку осуществляются в соответствии с правилами, утвержденными уполномоченным федеральным органом исполнительной власти.

6. Начиная с даты, определенной в соответствии с частью 1 настоящей статьи, производители, импортеры обязаны указывать информацию о классе энергетической эффективности товаров в технической документации, прилагаемой к товарам, в их маркировке, на их этикетках.

7. Уполномоченный федеральный орган исполнительной власти вправе установить перечень иной информации об энергетической эффективности товаров, которая должна включаться в техническую документацию, прилагаемую к товарам, правила ее включения, а также дату, начиная с которой эта информация подлежит включению в техническую документацию.

8. С 1 января 2011 года к обороту на территории Российской Федерации не допускаются электрические лампы накаливания мощностью сто ватт и более, которые могут быть использованы в цепях переменного тока в целях освещения. С 1 января 2011 года не допускается размещение заказов на поставки электрических ламп накаливания для государственных или муниципальных нужд, которые могут быть использованы в цепях переменного тока в целях освещения. В целях последовательной реализации требований о сокращении оборота электрических ламп накаливания с 1 января 2013 года может быть введен запрет на оборот на территории Российской Федерации электрических ламп накаливания мощностью семьдесят пять ватт и более, которые могут быть использованы в цепях переменного тока в целях освещения, а с 1 января 2014 года - электрических ламп накаливания мощностью двадцать пять ватт и более, которые могут быть использованы в цепях переменного тока в целях освещения.

9. Правила обращения с отходами производства и потребления в части осветительных устройств, электрических ламп, ненадлежащие сбор, накопление, использование, обезвреживание, транспортировка или размещение которых могут повлечь за собой причинение вреда жизни, здоровью граждан, вреда животным, растениям, окружающей среде, утверждаются Правительством Российской Федерации. В целях создания организационных, материально-технических, финансовых и иных условий, обеспечивающих реализацию требований к обращению с указанными отходами, Правительством Российской Федерации утверждается государственная программа, которая подлежит реализации с 1 января 2011 года.

Статья 11. Обеспечение энергетической эффективности зданий, строений, сооружений

1. Здания, строения, сооружения, за исключением указанных в части 5 настоящей статьи зданий, строений, сооружений, должны соответствовать требованиям энергетической эффективности, установленным уполномоченным федеральным органом исполнительной власти в соответствии с правилами, утвержденными Правительством Российской Федерации. Правительство Российской Федерации вправе установить в указанных правилах первоочередные требования энергетической эффективности.

2. Требования энергетической эффективности зданий, строений, сооружений должны включать в себя:

1) показатели, характеризующие удельную величину расхода энергетических ресурсов в здании, строении, сооружении;

2) требования к влияющим на энергетическую эффективность зданий, строений, сооружений архитектурным, функционально-технологическим, конструктивным и инженерно-техническим решениям;

3) требования к отдельным элементам, конструкциям зданий, строений, сооружений и к их свойствам, к используемым в зданиях, строениях, сооружениях устройствам и технологиям, а также требования к включаемым в проектную документацию и применяемым при строительстве, реконструкции, капитальном ремонте зданий, строений, сооружений технологиям и материалам, позволяющие исключить нерациональный расход энергетических ресурсов как в процессе строительства, реконструкции, капитального ремонта зданий, строений, сооружений, так и в процессе их эксплуатации.

3. В составе требований энергетической эффективности зданий, строений, сооружений должны быть определены требования, которым здание, строение, сооружение должны соответствовать при вводе в эксплуатацию и в процессе эксплуатации, с указанием лиц, обеспечивающих выполнение таких требований (застройщика, собственника здания, строения, сооружения), а также сроки, в течение которых выполнение таких требований должно быть обеспечено. При этом срок, в течение которого выполнение таких требований должно быть обеспечено застройщиком, должен составлять не менее чем пять лет с момента ввода в эксплуатацию здания, строения, сооружения.

4. Требования энергетической эффективности зданий, строений, сооружений подлежат пересмотру не реже чем один раз в пять лет в целях повышения энергетической эффективности зданий, строений, сооружений.

5. Требования энергетической эффективности не распространяются на следующие здания, строения, сооружения:

1) культовые здания, строения, сооружения;

2) здания, строения, сооружения, которые в соответствии с законодательством Российской Федерации отнесены к объектам культурного наследия (памятникам истории и культуры);

3) временные постройки, срок службы которых составляет менее чем два года;

4) объекты индивидуального жилищного строительства (отдельно стоящие и предназначенные для проживания одной семьи жилые дома с количеством этажей не более чем три), дачные дома, садовые дома;

5) строения, сооружения вспомогательного использования;

6) отдельно стоящие здания, строения, сооружения, общая площадь которых составляет менее чем пятьдесят квадратных метров;

7) иные определенные Правительством Российской Федерации здания, строения, сооружения.

6. Не допускается ввод в эксплуатацию зданий, строений, сооружений, построенных, реконструированных, прошедших капитальный ремонт и не соответствующих требованиям энергетической эффективности и требованиям оснащенности их приборами учета используемых энергетических ресурсов.

7. Застройщики обязаны обеспечить соответствие зданий, строений, сооружений требованиям энергетической эффективности и требованиям оснащенности их приборами учета используемых энергетических ресурсов путем выбора оптимальных архитектурных, функционально-технологических, конструктивных и инженерно-технических решений и их надлежащей реализации при осуществлении строительства, реконструкции, капитального ремонта.

8. Проверка соответствия вводимых в эксплуатацию зданий, строений, сооружений требованиям энергетической эффективности и требованиям оснащенности их приборами учета используемых энергетических ресурсов осуществляется органом государственного строительного надзора при осуществлении государственного строительного надзора. В иных случаях контроль и подтверждение соответствия вводимых в эксплуатацию зданий, строений, сооружений требованиям энергетической эффективности и требованиям оснащенности их приборами учета используемых энергетических ресурсов осуществляются застройщиком.

9. Собственники зданий, строений, сооружений, собственники помещений в многоквартирных домах обязаны обеспечивать соответствие зданий, строений, сооружений, многоквартирных домов установленным требованиям энергетической эффективности и требованиям их оснащенности приборами учета используемых энергетических ресурсов (за исключением требований, обеспечение выполнения которых в соответствии с настоящим Федеральным законом возложено на других лиц) в течение всего срока их службы путем организации их надлежащей эксплуатации и своевременного устранения выявленных несоответствий.

10. В случае выявления факта несоответствия здания, строения, сооружения или их отдельных элементов, их конструкций требованиям энергетической эффективности и (или) требованиям их оснащенности приборами учета используемых энергетических ресурсов, возникшего вследствие несоблюдения застройщиком данных требований, собственник здания, строения или сооружения, собственники помещений в многоквартирном доме вправе требовать по своему выбору от застройщика безвозмездного устранения в разумный срок выявленного несоответствия или возмещения произведенных ими расходов на устранение выявленного несоответствия. Такое требование может быть предъявлено застройщику в случае выявления указанного факта несоответствия в период, в течение которого согласно требованиям энергетической эффективности их соблюдение должно быть обеспечено при проектировании, строительстве, реконструкции, капитальном ремонте здания, строения, сооружения.

Статья 12. Обеспечение энергосбережения и повышения энергетической эффективности в жилищном фонде, в садоводческих, огороднических и дачных некоммерческих объединениях граждан

1. Класс энергетической эффективности многоквартирного дома, построенного, реконструированного или прошедшего капитальный ремонт и вводимого в эксплуатацию, а также подлежащего государственному строительному надзору, определяется органом государственного строительного надзора в соответствии с утвержденными уполномоченным федеральным органом исполнительной власти правилами определения класса энергетической эффективности многоквартирных домов, требования к которым устанавливаются Правительством Российской Федерации. Класс энергетической эффективности вводимого в эксплуатацию многоквартирного дома указывается в заключении органа государственного строительного надзора о соответствии построенного, реконструированного, прошедшего капитальный ремонт многоквартирного дома также требованиям энергетической эффективности.

2. Застройщик обязан разместить на фасаде вводимого в эксплуатацию многоквартирного дома указатель класса его энергетической эффективности. Собственники помещений в многоквартирном доме обязаны обеспечивать надлежащее состояние указателя класса энергетической эффективности многоквартирного дома и при изменении класса энергетической эффективности многоквартирного дома обеспечивать замену этого указателя. Требования к указателю класса энергетической эффективности многоквартирного дома устанавливаются уполномоченным федеральным органом исполнительной власти.

3. При осуществлении государственного контроля за соответствием многоквартирного дома, которому при вводе в эксплуатацию присвоен класс энергетической эффективности, требованиям энергетической эффективности в процессе эксплуатации многоквартирного дома орган исполнительной власти, уполномоченный на осуществление государственного контроля за соблюдением правил содержания общего имущества собственников помещений в многоквартирном доме, определяет класс энергетической эффективности многоквартирного дома исходя из текущих значений показателей, используемых для установления соответствия многоквартирного дома требованиям энергетической эффективности, и иной информации о многоквартирном доме. Копия акта проверки соответствия многоквартирного дома требованиям энергетической эффективности с указанием класса энергетической эффективности многоквартирного дома на момент составления этого акта должна быть направлена в орган местного самоуправления, осуществляющий ведение информационной системы обеспечения градостроительной деятельности.

4. В целях повышения уровня энергосбережения в жилищном фонде и его энергетической эффективности в перечень требований к содержанию общего имущества собственников помещений в многоквартирном доме включаются требования о проведении мероприятий по энергосбережению и повышению энергетической эффективности многоквартирного дома. В соответствии с принципами, установленными Правительством Российской Федерации, органы исполнительной власти субъектов Российской Федерации утверждают перечень мероприятий по энергосбережению и повышению энергетической эффективности в отношении общего имущества собственников помещений в многоквартирном доме, подлежащих проведению единовременно и (или) регулярно. Лицо, ответственное за содержание многоквартирного дома, или при непосредственном управлении многоквартирным домом собственники помещений в многоквартирном доме обязаны проводить мероприятия по энергосбережению и повышению энергетической эффективности, включенные в утвержденный перечень мероприятий по энергосбережению и повышению энергетической эффективности в отношении общего имущества собственников помещений в многоквартирном доме, за исключением случаев проведения указанных мероприятий ранее и сохранения результатов их проведения. Собственники помещений в многоквартирном доме обязаны нести расходы на проведение указанных мероприятий. В целях снижения расходов на проведение указанных мероприятий собственники помещений в многоквартирном доме вправе требовать от лица, ответственного за содержание многоквартирного дома, осуществления действий, направленных на снижение объема используемых в многоквартирном доме энергетических ресурсов, и (или) заключения этим лицом энергосервисного договора (контракта), обеспечивающего снижение объема используемых в многоквартирном доме энергетических ресурсов.

5. Организация, осуществляющая снабжение энергетическими ресурсами многоквартирного дома на основании публичного договора, регулярно (не реже чем один раз в год) обязана предлагать перечень мероприятий для многоквартирного дома, группы многоквартирных домов как в отношении общего имущества собственников помещений в многоквартирном доме, так и в отношении помещений в многоквартирном доме, проведение которых в большей степени способствует энергосбережению поставляемых этой организацией в многоквартирный дом энергетических ресурсов и повышению энергетической эффективности их использования. В данном перечне мероприятий должно содержаться указание на:

1) необязательность таких мероприятий для проведения их лицами, которым данный перечень мероприятий адресован;

2) возможность проведения этой организацией отдельных мероприятий из числа указанных в данном перечне мероприятий за счет средств, учитываемых при установлении регулируемых цен (тарифов) на ее товары, услуги, а также за счет средств собственников помещений в многоквартирном доме, в том числе на основании энергосервисного договора (контракта), и прогнозируемую стоимость проведения таких отдельных мероприятий;

3) определяемых на основании общедоступных источников возможных исполнителей мероприятий, указанных в данном перечне мероприятий и не проводимых этой организацией.

6. Перечень мероприятий должен быть доведен организацией, осуществляющей поставки, продажу энергетических ресурсов, до сведения собственников помещений в многоквартирном доме, лица, ответственного за содержание многоквартирного дома, путем размещения информации в подъездах многоквартирного дома и (или) других помещениях, относящихся к общему имуществу собственников помещений в многоквартирном доме, а также иными способами по усмотрению этой организации. Примерная форма перечня таких мероприятий утверждается уполномоченным федеральным органом исполнительной власти.

7. Лицо, ответственное за содержание многоквартирного дома, регулярно (не реже чем один раз в год) обязано разрабатывать и доводить до сведения собственников помещений в многоквартирном доме предложения о мероприятиях по энергосбережению и повышению энергетической эффективности, которые возможно проводить в многоквартирном доме, с указанием расходов на их проведение, объема ожидаемого снижения используемых энергетических ресурсов и сроков окупаемости предлагаемых мероприятий.

8. В отопительный сезон лицо, ответственное за содержание многоквартирного дома, обязано проводить действия, направленные на регулирование расхода тепловой энергии в многоквартирном доме в целях ее сбережения, при наличии технической возможности такого регулирования и при соблюдении тепловых и гидравлических режимов, а также требований к качеству коммунальных услуг, санитарных норм и правил. Если расчеты за потребляемую в многоквартирном доме тепловую энергию осуществляются с учетом величины тепловой нагрузки, лицо, ответственное за содержание многоквартирного дома, обязано определить величину тепловой нагрузки при соблюдении установленных требований к качеству коммунальных услуг, санитарных норм и правил и произвести иные предусмотренные законодательством Российской Федерации действия в целях оптимизации расходов собственников помещений в многоквартирном доме на оплату тепловой энергии. Лицо, ответственное за содержание многоквартирного дома, обязано доводить до сведения собственников помещений в многоквартирном доме информацию о проводимых в соответствии с требованиями настоящей части действиях или об отсутствии возможности их проведения по технологическим причинам.

9. Органы исполнительной власти, уполномоченные на осуществление государственного контроля за соблюдением правил содержания общего имущества собственников помещений в многоквартирном доме, регулярно (не реже чем один раз в год) обязаны информировать население о лицах, ответственных за содержание многоквартирных домов и подвергнутых административному наказанию за нарушение установленных требований к проведению мероприятий по энергосбережению и повышению энергетической эффективности, путем размещения информации в средствах массовой информации.

10. Уполномоченный федеральный орган исполнительной власти утверждает перечень рекомендуемых мероприятий по энергосбережению и повышению энергетической эффективности в отношении объектов инфраструктуры и другого имущества общего пользования садоводческих, огороднических или дачных некоммерческих объединений граждан.

11. Органы исполнительной власти субъектов Российской Федерации вправе утвердить дополнительный перечень рекомендуемых мероприятий по энергосбережению и повышению энергетической эффективности в отношении объектов инфраструктуры и другого имущества общего пользования садоводческих, огороднических или дачных некоммерческих объединений граждан.

Статья 13. Обеспечение учета используемых энергетических ресурсов и применения приборов учета используемых энергетических ресурсов при осуществлении расчетов за энергетические ресурсы

1. Производимые, передаваемые, потребляемые энергетические ресурсы подлежат обязательному учету с применением приборов учета используемых энергетических ресурсов. Требования настоящей статьи в части организации учета используемых энергетических ресурсов распространяются на объекты, подключенные к электрическим сетям централизованного электроснабжения, и (или) системам централизованного теплоснабжения, и (или) системам централизованного водоснабжения, и (или) системам централизованного газоснабжения, и (или) иным системам централизованного снабжения энергетическими ресурсами. Если иные требования к местам установки приборов учета используемых энергетических ресурсов не установлены настоящим Федеральным законом, другими федеральными законами, иными нормативными правовыми актами Российской Федерации, исполнение требований настоящей статьи в части организации учета используемых энергетических ресурсов применительно к объектам, подключенным к системам централизованного снабжения соответствующим энергетическим ресурсом, должно обеспечивать учет используемых энергетических ресурсов в местах подключения указанных объектов к таким системам либо применительно к объектам, используемым для передачи энергетических ресурсов, в местах подключения смежных объектов, используемых для передачи энергетических ресурсов и принадлежащих на праве собственности или ином предусмотренном законодательством Российской Федерации основании разным лицам. Требования к характеристикам приборов учета используемых энергетических ресурсов определяются в соответствии с законодательством Российской Федерации. Требования настоящей статьи в части организации учета используемых энергетических ресурсов не распространяются на ветхие, аварийные объекты, объекты, подлежащие сносу или капитальному ремонту до 1 января 2013 года, а также объекты, мощность потребления электрической энергии которых составляет менее чем пять киловатт (в отношении организации учета используемой электрической энергии) или максимальный объем потребления тепловой энергии которых составляет менее чем две десятых гигакалории в час (в отношении организации учета используемой тепловой энергии).

2. Расчеты за энергетические ресурсы должны осуществляться на основании данных о количественном значении энергетических ресурсов, произведенных, переданных, потребленных, определенных при помощи приборов учета используемых энергетических ресурсов. Установленные в соответствии с требованиями законодательства Российской Федерации приборы учета используемых энергетических ресурсов должны быть введены в эксплуатацию не позднее месяца, следующего за датой их установки, и их применение должно начаться при осуществлении расчетов за энергетические ресурсы не позднее первого числа месяца, следующего за месяцем ввода этих приборов учета в эксплуатацию. Расчеты за энергетические ресурсы могут осуществляться без учета данных, полученных при помощи установленных и введенных в эксплуатацию приборов учета используемых энергетических ресурсов, по договору поставки, договору купли-продажи энергетических ресурсов, включающим в себя условия энергосервисного договора (контракта). До установки приборов учета используемых энергетических ресурсов, а также при выходе из строя, утрате или по истечении срока эксплуатации приборов учета используемых энергетических ресурсов расчеты за энергетические ресурсы должны осуществляться с применением расчетных способов определения количества энергетических ресурсов, установленных в соответствии с законодательством Российской Федерации. При этом указанные расчетные способы должны определять количество энергетических ресурсов таким образом, чтобы стимулировать покупателей энергетических ресурсов к осуществлению расчетов на основании данных об их количественном значении, определенных при помощи приборов учета используемых энергетических ресурсов.

3. До 1 января 2011 года органы государственной власти, органы местного самоуправления обеспечивают завершение проведения мероприятий по оснащению зданий, строений, сооружений, используемых для размещения указанных органов, находящихся в государственной или муниципальной собственности и введенных в эксплуатацию на день вступления в силу настоящего Федерального закона, приборами учета используемых воды, природного газа, тепловой энергии, электрической энергии, а также ввод установленных приборов учета в эксплуатацию.

4. До 1 января 2011 года собственники зданий, строений, сооружений и иных объектов, которые введены в эксплуатацию на день вступления в силу настоящего Федерального закона и при эксплуатации которых используются энергетические ресурсы (в том числе временных объектов), за исключением объектов, указанных в частях 3, 5 и 6 настоящей статьи, обязаны завершить оснащение таких объектов приборами учета используемых воды, природного газа, тепловой энергии, электрической энергии, а также ввод установленных приборов учета в эксплуатацию.

5. До 1 января 2012 года собственники жилых домов, за исключением указанных в части 6 настоящей статьи, собственники помещений в многоквартирных домах, введенных в эксплуатацию на день вступления в силу настоящего Федерального закона, обязаны обеспечить оснащение таких домов приборами учета используемых воды, природного газа, тепловой энергии, электрической энергии, а также ввод установленных приборов учета в эксплуатацию. При этом многоквартирные дома в указанный срок должны быть оснащены коллективными (общедомовыми) приборами учета используемых воды, тепловой энергии, электрической энергии, а также индивидуальными и общими (для коммунальной квартиры) приборами учета используемых воды, природного газа, электрической энергии.

6. До 1 января 2012 года собственники введенных в эксплуатацию на день вступления в силу настоящего Федерального закона жилых домов, дачных домов или садовых домов, которые объединены принадлежащими им или созданным ими организациям (объединениям) общими сетями инженерно-технического обеспечения, подключенными к электрическим сетям централизованного электроснабжения, и (или) системам централизованного теплоснабжения, и (или) системам централизованного водоснабжения, и (или) системам централизованного газоснабжения, и (или) иным системам централизованного снабжения энергетическими ресурсами, обязаны обеспечить установку коллективных (на границе с централизованными системами) приборов учета используемых воды, природного газа, тепловой энергии, электрической энергии, а также ввод установленных приборов учета в эксплуатацию.

7. Здания, строения, сооружения и иные объекты, в процессе эксплуатации которых используются энергетические ресурсы, в том числе временные объекты, вводимые в эксплуатацию после дня вступления в силу настоящего Федерального закона, на дату их ввода в эксплуатацию должны быть оснащены приборами учета используемых энергетических ресурсов, аналогичными указанным в частях 3 - 6 настоящей статьи. Многоквартирные дома, вводимые в эксплуатацию с 1 января 2012 года после осуществления строительства, реконструкции, должны быть оснащены дополнительно индивидуальными приборами учета используемой тепловой энергии, а многоквартирные дома, вводимые в эксплуатацию с 1 января 2012 года после капитального ремонта, должны быть оснащены индивидуальными приборами учета используемой тепловой энергии при наличии технической возможности их установки. Собственники приборов учета используемых энергетических ресурсов обязаны обеспечить надлежащую эксплуатацию этих приборов учета, их сохранность, своевременную замену.

8. Действия по установке, замене, эксплуатации приборов учета используемых энергетических ресурсов вправе осуществлять лица, отвечающие требованиям, установленным законодательством Российской Федерации для осуществления таких действий.

9. С 1 июля 2010 года организации, которые осуществляют снабжение водой, природным газом, тепловой энергией, электрической энергией или их передачу и сети инженерно-технического обеспечения которых имеют непосредственное присоединение к сетям, входящим в состав инженерно-технического оборудования объектов, подлежащих в соответствии с требованиями настоящей статьи оснащению приборами учета используемых энергетических ресурсов, обязаны осуществлять деятельность по установке, замене, эксплуатации приборов учета используемых энергетических ресурсов, снабжение которыми или передачу которых они осуществляют. Указанные организации не вправе отказать обратившимся к ним лицам в заключении договора, регулирующего условия установки, замены и (или) эксплуатации приборов учета используемых энергетических ресурсов, снабжение которыми или передачу которых они осуществляют. Цена такого договора определяется соглашением сторон. За просрочку исполнения обязательства по установке, замене и (или) эксплуатации этих приборов учета указанные организации уплачивают потребителю за каждый день просрочки неустойку (пени), определяемую в размере одной трехсотой ставки рефинансирования Центрального банка Российской Федерации, действующей на день исполнения обязательства, но не более чем в размере цены выполнения работ, оказания услуг по договору. Порядок заключения и существенные условия такого договора утверждаются уполномоченным федеральным органом исполнительной власти. Договор, регулирующий условия установки коллективного или индивидуального (общего для коммунальной квартиры) прибора учета используемого энергетического ресурса (снабжение которым или передачу которого осуществляют указанные организации) и заключаемый с гражданином - собственником жилого дома, дачного дома или садового дома либо уполномоченным им лицом, с гражданином - собственником помещения в многоквартирном доме или лицом, ответственным за содержание многоквартирного дома, в целях выполнения ими обязанностей, предусмотренных частями 5 и 6 настоящей статьи, должен содержать условие об оплате цены, определенной таким договором, равными долями в течение пяти лет с даты его заключения, за исключением случая, если потребитель выразил намерение оплатить цену, определенную таким договором, единовременно или с меньшим периодом рассрочки. При включении в такой договор условия о рассрочке в цену, определенную таким договором, подлежит включению сумма процентов, начисляемых в связи с предоставлением рассрочки, но не более чем в размере ставки рефинансирования Центрального банка Российской Федерации, действующей на день начисления, за исключением случаев, если соответствующая компенсация осуществляется за счет средств бюджета субъекта Российской Федерации, местного бюджета. Субъект Российской Федерации, муниципальное образование вправе предоставлять в порядке, установленном бюджетным законодательством Российской Федерации, за счет средств бюджета субъекта Российской Федерации, местного бюджета указанным организациям поддержку путем выделения им средств на возмещение расходов, понесенных ими в связи с предоставлением рассрочки.

10. До 1 июля 2010 года организации, указанные в части 9 настоящей статьи, обязаны предоставить собственникам жилых домов, указанных в части 5 настоящей статьи, собственникам помещений в многоквартирных домах, лицам, ответственным за содержание многоквартирных домов, лицам, представляющим интересы собственников, указанных в части 6 настоящей статьи, предложения об оснащении объектов, указанных в частях 5 и 6 настоящей статьи, приборами учета используемых энергетических ресурсов, снабжение которыми или передачу которых осуществляют указанные организации. Примерная форма предложения об оснащении приборами учета используемых энергетических ресурсов утверждается уполномоченным федеральным органом исполнительной власти. В случае, если продажу энергетических ресурсов для объектов, указанных в частях 5 и 6 настоящей статьи, осуществляет на основании публичного договора отличная от указанных в части 9 настоящей статьи организация, не позднее 1 июля 2010 года она обязана предоставить собственникам жилых домов, указанных в части 5 настоящей статьи, собственникам помещений в многоквартирных домах, лицам, ответственным за содержание многоквартирных домов, лицам, представляющим интересы собственников, указанных в части 6 настоящей статьи, полученную из общедоступных источников информацию о возможных исполнителях услуг по оснащению объектов, указанных в частях 5 и 6 настоящей статьи, приборами учета используемых энергетических ресурсов. Лица, ответственные за содержание многоквартирных домов, обязаны информировать собственников помещений в многоквартирных домах о поступивших предложениях об оснащении многоквартирных домов, помещений в них приборами учета используемых энергетических ресурсов, а также об установленных настоящим Федеральным законом сроках оснащения приборами учета используемых энергетических ресурсов.

11. Субъект Российской Федерации, муниципальное образование вправе предоставлять за счет средств бюджета субъекта Российской Федерации, местного бюджета поддержку отдельным категориям потребителей путем выделения им средств на установку приборов учета используемых энергетических ресурсов, предназначенных для расчетов за используемые энергетические ресурсы. В случае установки этих приборов учета за счет бюджетных средств лица, для расчетов с которыми предназначены эти приборы учета, освобождаются от исполнения данной обязанности в соответствующей части.

12. До 1 января 2012 года (в отношении объектов, предусмотренных частями 3 и 4 настоящей статьи) и до 1 января 2013 года (в отношении объектов, предусмотренных частями 5 и 6 настоящей статьи) организации, указанные в части 9 настоящей статьи, обязаны совершить действия по оснащению приборами учета используемых энергетических ресурсов, снабжение которыми и передачу которых указанные организации осуществляют, объектов, инженерно-техническое оборудование которых непосредственно присоединено к принадлежащим им сетям инженерно-технического обеспечения и которые в нарушение требований частей 3 - 6 настоящей статьи не были оснащены приборами учета используемых энергетических ресурсов в установленный срок. Лицо, не исполнившее в установленный срок обязанности по оснащению данных объектов приборами учета используемых энергетических ресурсов, должно обеспечить допуск указанных организаций к местам установки приборов учета используемых энергетических ресурсов и оплатить расходы указанных организаций на установку этих приборов учета. В случае отказа от оплаты расходов в добровольном порядке лицо, не исполнившее в установленный срок обязанности по оснащению данных объектов приборами учета используемых энергетических ресурсов, должно также оплатить понесенные указанными организациями расходы в связи с необходимостью принудительного взыскания. При этом граждане - собственники жилых домов, дачных домов или садовых домов, граждане - собственники помещений в многоквартирных домах, не исполнившие в установленный срок обязанностей, предусмотренных частями 5 и 6 настоящей статьи, если это потребовало от указанных организаций совершения действий по установке приборов учета используемых энергетических ресурсов, оплачивают равными долями в течение пяти лет с даты их установки расходы указанных организаций на установку этих приборов учета при условии, что ими не выражено намерение оплатить такие расходы единовременно или с меньшим периодом рассрочки. В случае предоставления рассрочки расходы на установку приборов учета используемых энергетических ресурсов подлежат увеличению на сумму процентов, начисляемых в связи с предоставлением рассрочки, но не более чем в размере ставки рефинансирования Центрального банка Российской Федерации, действующей на дату начисления, за исключением случаев, если соответствующая компенсация осуществляется за счет средств бюджета субъекта Российской Федерации, местного бюджета. После 1 января 2012 года (в отношении объектов, указанных в частях 3 и 4 настоящей статьи, и введенных в эксплуатацию после дня вступления в силу настоящего Федерального закона аналогичных объектов) и

1 января 2013 года (в отношении объектов, указанных в частях 5 и 6 настоящей статьи, и введенных в эксплуатацию после дня вступления в силу настоящего Федерального закона аналогичных объектов) положения настоящей части должны выполняться во всех случаях выявления указанными организациями фактов нарушений установленных настоящей статьей требований об учете используемых энергетических ресурсов с применением приборов их учета и неустранения таких нарушений совершившим их лицом до истечения двух месяцев с момента их выявления. Указанные организации при выявлении фактов невыполнения собственниками приборов учета используемых энергетических ресурсов обязанности по обеспечению надлежащей эксплуатации этих приборов учета и неустранении такого невыполнения до истечения двух месяцев с момента его выявления также обязаны приступить к эксплуатации этих приборов учета с отнесением понесенных расходов на собственников этих приборов учета. Собственники этих приборов учета обязаны обеспечить допуск указанных организаций к приборам учета используемых энергетических ресурсов и оплатить расходы указанных организаций на их эксплуатацию, а в случае отказа от оплаты расходов в добровольном порядке оплатить понесенные указанными организациями расходы в связи с необходимостью принудительного взыскания.

Статья 14. Повышение энергетической эффективности экономики субъектов Российской Федерации и экономики муниципальных образований

1. В составе показателей оценки эффективности деятельности органов исполнительной власти субъектов Российской Федерации, органов местного самоуправления городских округов и муниципальных районов должны быть утверждены показатели энергосбережения и повышения энергетической эффективности.

2. Региональные, муниципальные программы в области энергосбережения и повышения энергетической эффективности должны соответствовать установленным в соответствии с настоящей статьей требованиям к таким программам и утвержденным Правительством Российской Федерации требованиям к ним. Утвержденные Правительством Российской Федерации требования к региональным, муниципальным программам в области энергосбережения и повышения энергетической эффективности должны включать в себя целевые показатели в области энергосбережения и повышения энергетической эффективности (без указания их значений), а также перечень мероприятий по энергосбережению и повышению энергетической эффективности, которые подлежат включению в такие программы и проведение которых возможно с использованием внебюджетных средств, полученных также с применением регулируемых цен (тарифов), и сроки проведения указанных мероприятий.

3. Региональные, муниципальные программы в области энергосбережения и повышения энергетической эффективности должны содержать:

1) значения целевых показателей в области энергосбережения и повышения энергетической эффективности, достижение которых обеспечивается в результате реализации соответствующей программы;

2) перечень мероприятий по энергосбережению и повышению энергетической эффективности с указанием ожидаемых результатов в натуральном и стоимостном выражении, в том числе экономического эффекта от реализации соответствующей программы, сроки проведения указанных мероприятий;

3) информацию об источниках финансирования мероприятий по энергосбережению и повышению энергетической эффективности с указанием отдельно бюджетных (при их наличии) и внебюджетных (при их наличии) источников финансирования указанных мероприятий.

4. Значения целевых показателей в области энергосбережения и повышения энергетической эффективности должны отражать:

1) повышение эффективности использования энергетических ресурсов в жилищном фонде;

2) повышение эффективности использования энергетических ресурсов в системах коммунальной инфраструктуры;

3) сокращение потерь энергетических ресурсов при их передаче, в том числе в системах коммунальной инфраструктуры;

4) повышение уровня оснащенности приборами учета используемых энергетических ресурсов;

5) увеличение количества случаев использования объектов, имеющих высокую энергетическую эффективность, объектов, относящихся к объектам, имеющим высокий класс энергетической эффективности, и (или) объектов, использующих в качестве источников энергии вторичные энергетические ресурсы и (или) возобновляемые источники энергии;

6) увеличение количества высокоэкономичных в части использования моторного топлива транспортных средств, транспортных средств, относящихся к объектам, имеющим высокий класс энергетической эффективности, а также увеличение количества транспортных средств, в отношении которых проведены мероприятия по энергосбережению и повышению энергетической эффективности, в том числе по замещению бензина, используемого транспортными средствами в качестве моторного топлива, природным газом с учетом доступности использования природного газа, близости расположения к источникам природного газа и экономической целесообразности такого замещения;

7) сокращение расходов бюджетов на обеспечение энергетическими ресурсами государственных учреждений, муниципальных учреждений, органов государственной власти, органов местного самоуправления, а также расходов бюджетов на предоставление субсидий организациям коммунального комплекса на приобретение топлива, субсидий гражданам на внесение платы за коммунальные услуги с учетом изменений объема использования энергетических ресурсов в указанных сферах;

8) увеличение объема внебюджетных средств, используемых на финансирование мероприятий по энергосбережению и повышению энергетической эффективности.

5. Расчет значений целевых показателей в области энергосбережения и повышения энергетической эффективности, достижение которых обеспечивается в результате реализации региональной, муниципальной программ в области энергосбережения и повышения энергетической эффективности, осуществляется уполномоченным органом исполнительной власти субъекта Российской Федерации, органом местного самоуправления.

6. Перечень мероприятий по энергосбережению и повышению энергетической эффективности, подлежащих включению в региональные, муниципальные программы в области энергосбережения и повышения энергетической эффективности, должен включать в себя предусмотренные настоящим Федеральным законом, другими федеральными законами, принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации мероприятия по:

1) энергосбережению и повышению энергетической эффективности жилищного фонда;

2) энергосбережению и повышению энергетической эффективности систем коммунальной инфраструктуры;

3) энергосбережению в организациях с участием государства или муниципального образования и повышению энергетической эффективности этих организаций;

4) выявлению бесхозяйных объектов недвижимого имущества, используемых для передачи энергетических ресурсов (включая газоснабжение, тепло- и электроснабжение), организации постановки в установленном порядке таких объектов на учет в качестве бесхозяйных объектов недвижимого имущества и затем признанию права муниципальной собственности на такие бесхозяйные объекты недвижимого имущества;

5) организации управления бесхозяйными объектами недвижимого имущества, используемыми для передачи энергетических ресурсов, с момента выявления таких объектов, в том числе определению источника компенсации возникающих при их эксплуатации нормативных потерь энергетических ресурсов (включая тепловую энергию, электрическую энергию), в частности за счет включения расходов на компенсацию данных потерь в тариф организации, управляющей такими объектами;

6) стимулированию производителей и потребителей энергетических ресурсов, организаций, осуществляющих передачу энергетических ресурсов, проводить мероприятия по энергосбережению, повышению энергетической эффективности и сокращению потерь энергетических ресурсов;

7) увеличению количества случаев использования в качестве источников энергии вторичных энергетических ресурсов и (или) возобновляемых источников энергии;

8) энергосбережению в транспортном комплексе и повышению его энергетической эффективности, в том числе замещению бензина, используемого транспортными средствами в качестве моторного топлива, природным газом;

9) иным определенным органом государственной власти субъекта Российской Федерации, органом местного самоуправления вопросам.

7. Уполномоченный федеральный орган исполнительной власти утверждает примерный перечень мероприятий по энергосбережению и повышению энергетической эффективности, который может быть использован в целях разработки региональных, муниципальных программ в области энергосбережения и повышения энергетической эффективности.

8. В целях повышения энергетической эффективности экономики муниципального образования при разработке, утверждении и реализации программ строительства и (или) модернизации систем коммунальной инфраструктуры должны учитываться следующие требования:

1) решение о строительстве объекта по производству тепловой энергии может быть принято уполномоченным органом местного самоуправления только при условии обоснования невозможности и (или) экономической нецелесообразности удовлетворения потребности в тепловой энергии за счет проведения мероприятий по энергосбережению и повышению энергетической эффективности, а также за счет электрических станций, существующих или строящихся либо планируемых для строительства и осуществляющих производство тепловой энергии;

2) выбор между реконструкцией существующего объекта по производству тепловой энергии и строительством нового такого объекта и (или) определение при строительстве нового объекта по производству тепловой энергии типа такого объекта и его характеристик должны осуществляться уполномоченным органом местного самоуправления таким образом, чтобы минимизировать совокупные затраты (включая постоянную и переменную части затрат) на производство и передачу потребителям планируемого объема тепловой энергии.

Глава 4. Энергетическое обследование. Саморегулируемые организации в области энергетического обследования

Статья 15. Энергетическое обследование

1. Энергетическое обследование может проводиться в отношении продукции, технологического процесса, а также юридического лица, индивидуального предпринимателя.

2. Основными целями энергетического обследования являются:

1) получение объективных данных об объеме используемых энергетических ресурсов;

2) определение показателей энергетической эффективности;

3) определение потенциала энергосбережения и повышения энергетической эффективности;

4) разработка перечня типовых, общедоступных мероприятий по энергосбережению и повышению энергетической эффективности и проведение их стоимостной оценки.

3. По соглашению между лицом, заказавшим проведение энергетического обследования, и лицом, проводящим энергетическое обследование, может предусматриваться разработка по результатам энергетического обследования отчета, содержащего перечень мероприятий по энергосбережению и повышению энергетической эффективности, отличных от типовых, общедоступных мероприятий по энергосбережению и повышению энергетической эффективности.

4. Деятельность по проведению энергетического обследования вправе осуществлять только лица, являющиеся членами саморегулируемых организаций в области энергетического обследования. Создание и функционирование саморегулируемых организаций в области энергетического обследования должны осуществляться в соответствии с требованиями настоящего Федерального закона и Федерального закона от 1 декабря 2007 года N 315-ФЗ "О саморегулируемых организациях" (далее - Федеральный закон "О саморегулируемых организациях").

5. Энергетическое обследование проводится в добровольном порядке, за исключением случаев, если в соответствии с настоящим Федеральным законом оно должно быть проведено в обязательном порядке.

6. По результатам энергетического обследования проводившее его лицо составляет энергетический паспорт и передает его лицу, заказавшему проведение энергетического обследования. Паспорт, составленный по результатам энергетического обследования многоквартирного дома, подлежит передаче лицом, его составившим, собственникам помещений в многоквартирном доме или лицу, ответственному за содержание многоквартирного дома.

7. Энергетический паспорт, составленный по результатам энергетического обследования, должен содержать информацию:

1) об оснащенности приборами учета используемых энергетических ресурсов;

2) об объеме используемых энергетических ресурсов и о его изменении;

3) о показателях энергетической эффективности;

4) о величине потерь переданных энергетических ресурсов (для организаций, осуществляющих передачу энергетических ресурсов);

5) о потенциале энергосбережения, в том числе об оценке возможной экономии энергетических ресурсов в натуральном выражении;

6) о перечне типовых мероприятий по энергосбережению и повышению энергетической эффективности.

8. Уполномоченным федеральным органом исполнительной власти устанавливаются требования к энергетическому паспорту, составленному по результатам обязательного энергетического обследования, а также к энергетическому паспорту, составленному на основании проектной документации, в том числе требования к его форме и содержанию, правила направления копии энергетического паспорта, составленного по результатам обязательного энергетического обследования, в этот федеральный орган исполнительной власти. Указанные требования могут различаться в зависимости от типов организаций, объектов (зданий, строений, сооружений производственного или непроизводственного назначения, энергетического оборудования, технологических процессов и иных критериев).

9. Энергетические паспорта на здания, строения, сооружения, вводимые в эксплуатацию после осуществления строительства, реконструкции, капитального ремонта, могут составляться на основании проектной документации.

Статья 16. Обязательное энергетическое обследование

1. Проведение энергетического обследования является обязательным для следующих лиц:

1) органы государственной власти, органы местного самоуправления, наделенные правами юридических лиц;

2) организации с участием государства или муниципального образования;

3) организации, осуществляющие регулируемые виды деятельности;

4) организации, осуществляющие производство и (или) транспортировку воды, природного газа, тепловой энергии, электрической энергии, добычу природного газа, нефти, угля, производство нефтепродуктов, переработку природного газа, нефти, транспортировку нефти, нефтепродуктов;

5) организации, совокупные затраты которых на потребление природного газа, дизельного и иного топлива, мазута, тепловой энергии, угля, электрической энергии превышают десять миллионов рублей за календарный год;

6) организации, проводящие мероприятия в области энергосбережения и повышения энергетической эффективности, финансируемые полностью или частично за счет средств федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов.

2. Лица, указанные в части 1 настоящей статьи, обязаны организовать и провести первое энергетическое обследование в период со дня вступления в силу настоящего Федерального закона до 31 декабря 2012 года, последующие энергетические обследования - не реже чем один раз каждые пять лет.

3. В целях выявления лиц, указанных в части 1 настоящей статьи, федеральный орган исполнительной власти, уполномоченный на осуществление государственного контроля за соблюдением требования о проведении обязательного энергетического обследования в установленные сроки, вправе запрашивать в соответствии со своей компетенцией и безвозмездно получать у:

1) организаций, осуществляющих продажу, поставки энергетических ресурсов, данные об объеме и о стоимости поставляемых ими энергетических ресурсов организациям, которые являются потребителями этих поставляемых энергетических ресурсов;

2) органов государственной власти, органов местного самоуправления, организаций сведения и материалы, необходимые для осуществления государственного контроля за соблюдением требования о проведении обязательного энергетического обследования в установленные сроки.

Статья 17. Сбор и анализ данных энергетических паспортов, составленных по результатам энергетических обследований

1. Уполномоченный федеральный орган исполнительной власти осуществляет сбор, обработку, систематизацию, анализ, использование данных энергетических паспортов, составленных по результатам обязательных энергетических обследований, а также данных энергетических паспортов, составленных по результатам добровольных энергетических обследований, в соответствии с требованиями, определенными Правительством Российской Федерации.

2. Каждая саморегулируемая организация в области энергетического обследования один раз в три месяца обязана направлять заверенные ею копии энергетических паспортов, составленных членами такой саморегулируемой организации по результатам проведенных ими за указанный период обязательных энергетических обследований, в уполномоченный федеральный орган исполнительной власти.

3. Уполномоченный федеральный орган исполнительной власти вправе запрашивать и получать у саморегулируемых организаций в области энергетического обследования данные о проведенных в добровольном порядке энергетических обследованиях, а также данные составленных по результатам таких обследований энергетических паспортов в соответствии с перечнем информации, указанной в части 7 статьи 15 настоящего Федерального закона, с учетом требований законодательства Российской Федерации о коммерческой тайне.

4. Уполномоченный федеральный орган исполнительной власти должен обеспечить прием копий энергетических паспортов, составленных по результатам обязательных энергетических обследований, а также информации, запрошенной в соответствии с частью 3 настоящей статьи, в форме электронного документа.

5. Информация, полученная при обработке, систематизации и анализе данных энергетических паспортов, составленных по результатам обязательных и добровольных энергетических обследований, используется в целях получения объективных данных об уровне использования органами и организациями энергетических ресурсов, о потенциале их энергосбережения и повышения энергетической эффективности, о лицах, достигших наилучших результатов при проведении энергетических обследований, об органах и организациях, имеющих наилучшие показатели в области энергосбережения и повышения энергетической эффективности, об иных получаемых в результате энергетического обследования показателях.

Статья 18. Требования к саморегулируемым организациям в области энергетического обследования

1. Статус саморегулируемой организации в области энергетического обследования может приобрести некоммерческая организация, основанная на членстве, при условии ее соответствия требованиям, установленным частью 3 настоящей статьи.

2. Для внесения в государственный реестр саморегулируемых организаций в области энергетического обследования сведений о некоммерческой организации ею представляются в уполномоченный федеральный орган исполнительной власти документы, предусмотренные Федеральным законом "О саморегулируемых организациях", а также документы, подтверждающие соблюдение установленных частью 3 настоящей статьи требований.

3. Некоммерческая организация вправе приобрести статус саморегулируемой организации в области энергетического обследования при условии ее соответствия следующим требованиям:

1) объединение в составе некоммерческой организации в качестве ее членов не менее чем двадцать пять субъектов предпринимательской деятельности (индивидуальных предпринимателей и (или) юридических лиц) или не менее чем сорок субъектов профессиональной деятельности (физических лиц, осуществляющих деятельность в области энергетического обследования самостоятельно, занимаясь частной практикой, а также на основании трудового договора, заключенного с работодателем - юридическим лицом или индивидуальным предпринимателем) либо объединение в составе некоммерческой организации в качестве ее членов не менее чем пятнадцать субъектов предпринимательской деятельности и не менее чем десять субъектов профессиональной деятельности;

2) наличие указанных в части 4 настоящей статьи документов, в том числе стандартов и правил, обязательных для выполнения всеми членами саморегулируемой организации в области энергетического обследования;

3) наличие компенсационного фонда, сформированного за счет взносов членов саморегулируемой организации в области энергетического обследования, как способа обеспечения имущественной ответственности членов саморегулируемой организации в области энергетического обследования перед потребителями услуг, которая может возникнуть в результате причинения им вреда вследствие недостатков оказанных услуг по энергетическому обследованию.

4. Саморегулируемая организация в области энергетического обследования обязана разработать и утвердить следующие документы:

1) порядок приема в члены саморегулируемой организации в области энергетического обследования и прекращения членства в такой саморегулируемой организации;

2) стандарты и правила, регламентирующие порядок проведения энергетических обследований членами саморегулируемой организации в области энергетического обследования, в том числе стандарты и правила оформления энергетического паспорта, составленного по результатам энергетического обследования, стандарты и правила определения перечня мероприятий по энергосбережению и повышению энергетической эффективности, стандарты и правила расчета потенциала энергосбережения (далее - стандарты и правила);

3) перечень мер дисциплинарного воздействия, которые могут быть применены в отношении членов саморегулируемой организации в области энергетического обследования за нарушение требований стандартов и правил;

4) стандарты раскрытия информации о деятельности саморегулируемой организации в области энергетического обследования и о деятельности ее членов.

5. Саморегулируемая организация в области энергетического обследования вправе утверждать иные стандарты и правила по вопросам, относящимся к деятельности ее членов по проведению энергетического обследования.

6. В члены саморегулируемой организации в области энергетического обследования могут быть приняты юридическое лицо, в том числе иностранное юридическое лицо, индивидуальный предприниматель, физическое лицо, соответствующие требованиям, установленным настоящим Федеральным законом, дополнительным требованиям, установленным в соответствии с настоящим Федеральным законом саморегулируемой организацией в области энергетического обследования. Квалификационным требованием для приема в члены саморегулируемой организации в области энергетического обследования является требование к индивидуальному предпринимателю и (или) к лицу, заключившему с ним трудовой или гражданско-правовой договор, к работникам юридического лица, а равно и к физическому лицу - субъекту профессиональной деятельности, о наличии знаний в области деятельности по проведению энергетических обследований в соответствии с образовательными программами высшего профессионального образования, дополнительного профессионального образования или программами профессиональной переподготовки специалистов в области деятельности по проведению энергетических обследований. Членами саморегулируемой организации в области энергетического обследования могут стать:

1) юридическое лицо при условии наличия не менее чем четырех работников, заключивших с ним трудовой договор и получивших знания в указанной области;

2) индивидуальный предприниматель при условии наличия у него знаний в указанной области и (или) наличия знаний в указанной области не менее чем у одного физического лица, заключившего с таким индивидуальным предпринимателем трудовой или гражданско-правовой договор;

3) физическое лицо при условии наличия у него знаний в указанной области.

7. Саморегулируемая организация в области энергетического обследования вправе установить дополнительные связанные с осуществлением деятельности по проведению энергетических обследований требования к членству в такой саморегулируемой организации, которые не должны противоречить настоящему Федеральному закону и иным нормативным правовым актам Российской Федерации.

8. Члены саморегулируемой организации в области энергетического обследования наряду с осуществлением деятельности по проведению энергетических обследований вправе осуществлять иную предпринимательскую или профессиональную деятельность. Члены саморегулируемой организации в области энергетического обследования - юридические лица и индивидуальные предприниматели вправе проводить энергетические обследования в отношении самих себя и принадлежащих им объектов. Члены саморегулируемой организации в области энергетического обследования - физические лица, осуществляющие деятельность в области энергетического обследования на основании трудового договора, заключенного с работодателем, вправе проводить энергетические обследования в отношении работодателя и принадлежащих ему объектов. Конфиденциальная информация, полученная членами саморегулируемой организации в области энергетического обследования в ходе проведения энергетического обследования, не подлежит разглашению, за исключением случаев, установленных законодательством Российской Федерации.

9. Государственный контроль за деятельностью саморегулируемых организаций в области энергетического обследования осуществляется уполномоченным федеральным органом исполнительной власти (далее - орган государственного контроля) путем проведения плановых и внеплановых проверок. Порядок проведения плановых и внеплановых проверок устанавливается органом государственного контроля в соответствии с законодательством Российской Федерации и требованиями настоящей статьи. Предметом государственного контроля является соблюдение саморегулируемыми организациями в области энергетического обследования требований к таким организациям и их деятельности, а также требований к проведению энергетических обследований, установленных настоящим Федеральным законом, другими федеральными законами и принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации. Плановая проверка саморегулируемой организации в области энергетического обследования осуществляется не чаще чем один раз в три года в соответствии с планом проверок, утвержденным органом государственного контроля. Внеплановая проверка деятельности саморегулируемой организации в области энергетического обследования проводится в целях контроля за исполнением предписаний об устранении нарушений, выявленных в ходе плановых проверок, на основании заявлений физических лиц, юридических лиц, органов государственной власти, органов местного самоуправления о нарушении саморегулируемой организацией в области энергетического обследования или ее членами требований к саморегулируемым организациям в области энергетического обследования и их деятельности, установленных настоящим Федеральным законом, другими федеральными законами и принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации, а также имеющихся несоответствий таким требованиям в представленных в орган государственного контроля документах саморегулируемой организации в области энергетического обследования. В случае выявления нарушений саморегулируемой организацией в области энергетического обследования установленных требований орган государственного контроля направляет в эту саморегулируемую организацию одновременно с актом о выявленных нарушениях предписание об их устранении в разумные сроки. Указанное предписание может быть обжаловано саморегулируемой организацией в области энергетического обследования в арбитражный суд. Саморегулируемая организация в области энергетического обследования обязана представлять в орган государственного контроля по его запросу информацию, необходимую для осуществления им своих функций. В случае несоответствия саморегулируемой организации в области энергетического обследования требованиям, установленным частью 3 настоящей статьи, и в иных предусмотренных федеральными законами случаях орган государственного контроля вправе обратиться в арбитражный суд с требованием об исключении сведений о некоммерческой организации из единого государственного реестра саморегулируемых организаций в области энергетического обследования. В течение года после даты исключения сведений о некоммерческой организации из единого государственного реестра саморегулируемых организаций в области энергетического обследования этой организации не предоставляется статус саморегулируемой организации в области энергетического обследования.

Глава 5. Энергосервисные договоры (контракты) и договоры купли-продажи, поставки, передачи энергетических ресурсов, включающие в себя условия энергосервисных договоров (контрактов)

Статья 19. Энергосервисный договор (контракт)

1. Предметом энергосервисного договора (контракта) является осуществление исполнителем действий, направленных на энергосбережение и повышение энергетической эффективности использования энергетических ресурсов заказчиком.

2. Энергосервисный договор (контракт) должен содержать:

1) условие о величине экономии энергетических ресурсов, которая должна быть обеспечена исполнителем в результате исполнения энергосервисного договора (контракта);

2) условие о сроке действия энергосервисного договора (контракта), который должен быть не менее чем срок, необходимый для достижения установленной энергосервисным договором (контрактом) величины экономии энергетических ресурсов;

3) иные обязательные условия энергосервисных договоров (контрактов), установленные законодательством Российской Федерации.

3. Энергосервисный договор (контракт) может содержать:

1) условие об обязанности исполнителя обеспечивать при исполнении энергосервисного договора (контракта) согласованные сторонами режимы, условия использования энергетических ресурсов (включая температурный режим, уровень освещенности, другие характеристики, соответствующие требованиям в области организации труда, содержания зданий, строений, сооружений) и иные согласованные при заключении энергосервисного договора (контракта) условия;

2) условие об обязанности исполнителя по установке и вводу в эксплуатацию приборов учета используемых энергетических ресурсов;

3) условие об определении цены в энергосервисном договоре (контракте) исходя из показателей, достигнутых или планируемых для достижения в результате реализации энергосервисного договора (контракта), в том числе исходя из стоимости сэкономленных энергетических ресурсов;

4) иные определенные соглашением сторон условия.

4. В случае заключения энергосервисного договора (контракта) с лицом, которое ответственно за содержание многоквартирного дома и которому собственниками помещений в многоквартирном доме переданы полномочия на заключение и исполнение энергосервисного договора (контракта), такое лицо вправе принимать на себя по энергосервисному договору (контракту) обязательства, для надлежащего исполнения которых собственникам помещений в многоквартирном доме необходимо совершать действия только при наличии в письменной форме согласия на их совершение каждого собственника помещения в многоквартирном доме, которому эти действия необходимо совершить. В противном случае такое условие энергосервисного договора (контракта) является ничтожным.

Статья 20. Договоры купли-продажи, поставки, передачи энергетических ресурсов, включающие в себя условия энергосервисного договора (контракта)

1. По согласованию между покупателем энергетических ресурсов и лицом, имеющим в соответствии с законодательством Российской Федерации право на осуществление продажи, поставок, передачи соответствующих энергетических ресурсов такому покупателю, условия энергосервисного договора (контракта) могут включаться в договоры купли-продажи, поставки, передачи энергетических ресурсов (за исключением природного газа) при условии соблюдения требований, установленных частями 1 и 2 статьи 19 настоящего Федерального закона. Цена в договорах купли-продажи, поставки, передачи энергетических ресурсов, включающих в себя условия энергосервисного договора (контракта), в части условий энергосервисного договора (контракта) определяется сторонами.

2. Договоры купли-продажи, поставки, передачи энергетических ресурсов, включающие в себя условия энергосервисного договора (контракта), могут содержать:

1) условие о количественном значении энергетических ресурсов, которое применяется сторонами при определении обязательств по договору и может быть определено, в частности, исходя из объема потребления соответствующих энергетических ресурсов, зафиксированного на момент начала исполнения такого договора, или другим способом, в том числе расчетным способом, и отличаться от фактического объема потребления энергетических ресурсов;

2) условие о проведении расчетов по такому договору исходя из показателей, достигнутых или запланированных для достижения в результате реализации условий энергосервисного договора (контракта), в том числе исходя из стоимости сэкономленных энергетических ресурсов;

3) условие о предоставлении отсрочки по уплате платежей по такому договору полностью или частично до момента получения результатов реализации условий энергосервисного договора (контракта), в том числе до фиксации экономии энергетических ресурсов;

4) иные условия, определенные сторонами в соответствии с настоящим Федеральным законом и законодательством Российской Федерации, регулирующим условия договоров купли-продажи, поставки, передачи энергетических ресурсов.

3. Примерные условия договоров купли-продажи, поставки, передачи энергетических ресурсов (за исключением природного газа), включающих в себя условия энергосервисного договора (контракта), устанавливаются уполномоченным федеральным органом исполнительной власти.

Статья 21. Государственные или муниципальные энергосервисные договоры (контракты), заключаемые для обеспечения государственных или муниципальных нужд

1. В целях обеспечения государственных или муниципальных нужд государственные или муниципальные заказчики вправе заключать государственные или муниципальные энергосервисные договоры (контракты).

2. Государственные или муниципальные энергосервисные договоры (контракты) заключаются и оплачиваются в соответствии с бюджетным законодательством Российской Федерации и законодательством Российской Федерации о размещении заказов.

Глава 6. Информационное обеспечение мероприятий по энергосбережению и повышению энергетической эффективности

Статья 22. Информационное обеспечение мероприятий по энергосбережению и повышению энергетической эффективности

1. Информационное обеспечение мероприятий по энергосбережению и повышению энергетической эффективности должно осуществляться регулярно посредством:

1) создания государственной информационной системы в области энергосбережения и повышения энергетической эффективности;

2) опубликования органами государственной власти, органами местного самоуправления в средствах массовой информации региональных, муниципальных программ в области энергосбережения и повышения энергетической эффективности;

3) организации органами государственной власти, органами местного самоуправления распространения в средствах массовой информации тематических теле- и радиопередач, информационно-просветительских программ о мероприятиях и способах энергосбережения и повышения энергетической эффективности, о выдающихся достижениях, в том числе зарубежных, в области энергосбережения и повышения энергетической эффективности и иной актуальной информации в данной области;

4) информирования потребителей об энергетической эффективности бытовых энергопотребляющих устройств и других товаров, в отношении которых настоящим Федеральным законом установлены требования к их обороту на территории Российской Федерации, а также зданий, строений, сооружений и иных объектов, связанных с процессами использования энергетических ресурсов;

5) распространения информации о потенциале энергосбережения относительно систем коммунальной инфраструктуры и мерах по повышению их энергетической эффективности;

6) организации выставок объектов и технологий, имеющих высокую энергетическую эффективность;

7) выполнения иных действий в соответствии с законодательством об энергосбережении и о повышении энергетической эффективности.

2. В целях соблюдения интересов государства и достижения общественно полезных целей в области энергосбережения и повышения энергетической эффективности, а также осуществления информационного обеспечения мероприятий по энергосбережению и повышению энергетической эффективности органы государственной власти, органы местного самоуправления обязаны обеспечить регулярное распространение:

1) информации об установленных настоящим Федеральным законом правах и обязанностях физических лиц, о требованиях, предъявляемых к собственникам жилых домов, собственникам помещений в многоквартирных домах, лицам, ответственным за содержание многоквартирных домов, и об иных требованиях настоящего Федерального закона;

2) социальной рекламы в области энергосбережения и повышения энергетической эффективности в порядке, установленном законодательством Российской Федерации.

3. Организации, осуществляющие снабжение потребителей энергетическими ресурсами, регулярно обязаны информировать этих потребителей о способах экономии энергетических ресурсов и повышения энергетической эффективности их использования, в том числе размещать эту информацию в сети "Интернет", на бумажных носителях и иными доступными способами.

4. Образовательные программы могут включать в себя учебные курсы по основам энергосбережения и повышения энергетической эффективности.

5. Данные о совокупных затратах на оплату использованных в течение календарного года энергетических ресурсов подлежат включению в пояснительную записку к годовой бухгалтерской отчетности.

Статья 23. Государственная информационная система в области энергосбережения и повышения энергетической эффективности

1. Государственная информационная система в области энергосбережения и повышения энергетической эффективности создается и функционирует в целях предоставления физическим лицам, организациям, органам государственной власти, органам местного самоуправления актуальной информации о требованиях законодательства об энергосбережении и о повышении энергетической эффективности и о ходе реализации его положений, а также получения объективных данных об энергоемкости экономики Российской Федерации (в том числе ее отраслей), о потенциале снижения такой энергоемкости, о наиболее эффективных проектах и о выдающихся достижениях в области энергосбережения и повышения энергетической эффективности.

2. Создание государственной информационной системы в области энергосбережения и повышения энергетической эффективности и условий для ее функционирования осуществляется уполномоченным федеральным органом исполнительной власти в соответствии с правилами, утвержденными Правительством Российской Федерации.

3. Информация, содержащаяся в государственной информационной системе в области энергосбережения и повышения энергетической эффективности, в обязательном порядке должна включать в себя сведения:

1) о региональных, муниципальных программах в области энергосбережения и повышения энергетической эффективности и о ходе их реализации;

2) об объеме использования энергетических ресурсов, об энергосбережении и о повышении энергетической эффективности, обобщенные относительно отраслей экономики, жилищно-коммунального хозяйства, субъектов Российской Федерации и муниципальных образований;

3) об оснащенности приборами учета используемых энергетических ресурсов, обобщенные относительно государственного, муниципального, частного жилищных фондов, субъектов Российской Федерации и муниципальных образований;

4) полученные в ходе обработки, систематизации и анализа данных энергетических паспортов, составленных по результатам обязательных энергетических обследований, и данных, полученных по запросам согласно части 3 статьи 17 настоящего Федерального закона, а также данных реестра саморегулируемых организаций в области энергетического обследования;

5) о количестве и об основных результатах обязательных энергетических обследований;

6) о практике заключения энергосервисных договоров (контрактов), в том числе энергосервисных договоров (контрактов), заключенных для обеспечения государственных или муниципальных нужд, и об объеме планируемой экономии энергетических ресурсов при реализации энергосервисных договоров (контрактов);

7) о продукции, технологических процессах, связанных с использованием энергетических ресурсов и имеющих высокую энергетическую эффективность, о наиболее результативных мероприятиях по энергосбережению, о перспективных направлениях энергосбережения и повышения энергетической эффективности;

8) об объеме предоставления государственной поддержки в области энергосбережения и повышения энергетической эффективности;

9) о нарушениях законодательства об энергосбережении и о повышении энергетической эффективности;

10) о нормативных правовых актах Российской Федерации, нормативных правовых актах субъектов Российской Федерации, муниципальных правовых актах об энергосбережении и о повышении энергетической эффективности;

11) иные установленные Правительством Российской Федерации сведения в области энергосбережения и повышения энергетической эффективности.

4. Органы государственной власти, органы местного самоуправления представляют в федеральный орган исполнительной власти, уполномоченный на создание и обеспечение функционирования государственной информационной системы в области энергосбережения и повышения энергетической эффективности, необходимую информацию в соответствии с правилами, утвержденными Правительством Российской Федерации.

5. Информация, включенная в государственную информационную систему в области энергосбережения и повышения энергетической эффективности, подлежит обязательному размещению на официальном сайте уполномоченного федерального органа исполнительной власти в сети "Интернет", на официальных сайтах органов государственной власти субъектов Российской Федерации, органов местного самоуправления в сети "Интернет" и обновлению не реже чем один раз в квартал в соответствии с правилами, утвержденными Правительством Российской Федерации.

6. Информация, включенная в государственную информационную систему в области энергосбережения и повышения энергетической эффективности, подлежит раскрытию с соблюдением требований законодательства Российской Федерации.

Глава 7. Энергосбережение и повышение энергетической эффективности в организациях с участием государства или муниципального образования и в организациях, осуществляющих регулируемые виды деятельности

Статья 24. Обеспечение энергосбережения и повышения энергетической эффективности бюджетными учреждениями

1. Начиная с 1 января 2010 года бюджетное учреждение обязано обеспечить снижение в сопоставимых условиях объема потребленных им воды, дизельного и иного топлива, мазута, природного газа, тепловой энергии, электрической энергии, угля в течение пяти лет не менее чем на пятнадцать процентов от объема фактически потребленного им в 2009 году каждого из указанных ресурсов с ежегодным снижением такого объема не менее чем на три процента.

2. Начиная с 1 января 2010 года главные распорядители бюджетных средств осуществляют планирование бюджетных ассигнований на обеспечение выполнения функций (оказание государственных и муниципальных услуг) находящимися в их ведении бюджетными учреждениями на основании данных об объеме фактически потребленных бюджетными учреждениями в 2009 году каждого из указанных в части 1 настоящей статьи ресурсов, уменьшенном в сопоставимых условиях на пятнадцать процентов в течение пяти лет с ежегодным снижением такого объема на три процента. При планировании бюджетных ассигнований для бюджетного учреждения не учитывается сокращение расходов бюджетного учреждения, достигнутое им в результате уменьшения объема фактически потребленных им ресурсов сверх установленного в соответствии с частью 1 настоящей статьи объема.

3. Экономия средств, достигнутая за счет дополнительного по сравнению с учтенным при планировании бюджетных ассигнований снижением потребления бюджетным учреждением указанных в части 1 настоящей статьи ресурсов, используется в соответствии с бюджетным законодательством Российской Федерации для обеспечения выполнения функций (оказания государственных и муниципальных услуг) соответствующим учреждением, в том числе на увеличение годового фонда оплаты труда (без учета указанного увеличения при индексации фондов оплаты труда).

4. Порядок определения объема снижения потребляемых бюджетным учреждением ресурсов в сопоставимых условиях для целей применения положений частей 1 и 2 настоящей статьи устанавливается уполномоченным федеральным органом исполнительной власти.

5. В целях содействия проведению мероприятий по энергосбережению и повышению энергетической эффективности в бюджетном учреждении, если расходы на покупку энергетических ресурсов для него составляют более чем десять миллионов рублей в год, должно быть назначено из числа работников бюджетного учреждения лицо, ответственное за проведение таких мероприятий.

Статья 25. Обеспечение энергосбережения и повышения энергетической эффективности организациями с участием государства или муниципального образования и организациями, осуществляющими регулируемые виды деятельности

1. Организации с участием государства или муниципального образования и организации, осуществляющие регулируемые виды деятельности, должны утверждать и реализовывать программы в области энергосбережения и повышения энергетической эффективности, содержащие:

1) целевые показатели энергосбережения и повышения энергетической эффективности, достижение которых должно быть обеспечено в результате реализации этих программ, и их значения;

2) мероприятия по энергосбережению и повышению энергетической эффективности, ожидаемые результаты (в натуральном и стоимостном выражении), включая экономический эффект от проведения этих мероприятий;

3) иные требования согласно частям 2 - 4 настоящей статьи (для организаций, осуществляющих регулируемые виды деятельности).

2. Если организация с участием государства или муниципального образования осуществляет регулируемый вид деятельности, к ней применяются положения настоящей статьи, устанавливающие требования к организации, осуществляющей регулируемый вид деятельности. Организации, осуществляющие регулируемые виды деятельности, при разработке программ в области энергосбережения и повышения энергетической эффективности и внесении в них изменений обязаны учитывать установленные к этим программам требования. Для организаций, осуществляющих регулируемые виды деятельности, в случае, если цены (тарифы) на товары, услуги таких организаций регулируются уполномоченным федеральным органом исполнительной власти, требования к программам в области энергосбережения и повышения энергетической эффективности применительно к регулируемым видам деятельности устанавливаются данным органом в соответствии с правилами, утвержденными Правительством Российской Федерации. Для организаций, осуществляющих регулируемые виды деятельности, в случае, если цены (тарифы) на товары, услуги таких организаций регулируются уполномоченными органами исполнительной власти субъектов Российской Федерации, органами местного самоуправления, требования к программам в области энергосбережения и повышения энергетической эффективности применительно к регулируемым видам деятельности устанавливаются данными органами в соответствии с правилами, утвержденными Правительством Российской Федерации.

3. Требования к программам в области энергосбережения и повышения энергетической эффективности организаций, осуществляющих регулируемые виды деятельности, должны включать в себя:

1) целевые показатели энергосбережения и повышения энергетической эффективности, достижение которых должно быть обеспечено в результате реализации этих программ (без указания их значений);

2) перечень обязательных мероприятий по энергосбережению и повышению энергетической эффективности и сроки их проведения;

3) показатели энергетической эффективности объектов, создание или модернизация которых планируется производственными или инвестиционными программами организаций, осуществляющих регулируемые виды деятельности.

4. Требования к указанным в части 3 настоящей статьи программам в области энергосбережения и повышения энергетической эффективности также могут содержать значения целевых показателей энергосбережения и повышения энергетической эффективности, достижение которых должно быть обеспечено в результате реализации этих программ, и иные показатели.

5. Формирование производственных программ, инвестиционных программ организаций, осуществляющих регулируемые виды деятельности, в отношении регулируемых видов деятельности, а также регулирование цен (тарифов) на товары, услуги таких организаций должно осуществляться с учетом программ в области энергосбережения и повышения энергетической эффективности таких организаций.

6. В целях экономического стимулирования энергосбережения и повышения энергетической эффективности при осуществлении регулируемых видов деятельности (за исключением транспортировки, поставок газа) регулирование цен (тарифов) на товары, услуги организаций, осуществляющих регулируемые виды деятельности, должно осуществляться в соответствии с требованиями законодательства Российской Федерации о государственном регулировании цен (тарифов) преимущественно в форме установления долгосрочных тарифов на основе долгосрочных параметров регулирования деятельности организаций, осуществляющих регулируемые виды деятельности, в том числе на основе метода обеспечения доходности инвестированного капитала, в частности с применением метода сравнения. При этом цены (тарифы) на товары, услуги организаций, осуществляющих регулируемые виды деятельности, могут устанавливаться как в числовом выражении, так и в виде формул и зависят от исполнения такими организациями показателей надежности и качества поставляемых товаров, оказываемых услуг, которые устанавливаются в порядке, определенном Правительством Российской Федерации. В целях закрепления долгосрочных параметров, учтенных при установлении долгосрочных тарифов, между органом государственной власти, органом местного самоуправления, осуществляющими функции в области регулирования цен (тарифов), и организацией, осуществляющей регулируемые виды деятельности, заключается соглашение, определяющее права и обязанности сторон. Установление долгосрочных тарифов и динамики их изменений может осуществляться с учетом неравномерности темпов изменения отдельных показателей, оказывающих влияние на размер необходимой валовой выручки организации, осуществляющей регулируемые виды деятельности, при условии достижения такой организацией совокупного размера необходимой валовой выручки за весь период, на который установлены долгосрочные тарифы.

7. Расходы на проведение мероприятий по энергосбережению и повышению энергетической эффективности, обеспечивающих достижение утвержденных целевых показателей энергосбережения и повышения энергетической эффективности, а также на проведение мероприятий, обязательных для включения в программы в области энергосбережения и повышения энергетической эффективности организаций, осуществляющих регулируемые виды деятельности, подлежат учету при установлении цен (тарифов) на товары, услуги таких организаций (в том числе при определении инвестированного капитала, учитываемого при установлении долгосрочных тарифов) с учетом данных прогноза социально-экономического развития Российской Федерации.

8. При переходе на расчеты за энергетические ресурсы на основании данных, определенных при помощи приборов учета используемых энергетических ресурсов, в подлежащую учету при установлении регулируемых цен (тарифов) на услуги по передаче соответствующих энергетических ресурсов необходимую валовую выручку организаций, осуществляющих передачу энергетических ресурсов, могут включаться затраты таких организаций на реализацию действий по сокращению потерь энергетических ресурсов, возникающих при их передаче, на период не более чем пять лет при условии обеспечения экономического эффекта для потребителей от такого сокращения в виде уменьшения стоимости используемых энергетических ресурсов в сопоставимых условиях. При осуществлении государственного регулирования цен (тарифов) на товары, услуги организаций, осуществляющих регулируемые виды деятельности, может предусматриваться сохранение за такими организациями экономии, полученной ими при осуществлении регулируемых видов деятельности в результате проведения мероприятий по сокращению объема используемых энергетических ресурсов (в том числе потерь энергетических ресурсов при их передаче), при условии, что затраты на проведение этих мероприятий не учтены и не будут учтены при установлении регулируемых цен (тарифов) на товары, услуги таких организаций, не финансировались и не будут финасироваться за счет бюджетных средств. При этом указанная экономия может быть сохранена за организациями, осуществляющими регулируемые виды деятельности, на период не менее чем пять лет с начала периода регулирования, следующего за периодом, в котором указанная экономия была достигнута, в том числе путем установления объема потерь энергетических ресурсов при их передаче, учитываемых при государственном регулировании цен (тарифов) на услуги по передаче энергетических ресурсов, на уровне, соответствующем уровню, имеющемуся до проведения мероприятий по энергосбережению и повышению энергетической эффективности, с учетом заданной при установлении долгосрочных тарифов динамики снижения. По истечении указанного срока цены (тарифы) на соответствующие товары, услуги должны устанавливаться с учетом полученной такими организациями экономии от проведения этих мероприятий и обеспечивать эффект для потребителей от указанной экономии, в том числе путем снижения объема потерь энергетических ресурсов при их передаче, подлежащего учету при установлении регулируемых цен (тарифов) на услуги по передаче энергетических ресурсов. Порядок, методы и принципы установления цен (тарифов) на товары, услуги организаций, осуществляющих регулируемые виды деятельности, с учетом положений настоящей части устанавливаются в соответствии с законодательством Российской Федерации о государственном регулировании цен (тарифов).

9. При установлении цен (тарифов) на энергетические ресурсы, цены (тарифы) на которые в соответствии с законодательством Российской Федерации подлежат государственному регулированию, потребителям должна быть обеспечена возможность выбора цен (тарифов), которые дифференцированы по времени суток (установленным периодам времени). Также может применяться дифференциация указанных цен (тарифов) по иным критериям, отражающим степень использования энергетических ресурсов. Порядок такой дифференциации цен (тарифов) на энергетические ресурсы устанавливается в соответствии с законодательством Российской Федерации о государственном регулировании цен (тарифов).

Статья 26. Обеспечение энергетической эффективности при размещении заказов для государственных или муниципальных нужд

1. Государственные или муниципальные заказчики, органы, уполномоченные на осуществление функций по размещению заказов для государственных или муниципальных нужд, обязаны размещать заказы на поставки товаров, выполнение работ, оказание услуг для государственных или муниципальных нужд в соответствии с требованиями энергетической эффективности этих товаров, работ, услуг.

2. Требования энергетической эффективности товаров, работ, услуг, размещение заказов на которые осуществляется для государственных или муниципальных нужд, устанавливаются уполномоченным федеральным органом исполнительной власти в соответствии с правилами, утвержденными Правительством Российской Федерации. Правительство Российской Федерации вправе установить первоочередные требования в составе указанных правил.

3. Требования энергетической эффективности товаров, работ, услуг, размещение заказов на которые осуществляется для государственных или муниципальных нужд, включают в себя, в частности:

1) указание на виды и категории товаров, работ, услуг, на которые распространяются такие требования;

2) требования к значению классов энергетической эффективности товаров;

3) требования к характеристикам, параметрам товаров, работ, услуг, влияющим на объем используемых энергетических ресурсов;

4) иные показатели, отражающие энергетическую эффективность товаров, работ, услуг.

4. Требованиями энергетической эффективности товаров, работ, услуг, размещение заказов на которые осуществляется для государственных или муниципальных нужд, может устанавливаться запрет или ограничение размещения заказов на поставки товаров, выполнение работ, оказание услуг, результатами которых может явиться непроизводительный расход энергетических ресурсов.

5. Государственные или муниципальные заказчики, органы, уполномоченные на осуществление функций по размещению заказов для государственных или муниципальных нужд, в целях соблюдения требований энергетической эффективности товаров, работ, услуг при принятии решений о видах, категориях товаров, работ, услуг, размещение заказов на которые осуществляется для государственных или муниципальных нужд, и (или) при установлении требований к указанным товарам, работам, услугам должны учитывать следующие положения:

1) товары, работы, услуги, размещение заказов на которые осуществляется для государственных или муниципальных нужд, должны обеспечивать достижение максимально возможных энергосбережения, энергетической эффективности;

2) товары, работы, услуги, размещение заказов на которые осуществляется для государственных или муниципальных нужд, должны обеспечивать снижение затрат заказчика, определенных исходя из предполагаемой цены товаров, работ, услуг в совокупности с расходами, связанными с использованием товаров, работ, услуг (в том числе с расходами на энергетические ресурсы), с учетом ожидаемой и достигаемой при использовании соответствующих товаров, работ, услуг экономии (в том числе экономии энергетических ресурсов).

Глава 8. Государственная поддержка в области энергосбережения и повышения энергетической эффективности

Статья 27. Направления и формы государственной поддержки в области энергосбережения и повышения энергетической эффективности

1. Государственная поддержка в области энергосбережения и повышения энергетической эффективности может осуществляться по следующим направлениям:

1) содействие в осуществлении инвестиционной деятельности в области энергосбережения и повышения энергетической эффективности;

2) пропаганда использования энергосервисных договоров (контрактов);

3) содействие в разработке и использовании объектов, технологий, имеющих высокую энергетическую эффективность;

4) содействие в строительстве многоквартирных домов, имеющих высокий класс энергетической эффективности;

5) поддержка региональных, муниципальных программ в области энергосбережения и повышения энергетической эффективности, предусматривающих, в частности, достижение наиболее высоких целевых показателей энергосбережения и повышения энергетической эффективности;

6) реализация программ стимулирования производства и продажи товаров, имеющих высокую энергетическую эффективность, для обеспечения их в количестве, удовлетворяющем спрос потребителей, при установлении запрета или ограничения производства и оборота аналогичных по цели использования товаров, результатом использования которых может стать непроизводительный расход энергетических ресурсов;

7) содействие в осуществлении образовательной деятельности в области энергосбережения и повышения энергетической эффективности и информационной поддержки мероприятий по энергосбережению и повышению энергетической эффективности;

8) иные предусмотренные законодательством об энергосбережении и о повышении энергетической эффективности направления.

2. Государственная поддержка инвестиционной деятельности в области энергосбережения и повышения энергетической эффективности может осуществляться, в частности, с применением мер стимулирующего характера, предусмотренных законодательством о налогах и сборах, путем возмещения части затрат на уплату процентов по кредитам, займам, полученным в российских кредитных организациях на осуществление инвестиционной деятельности, реализацию инвестиционных проектов в области энергосбережения и повышения энергетической эффективности.

3. Российская Федерация вправе осуществлять софинансирование расходных обязательств субъектов Российской Федерации, муниципальных образований в области энергосбережения и повышения энергетической эффективности в пределах средств, предусмотренных федеральным законом о федеральном бюджете на соответствующий финансовый год и на плановый период. Средства федерального бюджета, предусмотренные указанным федеральным законом, предоставляются бюджетам субъектов Российской Федерации в виде субсидий в порядке, установленном Правительством Российской Федерации. Такой порядок должен содержать также порядок распределения субсидий из федерального бюджета бюджетам субъектов Российской Федерации, цели предоставления субсидий и критерии отбора субъектов Российской Федерации - получателей субсидий. В число критериев отбора субъектов Российской Федерации - получателей субсидий должны быть включены показатели, отражающие эффективность региональных, муниципальных программ в области энергосбережения и повышения энергетической эффективности.

4. Органы государственной власти, органы местного самоуправления, уполномоченные на осуществление государственного регулирования цен (тарифов), вправе устанавливать социальную норму потребления населением энергетических ресурсов, а также пониженные цены (тарифы), применяемые при расчетах за объем потребления энергетических ресурсов (услуг по их доставке), соответствующий социальной норме потребления, при условии обязательной компенсации организациям, осуществляющим поставки энергетических ресурсов, оказание услуг, соответствующей части затрат на их осуществление. Такая компенсация может обеспечиваться за счет установления для населения цен (тарифов), дифференцированных в отношении энергетических ресурсов, поставляемых населению в пределах социальной нормы потребления и сверх социальной нормы потребления.

Глава 9. Государственный контроль за соблюдением требований законодательства об энергосбережении и о повышении энергетической эффективности и ответственность за их нарушение

Статья 28. Государственный контроль за соблюдением требований законодательства об энергосбережении и о повышении энергетической эффективности

Государственный контроль за соблюдением требований законодательства об энергосбережении и о повышении энергетической эффективности организациями независимо от их организационно-правовых форм и форм собственности, их руководителями, должностными лицами, а также физическими лицами осуществляется федеральными органами исполнительной власти (федеральный государственный контроль), органами исполнительной власти субъектов Российской Федерации (региональный государственный контроль), уполномоченными на осуществление такого государственного контроля, в соответствии с правилами, установленными Правительством Российской Федерации.

Статья 29. Ответственность за нарушение законодательства об энергосбережении и о повышении энергетической эффективности

Лица, виновные в нарушении законодательства об энергосбережении и о повышении энергетической эффективности, несут дисциплинарную, гражданскую, административную ответственность в соответствии с законодательством Российской Федерации.

Глава 10. Заключительные положения

Статья 30. О внесении изменений в Закон Российской Федерации "О защите прав потребителей"

Внести в пункт 2 статьи 10 Закона Российской Федерации от 7 февраля 1992 года N 2300-I "О защите прав потребителей" (в редакции Федерального закона от 9 января 1996 года N 2-ФЗ) (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 15, ст. 766; Собрание законодательства Российской Федерации, 1996, N 3, ст. 140; 1999, N 51, ст. 6287; 2004, N 52, ст. 5275; 2007, N 44, ст. 5282) следующие изменения:

1) дополнить новым абзацем седьмым следующего содержания:

"информацию об энергетической эффективности товаров, в отношении которых требование о наличии такой информации определено в соответствии с законодательством об энергосбережении и о повышении энергетической эффективности;";

2) абзацы седьмой - тринадцатый считать соответственно абзацами восьмым - четырнадцатым.

Статья 31. О внесении изменений в Федеральный закон "О государственном регулировании тарифов на электрическую и тепловую энергию в Российской Федерации"

Внести в Федеральный закон от 14 апреля 1995 года N 41-ФЗ "О государственном регулировании тарифов на электрическую и тепловую энергию в Российской Федерации" (Собрание законодательства Российской Федерации, 1995, N 16, ст. 1316; 1999, N 7, ст. 880; 2003, N 2, ст. 158; N 13, ст. 1178, 1180; N 28, ст. 2894; 2004, N 35, ст. 3607; 2005, N 1, ст. 37; N 49, ст. 5125; N 52, ст. 5597; 2006, N 1, ст. 10; 2007, N 43, ст. 5084; N 45, ст. 5427; 2008, N 52, ст. 6236) следующие изменения:

1) в статье 2:

а) часть третью дополнить предложением следующего содержания: "При установлении предельных уровней тарифов учитываются долгосрочные тарифы, установленные для организаций, осуществляющих регулируемые виды деятельности, долгосрочные параметры регулирования деятельности соответствующих организаций, обязательства по концессионным соглашениям, объектами которых являются системы тепло- и электроснабжения.";

б) дополнить частями четырнадцатой и пятнадцатой следующего содержания:

"Поставки тепловой энергии (мощности) в целях обеспечения потребления тепловой энергии объектами, потребляющими тепловую энергию и введенными в эксплуатацию после 1 января 2010 года, могут осуществляться на основании долгосрочных (на срок более чем один год) договоров снабжения тепловой энергией (мощностью), заключенных в установленном Правительством Российской Федерации порядке между потребителями тепловой энергии и производителями тепловой энергии, по ценам, определенным соглашением сторон. Государственное регулирование цен (тарифов) в отношении объема тепловой энергии (мощности), продажа которой осуществляется по таким договорам, не проводится.

Заключение долгосрочных (на срок более чем один год) договоров снабжения тепловой энергией (мощностью) возможно при соблюдении следующих условий:

заключение договоров в отношении теплогенерирующих объектов, введенных в эксплуатацию до 1 января 2010 года, не влечет за собой увеличение тарифов на тепловую энергию (мощность) в части потребления тепловой энергии объектами, введенными в эксплуатацию до 1 января 2010 года;

существует технологическая возможность поставок тепловой энергии ее производителем ее потребителям, которые являются сторонами договоров.";

2) абзац пятый статьи 3 изложить в следующей редакции:

"создания экономических стимулов обеспечения повышения энергетической эффективности систем тепло- и электроснабжения и использования энергосберегающих технологий в процессах использования тепловой энергии (мощности) и электрической энергии (мощности);";

3) в статье 4:

а) часть первую дополнить абзацем следующего содержания:

"учет соблюдения требований законодательства об энергосбережении и о повышении энергетической эффективности, в том числе требований о разработке и реализации программ в области энергосбережения и повышения энергетической эффективности, требований к организации учета и контроля используемых энергетических ресурсов, сокращению потерь энергетических ресурсов.";

б) в части второй слово "электроэнергетике" заменить словами "области тепло- и электроснабжения", после слов "деятельности соответствующих организаций" дополнить словами "(в том числе на основе применения тарифов на основе долгосрочных параметров)";

в) в части третьей слово "электроэнергетике" заменить словами "области тепло- и электроснабжения", слова "и иные параметры" исключить, дополнить словами ", показатели энергосбережения и энергетической эффективности, реализация программ в области энергосбережения и повышения энергетической эффективности, разработанных в соответствии с законодательством об энергосбережении и о повышении энергетической эффективности, и иные долгосрочные параметры регулирования";

г) дополнить новой частью четвертой следующего содержания:

"Государственное регулирование цен (тарифов) на услуги по передаче электрической энергии, оказываемые организацией по управлению единой национальной (общероссийской) электрической сетью с 1 января 2010 года, на услуги по передаче электрической энергии, оказываемые территориальными сетевыми компаниями, созданными в результате реформирования акционерных обществ энергетики и электрификации, с 1 января 2011 года, осуществляется только в форме установления долгосрочных тарифов на основе долгосрочных параметров регулирования деятельности таких организаций, в том числе с применением метода обеспечения доходности инвестированного капитала (далее - метод доходности инвестированного капитала). Такие организации обязаны обеспечить достижение показателей надежности и качества поставляемых товаров, оказываемых услуг, определенных в порядке, установленном Правительством Российской Федерации. Долгосрочные тарифы и долгосрочные параметры регулирования деятельности таких организаций подлежат изменению при недостижении показателей надежности и качества. Переход к регулированию цен (тарифов) на услуги по передаче электрической энергии, оказываемые такими организациями, в форме долгосрочных тарифов на основе долгосрочных параметров регулирования деятельности таких организаций осуществляется с 1 января 2010 года. Сроки перехода в течение 2010 года в отношении таких организаций определяются Правительством Российской Федерации.";

д) часть четвертую считать частью пятой;

4) в части первой статьи 5:

а) дополнить новым абзацем двенадцатым следующего содержания:

"устанавливает порядок заключения долгосрочных договоров снабжения тепловой энергией (мощностью) по ценам, определенным соглашением сторон, в целях обеспечения потребления тепловой энергии (мощности) объектами, потребляющими тепловую энергию и введенными в эксплуатацию после 1 января 2010 года;";

б) абзацы двенадцатый - двадцать девятый считать соответственно абзацами тринадцатым - тридцатым.

Статья 32. О внесении изменения в Федеральный закон "О бухгалтерском учете"

Абзац первый пункта 4 статьи 13 Федерального закона от 21 ноября 1996 года N 129-ФЗ "О бухгалтерском учете" (Собрание законодательства Российской Федерации, 1996, N 48, ст. 5369; 1998, N 30, ст. 3619; 2002, N 13, ст. 1179; 2006, N 45, ст. 4635) дополнить словами ", сведения, предусмотренные законодательством об энергосбережении и о повышении энергетической эффективности".

Статья 33. О внесении изменений в Бюджетный кодекс Российской Федерации

Пункт 3 статьи 72 Бюджетного кодекса Российской Федерации (Собрание законодательства Российской Федерации, 1998, N 31, ст. 3823; 2006, N 6, ст. 636; 2007, N 18, ст. 2117; 2009, N 1, ст. 18) дополнить предложениями следующего содержания: "Государственные или муниципальные заказчики вправе заключать государственные или муниципальные энергосервисные договоры (контракты), в которых цена определена как процент от стоимости сэкономленных энергетических ресурсов, на срок, превышающий срок действия утвержденных лимитов бюджетных обязательств. Расходы на оплату таких договоров (контрактов) планируются и осуществляются в составе расходов на оплату соответствующих энергетических ресурсов (услуг на их доставку).".

Статья 34. О внесении изменений в часть первую Налогового кодекса Российской Федерации

Внести в статью 67 части первой Налогового кодекса Российской Федерации (Собрание законодательства Российской Федерации, 1998, N 31, ст. 3824; 1999, N 28, ст. 3487; 2004, N 31, ст. 3231; 2006, N 31, ст. 3436; 2008, N 48, ст. 5519; 2009, N 30, ст. 3739) следующие изменения:

1) в пункте 1:

а) подпункт 1 дополнить словами "и (или) повышение энергетической эффективности производства товаров, выполнения работ, оказания услуг";

б) дополнить подпунктом 5 следующего содержания:

"5) осуществление этой организацией инвестиций в создание объектов, имеющих наивысший класс энергетической эффективности, в том числе многоквартирных домов, и (или) относящихся к возобновляемым источникам энергии, и (или) относящихся к объектам по производству тепловой энергии, электрической энергии, имеющим коэффициент полезного действия более чем 57 процентов, и (или) иных объектов, технологий, имеющих высокую энергетическую эффективность, в соответствии с перечнем, утвержденным Правительством Российской Федерации.";

2) в подпункте 1 пункта 2 слова "в подпункте 1" заменить словами "в подпунктах 1 и 5".

Статья 35. О внесении изменений в Федеральный закон "Об общих принципах организации законодательных (представительных) и исполнительных органов государственной власти субъектов Российской Федерации"

Внести в пункт 2 статьи 263 Федерального закона от 6 октября 1999 года N 184-ФЗ "Об общих принципах организации законодательных (представительных) и исполнительных органов государственной власти субъектов Российской Федерации" (Собрание законодательства Российской Федерации, 1999, N 42, ст. 5005; 2003, N 27, ст. 2709; 2005, N 1, ст. 17, 25; 2006, N 1, ст. 10; N 23, ст. 2380; N 30, ст. 3287; N 31, ст. 3452; N 44, ст. 4537; N 50, ст. 5279; 2007, N 1, ст. 21; N 13, ст. 1464; N 21, ст. 2455; N 30, ст. 3747, 3805, 3808; N 43, ст. 5084; N 46, ст. 5553; 2008, N 29, ст. 3418; N 30, ст. 3613, 3616; N 48, ст. 5516; N 52, ст. 6236) следующие изменения:

1) дополнить подпунктом 65 следующего содержания:

"65) утверждения и реализации региональных программ в области энергосбережения и повышения энергетической эффективности, организации проведения энергетического обследования жилых домов, многоквартирных домов, помещения в которых составляют жилищный фонд субъектов Российской Федерации, организации и проведения иных мероприятий, предусмотренных законодательством об энергосбережении и о повышении энергетической эффективности;";

2) дополнить подпунктом 66 следующего содержания:

"66) осуществления регионального государственного контроля за соответствием жилых домов, многоквартирных домов в процессе их эксплуатации установленным законодательством об энергосбережении и о повышении энергетической эффективности требованиям энергетической эффективности и требованиям оснащенности приборами учета используемых энергетических ресурсов.".

Статья 36. О внесении изменения в часть вторую Налогового кодекса Российской Федерации

Пункт 1 статьи 2593 части второй Налогового кодекса Российской Федерации (Собрание законодательства Российской Федерации, 2000, N 32, ст. 3340; 2001, N 33, ст. 3413; 2008, N 30, ст. 3614) дополнить подпунктом 4 следующего содержания:

"4) в отношении амортизируемых основных средств, относящихся к объектам, имеющим высокую энергетическую эффективность, в соответствии с перечнем таких объектов, установленным Правительством Российской Федерации, или к объектам, имеющим высокий класс энергетической эффективности, если в отношении таких объектов в соответствии с законодательством Российской Федерации предусмотрено определение классов их энергетической эффективности.".

Статья 37. О внесении изменений в Кодекс Российской Федерации об административных правонарушениях

Внести в Кодекс Российской Федерации об административных правонарушениях (Собрание законодательства Российской Федерации, 2002, N 1, ст. 1; N 18, ст. 1721; N 30, ст. 3029; N 44, ст. 4295; 2003, N 27, ст. 2700, 2708, 2717; N 46, ст. 4434, 4440; N 50, ст. 4847, 4855; 2004, N 30, ст. 3095; N 31, ст. 3229; N 34, ст. 3533; 2005, N 1, ст. 9, 13, 40, 45; N 10, ст. 763; N 13, ст. 1075, 1077; N 19, ст. 1752; N 27, ст. 2719, 2721; N 30, ст. 3104, 3131; N 50, ст. 5247; N 52, ст. 5596; 2006, N 1, ст. 4, 10; N 2, ст. 172; N 6, ст. 636; N 12, ст. 1234; N 17, ст. 1776; N 18, ст. 1907; N 19, ст. 2066; N 23, ст. 2380; N 28, ст. 2975; N 30, ст. 3287; N 31, ст. 3420, 3432, 3438; N 45, ст. 4641; N 50, ст. 5279; N 52, ст. 5498; 2007, N 1, ст. 21, 25, 29; N 7, ст. 840; N 16, ст. 1825; N 26, ст. 3089; N 30, ст. 3755; N 31, ст. 4007, 4008, 4009, 4015; N 41, ст. 4845; N 43, ст. 5084; N 46, ст. 5553; N 50, ст. 6246; 2008, N 20, ст. 2251; N 29, ст. 3418; N 30, ст. 3604; N 49, ст. 5745; N 52, ст. 6227, 6235, 6236; 2009, N 1, ст. 17; N 7, ст. 777; N 23, ст. 2759, 2776; N 26, ст. 3120, 3122, 3132; N 29, ст. 3597, 3635, 3642; N 30, ст. 3739) следующие изменения:

1) часть 1 статьи 4.5 после слов "законодательства Российской Федерации об охране окружающей среды," дополнить словами "законодательства об энергосбережении и о повышении энергетической эффективности, законодательства Российской Федерации";

2) статью 9.12 признать утратившей силу;

3) главу 9 дополнить статьей 9.16 следующего содержания:

"Статья 9.16. Нарушение законодательства об энергосбережении и о повышении энергетической эффективности

1. Выпуск производителем или ввоз на территорию Российской Федерации импортером товара без включения информации о классе его энергетической эффективности, иной обязательной информации об энергетической эффективности в техническую документацию, прилагаемую к товару, в его маркировку, на его этикетку, а равно нарушение установленных правил включения указанной информации -

влечет наложение административного штрафа на должностных лиц в размере от десяти тысяч до пятнадцати тысяч рублей; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти тысяч до пятнадцати тысяч рублей с конфискацией товаров, явившихся предметом административного правонарушения, или без таковой; на юридических лиц - от ста тысяч до ста пятидесяти тысяч рублей с конфискацией товаров, явившихся предметом административного правонарушения, или без таковой.

2. Реализация товаров без информации о классе их энергетической эффективности, иной обязательной информации об энергетической эффективности в технической документации, прилагаемой к товарам, в их маркировке, на их этикетках в случае, если наличие такой информации является обязательным, -

влечет наложение административного штрафа на должностных лиц в размере от десяти тысяч до пятнадцати тысяч рублей; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти тысяч до пятнадцати тысяч рублей с конфискацией товаров, явившихся предметом административного правонарушения, или без таковой; на юридических лиц - от ста тысяч до ста пятидесяти тысяч рублей с конфискацией товаров, явившихся предметом административного правонарушения, или без таковой.

3. Несоблюдение при проектировании, строительстве, реконструкции, капитальном ремонте зданий, строений, сооружений требований энергетической эффективности, требований их оснащенности приборами учета используемых энергетических ресурсов -

влечет наложение административного штрафа на должностных лиц в размере от двадцати тысяч до тридцати тысяч рублей; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от сорока тысяч до пятидесяти тысяч рублей; на юридических лиц - от пятисот тысяч до шестисот тысяч рублей.

4. Несоблюдение лицами, ответственными за содержание многоквартирных домов, требований энергетической эффективности, предъявляемых к многоквартирным домам, требований их оснащенности приборами учета используемых энергетических ресурсов, требований о проведении обязательных мероприятий по энергосбережению и повышению энергетической эффективности общего имущества собственников помещений в многоквартирных домах -

влечет наложение административного штрафа на должностных лиц в размере от пяти тысяч до десяти тысяч рублей; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти тысяч до пятнадцати тысяч рублей; на юридических лиц - от двадцати тысяч до тридцати тысяч рублей.

5. Несоблюдение лицами, ответственными за содержание многоквартирных домов, требований о разработке и доведении до сведения собственников помещений в многоквартирных домах предложений о мероприятиях по энергосбережению и повышению энергетической эффективности в многоквартирных домах -

влечет наложение административного штрафа на должностных лиц в размере от пяти тысяч до десяти тысяч рублей; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти тысяч до пятнадцати тысяч рублей; на юридических лиц - от двадцати тысяч до тридцати тысяч рублей.

6. Несоблюдение организациями, обязанными осуществлять деятельность по установке, замене, эксплуатации приборов учета используемых энергетических ресурсов, снабжение которыми или передачу которых они осуществляют, требования о предоставлении собственникам жилых домов, дачных домов, садовых домов, лицам, представляющим их интересы, собственникам помещений в многоквартирных домах, лицам, ответственным за содержание многоквартирных домов, предложений об оснащении приборами учета используемых энергетических ресурсов, если предоставление указанных предложений таким лицам является обязательным, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати тысяч до тридцати тысяч рублей; на юридических лиц - от ста тысяч до ста пятидесяти тысяч рублей.

7. Несоблюдение собственниками нежилых зданий, строений, сооружений в процессе их эксплуатации требований энергетической эффективности, предъявляемых к таким зданиям, строениям, сооружениям, требований их оснащенности приборами учета используемых энергетических ресурсов -

влечет наложение административного штрафа на должностных лиц в размере от десяти тысяч до пятнадцати тысяч рублей; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от двадцати тысяч до тридцати пяти тысяч рублей; на юридических лиц - от ста тысяч до ста пятидесяти тысяч рублей.

8. Несоблюдение сроков проведения обязательного энергетического обследования -

влечет наложение административного штрафа на должностных лиц в размере от десяти тысяч до пятнадцати тысяч рублей; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от десяти тысяч до пятнадцати тысяч рублей; на юридических лиц - от пятидесяти тысяч до двухсот пятидесяти тысяч рублей.

9. Несоблюдение требования о представлении копии энергетического паспорта, составленного по результатам обязательного энергетического обследования, в уполномоченный федеральный орган исполнительной власти -

влечет наложение административного штрафа на должностных лиц в размере пяти тысяч рублей; на юридических лиц - десяти тысяч рублей.

10. Несоблюдение организациями с участием государства или муниципального образования, а равно организациями, осуществляющими регулируемые виды деятельности, требования о принятии программ в области энергосбережения и повышения энергетической эффективности -

влечет наложение административного штрафа на должностных лиц в размере от тридцати тысяч до пятидесяти тысяч рублей; на юридических лиц - от пятидесяти тысяч до ста тысяч рублей.

11. Размещение заказов на поставки товаров, выполнение работ, оказание услуг для государственных или муниципальных нужд, не соответствующих требованиям их энергетической эффективности, -

влечет наложение административного штрафа на должностных лиц в размере от двадцати пяти тысяч до тридцати тысяч рублей; на юридических лиц - от пятидесяти тысяч до ста тысяч рублей.

12. Необоснованный отказ или уклонение организации, обязанной осуществлять деятельность по установке, замене, эксплуатации приборов учета используемых энергетических ресурсов, снабжение которыми или передачу которых они осуществляют, от заключения соответствующего договора и (или) от его исполнения, а равно нарушение установленного порядка его заключения либо несоблюдение такой организацией установленных для нее в качестве обязательных требований об установке, о замене, об эксплуатации приборов учета используемых энергетических ресурсов -

влечет наложение административного штрафа на должностных лиц в размере от двадцати тысяч до тридцати тысяч рублей; на лиц, осуществляющих предпринимательскую деятельность без образования юридического лица, - от двадцати тысяч до тридцати тысяч рублей; на юридических лиц - от пятидесяти тысяч до ста тысяч рублей.";

4) часть 2 статьи 23.1 после цифр "9.9, 9.11," дополнить словами "частями 1 и 2 статьи 9.16, статьями";

5) в части 1 статьи 23.30 цифры "9.7 - 9.12," заменить словами "9.7 - 9.11, частями 7, 8 и частью 10 (в части правонарушений, совершаемых организациями с участием государства или муниципального образования) статьи 9.16, статьей";

6) в части 1 статьи 23.48 слова "статьями 9.15," заменить словами "статьей 9.15, частями 6 и 12 статьи 9.16, статьями";

7) часть 1 статьи 23.49 после слов "правонарушениях, предусмотренных" дополнить словами "частями 1 и 2 статьи 9.16,";

8) часть 11 статьи 23.51 после слов "правонарушениях, предусмотренных" дополнить словами "частью 10 (в части правонарушений, совершаемых организациями, осуществляющими регулируемые виды деятельности) статьи 9.16,";

9) часть 1 статьи 23.55 после слов "статьями 7.21 - 7.23" дополнить словами ", частями 4 и 5 статьи 9.16";

10) в части 1 статьи 23.56 слова "и 9.5" заменить словами ", 9.5, частью 3 статьи 9.16";

11) часть 1 статьи 23.66 после цифр "7.32," дополнить словами "частью 11 (за исключением сферы государственного оборонного заказа и сферы государственной тайны) статьи 9.16,";

12) главу 23 дополнить статьей 23.71 следующего содержания:

"Статья 23.71. Федеральный орган исполнительной власти, уполномоченный на осуществление государственного контроля за деятельностью саморегулируемых организаций в области энергетического обследования

1. Федеральный орган исполнительной власти, уполномоченный на осуществление государственного контроля за деятельностью саморегулируемых организаций в области энергетического обследования, рассматривает дела об административных правонарушениях, предусмотренных частью 9 статьи 9.16 настоящего Кодекса.

2. Рассматривать дела об административных правонарушениях от имени органа, указанного в части 1 настоящей статьи, вправе:

1) руководитель указанного органа и его заместители;

2) руководители структурных подразделений указанного органа и их заместители.".

Статья 38. О внесении изменений в Федеральный закон "О техническом регулировании"

Внести в статью 46 Федерального закона от 27 декабря 2002 года N 184-ФЗ "О техническом регулировании" (Собрание законодательства Российской Федерации, 2002, N 52, ст. 5140; 2007, N 19, ст. 2293) следующие изменения:

1) пункт 1 дополнить абзацем следующего содержания:

"обеспечения энергетической эффективности.";

2) дополнить пунктом 61 следующего содержания:

"61 . До дня вступления в силу соответствующих технических регламентов техническое регулирование в области применения требований энергетической эффективности, требований к осветительным устройствам, электрическим лампам, используемым в цепях переменного тока в целях освещения, осуществляется в соответствии с федеральным законом об энергосбережении и о повышении энергетической эффективности, другими федеральными законами, принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации в области энергосбережения и повышения энергетической эффективности, а также с указанными в пунктах 1 и 2 настоящей статьи и применяемыми в части, не урегулированной указанными в настоящем пункте нормативными правовыми актами, нормативными правовыми актами Российской Федерации и нормативными документами федеральных органов исполнительной власти. Со дня вступления в силу соответствующих технических регламентов указанные акты применяются в качестве обязательных в части, не урегулированной соответствующими техническими регламентами.";

3) пункт 7 дополнить абзацем следующего содержания:

"Установленные в соответствии с пунктом 61 настоящей статьи требования энергетической эффективности, а также требования к осветительным устройствам, электрическим лампам, используемым в цепях переменного тока в целях освещения, подлежат обязательному исполнению вплоть до дня вступления в силу соответствующих технических регламентов и со дня их вступления в силу подлежат обязательному применению в части, не урегулированной соответствующими техническими регламентами.".

Статья 39. О внесении изменений в Федеральный закон "Об электроэнергетике"

Внести в статью 23 Федерального закона от 26 марта 2003 года N 35-ФЗ "Об электроэнергетике" (Собрание законодательства Российской Федерации, 2003, N 13, ст. 1177; 2005, N 1, ст. 37; 2007, N 45, ст. 5427; 2008, N 52, ст. 6236) следующие изменения:

1) пункт 1 дополнить абзацами следующего содержания:

"Государственное регулирование цен (тарифов) на услуги по передаче электрической энергии, оказываемые организацией по управлению единой национальной (общероссийской) электрической сетью с 1 января 2010 года, на услуги по передаче электрической энергии, оказываемые территориальными сетевыми компаниями, созданными в результате реформирования акционерных обществ энергетики и электрификации, с 1 января 2011 года, осуществляется только в форме установления долгосрочных тарифов на основе долгосрочных параметров регулирования деятельности таких организаций, в том числе с применением метода обеспечения доходности инвестированного капитала (далее - метод доходности инвестированного капитала). Такие организации обязаны обеспечить достижение показателей надежности и качества поставляемых товаров, оказываемых услуг, определенных в порядке, установленном Правительством Российской Федерации. Долгосрочные тарифы и долгосрочные параметры регулирования деятельности таких организаций подлежат изменению при недостижении показателей надежности и качества. Переход к регулированию цен (тарифов) на услуги по передаче электрической энергии, оказываемые такими организациями, в форме долгосрочных тарифов на основе долгосрочных параметров регулирования деятельности таких организаций осуществляется с 1 января 2010 года. Сроки перехода в течение 2010 года в отношении таких организаций определяются Правительством Российской Федерации.

Государственное регулирование цен (тарифов) на услуги по передаче электрической энергии, оказываемые иными территориальными сетевыми организациями с 1 января 2012 года, а также цен (тарифов) на тепловую энергию, отпускаемую производителями с 1 января 2012 года, и на услуги по передаче тепловой энергии, оказываемые с 1 января 2012 года, осуществляется только в форме установления долгосрочных тарифов на основе долгосрочных параметров регулирования деятельности таких организаций, в том числе с применением метода доходности инвестированного капитала. Такие организации обязаны обеспечить достижение показателей надежности и качества поставляемых товаров, оказываемых услуг, определенных в порядке, установленном Правительством Российской Федерации. Долгосрочные тарифы и долгосрочные параметры регулирования деятельности таких организаций подлежат изменению при недостижении показателей надежности и качества. Переход к регулированию цен (тарифов) на тепловую энергию, на услуги по передаче электрической энергии, тепловой энергии, оказываемые такими организациями, в форме долгосрочных тарифов на основе долгосрочных параметров регулирования деятельности таких организаций осуществляется с

1 января 2011 года. Сроки перехода в течение 2011 года в отношении таких организаций определяются Правительством Российской Федерации. Правительство Российской Федерации вправе определить перечень организаций, субъектов Российской Федерации, в которых применяются иные методы регулирования.";

2) дополнить пунктом 21 следующего содержания:

"21 . Поставки тепловой энергии (мощности) в целях обеспечения потребления тепловой энергии объектами, потребляющими ее и введенными в эксплуатацию после 1 января 2010 года, могут осуществляться на основании долгосрочных (на срок более чем один год) договоров снабжения тепловой энергией (мощностью), заключенных в установленном Правительством Российской Федерации порядке между потребителями тепловой энергии и производителями тепловой энергии, по ценам, определенным соглашением сторон. Государственное регулирование цен (тарифов) в отношении объема тепловой энергии (мощности), продажа которой осуществляется по таким договорам, не проводится. Заключение долгосрочных (на срок более чем один год) договоров снабжения тепловой энергией (мощностью) возможно при соблюдении следующих условий:

заключение договоров в отношении теплогенерирующих объектов, введенных в эксплуатацию до 1 января 2010 года, не влечет за собой увеличение тарифов на тепловую энергию (мощность) в части потребления тепловой энергии объектами, введенными в эксплуатацию до 1 января 2010 года;

существует технологическая возможность поставок тепловой энергии ее производителем ее потребителям, которые являются сторонами договоров.".

Статья 40. О внесении изменения в Федеральный закон "Об общих принципах организации местного самоуправления в Российской Федерации"

Часть 1 статьи 17 Федерального закона от 6 октября 2003 года N 131-ФЗ "Об общих принципах организации местного самоуправления в Российской Федерации" (Собрание законодательства Российской Федерации, 2003, N 40, ст. 3822; 2005, N 1, ст. 37; N 52, ст. 5597; 2006, N 1, ст. 10; N 31, ст. 3452; 2007, N 43, ст. 5084) дополнить пунктом 82 следующего содержания:

"82 ) утверждение и реализация муниципальных программ в области энергосбережения и повышения энергетической эффективности, организация проведения энергетического обследования многоквартирных домов, помещения в которых составляют муниципальный жилищный фонд в границах муниципального образования, организация и проведение иных мероприятий, предусмотренных законодательством об энергосбережении и о повышении энергетической эффективности;".

Статья 41. О внесении изменений в Жилищный кодекс Российской Федерации

Внести в Жилищный кодекс Российской Федерации (Собрание законодательства Российской Федерации, 2005, N 1, ст. 14; 2007, N 43, ст. 5084; 2008, N 30, ст. 3616) следующие изменения:

1) пункт 81 статьи 13 изложить в следующей редакции:

"81 ) осуществление государственного контроля за использованием и сохранностью жилищного фонда независимо от его формы собственности, соблюдением правил содержания общего имущества собственников помещений в многоквартирном доме, соответствием жилых домов, многоквартирных домов требованиям энергетической эффективности и требованиям их оснащенности приборами учета используемых энергетических ресурсов, а также за соответствием жилых помещений, качества, объема и порядка предоставления коммунальных услуг требованиям законодательства;";

2) в статье 20:

а) часть 1 после слов "собственников помещений в многоквартирном доме," дополнить словами "соответствием жилых домов, многоквартирных домов требованиям энергетической эффективности и требованиям их оснащенности приборами учета используемых энергетических ресурсов,";

б) часть 2 после слов "собственников помещений в многоквартирном доме," дополнить словами "соответствием жилых домов, многоквартирных домов требованиям энергетической эффективности и требованиям их оснащенности приборами учета используемых энергетических ресурсов,";

3) статью 39 дополнить частью 4 следующего содержания:

"4. В соответствии с принципами, установленными Правительством Российской Федерации, органами исполнительной власти субъектов Российской Федерации устанавливаются перечни мероприятий по энергосбережению и повышению энергетической эффективности в отношении общего имущества собственников помещений в многоквартирном доме, подлежащих проведению единовременно и (или) регулярно.".

Статья 42. О внесении изменений в Градостроительный кодекс Российской Федерации

Внести в Градостроительный кодекс Российской Федерации (Собрание законодательства Российской Федерации, 2005, N 1, ст. 16; 2006, N 1, ст. 21; N 31, ст. 3442; N 52, ст. 5498; 2007, N 1, ст. 21; N 21, ст. 2455; N 31, ст. 4012; 2008, N 20, ст. 2251, 2260; N 30, ст. 3604, 3616) следующие изменения:

1) часть 12 статьи 48 дополнить пунктом 111 следующего содержания:

"111 ) перечень мероприятий по обеспечению соблюдения требований энергетической эффективности и требований оснащенности зданий, строений, сооружений приборами учета используемых энергетических ресурсов;";

2) часть 18 статьи 51 после цифр "8 - 10" дополнить словами "и 111 " ;

3) пункт 1 части 2 статьи 54 дополнить словами ", в том числе требованиям энергетической эффективности и требованиям оснащенности объекта капитального строительства приборами учета используемых энергетических ресурсов";

4) в статье 55:

а) в части 3:

пункт 6 после слов "проектной документации" дополнить словами ", в том числе требованиям энергетической эффективности и требованиям оснащенности объектов капитального строительства приборами учета используемых энергетических ресурсов,";

пункт 9 после слов "проектной документации" дополнить словами ", в том числе требованиям энергетической эффективности и требованиям оснащенности объекта капитального строительства приборами учета используемых энергетических ресурсов";

б) дополнить частью 31 следующего содержания:

"31 . Указанные в пунктах 6 и 9 части 3 настоящей статьи документ и заключение должны содержать информацию о нормативных значениях показателей, включенных в состав требований энергетической эффективности объекта капитального строительства, и о фактических значениях таких показателей, определенных в отношении построенного, реконструированного, отремонтированного объекта капитального строительства в результате проведенных исследований, замеров, экспертиз, испытаний, а также иную информацию, на основе которой устанавливается соответствие такого объекта требованиям энергетической эффективности и требованиям его оснащенности приборами учета используемых энергетических ресурсов. При строительстве, реконструкции, капитальном ремонте многоквартирного дома заключение органа государственного строительного надзора также должно содержать информацию о классе энергетической эффективности многоквартирного дома, определяемом в соответствии с законодательством об энергосбережении и о повышении энергетической эффективности.";

в) часть 5 дополнить новым вторым предложением следующего содержания: "В ходе осмотра построенного, реконструированного, отремонтированного объекта капитального строительства осуществляется проверка соответствия такого объекта требованиям, установленным в разрешении на строительство, градостроительном плане земельного участка, а также требованиям проектной документации, в том числе требованиям энергетической эффективности и требованиям оснащенности объекта капитального строительства приборами учета используемых энергетических ресурсов, за исключением случаев осуществления строительства, реконструкции, капитального ремонта объекта индивидуального жилищного строительства.";

г) часть 7 после цифр "8 - 10" дополнить словами "и 111 ";

5) в части 5 статьи 56:

а) пункт 3 после цифр "8 - 10" дополнить словами "и 111 ";

б) дополнить пунктом 91 следующего содержания:

"91 ) заключение органа государственного строительного надзора;";

в) дополнить пунктом 92 следующего содержания:

"92 ) акт проверки соответствия многоквартирного дома требованиям энергетической эффективности с указанием класса его энергетической эффективности на момент составления этого акта;";

6) часть 8 статьи 57 дополнить словами ", а также сведений о соответствии объектов капитального строительства требованиям энергетической эффективности и требованиям оснащенности объектов капитального строительства приборами учета используемых энергетических ресурсов, сведений о классе энергетической эффективности многоквартирных домов в органы государственной власти, которым такие сведения необходимы в связи с осуществлением ими их полномочий, в том числе полномочий по осуществлению государственного контроля за соблюдением требований законодательства об энергосбережении и о повышении энергетической эффективности".

Статья 43. О внесении изменений в Федеральный закон "Об основах регулирования тарифов организаций коммунального комплекса"

Внести в Федеральный закон от 30 декабря 2004 года N 210-ФЗ "Об основах регулирования тарифов организаций коммунального комплекса" (Собрание законодательства Российской Федерации, 2005, N 1, ст. 36; N 52, ст. 5597; 2007, N 1, ст. 21; N 43, ст. 5084; 2008, N 30, ст. 3616; N 52, ст. 6236) следующие изменения:

1) в статье 4:

а) часть 1 дополнить пунктом 21 следующего содержания:

"21 ) устанавливает порядок определения размера инвестированного капитала и расчета нормы доходности инвестированного капитала, учитываемых при регулировании тарифов;";

б) пункт 1 части 2 после слов "с учетом утвержденных представительными органами местного самоуправления инвестиционных программ организаций коммунального комплекса," дополнить словами "тарифов на основе долгосрочных параметров и иных долгосрочных параметров регулирования деятельности соответствующих организаций, обязательств по концессионным соглашениям, объектом которых являются системы коммунальной инфраструктуры,";

в) часть 3 после слов "с учетом утвержденных представительными органами местного самоуправления инвестиционных программ организаций коммунального комплекса," дополнить словами "тарифов на основе долгосрочных параметров и иных долгосрочных параметров регулирования деятельности соответствующих организаций, обязательств по концессионным соглашениям, объектом которых являются системы коммунальной инфраструктуры,";

г) часть 4 дополнить пунктом 10 следующего содержания:

"10) определяют размер инвестированного капитала в случаях, предусмотренных частью 5 настоящей статьи.";

2) часть 2 статьи 5 дополнить пунктом 15 следующего содержания:

"15) определяют размер инвестированного капитала, за исключением предусмотренных частью 5 статьи 4 настоящего Федерального закона случаев.";

3) в статье 7:

а) часть 2 дополнить пунктом 3 следующего содержания:

"3) план мероприятий по энергосбережению и повышению энергетической эффективности в целях реализации программ в области энергосбережения и повышения энергетической эффективности в соответствии с требованиями законодательства об энергосбережении и о повышении энергетической эффективности.";

б) дополнить частью 4 следующего содержания:

"4. При осуществлении плана проведения мероприятий по энергосбережению и повышению энергетической эффективности и в целях реализации программ в области энергосбережения и повышения энергетической эффективности указанный в части 3 настоящей статьи период сохранения организацией коммунального комплекса дополнительных средств, полученных ею вследствие снижения затрат, составляет не менее чем пять лет.";

4) часть 1 статьи 8 дополнить пунктом 4 следующего содержания:

"4) установление в порядке, установленном Правительством Российской Федерации, тарифов на основе долгосрочных параметров как в числовом выражении, так и в виде формул, в том числе с применением нормы доходности инвестированного капитала, в соответствии с которой эти тарифы устанавливаются в размере, покрывающем расходы на осуществление регулируемой деятельности и обеспечивающем возврат инвестированного капитала и получение дохода, эквивалентного доходу от его инвестирования в другие отрасли, деятельность в которых осуществляется с сопоставимыми рисками.";

5) часть 4 статьи 9 после слов "данной организации коммунального комплекса," дополнить словами "а также ее несоответствия разработанной в соответствии с законодательством об энергосбережении и о повышении энергетической эффективности программе в области энергосбережения и повышения энергетической эффективности организации коммунального комплекса";

6) статью 10 дополнить частью 11 следующего содержания:

"11 . При установлении тарифов на основе долгосрочных параметров с применением нормы доходности инвестированного капитала финансовые потребности, необходимые организации коммунального комплекса для реализации ее инвестиционной программы, обеспечиваются за счет средств, учитываемых при установлении тарифов для организаций коммунального комплекса и (или) платы за подключение к сетям инженерно-технического обеспечения. В этом случае надбавки к ценам (тарифам) для потребителей и надбавки к ценам (тарифам) на товары, услуги для организаций коммунального комплекса не устанавливаются.";

7) часть 2 статьи 11 дополнить словами "и формируемой в соответствии с законодательством об энергосбережении и о повышении энергетической эффективности программой в области энергосбережения и повышения энергетической эффективности организации коммунального комплекса";

8) статью 13 дополнить частью 31 следующего содержания:

"31 . Период действия тарифов на основе долгосрочных параметров на товары, услуги организаций коммунального комплекса составляет от трех до пяти лет.";

9) в статье 15:

а) часть 2 после слов "посредством установления" дополнить словами "тарифов на основе долгосрочных параметров на товары, услуги таких организаций,";

б) дополнить частью 21 следующего содержания:

"21 . Инвестиционные программы организаций коммунального комплекса - производителей товаров и услуг в сфере теплоснабжения разрабатываются и утверждаются с учетом формируемых в соответствии с законодательством об энергосбережении и о повышении энергетической эффективности программ в области энергосбережения и повышения энергетической эффективности организаций коммунального комплекса.";

в) часть 3 дополнить словами ", за исключением случаев, если тарифы устанавливаются с применением нормы доходности инвестированного капитала и финансирование инвестиционных программ осуществляется посредством установления тарифов на товары, услуги организаций коммунального комплекса - производителей товаров, услуг в сфере теплоснабжения".

Статья 44. О внесении изменений в Федеральный закон "О размещении заказов на поставки товаров, выполнение работ, оказание услуг для государственных и муниципальных нужд"

Внести в Федеральный закон от 21 июля 2005 года N 94-ФЗ "О размещении заказов на поставки товаров, выполнение работ, оказание услуг для государственных и муниципальных нужд" (Собрание законодательства Российской Федерации, 2005, N 30, ст. 3105; 2006, N 1, ст. 18; N 31, ст. 3441; 2007, N 17, ст. 1929; N 31, ст. 4015; N 46, ст. 5553; 2008, N 30, ст. 3616; N 49, ст. 5723; 2009, N 1, ст. 16, 31; N 18, ст. 2148; N 19, ст. 2283; N 27, ст. 3267; N 29, ст. 3584, 3592, 3601) следующие изменения:

1) часть 41 статьи 9 после слов "по цене, установленной государственным или муниципальным контрактом" дополнить словами ", за исключением случаев заключения контракта на энергосервис на основании статьи 561 настоящего Федерального закона";

2) дополнить главой 71 следующего содержания:

"Глава 71 . Размещение заказов на энергосервис для государственных или муниципальных нужд

Статья 561 . Размещение заказов на энергосервис для государственных или муниципальных нужд

1. В целях экономии поставок товаров, выполнения работ, оказания услуг, относящихся к сфере деятельности субъектов естественных монополий, оказания услуг водоснабжения, водоотведения, канализации, теплоснабжения, газоснабжения (за исключением услуг по реализации сжиженного газа), подключения (присоединения) к сетям инженерно-технического обеспечения по регулируемым в соответствии с законодательством Российской Федерации ценам (тарифам), поставок электрической энергии, мазута, угля, поставок топлива, используемого в целях выработки энергии, государственные или муниципальные заказчики вправе заключать государственные или муниципальные энергосервисные договоры (контракты), предметом которых является осуществление исполнителем действий, направленных на энергосбережение и повышение энергетической эффективности использования указанных энергетических ресурсов (далее - контракт на энергосервис).

2. Контракт на энергосервис заключается отдельно от контрактов на поставки товаров, выполнение работ, оказание услуг, относящихся к сфере деятельности субъектов естественных монополий, на оказание услуг водоснабжения, водоотведения, канализации, теплоснабжения, газоснабжения, подключения (присоединения) к сетям инженерно-технического обеспечения по регулируемым в соответствии с законодательством Российской Федерации ценам (тарифам), на поставки электрической энергии, мазута, угля, на поставки топлива, используемого в целях выработки энергии (далее в целях настоящей статьи - поставки энергетических ресурсов). Размещение заказа на энергосервис осуществляется в порядке, установленном настоящим Федеральным законом, с учетом положений, предусмотренных настоящей статьей.

3. Начальная (максимальная) цена контракта (цена лота) на энергосервис определяется с учетом фактических расходов, понесенных заказчиком по контрактам на поставки соответствующих видов энергетических ресурсов за прошлый год, и не может превышать указанные расходы с учетом особенностей, установленных Правительством Российской Федерации в соответствии с частью 17 настоящей статьи. В конкурсной документации, документации об аукционе, документации об открытом аукционе в электронной форме, извещении о проведении запроса котировок указывается начальная (максимальная) цена контракта (цена лота) на энергосервис, включая расшифровку расходов на поставки энергетических ресурсов в отношении каждого вида товаров, работ, услуг с указанием количества таких товаров, работ, услуг и стоимости единицы каждого товара, каждой работы, каждой услуги, а также одно из следующих условий:

1) фиксированный размер экономии в денежном выражении соответствующих расходов заказчика на поставки энергетических ресурсов, максимальный процент указанной экономии, который может быть уплачен исполнителю по контракту на энергосервис;

2) подлежащий уплате исполнителю по контракту на энергосервис фиксированный процент экономии в денежном выражении соответствующих расходов заказчика на поставки энергетических ресурсов, минимальный размер такой экономии в денежном выражении;

3) минимальный размер экономии в денежном выражении соответствующих расходов заказчика на поставки энергетических ресурсов, максимальный процент такой экономии, который может быть уплачен исполнителю по контракту на энергосервис.

4. Заказчик, уполномоченный орган в конкурсной документации, документации об аукционе, документации об открытом аукционе в электронной форме, извещении о проведении запроса котировок вправе указать предельный размер возможных расходов заказчика, которые могут возникнуть у заказчика в связи с энергосервисом.

5. При размещении заказа на энергосервис путем проведения конкурса или запроса котировок заказчик, уполномоченный орган указывают также в конкурсной документации, извещении о проведении запроса котировок на необходимость включения в заявку на участие в конкурсе, котировочную заявку одного из следующих предложений:

1) предложение о цене контракта (предложенный участником размещения заказа процент экономии) в случае, предусмотренном пунктом 1 части 3 настоящей статьи;

2) предложение о сумме, определяемое как разница между соответствующими расходами заказчика на поставки энергетических ресурсов (начальной (максимальной) ценой контракта) и предложенной участником размещения заказа экономией в денежном выражении указанных расходов заказчика, в случае, предусмотренном пунктом 2 части 3 настоящей статьи;

3) предложение о сумме, определяемое как разница между соответствующими расходами заказчика на поставки энергетических ресурсов (начальной (максимальной) ценой контракта) и экономией в денежном выражении указанных расходов заказчика, предложенной участником размещения заказа и уменьшенной на стоимостную величину, соответствующую предложенному участником размещения заказа проценту такой экономии, в случае, предусмотренном пунктом 3 части 3 настоящей статьи.

6. При размещении заказов на энергосервис путем проведения конкурса или запроса котировок заявка на участие в конкурсе, котировочная заявка должны содержать предложения, предусмотренные пунктами 1 - 3 части 5 настоящей статьи, в зависимости от условий, предусмотренных конкурсной документацией, извещением о проведении запроса котировок.

7. В случаях, предусмотренных пунктами 2 и 3 части 5 настоящей статьи, победителем в проведении запроса котировок признается лицо, сделавшее предложение о наиболее низкой сумме.

8. В случаях, предусмотренных пунктами 2 и 3 части 5 настоящей статьи, для определения лучших условий исполнения контракта на энергосервис, предложенных в заявках на участие в конкурсе, конкурсная комиссия вместо такого критерия оценки заявки на участие в конкурсе, как цена контракта, оценивает и сопоставляет такой критерий, как предложение о сумме, в целях выявления лучших условий соответствующих расходов заказчика на поставки энергетических ресурсов, которые заказчик осуществит в результате заключения, исполнения контракта на энергосервис, а также расходов, которые заказчик понесет по контракту на энергосервис. При этом оценка и сопоставление заявок на участие в конкурсе в соответствии с таким критерием, как предложение о сумме, осуществляются в порядке, установленном Правительством Российской Федерации в соответствии с частью 7 статьи 28 настоящего Федерального закона в отношении такого критерия, как цена контракта, с учетом особенностей, установленных настоящей статьей.

9. При размещении заказов на энергосервис путем проведения аукциона, в том числе открытого аукциона в электронной форме, аукцион проводится путем снижения одного из следующих показателей:

1) цена контракта на энергосервис (процента экономии) в случае, предусмотренном пунктом 1 части 3 настоящей статьи;

2) предложение о сумме, определяемое как разница между соответствующими расходами заказчика на поставки энергетических ресурсов (начальной (максимальной) ценой контракта) и предложенной участником аукциона экономией в денежном выражении указанных расходов, в случае, предусмотренном пунктом 2 части 3 настоящей статьи;

3) предложение о сумме, определяемое как разница между соответствующими расходами заказчика на поставки энергетических ресурсов (начальной (максимальной) ценой контракта) и экономией в денежном выражении указанных расходов, предложенной участником аукциона и уменьшенной на стоимостную величину, соответствующую предложенному участником размещения заказа проценту такой экономии, в случае, предусмотренном пунктом 3 части 3 настоящей статьи.

10. В случаях, предусмотренных пунктами 2 и 3 части 9 настоящей статьи, победителем аукциона признается лицо, сделавшее предложение о наиболее низкой сумме.

11. В случае, предусмотренном пунктом 3 части 9 настоящей статьи, при заключении контракта на энергосервис победитель аукциона или участник размещения заказа, с которым заключается контракт на энергосервис при уклонении от заключения контракта победителя аукциона, определяет размер экономии соответствующих расходов заказчика на поставки энергетических ресурсов в денежном выражении и процент от такой экономии с учетом предусмотренных документацией об аукционе, документацией об аукционе в электронной форме минимальной экономии и максимального процента от такой экономии, а также предложения о сумме этого победителя аукциона или этого участника размещения заказа.

12. Контракт на энергосервис заключается по цене, которая определяется в виде:

1) процента фиксированной экономии соответствующих расходов заказчика на поставки энергетических ресурсов в денежном выражении, предложенного участником размещения заказа, с которым заключается такой контракт, в случае, указанном в пункте 1 части 3 настоящей статьи;

2) фиксированного процента экономии соответствующих расходов заказчика на поставки энергетических ресурсов в денежном выражении, предложенной участником размещения заказа, с которым заключается такой контракт, в случае, указанном в пункте 2 части 3 настоящей статьи;

3) процента экономии соответствующих расходов заказчика на поставки энергетических ресурсов в денежном выражении, предложенного участником размещения заказа, с которым заключается такой контракт, в случае, указанном в пункте 3 части 3 настоящей статьи.

13. При заключении контракта на энергосервис в контракте указывается экономия соответствующих расходов заказчика на поставки энергетических ресурсов по каждому виду таких ресурсов в натуральном выражении, рассчитываемая из фиксированного размера экономии в денежном выражении (в случае, предусмотренном пунктом 1 части 3 настоящей статьи) или предложенной участником размещения заказа (в случае, предусмотренном пунктами 2 и 3 части 3 настоящей статьи) экономии в денежном выражении таких расходов, а также стоимости единицы каждого товара, каждой работы, каждой услуги, указанных в конкурсной документации, документации об аукционе, документации об открытом аукционе в электронной форме, извещении о проведении запроса котировок.

14. При заключении контракта на энергосервис в нем также указывается в случае, предусмотренном пунктами 1 и 3 части 3 настоящей статьи, предложенный участником размещения заказа процент экономии соответствующих расходов заказчика на поставки энергетических ресурсов или в случае, предусмотренном пунктом 2 части 3 настоящей статьи, фиксированный процент такой экономии. Процент такой экономии, указанный в контракте на энергосервис, не может изменяться в ходе исполнения контракта.

15. Обязательством исполнителя по контракту на энергосервис является обеспечение предусмотренной контрактом экономии соответствующих расходов заказчика на поставки энергетических ресурсов в натуральном выражении без учета экономии в стоимостном выражении, при этом принимаются во внимание особенности исполнения контракта, определенные в соответствии с частью 17 настоящей статьи.

16. Оплата контракта на энергосервис осуществляется исходя из размера предусмотренных контрактом экономии соответствующих расходов заказчика на поставки энергетических ресурсов в натуральном выражении, а также процента такой экономии, определенной в стоимостном выражении по ценам (тарифам) на соответствующие энергетические ресурсы, фактически сложившимся за период исполнения контракта.

17. Правительством Российской Федерации устанавливаются требования к условиям контракта на энергосервис, в том числе требования к условиям исполнения такого контракта, включая условия об оплате такого контракта (в том числе в части порядка определения фактически сложившихся цен (тарифов) на энергетические ресурсы в целях оплаты такого контракта), особенности определения начальной (максимальной) цены контракта (цены лота) на энергосервис (в том числе период, за который учитываются расходы заказчика на поставки энергетических ресурсов).".

Статья 45. О внесении изменения в Федеральный закон "О Фонде содействия реформированию жилищно-коммунального хозяйства"

Статью 15 Федерального закона от 21 июля 2007 года N 185-ФЗ "О Фонде содействия реформированию жилищно-коммунального хозяйства" (Собрание законодательства Российской Федерации, 2007, N 30, ст. 3799) дополнить частью 31 следующего содержания:

"31 . Виды работ по капитальному ремонту многоквартирных домов, указанные в части 3 настоящей статьи, должны проводиться с соблюдением требований энергетической эффективности, предъявляемых к многоквартирным домам, вводимым в эксплуатацию после проведения капитального ремонта в соответствии с законодательством об энергосбережении и о повышении энергетической эффективности, при условии выдачи разрешений на проведение капитального ремонта многоквартирных домов после вступления в силу требований энергетической эффективности.".

Статья 46. О внесении изменения в Федеральный закон "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля"

Статью 9 Федерального закона от 26 декабря 2008 года N 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля" (Собрание законодательства Российской Федерации, 2008, N 52, ст. 6249) дополнить частью 9 [1] следующего содержания:

"91 . Плановые проверки соблюдения требований энергосбережения и повышения энергетической эффективности могут проводиться два и более раза в три года. Периодичность проведения плановых проверок в части соблюдения требований энергосбережения и повышения энергетической эффективности устанавливается Правительством Российской Федерации.".

Статья 47. О признании утратившими силу отдельных законодательных актов (положений законодательных актов) Российской Федерации

Признать утратившими силу:

1) Федеральный закон от 3 апреля 1996 года N 28-ФЗ "Об энергосбережении" (Собрание законодательства Российской Федерации, 1996, N 15, ст. 1551);

2) Федеральный закон от 5 апреля 2003 года N 42-ФЗ "О внесении изменений в Федеральный закон "Об энергосбережении" (Собрание законодательства Российской Федерации, 2003, N 14, ст. 1255);

3) статью 13 Федерального закона от 18 декабря 2006 года N 232-ФЗ "О внесении изменений в Градостроительный кодекс Российской Федерации и отдельные законодательные акты Российской Федерации" (Собрание законодательства Российской Федерации, 2006, N 52, ст. 5498);

4) пункт 156 статьи 1 Федерального закона от 22 июня 2007 года N 116-ФЗ "О внесении изменений в Кодекс Российской Федерации об административных правонарушениях в части изменения способа выражения денежного взыскания, налагаемого за административное правонарушение" (Собрание законодательства Российской Федерации, 2007, N 26, ст. 3089);

5) статью 36 Федерального закона от 23 июля 2008 года N 160-ФЗ "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с совершенствованием осуществления полномочий Правительства Российской Федерации" (Собрание законодательства Российской Федерации, 2008, N 30, ст. 3616);

6) статью 7 Федерального закона от 30 декабря 2008 года N 313-ФЗ "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с обеспечением возможности замены обязательной сертификации декларированием соответствия" (Собрание законодательства Российской Федерации, 2009, N 1, ст. 21).

Статья 48. Заключительные положения

1. Требования энергетической эффективности зданий, строений, сооружений, установленные в соответствии с настоящим Федеральным законом, не применяются к следующим зданиям, строениям, сооружениям вплоть до осуществления их реконструкции или капитального ремонта:

1) здания, строения, сооружения, введенные в эксплуатацию до вступления в силу таких требований;

2) здания, строения, сооружения, строительство, реконструкция, капитальный ремонт которых осуществляются в соответствии с проектной документацией, утвержденной или направленной на государственную экспертизу до вступления в силу таких требований;

3) здания, строения, сооружения, проектная документация которых не подлежит государственной экспертизе и заявление о выдаче разрешения на строительство которых подано до вступления в силу таких требований.

2. Положения пункта 111 части 12 статьи 48, пункта 1 части 2 статьи 54, пунктов 6 и 9 части 3, части 31 и части 5 статьи 55 Градостроительного кодекса Российской Федерации (в редакции настоящего Федерального закона) не распространяются на проектную документацию объектов капитального строительства, утвержденную застройщиком (заказчиком) или направленную им на государственную экспертизу до дня вступления в силу настоящего Федерального закона, и на отношения, связанные со строительством, с реконструкцией, капитальным ремонтом объектов капитального строительства в соответствии с указанной проектной документацией.

3. Региональные, муниципальные программы в области энергосбережения и повышения энергетической эффективности должны быть утверждены до 1 августа 2010 года.

4. Организации с участием государства или муниципального образования и организации, осуществляющие регулируемые виды деятельности, обязаны принять программы в области энергосбережения и повышения энергетической эффективности до 15 мая 2010 года. Такие программы должны быть разработаны в соответствии с требованиями статьи 25 настоящего Федерального закона.

5. До начала функционирования государственной информационной системы в области энергосбережения и повышения энергетической эффективности в полном объеме уполномоченный федеральный орган исполнительной власти, органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления обеспечивают создание и функционирование соответствующих официальных сайтов в сети "Интернет", на которых размещается информация о требованиях законодательства об энергосбережении и о повышении энергетической эффективности, а также подлежащая включению в государственную информационную систему в области энергосбережения и повышения энергетической эффективности иная информация.

6. Требования к осветительным устройствам, электрическим лампам, используемым в цепях переменного тока в целях освещения, должны быть установлены Правительством Российской Федерации до

1 марта 2010 года. С 1 июля 2010 года к обороту на территории Российской Федерации не допускаются осветительные устройства, электрические лампы, не соответствующие указанным требованиям.

Статья 49. Вступление в силу настоящего Федерального закона

1. Настоящий Федеральный закон вступает в силу со дня его официального опубликования, за исключением статей 34, 36 и 37 настоящего Федерального закона.

2. Статьи 34 и 36 настоящего Федерального закона вступают в силу по истечении одного месяца со дня официального опубликования настоящего Федерального закона.

3. Статья 37 настоящего Федерального закона вступает в силу по истечении ста восьмидесяти дней после дня официального опубликования настоящего Федерального закона.

Статья 50. Обеспечение реализации настоящего Федерального закона

В целях реализации настоящего Федерального закона Правительству Российской Федерации:

1) до 1 января 2010 года разработать и принять нормативные правовые акты, указанные в частях 2 и 4 статьи 10, части 2 статьи 14, части 2 статьи 26 настоящего Федерального закона, в абзаце седьмом пункта 1 статьи 23 Федерального закона от 26 марта 2003 года N 35-ФЗ "Об электроэнергетике" (в редакции настоящего Федерального закона), а также обеспечить принятие федеральными органами исполнительной власти нормативных правовых актов, указанных в части 10 статьи 13 настоящего Федерального закона и абзаце седьмом пункта 1 статьи 23 Федерального закона от 26 марта 2003 года N 35-ФЗ "Об электроэнергетике" (в редакции настоящего Федерального закона);

2) до 1 мая 2010 года разработать и принять иные предусмотренные настоящим Федеральным законом нормативные правовые акты Российской Федерации, обеспечить принятие соответствующих нормативных правовых актов федеральными органами исполнительной власти, а также обеспечить внесение изменений в нормативные правовые акты Российской Федерации в части установления требований о включении в формы федерального статистического наблюдения данных об объеме использованных в течение календарного года энергетических ресурсов, о затратах на оплату таких энергетических ресурсов, об оснащенности приборами учета используемых энергетических ресурсов, о показателях энергетической эффективности и при наличии результатов энергетического обследования данных о потенциале энергосбережения, о включении в годовой отчет, подлежащий раскрытию в соответствии с законодательством об акционерных обществах, информации об объеме каждого из используемых видов энергетических ресурсов за соответствующий календарный год.

Президент Российской Федерации

Д. Медведев