Свод правил 7.13130.2009

"ОТОПЛЕНИЕ, ВЕНТИЛЯЦИЯ И КОНДИЦИОНИРОВАНИЕ. ПРОТИВОПОЖАРНЫЕ ТРЕБОВАНИЯ."

МИНИСТЕРСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ ПО ДЕЛАМ ГРАЖДАНСКОЙ ОБОРОНЫ,

ЧРЕЗВЫЧАЙНЫМ СИТУАЦИЯМ И ЛИКВИДАЦИИ ПОСЛЕДСТВИЙ СТИХИЙНЫХ БЕДСТВИЙ

СВОД ПРАВИЛ

7.13130.2009

ОТОПЛЕНИЕ, ВЕНТИЛЯЦИЯ И КОНДИЦИОНИРОВАНИЕ

Противопожарные требования

Издание официальное

Москва 2009

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. № 184-ФЗ «О техническом регулировании», а правила применения сводов правил — постановлением Правительства Российской Федерации «О порядке разработки и утверждения сводов правил» от 19 ноября 2008 г. № 858

Сведения о cводе правил

1 РАЗРАБОТАН ФГУ ВНИИПО МЧС России

2 ВНЕСЕН Техническим комитетом по стандартизации ТК 274 «Пожарная безопасность»

3 УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ Приказом МЧС России от 25 марта 2009 г. № 177

4 ЗАРЕГИСТРИРОВАН Федеральным агентством по техническому регулированию и метрологии

5 ВВЕДЕН ВПЕРВЫЕ

Информация об изменениях к настоящему своду правил публикуется в ежегодно издаваемом информационном указателе «Национальные стандарты», а текст изменений и поправок — в ежемесячно издаваемых информационных указателях «Национальные стандарты». В случае пересмотра (замены) или отмены настоящего свода правил соответствующее уведомление будет опубликовано в ежемесячно издаваемом информационном указателе «Национальные стандарты». Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования — на официальном сайте разработчика (ФГУ ВНИИПО МЧС России) в сети Интернет

© МЧС России, 2009 © ФГУ ВНИИПО МЧС России, 2009

Настоящий свод правил не может быть полностью или частично воспроизведен, тиражирован и распространен в качестве официального издания на территории Российской Федерации без разрешения МЧС России и ФГУ ВНИИПО МЧС России

Содержание

1 Область применения

2 Нормативные ссылки

3 Термины и определения

4 Общие положения

5 Пожарная безопасность систем отопления

6 Пожарная безопасность систем вентиляции и кондиционирования

7 Противодымная вентиляция

Библиография

Приложение А Применение печного отопления в зданиях

Приложение Б Размеры разделок и отступок у печей и дымовых каналов

Приложение В Расчет расхода приточного воздуха по условиям обеспечения взрывопожарной безопасности

1. Область применения

1.1 Настоящий свод правил разработан в соответствии со статьями 85 и 138 Федерального закона от 22 июля 2008 г. № 123-ФЗ «Технический регламент о требованиях пожарной безопасности», является нормативным документом по пожарной безопасности в области стандартизации добровольного применения и устанавливает требования пожарной безопасности к системам отопления, вентиляции, в том числе противодымной, и кондиционирования воздуха в помещениях зданий и сооружений (далее — здания).

1.2 Настоящий свод правил не распространяется на системы:

а) отопления, вентиляции и кондиционирования воздуха защитных сооружений гражданской обороны; сооружений, предназначенных для работ с радиоактивными веществами, источниками ионизирующих излучений; объектов подземных горных работ и помещений, в которых производятся, хранятся или применяются взрывчатые вещества;

б) специальных нагревающих, охлаждающих и обеспыливающих установок и устройств для технологического и электротехнического оборудования; аспирации, пневмотранспорта и пылегазоудаления от технологического оборудования и пылесосных установок.

1.3 Наряду с настоящим сводом правил должны соблюдаться противопожарные требования, изложенные в других нормативных документах, утвержденных в установленном порядке. Эти нормативные документы могут содержать дополнения, уточнения и изменения положений настоящего свода правил, учитывающие особенности функционального назначения и специфику противопожарной защиты различных зданий, помещений и инженерных систем.

1.4 Настоящий свод правил может быть использован при разработке специальных технических условий на проектирование и строительство зданий.

2. Нормативные ссылки

В настоящем своде правил использованы нормативные ссылки на следующие стандарты: ГОСТ Р 53296—2009 Установка лифтов в зданиях и сооружениях. Требования пожарной безопасности

ГОСТ Р 53299—2009 Воздуховоды. Метод испытаний на огнестойкость

ГОСТ Р 53300—2009 Противодымная защита зданий и сооружений. Методы приемо-сдаточных и периодических испытаний

ГОСТ Р 53301—2009 Клапаны противопожарные вентиляционных систем. Метод испытаний на огнестойкость

ГОСТ Р 53302—2009 Оборудование противодымной защиты зданий и сооружений. Вентиляторы. Метод испытаний на огнестойкость

ГОСТ Р 53303—2009 Конструкции строительные. Противопожарные двери и ворота. Метод испытаний на дымогазопроницаемость

ГОСТ Р 53305—2009 Противодымные экраны. Метод испытаний на огнестойкость ГОСТ Р 53306—2009 Узлы пересечения ограждающих строительных конструкций трубопроводами из полимерных материалов. Метод испытаний на огнестойкость

П р и м е ч а н и е — При пользовании настоящим сводом правил целесообразно проверить действие ссылочных стандартов, сводов правил и классификаторов в информационной системе общего пользования — на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет или по ежегодно издаваемому информационному указателю «Национальные стандарты», который опубликован по состоянию на 1 января текущего года, и по соответствующим ежемесячно издаваемым информационным указателям, опубликованным в текущем году. Если ссылочный стандарт заменен (изменен), то при пользовании настоящим сводом правил следует руководствоваться заменяющим (измененным) стандартом. Если ссылочный стандарт отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3. Термины и определения

В настоящих нормах приняты термины и определения в соответствии со статьей 2 Федерального закона «Технический регламент о требованиях пожарной безопасности». Кроме того, в настоящих нормах приняты следующие термины и определения.

3.1 воздушный затвор: Конструктивный элемент этажного ответвления воздуховода от вертикального коллектора, обеспечивающий разворот потока газов (продуктов горения), перемещаемых в последнем, в противоположном (обратном) направлении для предотвращения задымления при пожаре вышележащих этажей.

3.2 газовый инфракрасный излучатель:

3.2.1 светлый: С открытой атмосферной горелкой, не имеющей организованного отвода продуктов горения и температурой излучающей поверхности не менее 800 °С;

3.2.2 темный: С вентиляторным газогорелочным блоком, отводом продуктов горения за пределы помещения и температурой излучающей поверхности менее 600 °С.

3.3 дымоприемное устройство: Решетка, дымовой или противопожарный нормально закрытый клапан вытяжной противодымной вентиляции.

3.4 дымоход: Вертикальный канал прямоугольного или круглого сечения для создания тяги и отвода дымовых газов от теплогенератора (котла), печи и дымоотвода их вверх в атмосферу.

3.5 дымоотвод: Канал для отвода дымовых газов от теплогенератора до дымохода или наружу через стену здания.

3.6 дымовая зона: Часть помещения, защищаемая автономными системами вытяжной противо-дымной вентиляции, условно или конструктивно выделенная из объема этого помещения в его верхней части.

3.7 дымовой люк (фонарь или фрамуга): Автоматически и дистанционно управляемое устройство, перекрывающее проемы в наружных ограждающих конструкциях помещений, защищаемых вытяжной противодымной вентиляцией с естественным побуждением тяги.

3.8 клапан противопожарный: Автоматически и дистанционно управляемое устройство для перекрытия вентиляционных каналов или проемов в ограждающих строительных конструкциях зданий, имеющее предельные состояния по огнестойкости, характеризуемые потерей плотности и потерей теплоизолирующей способности:

- нормально открытый (закрываемый при пожаре);

- нормально закрытый (открываемый при пожаре);

- двойного действия (закрываемый при пожаре и открываемый после пожара).

3.9 клапан дымовой: Клапан противопожарный нормально закрытый, имеющий предельное состояние по огнестойкости, характеризуемое только потерей плотности, и подлежащий установке непосредственно в проемах дымовых вытяжных шахт в защищаемых коридорах.

3.10 многоэтажное здание: Здание с числом этажей два и более.

3.11 отступка: Пространство между наружной поверхностью печи или дымового канала (трубы) и защищенной или не защищенной от возгорания стеной или перегородкой из горючих или трудногорючих материалов.

3.12 постоянное рабочее место: Место, где люди работают более 2 ч непрерывно или более 50 % рабочего времени.

3.13 помещение с массовым пребыванием людей: Помещение (залы и фойе театров, кинотеатров, залы заседаний, совещаний, лекционные аудитории, рестораны, вестибюли, кассовые залы, производственные и др.) площадью 50 м2 и более с постоянным или временным пребыванием людей (кроме аварийных ситуаций) числом более одного человека на 1 м2 площади помещения.

3.14 помещение без естественного освещения: Помещение (в том числе коридор), не имеющее окон или световых проемов в наружных ограждающих строительных конструкциях.

3.15 противодымная вентиляция: Регулируемый (управляемый) газообмен внутреннего объема здания при возникновении пожара в одном из его помещений, предотвращающий поражающее воздействие на людей и (или) материальные ценности распространяющихся продуктов горения, обусловливающих повышенное содержание токсичных компонентов, увеличение температуры и изменение оптической плотности воздушной среды.

3.16 разделка: Утолщение стенки печи или дымового канала (трубы) в месте соприкосновения ее с конструкцией здания, выполненной из горючего материала.

3.17 система противодымной вентиляции:

3.17.1 вытяжная: Автоматически и дистанционно управляемая вентиляционная система, предназначенная для удаления продуктов горения при пожаре через дымоприемное устройство или дымовой люк наружу здания;

3.17.2 приточная: Автоматически и дистанционно управляемая вентиляционная система, предназначенная для предотвращения задымления при пожаре помещений зон безопасности, лестничных клеток, лифтовых шахт, тамбур-шлюзов посредством подачи наружного воздуха и создания в них избыточного давления, а также для ограничения распространения продуктов горения и возмещения объемов их удаления.

4. Общие положения

4.1 В зданиях и сооружениях следует предусматривать технические решения, обеспечивающие пожаровзрывобезопасность систем отопления, вентиляции и кондиционирования.

4.2 Для всех систем противодымной вентиляции, кроме совмещенных с ними систем общеобменной вентиляции, уровни шума и вибраций при работе или опробовании оборудования не нормируются.

4.3 Для материалов, конструкций и изделий, подлежащих обязательной сертификации в области пожарной безопасности, возможность использования в системах отопления, вентиляции и кондиционирования следует определять подтверждением на их применение в строительстве — при наличии сертификатов соответствия и пожарной безопасности России.

4.4 При реконструкции и техническом перевооружении действующих производственных, жилых, общественных и административно-бытовых зданий допускается использовать при технико-экономическом обосновании существующие системы отопления, вентиляции и кондиционирования, в том числе противодымной вентиляции, если они отвечают требованиям настоящего свода правил.

5. Пожарная безопасность систем отопления

5.1 Температуру теплоносителя для систем отопления и теплоснабжения воздухонагревателей приточных установок, кондиционеров, воздушно-тепловых завес и др. (далее — системы внутреннего теплоснабжения) по условиям обеспечения пожарной безопасности зданий следует принимать не менее чем на 20 °С ниже температуры самовоспламенения веществ, находящихся в помещении, но не более:

110 °С — в помещениях категорий А и Б;

130 °С — в производственных помещениях категорий В1 — В4 с выделением горючей пыли и аэрозолей;

150 °С — в помещениях иного назначения (в том числе в производственных категорий В1 — В4 без выделения пыли и аэрозолей или с выделением негорючей пыли).

5.2 Прокладка или пересечение в одном канале трубопроводов внутреннего теплоснабжения с трубопроводами горючих жидкостей, паров и газов с температурой вспышки паров 170 °С и менее или коррозионно-активных паров и газов не допускается.

Воздуховоды, по которым перемещаются взрывоопасные смеси, не допускается пересекать трубопроводами с теплоносителями.

5.3 Отопительно-вентиляционное оборудование, трубопроводы и воздуховоды в помещениях с коррозионно-активной средой, а также предназначенные для удаления воздуха с коррозионно-актив-ной средой следует предусматривать из антикоррозионных материалов или с защитными покрытиями от коррозии. Для антикоррозийной защиты допускается применять окраску из горючих материалов толщиной не более 0,2 мм, кроме воздуховодов с нормируемым пределом огнестойкости.

5.4 Для систем внутреннего теплоснабжения в качестве теплоносителя следует применять, как правило, воду; допускается применять водяной пар и другие теплоносители (кроме систем нагрева воды в бассейне и др.), если они отвечают требованиям пожаровзрывобезопасности.

Для зданий в районах с расчетной температурой наружного воздуха минус 40 °С и ниже по [2] допускается применять воду с добавками, предотвращающими ее замерзание. В качестве добавок не следует использовать взрывопожароопасные вещества в количествах (при аварии в системе внутреннего теплоснабжения), превышающих нижний концентрационный предел распространения пламени (НКПР) в воздухе помещения.

5.5 В качестве источников теплоты систем поквартирного теплоснабжения для жилых многоквартирных зданий высотой не более 9 этажей и встроенных в них помещений общественного назначения могут применяться теплогенераторы на газообразном топливе только с закрытой (герметичной) камерой сгорания.

Теплогенераторы должны быть оборудованы автоматикой безопасности, обеспечивающей прекращение подачи топлива при:

- отключении подачи электроэнергии;

- неисправности цепей защиты;

- погасании пламени горелки;

- падении давления теплоносителя ниже предельно допустимого значения;

- достижении предельно допустимой температуры теплоносителя;

- нарушении отвода дымовых газов и содержании вредных веществ (метан, оксид углерода) в воздухе помещения в количестве, превышающем 10 % НКПР или ПДК.

5.6 Теплогенераторы общей теплопроизводительностью 35 кВт и менее можно устанавливать:

- в квартирах — в кухнях, коридорах, в нежилых помещениях;

- во встроенных помещениях общественного назначения без постоянного пребывания людей.

Теплогенераторы общей теплопроизводительностью более 35 кВт следует размещать в отдельном помещении. Общая теплопроизводительность установленных в этом помещении теплогенераторов не должна превышать 100 кВт.

Забор воздуха для теплогенераторов с закрытыми камерами сгорания должен осуществляться воздуховодами непосредственно снаружи здания.

5.7 Дымоходы следует предусматривать вертикальными и не имеющими сужений. Запрещается прокладывать дымоходы через жилые помещения. Количество теплогенераторов, присоединяемых к одному коллективному дымоходу, следует определять по расчету в зависимости от теплопроизво-дительности устанавливаемого оборудования и климатических условий района строительства.

5.8 Выбросы дымовых газов следует выполнять выше кровли здания. Устройство дымоотводов от каждого теплогенератора через наружные стены (в том числе через окна, под балконами и лоджиями) для жилых многоквартирных зданий не допускается.

5.9 Дымоходы должны быть выполнены плотными класса П с эквивалентной шероховатостью внутренней поверхности не более 1,0 мм.

5.10 В помещениях категорий А и Б следует предусматривать, как правило, воздушное отопление. Допускается применение других систем отопления, за исключением помещений, в которых хранятся или применяются вещества, образующие при контакте с водой или водяными парами взрывоопасные смеси, или вещества, способные к самовозгоранию или взрыву при взаимодействии с водой.

5.11 Системы лучистого отопления и нагревания с темными газовыми и электрическими инфракрасными излучателями допускается применять:

а) на открытых площадках;

б) в помещениях категории В2, В3, В4 (без выделения горючей пыли и аэрозолей или с выделением негорючей пыли) класса функциональной пожарной опасности Ф5.1;

в) в складских помещениях (без выделения горючей пыли и аэрозолей или с выделением негорючей пыли) категорий В2, В3, В4 класса Ф5.2 (кроме стоянок автомобилей, книгохранилищ, архивов, высокостеллажных складов) при условии размещения излучателей вне взрывоопасных зон;

г) в производственных помещениях и складах категорий Г и Д;

д) в помещениях сельскохозяйственных зданий класса Ф5.3 (кроме светлых инфракрасных излучателей);

е) в помещениях зрелищных и культурно-просветительных учреждений класса Ф2.3 (театры, кинотеатры, концертные залы, спортивные сооружения с трибунами), класса Ф2.4 (музеи, выставки, танцевальные залы) с расчетным числом посадочных мест для посетителей и расположенных на открытом воздухе;

ж) помещений залов, не имеющих горючих материалов, физкультурно-оздоровительных комплек
сов и спортивно-тренировочных учреждений (без трибун для зрителей) класса Ф3.6.

Газовые и электрические инфракрасные излучатели не допускается размещать во взрывоопасных зонах производственных помещений.

Не допускается применять системы отопления и нагревания с электрическими и светлыми инфракрасными излучателями:

- в помещениях подвальных и цокольных этажей;

- в зданиях V степени огнестойкости;

- в зданиях любой степени огнестойкости классов конструктивной пожарной опасности С1, С2 и С3.

5.12 Расстояние (в свету) от поверхности трубопроводов, отопительных приборов и воздухонагревателей с теплоносителем температурой выше 105 °С до поверхности конструкций из горючих материалов следует принимать не менее 100 мм. При меньшем расстоянии следует предусматривать тепловую изоляцию поверхности этой конструкции из негорючих материалов.

5.13 Трубопроводы в местах пересечения перекрытий, внутренних стен и перегородок следует прокладывать в гильзах из негорючих материалов.

Заделку зазоров и отверстий в местах прокладки трубопроводов следует предусматривать негорючими материалами, обеспечивающими нормируемый предел огнестойкости ограждений.

Пределы огнестойкости узлов пересечений строительных конструкций трубопроводами из полимерных материалов должны определяться по ГОСТ Р 53306.

5.14 В помещениях с выделением пыли горючих материалов (далее — горючая пыль) категорий Б, В1-В3 отопительные приборы систем водяного и парового отопления следует предусматривать с гладкой поверхностью, допускающей легкую очистку:

а) радиаторы секционные или панельные одинарные;

б) отопительные приборы из гладких стальных труб.

5.15 Отопительные приборы в помещениях категорий А, Б, В1, В2 не следует размещать на расстоянии (в свету) менее 100 мм от поверхности стен. Не допускается размещать отопительные приборы в нишах.

5.16 В помещениях для наполнения и хранения баллонов со сжатым или сжиженным газом, а также в помещениях складов категорий А, Б, В1, В2, В3 и кладовых горючих материалов или в местах, отведенных в цехах для складирования горючих материалов, отопительные приборы следует ограждать экранами из негорючих материалов на расстоянии не менее 100 мм (в свету) от приборов отопления, предусматривая доступ к ним для очистки.

5.17 Газовые и электрические инфракрасные излучатели систем лучистого отопления с температурой поверхности выше 150 °С следует размещать в верхней зоне помещения на конструкциях из негорючих материалов класса конструктивной пожарной опасности КО.

5.18 В лестничных клетках, в том числе незадымляемых, не допускается установка отопительных приборов, выступающих от плоскости стен на высоте менее 2,2 м от поверхности проступей и площадок лестницы.

5.19 Печное отопление допускается предусматривать в зданиях жилых, общественных и производственных высотой и вместимостью согласно приложению А.

5.20 Для помещений категорий А, Б, В1 — В3 печное отопление применять не допускается.

5.21 Максимальная температура поверхности печей (кроме чугунного настила, дверок и других печных приборов) не должна превышать:

90 °С — в помещениях детских дошкольных и амбулаторно-поликлинических учреждений;

110 °С — в других зданиях и помещениях на площади печи не более 15 % общей площади поверхности печи;

120 °С — то же, на площади печи не более 5 % общей площади поверхности печи.

В помещениях с временным пребыванием людей (корме детских дошкольных учреждений) при установке защитных экранов допускается применять печи с температурой поверхности выше 120 °С.

5.22 Одну печь следует предусматривать для отопления не более трех помещений, расположенных на одном этаже.

В двухэтажных зданиях допускается предусматривать двухъярусные печи с обособленными топливниками и дымоходами для каждого этажа, а для двухъярусных квартир — с одной топкой на первом этаже. Применение деревянных балок в перекрытии между верхним и нижним ярусами печи не допускается.

5.23 В зданиях с печным отоплением не допускается:

а) устройство вытяжной вентиляции с механическим побуждением, не компенсированной притоком с механическим побуждением;

б) отвод дыма в вентиляционные каналы и использование для вентиляции помещений дымоходов и дымоотводов.

5.24 Печи рекомендуется размещать у внутренних стен и перегородок, предусматривая использование их для размещения дымовых каналов.

Дымоходы допускается размещать в наружных стенах из негорючих материалов, утепленных при необходимости с наружной стороны для исключения конденсации влаги из отводимых газов. При отсутствии стен, в которых могут быть размещены дымоходы, для отвода дыма следует применять приставные дымоходы или насадные, или коренные дымовые трубы.

5.25 Для каждой печи, как правило, следует предусматривать отдельный дымоход или дымовой канал. Допускается присоединять к одной дымовой трубе две печи, расположенные в одной квартире на одном этаже. При соединении дымовых труб в них следует предусматривать рассечки высотой не менее 1 м от низа соединения труб.

5.26 Сечение дымовых труб (дымовых каналов), выполненных из глиняного кирпича в зависимости от тепловой мощности печи, следует принимать не менее:

140×140 мм — при тепловой мощности печи до 3,5 кВт; 140×200 мм — при тепловой мощности печи от 3,5 до 5,2 кВт; 140×270 мм — при тепловой мощности печи от 5,2 до 7 кВт.

Площадь сечения круглых дымовых каналов должна быть не менее площади указанных прямоугольных каналов.

5.27 На дымовых каналах печи, работающей на твердом топливе, следует предусматривать задвижки с отверстием в них не менее 15×15 мм.

5.28 Высоту дымовых труб от колосниковой решетки до устья следует принимать не менее 5 м.Высоту дымовых труб, размещаемых на расстоянии, равном или большем высоты сплошной конструкции, выступающей над кровлей, следует принимать:

 не менее 500 мм — над плоской кровлей;

 не менее 500 мм — над коньком кровли или парапетом при расположении трубы на расстоянии до 1,5 м от конька или парапета;

 не ниже конька кровли или парапета — при расположении дымовой трубы на расстоянии от 1,5 до 3 м от конька или парапета;

 не ниже линии, проведенной от конька вниз под углом 10° к горизонту, — при расположении дымовой трубы от конька на расстоянии более 3 м.

Дымовые трубы следует выводить выше кровли более высоких зданий, пристроенных к зданию с печным отоплением.

Высоту вытяжных вентиляционных каналов, расположенных рядом с дымовыми трубами, следует принимать равной высоте этих труб.

5.29 Дымовые трубы должны быть вертикальными без уступов из глиняного кирпича со стенками толщиной не менее 120 мм или из жаростойкого бетона толщиной не менее 60 мм, предусматривая в их основаниях и дымоходах карманы глубиной 250 мм с отверстиями для очистки, закрываемые дверками. Допускается применять дымоходы из асбестоцементных труб или сборных изделий из нержавеющей стали заводской готовности (двухслойных стальных труб с тепловой изоляцией из негорючего материала). При этом температура уходящих газов не должна превышать 300 °С для асбестоцементных труб и 400 °С для труб из нержавеющей стали. Применение асбестоцементных дымоходов, а также из нержавеющей стали для печей на угле не допускается.

Допускается предусматривать отводы труб под углом до 30° к вертикали с относом не более 1 м; наклонные участки должны быть гладкими, постоянного сечения, площадью не менее площади поперечного сечения вертикальных участков.

5.30 Устья дымовых труб следует защищать от атмосферных осадков. Зонты, дефлекторы и другие насадки на дымовых трубах не должны препятствовать свободному выходу дыма.

5.31 Дымовые трубы для печей на дровах и торфе на зданиях с кровлями из горючих материалов следует предусматривать с искроуловителями из металлической сетки с отверстиями размером не более 5×5 мм.

5.32 Размеры разделок в утолщении стенки печи или дымохода в месте примыкания строительных конструкций следует принимать в соответствии с приложением Б. Разделка должна быть больше толщины перекрытия (потолка) на 70 мм. Опирать или жестко соединять разделку печи с конструкцией здания не следует.

5.33 Разделки печей и дымовых труб, установленных в проемах стен и перегородок из горючих материалов, следует предусматривать на всю высоту печи или дымовой трубы в пределах помещения. При этом толщину разделки следует принимать не менее толщины указанной стены или перегородки.

5.34 Зазоры между перекрытиями, стенами, перегородками и разделками следует предусматривать с заполнением негорючими материалами.

5.35 Отступку следует принимать в соответствии с приложением Б, а для печей заводского изготовления — по документации завода-изготовителя.

Отступки печей в зданиях детских дошкольных и амбулаторно-поликлинических учреждений следует предусматривать закрытыми со стенами и покрытием из негорючих материалов.

В стенах, закрывающих отступку, следует предусматривать отверстия над полом и вверху с решетками площадью живого сечения каждая не менее 150 см2. Пол в закрытой отступке следует предусматривать из негорючих материалов и располагать на 70 мм выше пола помещения.

5.36 Расстояние между верхом перекрытия печи, выполненного из трех рядов кирпича, и потолком из горючих материалов, защищенным штукатуркой по стальной сетке или стальным листом поасбестовому картону толщиной 10 мм, следует принимать 250 мм для печей с периодической топкой и 700 мм для печей длительного горения, а при незащищенном потолке соответственно 350 и 1000 мм. Для печей, имеющих перекрытие из двух рядов кирпича, указанные расстояния следует увеличивать в 1,5 раза.

Расстояние между верхом металлической печи с теплоизолированным перекрытием и защищенным потолком следует принимать 800 мм, а для печи с нетеплоизолированным перекрытием и незащищенным потолком — 1200 мм.

5.37 Пространство между перекрытием (перекрышей) теплоемкой печи и потолком из горючих материалов допускается закрывать со всех сторон кирпичными стенками. Толщину перекрытия печи при этом следует увеличивать до четырех рядов кирпичной кладки, а расстояние от потолка принимать в соответствии с 5.36. В стенах закрытого пространства над печью следует предусматривать два отверстия на разном уровне с решетками, имеющими площадь живого сечения каждая не менее 150 см2.

5.38 Расстояние от наружных поверхностей кирпичных или бетонных дымовых труб до стропил, обрешеток и других деталей кровли из горючих материалов следует предусматривать в свету не менее 130 мм, от керамических труб без изоляции — 250 мм, а при теплоизоляции с сопротивлением теплопередаче 0,3 м2·град/Вт негорючими или горючими группы Г1 материалами — 130 мм. Пространство между дымовыми трубами и конструкциями кровли из негорючих и горючих группы Г1 материалов следует перекрывать негорючими кровельными материалами.

5.39. Конструкции зданий следует защищать от возгорания:

а) пол из горючих материалов под топочной дверкой — металлическим листом размером 700×500 мм, располагаемым длинной его стороной вдоль печи;

б) стену или перегородку из горючих материалов, примыкающую под углом к фронту печи, — штукатуркой толщиной 25 мм по металлической сетке или металлическим листом по асбестовому картону толщиной 8 мм от пола до уровня на 250 мм выше верха топочной дверки.

Расстояние от топочной дверки до противоположной стены следует принимать не менее 1250 мм.

5.40 Минимальные расстояния от уровня пола до дна газооборотов и зольников следует принимать:

а) при конструкции перекрытия или пола из горючих материалов до дна зольника — 140 мм, до дна газооборота — 210 мм;

б) при конструкции перекрытия или пола из негорючих материалов — на уровне пола.

5.41 Пол из горючих материалов под каркасными печами, в том числе на ножках, следует защищать от возгорания листовой сталью по асбестовому картону толщиной 10 мм, при этом расстояние от низа печи до пола должно быть не менее 100 мм.

5.42 Для присоединения печей к дымовым трубам допускается предусматривать дымоотводы длиной не более 0,4 м при условии:

а) расстояние от верха дымоотвода до потолка из горючих материалов должно быть не менее 0,5 м при отсутствии защиты потолка от возгорания и не менее 0,4 м — при наличии защиты;

б) расстояние от низа дымоотвода до пола из горючих материалов должно быть не менее 0,14 м.

Дымоотводы следует выполнять из негорючих материалов.

5.43 Для индивидуального отопления зданий следует применять теплогенераторы — автоматизированные котлы полной заводской готовности с параметрами теплоносителя температурой не более 105 °С, давлением теплоносителя не более 0,6 МПа. Автоматическая система регулирования должна обеспечивать поддержание заданной температуры теплоносителя для системы теплоснабжения и температуры горячей воды для горячего водоснабжения.

5.44 Теплогенераторы на газообразном топливе теплопроизводительностью 35 кВт и более, а также теплогенераторы на газообразном, жидком и твердом топливе общей теплопроизводительностью до 360 кВт следует размещать в отдельных помещениях на любом этаже (в том числе в цокольном и подвальном этажах) отапливаемого здания. Помещения теплогенераторов, встроенные в обслуживаемое здание, должны иметь два выхода, один из которых должен быть непосредственно наружу. В помещения теплогенераторных, пристроенных к зданию, допускается один выход.

5.45 В помещениях теплогенераторов следует предусматривать:

- сигнализаторы загазованности по метану, оксиду углерода, сблокированные с электромагнитными клапанами, прекращающими подачу газа или жидкого топлива при достижении загазованности помещения, равной 10 % НКПР или ПДК;

- легкосбрасываемые ограждающие конструкции (в том числе остекленные оконные проемы) и специальные каналы;

- систему приточно-вытяжной вентиляции, обеспечивающую не менее однократного воздухообмена без учета расхода воздуха на горение при теплогенераторе с открытой камерой сгорания.

5.46 Сечение дымовых каналов заводской готовности должно быть не менее 8 см2 на 1 кВт номинальной тепловой мощности теплогенерирующих аппаратов, работающих на твердом топливе, не менее 5,5 см2 на 1 кВт номинальной тепловой мощности теплогенерирующих аппаратов, работающих на газообразном и жидком топливе.

5.47 В многоэтажных жилых и общественных зданиях допускается устройство каминов на твердом топливе при условии присоединения каждого камина к индивидуальному или коллективному дымоходу.

Подключение к коллективному дымоходу должно производиться через воздушный затвор, как правило, с присоединением к вертикальному коллектору ответвлений воздуховодов через этаж (в уровне каждого вышележащего этажа).

5.48 Сечение дымоходов (дымовых каналов) заводской готовности для дымоотвода от каминов должно приниматься в соответствии с 5.46.

5.49 Размеры разделок и отступок дымовых каналов теплогенерирующих аппаратов (в том числе каминов) следует принимать в соответствии с технической документацией завода-изготовителя.

6. Пожарная безопасность систем вентиляции и кондиционирования

6.1 Механическую приточную вентиляцию с подачей наружного воздуха для создания избыточного давления круглосуточно и круглогодично следует предусматривать в помещениях машинных отделений лифтов зданий категорий А и Б, а также в тамбур-шлюзах:

- помещений категорий А и Б;

- помещений с выделением вредных газов или паров 1 и 2 классов опасности.

Устройство общего тамбур-шлюза для двух и более помещений категорий А и Б не допускается.

6.2 Приточно-вытяжную или вытяжную механическую вентиляцию следует предусматривать для приямков глубиной 0,5 м и более, а также для смотровых каналов, требующих ежедневного обслуживания и расположенных в помещениях категорий А и Б или в помещениях, в которых выделяются вредные газы, пары или аэрозоли удельным весом более удельного веса воздуха.

6.3 В системах местных отсосов концентрация удаляемых горючих газов, паров, аэрозолей и пыли в воздухе не должна превышать 50 % НКПР при температуре удаляемой смеси.

6.4 Системы вытяжной общеобменной вентиляции с механическим побуждением для помещений категорий А и Б следует предусматривать с одним резервным вентилятором (для каждой системы или для нескольких систем), обеспечивающим расход воздуха, необходимый для поддержания в помещениях концентрации горючих газов, паров или пыли, не превышающей 10 % НКПР газо-, паро- и пылевоздушных смесей.

Резервный вентилятор допускается не предусматривать:

а) если при остановке системы общеобменной вентиляции может быть остановлено связанное с ней технологическое оборудование и прекращено выделение горючих газов, паров и пыли;

б) если в помещении предусмотрена аварийная вентиляция с расходом воздуха не менее необходимого для обеспечения концентрации горючих газов, паров или пыли, не превышающей 10 % НКПР газо-, паро- и пылевоздушных смесей.

Если резервный вентилятор в соответствии с подпунктами а) и б) не установлен, то следует предусматривать включение аварийной сигнализации.

Системы местных отсосов взрывоопасных смесей следует предусматривать с одним резервным вентилятором (в том числе для эжекторных установок) для каждой системы или для двух систем, если при остановке вентилятора не может быть остановлено технологическое оборудование и концентрация горючих газов, паров и пыли превысит 10% НКПР. Резервный вентилятор допускается не предусматривать, если снижение концентрации горючих веществ в воздухе помещения до 10 % НКПР может быть обеспечено предусмотренной системой аварийной вентиляции.

6.5 Системы вентиляции, кондиционирования и воздушного отопления следует предусматривать отдельными для разных пожарных отсеков, а также для групп помещений, размещенных в пределах одного пожарного отсека, согласно 6.6 — 6.8.

Помещения одной категории по взрывопожарной опасности, не разделенные противопожарными преградами, а также имеющие открытые проемы общей площадью более 1 м2 в другие помещения, допускается рассматривать как одно помещение.

6.6 Системы вентиляции, кондиционирования и воздушного отопления (далее — вентиляция) рекомендуется предусматривать общими для следующих групп помещений, размещенных в пределах одного пожарного отсека:

а) жилых;

б) общественных, административно-бытовых и производственных категории Д (в любых сочетаниях);

в) производственных одной из категорий А или Б, размещенных не более чем на трех (раздельно или последовательно расположенных) этажах;

г) производственных одной из категорий В1, В2, В3, В4, Г, Д или складов категории В4;

д) складов и кладовых одной из категорий А, Б, В1, В2 или В3, размещенных не более чем на трех (раздельно или последовательно расположенных) этажах;

е) категорий А, Б, В1, В2, В3 и В4 в любых сочетаниях и складов категорий А, Б, В1, В2, В3 и В4 в любых сочетаниях общей площадью не более 1100 м2, если помещения размещены в отдельном одноэтажном здании и имеют двери только непосредственно наружу;

ж) категорий В4, Г и Д и складов категорий В4 и Д (в любых сочетаниях) при условии установки нормально открытых клапанов на воздуховодах, обслуживающих помещения категории В4.

6.7 В пределах одного пожарного отсека допускается объединять в одну систему вентиляции следующие группы помещений, присоединяя к основной группе помещений помещения другой группы:

а) к жилым — административно-бытовые или общественные (с учетом требований соответствующих нормативных документов);

б) к общественным (кроме помещений с массовым пребыванием людей) — административно-бытовые или производственные категорий В4, Г и Д;

в) к производственным категорий В4, Г и Д — административно-бытовые и общественные (кроме помещений с массовым пребыванием людей).

Группы помещений по а), б), в) допускается объединять в одну систему при условии установки противопожарного нормально открытого клапана на сборном воздуховоде присоединяемой группы помещений другого назначения.

К основной группе помещений следует относить группы помещений, общая площадь которых больше общей площади присоединяемых помещений. Общая площадь присоединяемых помещений должна быть не более 200 м2.

6.8 Для лабораторных помещений общие приточные системы допускается предусматривать для групп помещений, расположенных не более чем на 11 этажах (включая технические и подвальные), категорий В1 — В4, Г, Д и административно-бытовых в любых сочетаниях, а также с присоединением к ним не более двух (на разных этажах) кладовых категории А (каждая площадью не более 36 м2) для хранения оперативного запаса исследуемых веществ. На воздуховодах этих кладовых следует устанавливать противопожарные нормально открытые клапаны во взрывозащищенном исполнении с пределом огнестойкости не менее EI 30.

6.9 Системы местных отсосов вредных веществ или взрывопожароопасных смесей следует предусматривать отдельными от системы общеобменной вентиляции.

К круглосуточно работающей системе общеобменной вытяжной вентиляции, оборудованной резервным вентилятором, допускается присоединять местные отсосы вредных веществ, если не требуется очистка воздуха от них.

Общую вытяжную систему общеобменной вентиляции и местных отсосов допускается предусматривать:

- для одного лабораторного помещения научно-исследовательского и производственного назначения категорий В1 — В4, Г и Д, если в оборудовании, снабженном местными отсосами, не образуются взрывоопасные смеси;

- для кладовой категории А оперативного хранения исследуемых веществ.

6.10 Системы общеобменной вытяжной вентиляции для помещений категорий В1 — В4, Г, Д, удаляющие воздух из 5-метровой зоны вокруг оборудования, содержащего горючие вещества, которые могут образовывать в этой зоне взрывопожароопасные смеси, следует предусматривать отдельными от других систем этих помещений.

6.11 Системы местных отсосов от технологического оборудования следует предусматривать отдельными для веществ, соединение которых может образовать взрывоопасную смесь или создать более опасные и вредные вещества. В задании на проектирование должна быть указана возможность объединения местных отсосов горючих или вредных веществ в общие системы.

6.12 Системы местных отсосов горючих веществ, осаждающихся или конденсирующихся в воздуховодах или вентиляционном оборудовании, должны быть отдельными для каждого помещения, объединяя несколько единиц оборудования, шкафов в одном помещении, или для каждой единицы оборудования в одном помещении.

6.13 Системы подачи наружного воздуха в один тамбур-шлюз или группу тамбур-шлюзов помещений категорий А или Б, а также в машинные отделения лифтов зданий категорий А или Б следует предусматривать отдельными от систем другого назначения, с резервным вентилятором для каждой системы.

Подача воздуха в тамбур-шлюз одного помещения или в тамбур-шлюзы группы помещений категории А или Б и в тамбур-шлюз помещения для вентиляционного оборудования категории А или Б допускается от приточной системы, обслуживающей данные помещения, или от системы (без рециркуляции), обслуживающей помещения категорий В4 и Д, предусматривая резервный вентилятор на требуемый воздухообмен для тамбур-шлюзов и автоматическое отключение подачи воздуха в указанные помещения при возникновении пожара.

6.14 Для помещений категорий А и Б следует предусматривать системы вытяжной общеобменной вентиляции с механическим побуждением. Допускается предусматривать для указанных помещений системы с естественным побуждением, если взрывопожароопасные вещества легче воздуха, а работоспособность этих систем обеспечивается при безветрии в теплое время года.

6.15 Общие приемные устройства наружного воздуха не следует предусматривать для приточных систем общеобменной и противодымной вентиляции, обслуживающих разные пожарные отсеки. Расстояние по горизонтали между проемами для забора воздуха, расположенными в соседних пожарных отсеках, должно быть не менее 3 м.

6.16 Общие приемные устройства наружного воздуха допускается предусматривать для систем общеобменной вентиляции (кроме систем, обслуживающих помещения категорий А, Б и В1 и склады категорий А, Б, В1 и В2), обслуживающих разные пожарные отсеки, при условии установки противопожарных нормально открытых клапанов:

а) на воздуховодах приточных систем общеобменной вентиляции в местах пересечения ими ограждений с нормируемыми пределами огнестойкости помещения для вентиляционного оборудования — если установки указанных систем размещаются в одном помещении;

б) перед клапанами наружного воздуха всех приточных установок — если эти установки размещаются в разных помещениях для вентиляционного оборудования.

6.17 В пределах одного пожарного отсека общие приемные устройства наружного воздуха не следует предусматривать:

а) для приточных систем, оборудование которых не допускается размещать в одном помещении для вентиляционного оборудования;

б) для приточных систем общеобменной вентиляции и систем противодымной вентиляции.

Допускается предусматривать общие приемные устройства наружного воздуха для приточных систем (кроме систем, обслуживающих помещения категорий А, Б и В1 и склады категорий А, Б, В1 и В2) и для подачи наружного воздуха системами приточной противодымной вентиляции при условии установки противопожарных нормально открытых клапанов на воздуховодах приточных систем общеобменной вентиляции в местах пересечения ими ограждений помещения для вентиляционного оборудования.

6.18 Требуемый по условиям обеспечения взрывопожарной безопасности расход приточного воздуха (наружного или смеси наружного и рециркуляционного) следует определять расчетом в соответствии с приложением В.

6.19 Расход воздуха, подаваемого в тамбур-шлюзы в соответствии с 6.1 и 6.13, следует принимать из расчета создания и поддержания в них при закрытых дверях избыточного давления не менее 20 Па (относительно смежного помещения категории А или Б). При этом минимально допустимая величина расхода воздух должна быть не менее 250 м3/ч на каждый тамбур-шлюз.

Расход воздуха, подаваемого в помещения машинных отделений лифтов в зданиях категорий А и Б, следует определять из расчета создания давления не менее чем на 20 Па выше давления в примыкающей части лифтовой шахты.

Разность давления воздуха в тамбур-шлюзах или в машинном отделении лифта и примыкающих к ним помещениях не должна превышать 50 Па.

6.20 Рециркуляция воздуха не допускается:

а) из помещений категорий А и Б (кроме воздушных и воздушно-тепловых завес у наружных ворот и дверей);

б) из лабораторных помещений научно-исследовательского и производственного назначения, в которых могут производиться работы с вредными или горючими газами, парами и аэрозолями;

в) из 5-метровых зон вокруг оборудования, расположенного в помещениях категорий В1 — В4, Г и Д, если в этих зонах могут образовываться взрывоопасные смеси из горючих газов, паров, аэрозолей с воздухом;

г) из систем местных отсосов вредных веществ и взрывоопасных смесей с воздухом;

д) из тамбур-шлюзов.

Рециркуляция воздуха допускается из систем местных отсосов пылевоздушных смесей (кроме взрывоопасных пылевоздушных смесей) после их очистки от пыли.

6.21 Для помещений категорий А и Б, а также для производственных помещений, в которых выделяются вредные вещества или резко выраженные неприятные запахи, следует предусматривать отрицательный дисбаланс.

Для помещений с кондиционированием рекомендуется предусматривать положительный дисбаланс, если в них отсутствуют выделения вредных и взрывоопасных газов, паров и аэрозолей или резко выраженные неприятные запахи.

Расход воздуха для обеспечения дисбаланса в помещениях следует принимать:

а) при отсутствии тамбур-шлюза — из расчета создания разности давления не менее 10 Па по отношению к давлению в защищаемом помещении (при закрытых дверях), но не менее 100 м3/ч на каждую дверь защищаемого помещения;

б) при наличии тамбур-шлюза — равным расходу, подаваемому в тамбур-шлюз.

6.22 В производственных помещениях с выделениями вредных или горючих газов или паров загрязненный воздух следует удалять из верхней зоны в объеме не менее однократного воздухообмена в 1 час, а в помещениях высотой более 6 м не менее 6 м3/ч на 1 м2 помещения.

6.23 Приемные отверстия для удаления воздуха системами общеобменной вытяжной вентиляции из верхней зоны помещения следует размещать:

а) не ниже 0,4 м от плоскости потолка или покрытия до верха отверстий — для удаления взрывоопасных смесей газов, паров и аэрозолей (кроме смеси водорода с воздухом);

б) не ниже 0,1 м от плоскости потолка или покрытия до верха отверстий в помещениях высотой 4 м и менее или не ниже 0,025 высоты помещения (но не более 0,4 м) в помещениях высотой более 4 м — для удаления смеси водорода с воздухом.

6.24 Аварийную вентиляцию для помещений, в которых возможно внезапное поступление большого количества вредных или горючих газов, паров или аэрозолей, следует предусматривать в соответствии с требованиями технологической части проекта, учитывая несовместимость по времени аварии технологического и вентиляционного оборудования.

Расход воздуха для аварийной вентиляции следует принимать по данным технологической части проекта.

6.25 Аварийная вентиляция в помещениях категорий А и Б должна быть с механическим побуждением.

Если температура, категория и группа взрывоопасной смеси горючих газов, паров и аэрозолей не соответствуют данным технических условий на взрывозащищенные вентиляторы, то системы вытяжной аварийной вентиляции следует предусматривать с эжекторами с учетом 6.30 для зданий любой этажности. Для одноэтажных зданий, в которые при аварии поступают горючие газы или пары плотностью меньше плотности воздуха, допускается принимать приточную вентиляцию с механическим побуждением согласно 6.31 для вытеснения газов и паров через аэрационные фонари, шахты и дефлекторы.

6.26 Аварийная вентиляция помещений категорий В1 — В4, Г и Д должна быть с механическим побуждением; допускается предусматривать аварийную вентиляцию с естественным побуждением при условии обеспечения требуемого расхода воздуха при расчетных параметрах в теплый период года в соответствии с [2].

6.27 Для аварийной вентиляции следует использовать:

а) основные системы общеобменной вентиляции с резервными вентиляторами, а также системы местных отсосов с резервными вентиляторами, обеспечивающие расход воздуха, необходимый для аварийной вентиляции;

б) системы, указанные в подпункте а), и дополнительно системы аварийной вентиляции на недостающий расход воздуха;

в) только системы аварийной вентиляции, если использование основных систем невозможно или нецелесообразно.

6.28 Для возмещения расхода воздуха, удаляемого аварийной вентиляцией, специальные приточные системы допускается не предусматривать, если обеспечивается приток наружного воздуха через автоматически открываемые проемы.

6.29 Вентиляторы, кондиционеры, приточные камеры, воздухонагреватели, теплоутилизаторы, пылеуловители, фильтры, клапаны, шумоглушители и др. (далее — оборудование) следует выбирать по расчетному расходу воздуха с учетом подсосов и потерь через неплотности:

 в оборудовании — по данным завода-изготовителя;

 в воздуховодах вытяжных систем до вентилятора и приточных систем после вентилятора — в соответствии с требованиями 6.60 (исключая участки воздуховодов систем общеобменной вентиляции, прокладываемые в пределах обслуживаемых ими помещений). Подсосы и утечки воздуха через неплотности противопожарных клапанов должны соответствовать требованиям 7.5.

6.30 Оборудование во взрывозащищенном исполнении следует предусматривать:

а) при его размещении непосредственно в помещениях категорий А и Б или в воздуховодах систем, обслуживающих эти помещения;

б) для систем общеобменной вентиляции, кондиционирования и воздушного отопления (в том числе с воздухо-воздушными теплоутилизаторами) и противодымной вентиляции помещений категорий А и Б;

в) для систем вытяжной вентиляции, указанных в 6.10;

г) для систем местных отсосов взрывоопасных смесей.

Если температура, категория и группа взрывоопасной смеси горючих газов, паров, аэрозолей, пыли с воздухом не соответствуют техническим условиям на взрывозащищенные вентиляторы, то следует предусматривать эжекторные установки. В системах с эжекторными установками следует предусматривать вентиляторы, воздуходувки или компрессоры в обычном исполнении, если они работают на наружном воздухе.

Оборудование в обычном исполнении следует предусматривать для систем местных отсосов, размещенных в помещениях категорий В1 — В4, Г и Д, удаляющих паро-, газовоздушные смеси, если в соответствии с нормами технологического проектирования исключена возможность образования указанной смеси взрывоопасной концентрации при нормальной работе или при аварии технологического оборудования.

6.31 Оборудование приточных систем вентиляции, кондиционирования и воздушного отопления для помещений категорий А и Б, а также воздухо-воздушные теплоутилизаторы для этих помещений с использованием теплоты воздуха из помещений других категорий (кроме категорий А, Б, В1 — В2), размещаемые в помещениях для вентиляционного оборудования, допускается принимать в обычном исполнении при условии установки взрывозащищенных обратных клапанов согласно 6.44.

6.32 Для очистки взрывоопасной пылевоздушной смеси от горючих веществ следует применять пылеуловители и фильтры (далее — пылеуловители):

а) при сухой очистке — во взрывозащищенном исполнении с устройствами для непрерывного удаления уловленной пыли;

б) при мокрой очистке (в том числе пенной) — во взрывозащищенном исполнении; при техническом обосновании допускается применять в обычном исполнении.

6.33 В помещениях, оборудованных газовыми приборами, на вытяжных системах следует применять решетки (а также клапаны у вентиляторов) с устройствами для регулирования расхода воздуха, исключающими возможность полного их закрытия.

6.34 Теплоутилизаторы и шумоглушители следует применять из негорючих материалов; для теплообменных (внутренних) поверхностей теплоутилизаторов допускается применять горючие материалы группы Г1.

6.35 Оборудование, кроме оборудования воздушных и воздушно-тепловых завес с рециркуляцией и без рециркуляции воздуха, не допускается размещать в обслуживаемых помещениях складов категорий А, Б, В1 — В4.

В помещениях складов категорий В2, В3 и В4 допускается размещать оборудование при условии:

 соответствия электрооборудования степени защиты IP-54;

 оснащения помещений складов автоматической пожарной сигнализацией, отключающей при пожаре вентиляционное оборудование.

6.36 Оборудование с расходом 5 тыс. м3/ч и менее допускается устанавливать с учетом требований 6.35 в подшивных потолках обслуживаемых помещений, а также в подшивных потолках коридоров при условии установки (кроме помещений в пределах одной квартиры) противопожарных нормально открытых клапанов в местах пересечения воздуховодами стены, разделяющей коридор и обслуживаемое помещение. Установка указанных клапанов не требуется в помещениях, для дверей которых предел огнестойкости не нормируется.

6.37 Оборудование систем помещений категорий А и Б, а также оборудование систем местных отсосов взрывоопасных смесей не допускается размещать в помещениях подвалов.

6.38 Оборудование систем аварийной вентиляции и местных отсосов допускается размещать в обслуживаемых ими помещениях.

6.39 Пылеуловители и фильтры (далее — пылеуловители) для сухой очистки взрывоопасной пылевоздушной смеси рекомендуется размещать перед вентиляторами.

6.40 Пылеуловители для сухой очистки взрывоопасной пылевоздушной смеси следует размещать вне производственных зданий открыто на расстоянии не менее 10 м от стен или в отдельных зданиях вместе с вентиляторами.

Пылеуловители для сухой очистки взрывоопасной пылевоздушной смеси без устройств для непрерывного удаления уловленной пыли при расходе воздуха 15 тыс.м3/ч и менее и массе пыли в бункерах и емкостях вместимостью 60 кг и менее, а также с устройством для непрерывного удаления уловленной пыли допускается размещать вместе с вентиляторами в отдельных помещениях для вентиляционного оборудования производственных зданий (кроме подвалов).

6.41 Пылеуловители для сухой очистки пожароопасной пылевоздушной смеси следует размещать:

а) вне зданий I и II степеней огнестойкости непосредственно у стен, если по всей высоте здания на расстоянии не менее 2 м по горизонтали от пылеуловителей отсутствуют оконные проемы или имеются неоткрывающиеся окна с двойными рамами в металлических переплетах с остеклением из армированного стекла или заполнением из стеклоблоков; при наличии открывающихся окон пылеуловители следует размещать на расстоянии не менее 10 м от стен здания;

б) вне зданий III и IV степеней огнестойкости на расстоянии не менее 10 м от стен;

в) внутри зданий в отдельных помещениях для вентиляционного оборудования вместе с вентилятором и другими пылеуловителями пожароопасных пылевоздушных смесей; установка таких пылеуловителей допускается в помещениях подвалов при условии механизированного непрерывного удаления горючей пыли или при ручном удалении ее, если масса накапливаемой пыли в бункерах или других закрытых емкостях в подвальном помещении не превышает 200 кг, а также внутри производственных помещений (кроме помещений категорий А и Б) при расходе воздуха не более 15 тыс. м3/ч, если пылеуловители сблокированы с технологическим оборудованием.

В производственных помещениях допускается установка фильтров для очистки пожароопасной пылевоздушной смеси от горючей пыли, если концентрация пыли в очищенном воздухе, поступающем непосредственно в помещение, где установлен фильтр, не превышает 30 % ПДК вредных веществ в воздухе рабочей зоны.

6.42 Пылеотстойные камеры для взрыво- и пожароопасной пылевоздушной смеси применять не допускается.

6.43 Пылеуловители для мокрой очистки пылевоздушной смеси следует размещать в отапливаемых помещениях вместе с вентиляторами или отдельно от них. Допускается размещать пылеуловители в неотапливаемых помещениях или вне зданий.

При размещении пылеуловителей (для сухой или мокрой очистки пылевоздушной смеси) в неотапливаемых помещениях или вне зданий необходимо предусматривать меры по защите от замерзания воды или конденсации влаги в пылеуловителях.

6.44 Оборудование систем приточной вентиляции, кондиционирования и воздушного отопления (далее — оборудование приточных систем), обслуживающих помещения категорий А и Б, не допускается размещать в общем помещении для вентиляционного оборудования вместе с оборудованием вытяжных систем, а также приточно-вытяжных систем с рециркуляцией воздуха или воздухо-воздушными теплоутилизаторами.

На воздуховодах приточных систем (с оборудованием в обычном исполнении), обслуживающих помещения категорий А и Б, включая комнаты администрации, отдыха и обогрева работающих, расположенные в этих помещениях, следует предусматривать взрывозащищенные обратные клапаны в местах пересечения воздуховодами ограждений помещений для вентиляционного оборудования.

6.45 Оборудование приточных систем с рециркуляцией воздуха, обслуживающих помещения категорий В1 — В3, не допускается размещать в общих помещениях для вентиляционного оборудования вместе с оборудованием систем для помещений других категорий взрывопожарной опасности.

6.46 Оборудование вытяжных систем общеобменной вентиляции, обслуживающих помещения категорий А и Б, не следует размещать в общем помещении для вентиляционного оборудования вместе с оборудованием для других систем.

Оборудование вытяжных систем общеобменной вентиляции для помещений категорий А и Б допускается размещать в общем помещении для вентиляционного оборудования вместе с оборудованием систем местных отсосов взрывоопасных смесей без пылеуловителей или с мокрыми пылеуловителями, если в воздуховодах исключены отложения горючих веществ. Оборудование вытяжных систем из помещений категорий В1 — В3 не следует размещать в общем помещении с оборудованием вытяжных систем из помещений категории Г.

6.47 Оборудование систем местных отсосов взрывоопасных смесей не следует размещать вместе с оборудованием других систем в общем помещении для вентиляционного оборудования, кроме случаев, указанных в 6.46.

6.48 Помещения для оборудования вытяжных систем следует относить:

а) к категории помещений, которые они обслуживают, если в них размещается оборудование систем общеобменной вентиляции производственных зданий;

б) к категории Д, если в них размещаются вентиляторы, воздуходувки и компрессоры, подающие наружный воздух в эжекторы, расположенные вне этих помещений;

в) к категории помещений, из которых забирается воздух вентиляторами, воздуходувками и компрессорами для подачи в эжекторы;

г) к категории А или Б, если в них размещается оборудование систем местных отсосов, удаляющих взрывоопасные смеси согласно 6.10. Помещения для оборудования систем местных отсосов взрывоопасных пылевоздушных смесей с пылеуловителями мокрой очистки, размещенными перед вентиляторами, допускается при обосновании относить к помещениям категории Д;

д) к категории Д, если в них размещается оборудование вытяжных систем общеобменной вентиляции жилых, общественных и административно-бытовых помещений.

Помещения для оборудования вытяжных систем, обслуживающих несколько помещений различных категорий по взрывопожарной и пожарной опасности, следует относить к более опасной категории.

6.49 Помещения для оборудования приточных систем следует относить:

а) к категории В1, если в них размещены установки (фильтры и др.) с маслом вместимостью 75 л и более в одной из установок;

б) к категориям В1 — В4 или Г, если система работает с рециркуляцией воздуха из помещений соответственно категорий В1 — В4 или Г, кроме случаев забора воздуха из помещений без выделений горючих газов и пыли или применения для очистки воздуха от пыли пенных или мокрых пылеуловителей;

в) к категориям В1 — В4, если в помещении для вентиляционного оборудования размещаются вытяжные установки, обслуживающие помещения соответственно категорий В1 — В4;

г) к категории помещений, теплота удаляемого воздуха из которых используется в воздухо-воздушных теплоутилизаторах, размещаемых в помещении для оборудования приточных систем;

д) к категории Г, если в них размещены газовые приборы;

е) к категории Д — в остальных случаях.

Помещения для оборудования приточных систем с рециркуляцией, обслуживающих несколько помещений различных категорий по взрывоопасной и пожарной опасности, следует относить к более опасной категории.

6.50 В помещениях для оборудования вытяжных систем, обслуживающих помещения категорий А и Б, и систем, указанных в 6.10, а также в помещениях для оборудования систем местных отсосов взрывоопасных смесей не следует предусматривать места для тепловых пунктов, водяных насосов, выполнения ремонтных работ, регенерации масла и для других целей.

6.51 Помещения для вентиляционного оборудования следует, как правило, размещать в пределах пожарного отсека, в котором находятся обслуживаемые помещения.

Помещения для вентиляционного оборудования допускается размещать за пределами обслуживаемого пожарного отсека при условии установки нормально открытых противопожарных клапанов на воздуховодах, пересекающих ограждающие строительные конструкции с нормируемыми пределами огнестойкости помещений для вентиляционного оборудования в зданиях I и II степени огнестойкости.

В указанных помещениях для вентиляционного оборудования не следует размещать оборудование, обслуживающее помещения категорий А, Б и В1, склады категорий А, Б, В1 и В2, а также оборудование системы местных отсосов взрывоопасных смесей и систем по 6.10.

В помещении для вентиляционного оборудования допускается размещать оборудование (с учетом 6.45 — 6.47), обслуживающее помещения в разных пожарных отсеках, при условии установки противопожарных нормально открытых клапанов в местах пересечения воздуховодами всех систем ограждающих конструкций с нормируемыми пределами огнестойкости помещения для вентиляционного оборудования.

6.52 Помещения с пылеуловителями для сухой очистки взрывоопасных смесей не допускается размещать под помещениями с массовым (кроме аварийных ситуаций) пребыванием людей.

6.53 Через помещение для вентиляционного оборудования не допускается прокладывать трубопроводы:

а) с легковоспламеняющимися и горючими жидкостями и газами;

б) канализационные с прочистками и ревизиями (кроме трубопроводов ливневой канализации и для сбора воды из вышележащих помещений для вентиляционного оборудования); допускается прокладка канализационных трубопроводов на хомутовых безраструбных соединениях.

6.54 На воздуховодах систем общеобменной вентиляции, воздушного отопления и кондиционирования (далее — системы вентиляции) необходимо предусматривать в целях предотвращения проникания в помещения продуктов горения (дыма) во время пожара следующие устройства:

а) противопожарные нормально открытые клапаны — на поэтажных сборных воздуховодах в местах присоединения их к вертикальному или горизонтальному коллектору для жилых, а также для общественных, административно-бытовых (кроме санузлов, умывальных, душевых, бань, кухонь) и производственных помещений категорий В4 и Г;

б) воздушные затворы — на поэтажных сборных воздуховодах в местах присоединения их к вертикальному или горизонтальному коллектору для помещений жилых, общественных и административно-бытовых и производственных помещений категории Г. Геометрические и конструктивные характеристики воздушных затворов должны обеспечивать предотвращение распространения продуктов горения при пожаре из коллекторов через поэтажные сборные воздуховоды в помещения раз
личных этажей; длину вертикального участка воздуховода воздушного затвора следует принимать по расчету, но не менее 2 м.

Вертикальные коллекторы допускается присоединять к общему горизонтальному коллектору, размещаемому на чердаке или техническом этаже; в зданиях высотой более 28 м на вертикальных коллекторах в местах присоединения их к общему горизонтальному коллектору следует устанавливать противопожарные нормально открытые клапаны. Вертикальные коллекторы в зданиях лечебно-профилактического назначения применять не допускается.

К каждому горизонтальному коллектору следует присоединять не более пяти поэтажных сборных воздуховодов с последовательно расположенных этажей. В многоэтажных (более 5 этажей) зданиях допускается присоединять:

к горизонтальному коллектору — более 5 поэтажных воздуховодов при условии установки противопожарных нормально открытых клапанов на каждом поэтажном (сверх пяти) воздуховоде;

группу горизонтальных коллекторов к общему коллектору, размещаемому на чердаке или техническом этаже, при условии установки противопожарных нормально открытых клапанов в местах присоединения их к общему коллектору;

допускается предусматривать объединение теплым чердаком воздуховодов общеобменной вытяжной вентиляции жилых, общественных (кроме зданий лечебно-профилактического назначения) и административно-бытовых зданий;

в) противопожарные нормально открытые клапаны — на воздуховодах, обслуживающих помещения, склады категорий А, Б, В1, В2 или В3, кладовые горючих материалов, сауны, а также на воздуховодах систем местных отсосов взрыво- и пожароопасных смесей и систем по 6.10 в местах пересечения воздуховодами противопожарной преграды обслуживаемого помещения;

г) противопожарный нормально открытый клапан — на каждом транзитном сборном воздуховоде, обслуживающем группу помещений (кроме складов) одной из категорий А, Б, В1, В2 или В3 общей площадью не более 300 м2 в пределах одного этажа с выходами в общий коридор.

6.55 Противопожарные нормально открытые клапаны, указанные в 6.54 а), б) и в), следует устанавливать в проемах ограждающих строительных конструкций с нормируемыми пределами огнестойкости или с любой стороны указанных конструкций, обеспечивая предел огнестойкости воздуховода на участке от поверхности ограждающей конструкции до заслонки клапана, равный нормируемому пределу огнестойкости этой конструкции.

Если по техническим причинам установить противопожарные клапаны или воздушные затворы невозможно, то объединять воздуховоды из разных помещений в одну систему не допускается. В этом случае для каждого помещения необходимо предусмотреть отдельные системы без противопожарных клапанов или воздушных затворов.

6.56 В противопожарных перегородках, отделяющих общественные, административно-бытовые или производственные помещения (кроме складов) категорий Г, Д и В4 от коридоров, допускается устройство отверстий для перетекания воздуха при условии защиты отверстий противопожарными нормально открытыми клапанами. Установка указанных клапанов не требуется в помещениях, для дверей которых предел огнестойкости не нормируется.

6.57 Воздуховоды с нормируемыми пределами огнестойкости (в том числе теплозащитные и огнезащитные покрытия в составе их конструкций) должны быть из негорючих материалов. При этом толщину листовой стали для воздуховодов следует принимать по расчету, но не менее 0,8 мм. Для уплотнения разъемных соединений таких конструкций (в том числе фланцевых) следует использовать негорючие материалы. Конструкции воздуховодов с нормируемыми пределами огнестойкости при температуре перемещаемого воздуха более 100 °С следует предусматривать с компенсаторами линейных тепловых расширений, а элементы креплений (подвески) таких воздуховодов — с пределами огнестойкости не менее нормируемых для воздуховодов (по установленным числовым значениям, но только по признаку потери несущей способности). При этом фактические пределы огнестойкости различных конструкций воздуховодов следует определять в соответствии с ГОСТ Р 53299.

Строительные конструкции зданий из негорючих материалов с пределами огнестойкости не менее нормируемых для воздуховодов допускается использовать для перемещения воздуха, не содержащего легкоконденсирующиеся пары. При этом следует предусматривать герметизацию конструкций, гладкую отделку внутренних поверхностей (затирку или облицовку листовой сталью) и возможность очистки.

Не допускается строительное исполнение вентиляционных каналов систем противодымной вентиляции без применения внутренних сборных или облицовочных стальных конструкций.

6.58 Воздуховоды из негорючих материалов следует предусматривать:

а) для систем местных отсосов взрыво- и пожароопасных смесей, аварийных и транспортирующих воздух температурой 80 °С и выше;

б) для участков воздуховодов с нормируемыми пределами огнестойкости;

в) для транзитных участков или коллекторов систем вентиляции, жилых, общественных, административно-бытовых и производственных зданий;

г) для прокладки в пределах помещений для вентиляционного оборудования, а также в технических этажах, чердаках, подвалах и подпольях.

6.59 Воздуховоды из горючих материалов (с группой горючести не ниже Г1) допускается предусматривать в пределах обслуживаемых помещений, кроме воздуховодов, указанных в 6.58. Гибкие вставки у вентиляторов, кроме систем, указанных в 6.58 а) и б), могут быть из горючих материалов.

6.60 Воздуховоды систем вентиляции (в том числе коллекторы, шахты и другие вентиляционные каналы) следует предусматривать:

а) класса П (плотные) — для транзитных участков систем общеобменной вентиляции и воздушного отопления при статическом давлении у вентилятора более 600 Па, для транзитных участков систем местных отсосов, кондиционирования, воздуховодов любых систем с нормируемым пределом огнестойкости, дымоходов и дымовых труб, а также для транзитных участков воздуховодов систем, обслуживающих помещения категорий А и Б независимо от давления у вентилятора;

б) класса Н (нормальные) — в остальных случаях.

Общие потери и подсосы воздуха L, м3/ч, через неплотности воздуховодов каждой системы не должны превышать расхода воздуха, рассчитанного по аппроксимационным зависимостям следующего вида:

6.61 Транзитные воздуховоды и коллекторы систем любого назначения в пределах одного пожарного отсека допускается проектировать:

а) из материалов горючих Г1 (кроме систем противодымной вентиляции) при условии прокладки каждого воздуховода в отдельной шахте, кожухе или гильзе из негорючих материалов с пределом огнестойкости Е1 30;

б) из негорючих материалов с пределом огнестойкости ниже нормируемого, но не менее EI 15 при условии прокладки транзитных воздуховодов и коллекторов (кроме воздуховодов и коллекторов для производственных помещений категорий А и Б, а также для складов категорий А, Б, В1, В2) в общих шахтах с ограждающими конструкциями, имеющими предел огнестойкости не менее EI 45, и установки противопожарных нормально открытых клапанов на каждом воздуховоде, пересекающем
ограждающие конструкции шахты;

в) из негорючих материалов с пределом огнестойкости ниже нормируемого, предусматривая при прокладке транзитных воздуховодов (кроме помещений и складов категорий А, Б, складов категорий В1, В2, а также жилых помещений) установку противопожарных нормально открытых клапанов при пересечении воздуховодами каждой противопожарной преграды с нормируемым пределом огнестойкости.

Предел огнестойкости воздуховодов и коллекторов (кроме транзитных), прокладываемых в помещениях для вентиляционного оборудования, а также воздуховодов и коллекторов, прокладываемых снаружи здания, не нормируется.

6.62 Транзитные воздуховоды, прокладываемые за пределами обслуживаемого пожарного отсека, после пересечения ими противопожарной преграды обслуживаемого пожарного отсека следует проектировать с пределом огнестойкости EI 150.

Указанные транзитные воздуховоды допускается проектировать с пределом огнестойкости ниже нормируемого, но не менее EI 30 при прокладке их в отдельной шахте с ограждающими конструкциями с пределом огнестойкости EI 150.

6.63 Транзитные воздуховоды и коллекторы систем любого назначения из разных пожарных отсеков допускается прокладывать в общих шахтах с ограждающими конструкциями из негорючих материалов с пределом огнестойкости не менее EI 150 при условии:

а) транзитные воздуховоды и коллекторы в пределах обслуживаемого пожарного отсека предусматриваются с пределом огнестойкости EI 30, поэтажные ответвления присоединяются к вертикальным коллекторам через противопожарные нормально открытые клапаны;

б) транзитные воздуховоды систем другого пожарного отсека предусматриваются с пределом огнестойкости EI 150;

в) транзитные воздуховоды систем другого пожарного отсека предусматриваются с пределом огнестойкости EI 60 при условии установки противопожарных нормально открытых клапанов на воздуховодах в местах пересечения ими каждой противопожарной преграды с нормируемым пределом огнестойкости REI 150 и более.

6.64 Транзитные воздуховоды систем, обслуживающих тамбур-шлюзы при помещениях категорий А и Б, а также систем местных отсосов взрывоопасных смесей следует проектировать:

а) в пределах одного пожарного отсека — с пределом огнестойкости EI 30;

б) за пределами обслуживаемого пожарного отсека — с пределом огнестойкости EI 150.

6.65 Противопожарные нормально открытые клапаны, устанавливаемые в проемах ограждающих строительных конструкций с нормируемым пределом огнестойкости и в воздуховодах, пересекающих эти конструкции, следует предусматривать с пределами огнестойкости:

EI 90 — при нормируемом пределе огнестойкости противопожарной преграды REI 150 и более;

EI 60 — при нормируемом пределе огнестойкости противопожарной преграды или ограждающих строительных конструкций REI 60;

EI 30 — при нормируемом пределе огнестойкости ограждающих строительных конструкций REI 45 (EI 45);

EI 15 — при нормируемом пределе огнестойкости ограждающих строительных конструкций REI 15 (EI 15).

В других случаях противопожарные нормально открытые клапаны следует предусматривать с пределами огнестойкости не менее нормируемых для воздуховодов, на которых они устанавливаются, но не менее EI 15.

Фактические пределы огнестойкости различных конструкций противопожарных клапанов следует определять в соответствии с ГОСТ Р 53301.

6.66 Не допускается прокладывать воздуховоды:

а) транзитные — через лестничные клетки, тамбур-шлюзы, лифтовые холлы (за исключением воздуховодов систем противодымной вентиляции, защищающих эти лестничные клетки, тамбур-шлюзы и лифтовые холлы), через помещения защитных сооружений гражданской обороны;

б) обслуживающие помещения категорий А и Б и систем местных отсосов взрывоопасных смесей — в подвалах и в подпольных каналах;

в) напорные участки воздуховодов систем местных отсосов взрывоопасных смесей, а также вредных веществ 1-го и 2-го классов опасности или неприятно пахнущих веществ — через другие помещения.
Допускается прокладывать указанные воздуховоды класса П сварными без разъемных соединений.

6.67 Места прохода транзитных воздуховодов через стены, перегородки и перекрытия зданий (в том числе в кожухах и шахтах) следует уплотнять негорючими материалами, обеспечивая нормируемый предел огнестойкости пересекаемой ограждающей конструкции, за исключением мест прохода воздуховодов через перекрытия (в пределах обслуживаемого отсека) в шахтах с транзитными воздуховодами, выполненными согласно 6.63 б) и 6.65 а), б), в).

6.68 Внутри воздуховодов, а также снаружи на расстоянии менее 100 мм от их стенок не допускается размещать газопроводы и трубопроводы с горючими веществами, кабели, электропроводку, токоотводы и канализационные трубопроводы; не допускается также пересечение воздуховодов этими коммуникациями. В шахтах с воздуховодами систем вентиляции не допускается прокладывать трубопроводы бытовой и производственной канализации.

7. Противодымная вентиляция

7.1 Системы приточно-вытяжной противодымной вентиляции зданий (далее — противодымной вентиляции) следует предусматривать для блокирования и (или) ограничения распространения продуктов горения в помещения зон безопасности, по путям эвакуации людей (населения и персонала зданий) и путям следования пожарных подразделений при выполнении работ по спасению людей, обнаружению и локализации очага пожара в здании.

Системы противодымной вентиляции должны быть автономными для каждого пожарного отсека, кроме систем приточной противодымной вентиляции, предназначенных для защиты лестничных клеток и лифтовых шахт, сообщающихся с различными пожарными отсеками. Системы приточной противо-дымной вентиляции должны применяться только в необходимом сочетании с системами вытяжной противодымной вентиляции. Обособленное применение систем приточной противодымной вентиляии без устройства соответствующих систем вытяжной противодымной вентиляции не допускается.

7.2 Системы вытяжной противодымной вентиляции для удаления продуктов горения при пожаре следует предусматривать:

а) из коридоров и холлов жилых, общественных, административно-бытовых и многофункциональных зданий высотой более 28 м. Высота здания определяется разностью отметок поверхности проезда для пожарных автомашин и нижней отметки открывающегося окна (проема) в наружной стене верхнего этажа (не считая верхнего технического);

б) из коридоров (туннелей) подвальных и цокольных этажей жилых, общественных, административно-бытовых, производственных и многофункциональных зданий при выходах в эти коридоры из помещений, предназначенных для постоянного пребывания людей (независимо от количества людей в этих помещениях);

в) из коридоров длиной более 15 м без естественного освещения зданий с числом этажей два и более: производственных и складских категорий А, Б и В1 — В4; общественных и многофункциональных;

г) из общих коридоров и холлов зданий различного назначения с незадымляемыми лестничными клетками;

д) из атриумов зданий высотой более 28 м, а также из атриумов высотой более 15 м и пассажей с дверными проемами или балконами, галереями, выходящими в пространство атриумов и пассажей;

е) из каждого производственного или складского помещения с постоянными рабочими местами без естественного освещения или с естественным освещением через окна и фонари, не имеющие механизированных (автоматически и дистанционно управляемых) приводов для открывания фрамуг в окнах (на уровне 2,2 м и выше от пола до низа фрамуг) и проемов в фонарях (в обоих случаях площадью, достаточной для удаления дыма при пожаре), если помещения отнесены к категориям А, Б, В1 — В3 в зданиях I — IV степени огнестойкости, а также В4, Г или Д в зданиях IV степени огнестойкости;

ж) гардеробных площадью 200 м2 и более;

и) из каждого помещения без естественного освещения или с естественным освещением через окна или фонари, не имеющие механизированных (автоматически и дистанционно управляемых) приводов для открывания фрамуг окон и проемов в фонарях, в обоих случаях с площадью, достаточной для удаления дыма при пожаре:

- общественного, предназначенного для массового пребывания людей;

- площадью 50 м2 и более с постоянными рабочими местами, предназначенного для хранения или использования горючих веществ и материалов, а также библиотек, книгохранилищ, архивов, складов бумаги;

- торговых залов магазинов;

к) из помещений для хранения автомобилей закрытых надземных и подземных автостоянок, а также из изолированных рамп этих автостоянок.

Допускается проектировать удаление продуктов горения через примыкающий коридор из помещений площадью до 200 м2:

 производственных категорий В1 — В3, а также предназначенных для хранения или использования горючих веществ и материалов.

Для торговых залов магазинов без естественного освещения площадью не более 800 м2 при расстоянии от наиболее удаленной части помещения до ближайшего эвакуационного выхода не более 25 м удаление продуктов горения допускается предусматривать через примыкающие коридоры, рекреации, атриумы.

7.3 Требования 7.2 не распространяются:

а) на помещения (кроме помещений категорий А и Б, и закрытых автостоянок) площадью до 200 м2, оборудованные установками автоматического водяного или пенного пожаротушения;

б) на помещения, оборудованные установками автоматического газового, аэрозольного или порошкового пожаротушения (кроме автостоянок);

в) на коридор и холл, если из всех помещений, имеющих двери в этот коридор или холл, проектируется непосредственное удаление продуктов горения;

г) если на площади основного помещения, для которого предусмотрено удаление продуктов горения, размещены другие помещения, каждое площадью до 50 м2, то удаление продуктов горения из этих помещений допускается не предусматривать;

д) на коридоры без естественного освещения, если во всех помещениях, имеющих выходы в этот коридор, отсутствуют постоянные рабочие места и на выходах из этих помещений в указанный коридор установлены противопожарные двери в дымогазонепроницаемом исполнении с минимальным сопротивлением дымогазопроницанию не менее 1,96·105 м3/кг; фактическое сопротивление дымогазопроницанию противопожарных дверей должно определяться в соответствии с ГОСТ Р 53303.

7.4 Расход продуктов горения, удаляемых вытяжной противодымной вентиляцией, следует определять по расчету в зависимости от мощности тепловыделения очага пожара, теплопотерь в ограждающие строительные конструкции помещений и вентиляционных каналов, температуры удаляемых продуктов горения, параметров наружного воздуха, состояния (положений) дверных и оконных проемов, геометрических размеров:

а) в коридорах по 7.2 а), б), в), г) — для каждого коридора длиной не более 60 м;

б) в помещениях по 7.2 е), ж), и) — для каждой дымовой зоны площадью не более 3000 м2.

При совместном действии систем приточной и вытяжной противодымной вентиляции отрицательный дисбаланс в защищаемом помещении (расход приточного воздуха меньше расхода удаляемого расхода продуктов горения) должен составлять не более 30 %. При этом перепад давления на закрытых дверях эвакуационных выходов не должен превышать 150 Па.

7.5 При определении расхода удаляемых продуктов горения следует учитывать:

а) подсосы воздуха через неплотности каналов систем вытяжной противодымной вентиляции в соответствии с 6.60;

б) подсосы воздуха через неплотности закрытых противопожарных или дымовых клапанов по данным протоколов сертификационных испытаний, но не более чем по формуле

Минимальная допустимая величина сопротивления дымогазопроницанию для клапана различного конструктивного исполнения не должна быть менее 1,6·103 м3/кг.

7.6 Системы вытяжной противодымной вентиляции, предназначенные для защиты коридоров, следует проектировать отдельными от систем, предназначенных для защиты помещений. Не допускается устройство общих систем для защиты помещений различной функциональной пожарной опасности.

7.7 При удалении продуктов горения из коридоров дымоприемные устройства следует размещать на шахтах под потолком коридора, но не ниже верхнего уровня дверного проема. Допускается установка дымоприемных устройств на ответвлениях к дымовым шахтам. Длина коридора, обслуживаемого одним дымоприемным устройством, должна быть не более 45 м.

7.8 При удалении продуктов горения непосредственно из помещений площадью более 3000 м2 их необходимо конструктивно или условно разделять на дымовые зоны каждая площадью не более 3000 м2 с учетом возможности возникновения пожара в одной из зон. Площадь помещения, обслуживаемую одним дымоприемным устройством, следует принимать не более 1000 м2.

7.9 Удаление продуктов горения непосредственно из помещений наземных одноэтажных зданий, как правило, следует предусматривать вытяжными системами с естественным побуждением через шахты с дымовыми клапанами, дымовые люки или открываемые незадуваемые фонари. Из примыкающей к окнам зоны шириной ≤ 15 м допускается удаление дыма через оконные фрамуги (створки), низ которых находится на уровне не менее чем 2,2 м от пола.

Конструкции дымовых люков, клапанов, фонарей и фрамуг должны обеспечивать условия непримерзания створок, незадуваемости, фиксации в открытом положении при срабатывании, иметь площадь проходного сечения, соответствующую расчетным режимам действия вытяжной противо-дымной вентиляции с естественным побуждением.

В многоэтажных зданиях следует предусматривать вытяжные системы с механическим побуждением.

7.10 Для систем вытяжной противодымной вентиляции следует предусматривать:

а) вентиляторы (радиальные, радиальные крышные и осевые) с пределами огнестойкости 0,5 ч/200 °С; 0,5 ч/300 °С; 1,0 ч/300 °С; 2,0 ч/400 °С; 1,0 ч/600 °С; 1,5 ч/600 °С в зависимости от расчетной температуры перемещаемых газов и в исполнении, соответствующем категории обслуживаемых помещений. Допускается присоединение мягких вставок из негорючих материалов. При этом удельные потери или подсосы газа на 1 м2 развернутой площади мягких вставок не должны превышать 70 кг/ч при давлении (разряжении) 1000 Па и расчетной температуре перемещаемых вентилятором (газов). Фактические пределы огнестойкости указанных вентиляторов следует определять в соответствии с ГОСТ Р 53302;

б) воздуховоды и каналы согласно 6.58, 6.60 из негорючих материалов класса П с пределами огнестойкости не менее:

- EI 150 — для транзитных воздуховодов и шахт за пределами обслуживаемого пожарного отсека; при этом на транзитных участках воздуховодов и шахт, пересекающих противопожарные преграды пожарных отсеков, не следует устанавливать противопожарные нормально открытые клапаны;

- EI 60 — для воздуховодов и шахт в пределах обслуживаемого пожарного отсека при удалении продуктов горения из закрытых автостоянок;

- EI 45 — для вертикальных воздуховодов и шахт в пределах обслуживаемого пожарного отсека при удалении продуктов горения непосредственно из обслуживаемых помещений;

- EI 30 — в остальных случаях в пределах обслуживаемого пожарного отсека;

в) нормально закрытые противопожарные клапаны с пределом огнестойкости не менее:

- ЕI 60 — для закрытых автостоянок;

- ЕI 45 — при удалении продуктов горения непосредственно из обслуживаемых помещений;

- ЕI 30 — для коридоров и холлов при установке клапанов на ответвлениях воздуховодов от дымовых вытяжных шахт;

- Е 30 — для коридоров и холлов при установке дымовых клапанов непосредственно в проемах шахт;

г) выброс продуктов горения над покрытиями зданий и сооружений на расстоянии не менее 5 м от воздухозаборных устройств систем приточной противодымной вентиляции; выброс в атмосферу следует предусматривать на высоте не менее 2 м от кровли из горючих материалов; допускается выброс продуктов горения на меньшей высоте при защите кровли негорючими материалами на расстоянии не менее 2 м от края выбросного отверстия. Допускается выброс продуктов горения:

- через дымовые люки, клапаны и фонари в проемах покрытий зданий и дымовые фрамуги в ограждениях зданий, оснащенные управляемыми приводами, обеспечивающими их открытие при пожаре с учетом собственного веса и при эквивалентном ветровом давлении и снеговой нагрузке по [2], [3], но не менее:

- для снеговой нагрузки 60 кг/м2;

- для ветрового давления 15 кг/м2;

- через решетки на наружной стене (или через шахты у наружной стены) на фасаде без оконных проемов или на фасаде с окнами на расстоянии не менее 5 м по горизонтали и по вертикали от окон и не менее 2 м по высоте от уровня земли или при меньшем расстоянии от окон при обеспечении скорости выброса не менее 20 м/с;

- через отдельные шахты на расстоянии не менее 15 м от наружных стен с окнами или от воз-духозаборных устройств систем приточной общеобменной вентиляции других примыкающих зданий или систем приточной противодымной вентиляции данного здания;

д) выброс продуктов горения из шахт, отводящих дым из нижележащих этажей и подвалов, допускается предусматривать в аэрируемые пролеты плавильных, литейных, прокатных и других горячих цехов. При этом устье шахт следует размещать на уровне не менее 6 м от пола аэрируемого пролета (на расстоянии не менее 3 м по вертикали и 1 м по горизонтали от строительных конструкций зданий) или на уровне не менее 3 м от пола при устройстве дренчерного орошения устья дымовых шахт. Дымовые клапаны на этих шахтах устанавливать не следует;

е) установку обратных клапанов у вентиляторов. Допускается не предусматривать установку обратных клапанов, если в обслуживаемом производственном помещении имеются избытки теплоты более 23 Вт/м3 (при переходных условиях);

ж) допускается применение противодымных экранов из негорючих материалов стационарного исполнения или с опускающимися полотнами и приводами для их перемещения, имеющих высоту не менее расчетной толщины дымового слоя, образующегося при пожаре в защищаемом помещении, размещаемых по периметру проемов междуэтажных перекрытий или во внутренних поэтажных проемах изолированных рамп автостоянок.

Фактические пределы огнестойкости противодымных экранов следует определять в соответствии с ГОСТ Р 53305.

7.11 Вентиляторы для удаления продуктов горения следует размещать в отдельных помещениях с ограждающими строительными конструкциями с нормируемым пределом огнестойкости или непосредственно в защищаемых помещениях при специальном исполнении вентиляторов. Вентиляторы противодымных вытяжных систем допускается размещать на кровле и снаружи здания (кроме районов с расчетной температурой наружного воздуха минус 40 °С и ниже в соответствии с [2]) с ограждениями для защиты от доступа посторонних лиц. Допускается установка вентиляторов непосредственно в каналах при условии обеспечения соответствующих пределов огнестойкости вентиляторов и каналов.

7.12 Удаление газов и дыма после пожара из помещений, защищаемых установками газового, аэрозольного или порошкового пожаротушения, следует предусматривать системами с механическим побуждением из нижней и верхней зон помещений с компенсацией удаляемого объема газов и дыма приточным воздухом. Для удаления газов и дыма после действия автоматических установок газового, аэрозольного или порошкового пожаротушения допускается использовать также системы основной и аварийной вентиляции или передвижные установки. Для удаления остаточной порошковой массы после пожара из помещений, защищаемых установками порошкового пожаротушения, следует предусматривать применение пылесосов или систем вакуумной пылеуборки.

В местах пересечения воздуховодами (кроме транзитных) ограждений помещения, защищаемого установками газового, аэрозольного или порошкового пожаротушения, следует предусматривать противопожарные клапаны с пределом огнестойкости не менее EI 15:

а) нормально открытые — в приточных и вытяжных системах защищаемого помещения;

б) нормально закрытые — в системах для удаления дыма и газа после пожара;

в) двойного действия — в системах основной вентиляции защищаемого помещения, используемых для удаления газов и дыма после пожара.

7.13 Подачу наружного воздуха при пожаре приточной противодымной вентиляцией следует предусматривать:

а) в шахты лифтов (при отсутствии у выхода из них тамбур-шлюзов, защищаемых приточной противодымной вентиляцией), установленных в зданиях с незадымляемыми лестничными клетками;

б) отдельными системами согласно ГОСТ Р 53296 в шахты лифтов, имеющих режим «перевозка пожарных подразделений»;

в) в незадымляемые лестничные клетки типа Н2;

г) в тамбур-шлюзы при незадымляемых лестничных клетках типа Н3;

д) в тамбур-шлюзы, парно-последовательно расположенные при выходах из лифтов в помещения хранения автомобилей подземных автостоянок;

е) в тамбур-шлюзы при лестницах 2-го типа, ведущих в помещения первого этажа из подвального (или цокольного) этажа, в помещениях которого применяются или хранятся горючие вещества и материалы. В плавильных, литейных, прокатных и других горячих цехах в тамбур-шлюзы допускается подавать воздух, забираемый из аэрируемых пролетов здания;

ж) в тамбур-шлюзы на входах в атриумы и пассажи с уровней подвальных и цокольных этажей;

з) в тамбур-шлюзы при незадымляемых лестничных клетках типа Н2 в высотных многофункци ональных зданиях и комплексах;

и) в нижние части атриумов, пассажей и других помещений, защищаемых системами вытяжной противодымной вентиляции, для возмещения объемов удаляемых из них продуктов горения.

Допускается предусматривать подачу наружного воздуха для создания избыточного давления в общих коридорах помещений, из которых непосредственно удаляются продукты горения, а также в коридорах, сообщающихся с рекреациями, другими коридорами, холлами, атриумами, защищаемыми системами вытяжной противодымной вентиляции.

7.14 Расход наружного воздуха для приточной противодымной вентиляции следует рассчитывать на обеспечение избыточного давления не менее 20 Па:

а) в лифтовых шахтах — при закрытых дверях на всех этажах (кроме основного посадочного этажа);

б) в незадымляемых лестничных клетках типа Н2 при открытых дверях на пути эвакуации из коридоров и холлов или непосредственно из помещений на этаже пожара в лестничную клетку или при открытых дверях из здания наружу и закрытых дверях из коридоров и холлов на всех этажах;

в) в тамбур-шлюзах на этаже пожара.

Расход воздуха, подаваемого в тамбур-шлюзы с одной открытой дверью, расположенные при выходах в незадымляемые лестничные клетки типа Н2 или типа Н3, во внутренние открытые лестницы 2-го типа, на входах в атриумы и пассажи с уровней подвальных и цокольных этажей, перед лифтовыми холлами подземных автостоянок, следует определять расчетом по условию обеспечения средней скорости истечения воздуха через открытый дверной проем не менее 1,3 м/с и с учетом совместного действия вытяжной противодымной вентиляции. Расход воздуха, подаваемого в тамбур-шлюзы при закрытых дверях, необходимо рассчитывать с учетом утечки воздуха через неплотности дверных притворов.

Величину избыточного давления следует определять относительно помещений, смежных с защищаемым помещением.

7.15 При расчете параметров приточной противодымной вентиляции следует принимать:

а) температуру наружного воздуха и скорость ветра для холодного периода года по [2];

б) избыточное давление воздуха не менее 20 Па и не более 150 Па в шахтах лифтов, в незадымляемых лестничных клетках типа Н2, в тамбур-шлюзах при поэтажных входах незадымляемых лестничных клеток типа Н2 или типа Н3, в тамбур-шлюзах на входах в атриумы и пассажи с уровней подвальных и цокольных этажей относительно смежных помещений (коридоров, холлов);

в) площадь одной большей створки двухстворчатых дверей;

г) кабины лифтов остановленными на основном посадочном этаже, двери в лифтовую шахту на этом этаже открытыми.

Величина избыточного давления на закрытых дверях эвакуационных выходов при совместном действии приточно-вытяжной противодымной вентиляции в расчетных режимах не должна превышать 150 Па.

7.16 Для систем приточной противодымной защиты следует предусматривать:

а) установку вентиляторов в отдельных от вентиляторов другого назначения помещениях, с ограждающими строительными конструкциями требуемого предела огнестойкости. Допускается в пределах одного пожарного отсека вентиляторы систем приточной противодымной вентиляции размещать в помещении для оборудования приточных систем (кроме систем, обслуживающих помещения и склады категорий А и Б) при условии установки противопожарных нормально открытых клапанов
перед клапанами наружного воздуха приточных установок систем общеобменной вентиляции, а также непосредственно в защищаемых объемах лестничных клеток, коридоров и тамбур-шлюзов. Допускается размещать вентиляторы на кровле и снаружи зданий, кроме районов с температурой наружного воздуха минус 40 °С и ниже по [2], с ограждениями для защиты от доступа посторонних лиц;

б) воздуховоды и каналы из негорючих материалов класса П с пределом огнестойкости не менее:

- EI 150 — при прокладке воздухозаборных шахт и приточных каналов за пределами обслуживаемого пожарного отсека;

- EI 120 — при прокладке каналов приточных систем, защищающих шахты лифтов с режимом «перевозка пожарных подразделений»;

- EI 60 — при прокладке каналов подачи воздуха в тамбур-шлюзы на поэтажных входах в неза-дымляемые лестничные клетки типа Н2 или тапа Н3, а также в помещениях закрытых автостоянок;

- EI 30 — при прокладке воздухозаборных шахт и приточных каналов в пределах обслуживаемого пожарного отсека;

в) установку обратного клапана у вентилятора с учетом 7.10 е);

г) приемные отверстия для наружного воздуха, размещаемые на расстоянии не менее 5 м от выбросов продуктов горения систем противодымной вытяжной вентиляции;

д) противопожарные нормально закрытые клапаны в каналах подачи воздуха в тамбур-шлюзы с пределами огнестойкости:

- EI 120 — для систем по 7.13 б);

- Е 60 — для систем по 7.13 г), д), з);

- ЕI 30 — для систем по 7.13 е), ж).

Противопожарные клапаны не следует устанавливать для систем, обслуживающих один тамбур-шлюз.

7.17 Для противодымной защиты допускается использовать системы приточно-вытяжной общеобменной вентиляции при обеспечении требований 7.1 — 7.16. Расчетное определение требуемых параметров систем противодымной вентиляции или совмещенных с ними систем общеобменной вентиляции следует производить в соответствии с положениями настоящих норм. Выполнение расчетов может быть произведено в соответствии с [1] или на основе иных методических пособий, не противоречащих указанным требованиям.

7.18 Исполнительные механизмы противопожарных клапанов по 7.10 в), 7.12 б), в), 7.16 д) должны сохранять заданное положение створки клапана при отключении электропитания привода клапана.

7.19 Управление исполнительными элементами оборудования противодымной вентиляции должно осуществляться в автоматическом (от автоматической пожарной сигнализации и (или) автоматических установок пожаротушения) и дистанционном (с пульта дежурной смены диспетчерского персонала и от кнопок, установленных у эвакуационных выходов с этажей или в пожарных шкафах) режимах. Управляемое совместное действие систем регламентируется в зависимости от реальных пожароопасных ситуаций, определяемых местом возникновения пожара в здании — расположением горящего помещения на любом из его этажей. Заданная последовательность действия систем должна обеспечивать опережающее включение вытяжной противодымной вентиляции от 20 до 30 с относительно момента запуска приточной противодымной вентиляции. Во всех вариантах требуется отключение систем общеобменной вентиляции и кондиционирования.

7.20 Оценка технического состояния систем противодымной вентиляции на объектах нового строительства и реконструкции, а также на эксплуатируемых зданиях должна производиться в соответствии с ГОСТ Р 53300.

Библиография

[1] Рекомендации Расчетное определение основных параметров противодымной вентиляции ФГУ ВНИИПО зданий: Метод. рекомендации. М., ВНИИПО, 2008 МЧС России

[2] СНиП 23-01—99* Строительная климатология

[3] СНиП 2.01.07—85* Нагрузки и воздействия

Приложение А

Т а б л и ц а А.1 — Применение печного отопления в зданиях

Здания | Число
 | этажей, не более | мест, не более
Жилые | 3 | -
Административные | 2 | -
Общежития, бани | 1 | 25
Поликлиники, спортивные, предприятия бытового обслуживания населения (кроме домов быта, комбинатов обслуживания), предприятия связи, а также помещения категорий Г и Д площадью не более 500 м2 | 1 | -
Клубные здания | 1 | 100
Общеобразовательные школы без спальных корпусов | 1 | 80
Детские дошкольные учреждения с дневным пребыванием детей, предприятия общественного питания и транспорта | 1 | 50
П р и м е ч а н и е — Этажность зданий следует принимать без учета цокольного этажа.

Приложение Б

Размеры разделок и отступок у печей и дымовых каналов

Б.1 Размеры разделок печей и дымовых каналов с учетом толщины стенки печи следует принимать равными 500 мм до конструкций зданий из горючих материалов и 380 мм — до конструкций, защищенных в соответствии с 5.39 б).

Б.2 Требования к отступкам приведены в таблице Б.1.

Т а б л и ц а Б.1

Толщина стенки печи, мм | Отступка | Расстояние от наружной поверхности печи или дымового канала (трубы) до стены или перегородки, мм
 |  | не защищенной от возгорания | защищенной от возгорания
120 | Открытая | 260 | 200
120 | Закрытая | 320 | 260
65 | Открытая | 320 | 260
65 | Закрытая | 500 | 380

П р и м еч а н и я:

1 Для стен с пределом огнестойкости REI 60 и более и пределом распространения пламени РП0 расстояние от наружной поверхности печи или дымового канала (трубы) до стены перегородки не нормируется.

2 В зданиях детских учреждений, общежитий и предприятий общественного питания предел огнестойкости стены (перегородки) в пределах отступки следует обеспечить не менее REI 60.

3 Защиту потолка в соответствии с 5.36, пола, стен и перегородок — в соответствии с 5.39 следует выполнять на расстоянии, не менее чем на 150 мм превышающем габариты печи.

Приложение В

Расчет расхода приточного воздуха по условиям обеспечения взрывопожарной безопасности

Расход приточного воздуха для обеспечения норм взрывопожарной безопасности следует определять по формуле

где Lw,z — расход воздуха, удаляемого из обслуживаемой или рабочей зоны помещения системами местных отсосов, и на технологические нужды, м3/ч;

mpo — расход каждого из взрывоопасных веществ, поступающих в воздух помещения, мг/ч;

qg — нижний концентрационный предел распространения пламени по газо-, паро- и пылевоз-душным смесям, мг/м3;

qin — концентрация взрывоопасного вещества в воздухе, подаваемом в помещение, мг/м3.