ФЕДЕРАЛЬНАЯ СЛУЖБА

ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ

НАДЗОРУ

Утверждены

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

Об утверждении Федеральных норм и правил в области промышленной безопасности «Правила безопасности автогазозаправочных станций газомоторного топлива»

В соответствии с постановлением Правительства Российской Федерации от 30 июля 2004 г. № 401 «О Федеральной службе по экологическому, технологическому и атомному надзору» (Собрание законодательства Российской Федерации, 2004, № 32, ст. 3348; 2006, № 5, ст. 544; № 23, ст. 2527; № 52, ст. 5587; 2008, № 22, ст. 2581; № 46, ст. 5337; 2009, № 6, ст. 738; № 33, ст. 4081; № 49, ст. 5976; 2010, № 9, ст. 960; № 26, ст. 3350; № 38, ст. 4835; 2011, № 6, ст. 888; № 14, ст. 1935; № 41, ст. 5750; № 50, ст. 7385; 2012, № 29, ст. 4123; № 42, ст. 5726; 2013, № 12, ст. 1343; № 45, ст. 5822; 2014, № 2, ст. 108; № 35, ст. 4773) приказываю:

1. Утвердить прилагаемые к настоящему приказу Федеральные нормы и правила в области промышленной безопасности «Правила безопасности автогазозаправочных станций газомоторного топлива».

2. Считать не подлежащим применению постановление Федерального горного и промышленного надзора России от 4 марта 2003 г. № 6 «Об утверждении Правил безопасности при эксплуатации автомобильных заправочных станций сжиженного газа» (зарегистрировано Министерством юстиции Российской Федерации 25 марта 2003 г., регистрационный № 4320; Российская газета, 2003, № 120/1).

3. Настоящий приказ вступает в силу по истечении трех месяцев после его официального опубликования.

Руководитель [image] А.В. Алёшин

ФЕДЕРАЛЬНЫЕ НОРМЫ И ПРАВИЛА В ОБЛАСТИ ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ «ПРАВИЛА БЕЗОПАСНОСТИ АВТОГАЗОЗАПРАВОЧНЫХ СТАНЦИЙ ГАЗОМОТОРНОГО ТОПЛИВА»

I. Общие положения

1. Федеральные нормы и правила в области промышленной безопасности «Правила безопасности автогазозаправочных станций газомоторного топлива» (далее - Правила) разработаны в соответствии с

  • Федеральным законом от 21 июля 1997 г. № 116-ФЗ «О промышленной безопасности опасных производственных объектов» (Собрание законодательства Российской Федерации, 1997, № 30, ст. 3588; 2000, № 33, ст. 3348; 2003, № 2, ст. 167; 2004, № 35, ст. 3607; 2005, № 19, ст. 1752; 2006, № 52, ст. 5498; 2009, № 1, ст. 17, 21; № 52, ст. 6450; 2010, № 30, ст. 4002; № 31, ст. 4195, 4196; 2011, № 27, ст. 3880; № 30, ст. 4590, 4591, 4596; № 49, ст. 7015, 7025; 2012, № 26, ст. 3446; 2013, № 9, ст. 874; № 27, ст. 3478) (далее - Федеральный закон «О промышленной безопасности опасных производственных объектов»),
  • Федеральным законом от 31 марта 1999 г. № 69-ФЗ «О газоснабжении в Российской Федерации» (Собрание законодательства Российской Федерации, 1999, № 14, ст. 1667; 2004, № 35, ст. 3607; 2005, № 52, ст. 5595; 2006, № 6, ст. 636; № 52, ст. 5498; 2007, № 27, ст. 3213; 2008, № 29, ст. 3420; 2009, № 1, ст. 17; 21; 2011, № 30, ст. 4590, 4596; № 45, ст. 6333; 2012, № 50, ст. 6964; № 53, ст. 7616; 7648; 2013, № 14, ст. 1643; 2014, № 30, ст. 4218) (далее - Федеральный закон «О газоснабжении в Российской Федерации»),
  • Положением о Федеральной службе по экологическому, технологическому и атомному надзору, утвержденным постановлением Правительства Российской Федерации от 30 июля 2004 г. № 401 (Собрание законодательства Российской Федерации, 2004, № 32, ст. 3348; 2006, № 5, ст. 544; № 23, ст. 2527; № 52, ст. 5587; 2008, № 22, ст. 2581; № 46, ст. 5337; 2009, № 6, ст. 738; № 33, ст. 4081; № 49, ст. 5976; 2010, № 9, ст. 960; № 26, ст. 3350; № 38, ст. 4835; 2011, № 6, ст. 888; № 14, ст. 1935; № 41, ст. 5750; № 50, ст. 7385; 2012, № 29, ст. 4123; № 42, ст. 5726; 2013, № 12, ст. 1343; № 45, ст. 5822; 2014, № 2, ст. 108; № 35, ст. 4773).

2. Настоящие Правила устанавливают требования промышленной безопасности для стационарных автогазозаправочных станций (АГЗС, АГНКС, КриоАЗС) газомоторного топлива - газообразного горючего, используемого в двигателях внутреннего сгорания (далее - автозаправочные станции), снабжающих автотранспорт газомоторным топливом, сжиженным углеводородным газом (далее - СУГ) с избыточным давлением не более 1,6 МПа, используемым в качестве автомобильного топлива, компримированным природным газом (далее - КПГ) с избыточным давлением не более 25 МПа, сжиженным природным газом (далее - СПГ), а также к многотопливным АЗС.

3. Настоящие Правила направлены на обеспечение безопасной эксплуатации, включая обеспечение взрывопожаробезопасности автозаправочных станций.

4. Настоящие Правила устанавливают обязательные требования к эксплуатации автозаправочных станций, в том числе к системам безопасности и обслуживающему персоналу, а также к эксплуатации технических устройств, применяемых для сжатия и сжижения природного газа, хранения СУГ, КПГ и СПГ на автозаправочных станциях.

5. Правила не распространяются на:

заправочные станции, использующие другие виды топлива, кроме многотопливных АЗС;

газопроводы и оборудование подачи природного газа на заправочные станции.

6. Руководители и специалисты организации, эксплуатирующей автозаправочные станции, должны быть аттестованы, а рабочий персонал обучен и допущен к самостоятельной работе в соответствии с приказом Федеральной службы по экологическому, технологическому и атомному надзору от 29 января 2007 г. № 37 «О порядке подготовки и аттестации работников организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору» (зарегистрирован Министерством юстиции Российской Федерации 22 марта 2007 г., регистрационный № 9133; Бюллетень нормативных актов федеральных органов исполнительной власти, 2007, № 16) с изменениями, внесенными приказами Федеральной службы по экологическому, технологическому и атомному надзору от 5 июля 2007 г. № 450 «О внесении изменений в «Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому,

технологическому и атомному надзору» (зарегистрирован Министерством юстиции Российской Федерации 23 июля 2007 г., регистрационный № 9881; Бюллетень нормативных актов федеральных органов исполнительной власти, 2007, № 31), от 27 августа 2010 г. № 823 «О внесении изменений в Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому,

технологическому и атомному надзору, утвержденное приказом Федеральной службы по экологическому, технологическому и атомному надзору от 29 января 2007 г. № 37» (зарегистрирован Министерством юстиции Российской Федерации 7 сентября 2010 г.,

регистрационный № 18370; Бюллетень нормативных актов федеральных органов исполнительной власти, 2010, № 39), от 15 декабря 2011 г. № 714 «О внесении изменений в приказ Федеральной службы по экологическому, технологическому и атомному надзору от 29 января 2007 г. № 37» (зарегистрирован Министерством юстиции Российской Федерации 8 февраля 2012 г., регистрационный № 23166; Бюллетень нормативных актов федеральных органов исполнительной власти, 2012, № 13), от 19 декабря 2012 г. № 739 «О внесении изменения в Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, утвержденное приказом Федеральной службы по экологическому, технологическому и атомному надзору от 29 января 2007 г. № 37 (зарегистрирован Министерством юстиции Российской Федерации 5 апреля 2013 г., регистрационный № 28002; Российская газета, 2013, № 8), от 6 декабря 2013 г. № 591 «О внесении изменений в Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, утвержденное приказом Федеральной службы по экологическому, технологическому и атомному надзору от 29 января 2007 г. № 37» (зарегистрирован Министерством юстиции Российской Федерации 14 марта 2014 г., регистрационный № 31601; Российская газета, 2014, № 68).

7. При выполнении сварочных работ на автозаправочных станциях следует руководствоваться Федеральными нормами и правилами в области промышленной безопасности «Требования к производству сварочных работ на опасных производственных объектах», утвержденными приказом Федеральной службы по экологическому, технологическому и атомному надзору от 14 марта 2014 г. № 102 (зарегистрирован Министерством юстиции Российской Федерации 16 мая 2014 г., регистрационный № 32308; Бюллетень нормативных актов федеральных органов исполнительной власти, 2014, № 27) (далее - Требования к производству сварочных работ на опасных производственных объектах).

8. Перед допуском к самостоятельной работе на объекте рабочие должны пройти вводный и первичный инструктажи.

9. Персонал автозаправочных станций помимо обучения, стажировки и инструктажа, не реже одного раза в квартал должен участвовать в учебнотренировочных занятиях по ликвидации аварийных ситуаций, аварий и пожаров, предусмотренных планом мероприятий по локализации и ликвидации последствий аварий на опасных производственных объектах I, II и III классов опасности.

10. На автозаправочных станциях должны быть разработаны производственные и должностные инструкции, графики по техническому обслуживанию, текущему и капитальному ремонту. Все документы должны быть утверждены руководителем (заместителями руководителя) организации, эксплуатирующей автозаправочную станцию.

11. На автозаправочных станциях должны быть разработаны планы мероприятий по локализации и ликвидации последствий аварий на опасных производственных объектах I, II и III классов опасности, утвержденные руководителями (заместителями руководителей) организаций, эксплуатирующих объекты, либо руководителями обособленных подразделений юридических лиц (в случаях, предусмотренных положениями о таких обособленных подразделениях) и согласованные руководителями профессиональных аварийно-спасательных служб или профессиональных аварийно-спасательных формирований, с которыми заключен договор на обслуживание объектов.

12. На рабочих местах обслуживающего персонала должны быть размещены технологические схемы автозаправочных станций.

13. Расследование причин аварий проводится в соответствии с Порядком проведения технического расследования причин аварий, инцидентов и случаев утраты взрывчатых материалов промышленного назначения на объектах, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, утвержденным приказом Ростехнадзора от 19 августа 2011 г. № 480 (зарегистрирован Министерством юстиции Российской Федерации 8 декабря 2011 г., регистрационный № 22520; Бюллетень нормативных актов федеральных органов исполнительной власти, 2012, № 5).

14. Используемые в данном документе сокращения приведены в приложении к настоящим Правилам.

II. Общие требования

15. Организация, эксплуатирующая автозаправочную станцию, обеспечивает:

  • эксплуатацию систем газоснабжения, оборудования, относящегося к работе автозаправочной станции, а также прием газомоторного топлива из автомобильных цистерн, хранение газомоторного топлива в резервуарах, заправку газомоторного топлива в баллоны автотранспортных средств в соответствии с требованиями Федерального закона от 22 июля 2008 г. № 123-ФЗ «Технический регламент о требованиях пожарной безопасности» (Собрание законодательства Российской Федерации, 2012, № 29, ст. 3997; 2013, № 27, ст. 3477; 2014, № 26 (ч. 1), ст. 3366), Федерального закона от 27 декабря 2002 г. № 184-ФЗ «О техническом регулировании» (Собрание законодательства Российской Федерации, 2005, № 19, ст. 1752, 2007, № 19, ст. 2293; № 49,ст. 6070; 2008, № 30 (ч. 2), ст. 3616; 2009, № 29, ст. 3626, № 48, ст. 5711; 2010, № 1, ст. 5, 6, № 40, ст. 4969; 2011, № 30 (ч. 1), ст. 4603; 2011, № 49 (ч. 1), ст. 7025, № 50, ст. 7351; 2012, № 31, ст. 4322, № 50 (ч. 5), ст. 6959; 2013, № 27, ст. 3477, № 30 (ч. 1), ст. 4071, № 52 (ч. 1), ст. 6961; 2014, № 26 (ч. 1), ст. 3366),
  • настоящих Правил, других нормативных правовых актов и нормативно-технических документов;
  • выполнение аварийно-восстановительных работ; участие в техническом расследовании причин аварии на опасном производственном объекте;
  • анализ причин возникновения инцидентов на опасном производственном объекте и принятие мер по их профилактике и устранению.

16. Технологическое оборудование, газопроводы, арматуру, электрооборудование, вентиляционные системы, средства измерений, блокировок и сигнализации следует ежесменно осматривать в целях выявления неисправностей, своевременного их устранения.

17. Эксплуатация, ремонт, проведение регламентных работ и вывод из эксплуатации технологического оборудования автозаправочных станций должны осуществляться в соответствии с требованиями нормативной и технико-эксплуатационной документации, разработанной, согласованной и утвержденной в порядке, установленном законодательством Российской Федерации.

18. Внесение изменений в конструкцию технологических систем автозаправочных станций без разработанной проектной организацией и утвержденной в порядке, установленном законодательством Российской Федерации документации, не допускается.

Требования к устройству автозаправочных станций

19. Все оборудование, компоненты, трубопроводы и арматура должны выполнять предназначенные функции при установленном рабочем давлении, составе газа, температуре, погодных условиях, обеспечивая безопасность в нормальных условиях и в случае возможных отказов оборудования.

20. Оборудование, применяемое на автозаправочных станциях, подпадающее под действие технических регламентов, должно пройти соответствующую оценку соответствия.

21. Оборудование, применяемое на автозаправочных станциях, должно иметь паспорта и руководства по эксплуатации организаций-изготовителей.

22. Техническое обслуживание и ремонт оборудования должны выполняться в соответствии с требованиями, установленными Федеральными нормами и правилами в области промышленной безопасности «Правила промышленной безопасности опасных производственных объектов, на которых используется оборудование, работающее под избыточным давлением», утвержденными приказом Федеральной службе по экологическому, технологическому и атомному надзору от 25 марта 2014 г. №116 (зарегистрирован Министерством юстиции Российской Федерации 19 мая 2014 г., регистрационный № 32326; Бюллетень нормативных актов федеральных органов исполнительной власти, 2014, № 38) (далее - Правила промышленной безопасности опасных производственных объектов, на которых используется оборудование, работающее под избыточным давлением), Требованиями к производству сварочных работ на опасных производственных объектах, а также требованиями изготовителей оборудования.

23. Устройства аварийного отключения газа должны быть обозначены для легкого распознавания.

24. Газы, подаваемые на автозаправочные станции, подлежат контролю и должны соответствовать требованиям национальных стандартов и требованиям, установленным изготовителем оборудования.

25. Электрооборудование, располагаемое в непосредственной близости от любого компрессора, резервуара или другого оборудования, должно быть установлено в соответствии с требованиями технического регламента Таможенного союза «О безопасности оборудования для работы во взрывоопасных средах» (ТР ТС 012/2011), утвержденного Решением комиссии Таможенного союза от 18 октября 2011 г. № 825 (официальный сайт Комиссии Таможенного союза http:/www.tsouz.ru/, 21 октября 2011 г.) (далее - ТР ТС 012/2011), с изменениями, внесенными Решением Коллегии Евразийской экономической комиссии от 4 апреля 2012 г. № 250 «О внесении изменений в Решение Комиссии Таможенного союза от 18 октября 2011 г. № 825», (официальный сайт Евразийской экономической комиссии http:/www.tsouz.ru/, 5 декабря 2012 г.), Решением Коллегии Евразийской экономической комиссии от 13 мая 2014 г. № 73 «О внесении изменений в Решение Комиссии Таможенного союза от 18 октября 2011 г. № 825» (Официальный сайт Евразийской экономической комиссии http://www.eurasiancommission.org/, 14 мая 2014 г.).

Требования к системам безопасности

26. При эксплуатации автозаправочных станций системы безопасности должны обеспечить:

  • исключение превышения избыточного давления в любой части автозаправочной станции и газопроводах;
  • исключение неконтролируемого выброса газа;
  • срабатывание автоматически управляемой системы безопасности при достижении величины максимального рабочего давления; аварийный останов автозаправочной станции; бесперебойную подачу газа к дозирующим устройствам; свободный сброс газа от сбросных клапанов при превышении допустимого давления.

В процессе эксплуатации не допускается закрывать концы сбросных и продувочных трубопроводов.

27. Все элементы технологической системы автозаправочной станции должны быть защищены от механических повреждений и быть доступными для осмотра.

28. Автозаправочная станция должна быть оборудована системой безопасности останова станции. К системам безопасности останова станции относятся:

  • аварийные автоматические системы безопасности; устройства хранения газа; технические устройства, которые распределяют (выдают, отпускают) газомоторное топливо в баллоны, установленные на транспортных средствах (далее - раздаточные колонки);
  • кнопка аварийного останова технологической системы заправочной станции.

29. Элементы систем контроля должны соответствовать требованиям, установленным ТР ТС 012/2011.

Защита оборудования автозаправочных станций

30. Защитные ограждения, предусмотренные для защиты оборудования автозаправочных станций от наезда автотранспорта и механических повреждений, должны соответствовать проектной документации и находиться в исправном состоянии.

31. При блочном расположении оборудования для производства КПГ на площадке АГНКС оно должно быть огорожено дополнительным ограждением.

Требования к проведению пусконаладочных работ и вводу в эксплуатацию

автозаправочных станций

32. Первичную подачу газа на автозаправочных станциях после их строительства, реконструкции, технического перевооружения и капитального ремонта осуществляют при наличии на данных объектах:

  • проектной (исполнительной) документации и отчетов по инженерным изысканиям;
  • положительного заключения государственной (негосударственной) экспертизы на проектную документацию на новое строительство или реконструкцию или заключения экспертизы промышленной безопасности на документацию на техническое перевооружение, консервацию или ликвидацию объекта;
  • документов, подтверждающих соответствие используемых технических устройств, труб, фасонных частей, сварочных и изоляционных материалов;
  • технико-эксплуатационной документации изготовителей технических и технологических устройств (паспорта, инструкции по эксплуатации и монтажу);
  • паспортов на элементы автозаправочных станций;
  • протоколов проверки сварных стыков газопроводов физическими методами контроля, протоколов механических испытаний сварных стыков газопроводов;
  • акта приемки установок электрохимической защиты (для подземных газопроводов и резервуаров);
  • акта проведения испытаний технологической системы на прочность и (или) герметичность;
  • актов освидетельствования скрытых работ;
  • актов приемки технических устройств для проведения комплексного опробования;
  • журналов авторского надзора;
  • журналов строительного надзора;
  • журналов проведения работ генподрядной и субподрядной организаций;
  • акта проведения индивидуального опробования технологической системы;
  • акта проведения комплексного опробования технологической системы объекта;
  • копии приказа руководителя эксплуатирующей организации о назначении лица, ответственного за безопасную эксплуатацию автозаправочной станции;
  • протоколов проверки знаний настоящих Правил, нормативных документов руководителями и специалистами, а также производственных инструкций - рабочими, осуществляющими пусконаладочные работы, эксплуатацию и техническое обслуживание автозаправочных станций;
  • производственных инструкций и технологических схем, предусмотренных настоящими Правилами;
  • акта проверки молниезащиты;
  • акта проверки срабатывания сигнализаторов загазованности, блокировок и автоматики безопасности;
  • плана мероприятий по локализации и ликвидации последствий аварий на опасных производственных объектах I, II и III классов опасности.

33. Технологическая система автозаправочной станции, не введенная в эксплуатацию в течение шести месяцев, должна быть повторно испытана на герметичность.

34. Технологическая система автозаправочной станции после окончания монтажных работ при капитальном ремонте или техническом перевооружении перед проведением пусконаладочных работ должна быть испытана (на прочность и (или) герметичность) строительно-монтажной организацией. Испытания оформляются актом.

Раздаточные колонки испытывают как газопроводы.

35. Приемочные испытания (пусконаладочные работы) технологической системы автозаправочной станции проводит пусконаладочная организация по программе, утвержденной застройщиком или техническим заказчиком.

36. Перед началом приемочных испытаний эксплуатационной организации, участвующей в них совместно с пусконаладочной организацией, необходимо:

  • назначить ответственных лиц за безопасную эксплуатацию объекта и укомплектовать объект производственным персоналом;
  • вывесить на рабочих местах технологические схемы газопроводов и технических устройств;
  • утвердить должностные и производственные инструкции, графики технического обслуживания и ремонта, планы мероприятий по локализации и ликвидации последствий аварий на опасных производственных объектах I, II и III классов опасности;
  • обеспечить автозаправочную станцию средствами пожаротушения в соответствии с проектной документацией;
  • иметь проектную (исполнительную) и эксплуатационную документацию, акты на проверку эффективности вентиляционных систем (при наличии), электрооборудования, средств автоматики безопасности.

37. К моменту проведения пусконаладочных работ на автозаправочной станции должны быть выполнены следующие мероприятия:

  • назначены лица, ответственные за выполнение газоопасных работ, техническое состояние и безопасную эксплуатацию оборудования, работающего под избыточным давлением, за осуществление производственного контроля, а также лица, ответственные за безопасную эксплуатацию электрохозяйства и вентиляционного оборудования;
  • оформлена исполнительно-техническая документация и подписан акт на проведение пусконаладочных работ и комплексное опробование оборудования;
  • проставлены номера согласно технологической схеме на насосах, компрессорах, испарителях, резервуарах, наполнительных и сливных колонках, электродвигателях, вентиляторах, запорной и предохранительной арматуре и других технических устройствах;
  • указано направление движения газа на газопроводах, а на маховиках запорной арматуры - направление вращения при открытии и закрытии;
  • нанесены обозначения категории по пожарной и взрывопожарной опасности и классу взрывоопасных зон помещений в соответствии с проектной документацией;
  • обеспечена подготовка и аттестация работников в области промышленной безопасности, проведена проверка знаний настоящих Правил.

38. Лицо, ответственное за исправное состояние и безопасную эксплуатацию оборудования, работающего под избыточным давлением, может совмещать обязанности ответственного за осуществление производственного контроля.

39. Перед проведением пусконаладочных работ должна быть обеспечена приемка оборудования для комплексного опробования, задействованы автоматические средства противоаварийной и противопожарной защиты.

40. При проведении пусконаладочных работ перед продувкой газом газопроводы, резервуары и технические устройства подвергаются контрольной опрессовке воздухом или инертным газом с избыточным давлением 0,3 МПа в течение часа.

41. Результаты испытания на герметичность считаются положительными при отсутствии видимого падения давления в газопроводе по манометру класса точности 0,6, а по манометрам класса точности 0,15 и 0,4 - если падение давления не превышает одного деления шкалы.

42. Пусконаладочные работы на технологическом оборудовании выполняются на холостом ходу и под нагрузкой в проектном режиме работы.

43. При контрольной опрессовке сварные стыки, резьбовые и фланцевые соединения, сальниковые уплотнения проверяются нанесением пенообразующего раствора или высокочувствительными приборами.

В условиях отрицательных температур пенообразующий раствор разбавляют спиртом в концентрации, исключающей ее замерзание.

44. При пусконаладочных работах по вводу в эксплуатацию автозаправочных станций осуществляются:

  • внешний осмотр технических устройств, в том числе КИП;
  • проверка работоспособности средств пожаротушения и вентиляции взрывопожароопасных помещений;
  • проверка работы стационарных сигнализаторов взрывоопасной концентрации газа;
  • продувка технических устройств (паровой фазой сжиженного газа или инертным газом до содержания кислорода не более 1 %);
  • проверка работы КИП;
  • слив газа в резервуары;
  • опробование в работе компрессоров, испарителей и насосов;
  • отработка технологических режимов по заправке автомобилей.

45. В процессе проведения пусконаладочных работ должны выявляться и устраняться возможные неполадки в работе оборудования.

46. В период пусконаладочных работ должны отрабатываться технологические операции, уточняться и дополняться производственные инструкции.

47. Во время пусконаладочных работ на автозаправочных станциях ответственным за безопасное их проведение является руководитель пусконаладочной бригады. Все работы выполняются по его указанию.

48. На время комплексного опробования должно быть организовано дежурство обслуживающего персонала для наблюдения за состоянием технических устройств и принятия мер по своевременному устранению неисправностей и утечек газа.

49. После комплексного опробования технологической системы и выполнения основных технологических операций пусконаладочные работы считаются законченными.

50. Ввод в эксплуатацию оборудования автозаправочной станции с незавершенными в полном объеме пусконаладочными работами не допускается.

Требования к эксплуатации автозаправочных станций

51. Работа автозаправочной станции при пожаре, грозовых явлениях, аварийных ситуациях, отключении от сетей водоснабжения, электроснабжения, в том числе резервных и аварийных источников, не допускается.

52. Эксплуатация отдельных элементов автозаправочных станций при срабатывании автоматики безопасности не допускается до устранения причин ее срабатывания.

Требования к эксплуатации газопроводов, арматуры и сетей инженерно-технического обеспечения

53. Запорную арматуру на газопроводах следует открывать и закрывать медленно во избежание гидравлического удара.

54. При разъединении фланцев в первую очередь должны быть освобождены нижние болты.

55. Перед установкой заглушек составляется схема их установки, которая утверждается лицом, ответственным за подготовку технических устройств к ремонту.

56. Газопроводы и арматуру должен ежесменно осматривать дежурный персонал в целях выявления и устранения утечек газа.

Используемые приборы должны быть во взрывозащищенном исполнении, соответствующем категории и группе взрывоопасной смеси.

57. При проведении технического обслуживания газопроводов и арматуры должны быть выполнены следующие работы:

  • наружный осмотр газопроводов для выявления неплотностей в сварных стыках, фланцевых и резьбовых соединениях, сальниковых уплотнениях и определения состояния теплоизоляции и окраски;
  • осмотр и ремонт арматуры, очистка арматуры и приводного устройства от загрязнения, наледи;
  • проверка состояния опор трубопроводов, колодцев, а также пожарных гидрантов.

58. Техническое обслуживание газопроводов и арматуры проводится в следующие сроки:

  • проверка на герметичность при рабочем давлении резьбовых и фланцевых соединений газопроводов и арматуры, сальниковых уплотнений, находящихся в помещении - ежемесячно;
  • проверка загазованности колодцев подземных коммуникаций в пределах территории автозаправочных станций - по графику, утвержденному техническим руководителем автозаправочных станций.

Результаты проверок отражаются в эксплуатационном журнале.

59. При техническом обслуживании арматуры следует определять наличие утечек газа, герметичность фланцевых соединений, целостность маховиков и надежность крепления.

60. Кроме перечисленных в пункте 57 настоящих Правил работ следует проверять исправность действия привода к запорной арматуре (при наличии), наличие знаков и указателей направления открытия арматуры.

61. Неисправная и негерметичная арматура подлежит замене.

62. Действие и исправность предохранительных пружинных клапанов, установленных на газопроводах, резервуарах, должны проверяться не реже одного раза в месяц путем кратковременного их открытия (подрыва) или в соответствии с эксплуатационной документацией изготовителей, если подрыв клапана не предусмотрен.

63. Давление настройки ПСК не должно превышать более чем на 15 % рабочее давление в резервуарах и газопроводах.

64. Не допускается эксплуатация технических устройств при неисправных и неотрегулированных ПСК.

65. Проверка параметров настройки клапанов, их регулировка должна проводиться на стенде или на месте их установки с помощью специального приспособления. Периодичность проверки:

  • для ПСК резервуаров - не реже одного раза в 6 месяцев;
  • для остальных сбросных клапанов - при проведении текущего ремонта, но не реже одного раза в 12 месяцев.

Клапаны после испытания пломбируются, результаты проверки отражаются в эксплуатационном журнале.

66. Вместо клапана, снимаемого для ремонта или проверки, должен быть установлен исправный клапан.

67. Срок проведения текущего ремонта газопроводов определяется по результатам осмотра. В перечень работ по текущему ремонту газопроводов входят:

  • устранение дефектов, выявленных при техническом обслуживании;
  • устранение провеса надземных газопроводов, восстановление или замена креплений надземных газопроводов;
  • окраска надземных газопроводов;
  • ремонт запорной арматуры;
  • проверка герметичности резьбовых и фланцевых соединений.

68. Текущий ремонт запорной арматуры проводится не реже одного раза в 12 месяцев и включает следующее:

  • очистка арматуры от грязи и ржавчины;
  • окраска арматуры;
  • устранение неисправностей приводного устройства арматуры;
  • проверка герметичности сварных, резьбовых и фланцевых соединений, сальниковых уплотнений пенообразующим раствором или приборным методом;
  • смена износившихся и поврежденных болтов и прокладок.

Результаты проверки и ремонта арматуры заносятся в эксплуатационный журнал.

69. Работы по текущему ремонту выполняются по графику, утвержденному техническим руководителем автозаправочной станции.

70. Капитальный ремонт газопроводов проводится по мере необходимости в объеме:

  • замены участков газопроводов;
  • ремонта изоляции на поврежденных участках газопровода;
  • замены арматуры (при наличии дефектов);
  • замены или усиления подвижных и неподвижных опор.

При капитальном ремонте газопроводов проводятся также работы, предусмотренные при текущем ремонте и техническом обслуживании.

После капитального ремонта газопроводы должны быть испытаны на герметичность.

71. При проведении капитального ремонта организация, выполняющая капитальный ремонт, утверждает проект производства работ и согласовывает его с техническим руководителем автозаправочной станции.

72. В проектах производства работ по капитальному ремонту газопроводов, замене арматуры определяются сроки выполнения работ, потребность в рабочей силе и материалах.

73. Контроль в соответствии с утвержденной технической документацией за выполнением работ и их приемкой осуществляется лицом, назначенным техническим руководителем автозаправочной станции.

74. Результаты работ по капитальному ремонту заносятся в эксплуатационный журнал.

75. Периодичность текущего ремонта сетей инженерно-технического обеспечения устанавливается:

  • для наружных сетей водопровода и канализации - один раз в 2 года;
  • для наружных тепловых сетей - один раз в 12 месяцев;
  • для внутренних сетей водопровода, отопления - один раз в 2 года.

Требования к эксплуатации резервуаров

76. Контроль за техническим состоянием, освидетельствованием, техническим обслуживанием и ремонтом резервуаров должен осуществляться в соответствии с требованиями Правил промышленной безопасности опасных производственных объектов, на которых используется оборудование, работающее под избыточным давлением, настоящих Правил и эксплуатационных документов организаций-изготовителей.

77. На автозаправочной станции составляется технологическая схема, в которой указывается расположение резервуаров, их номера, а также газопроводы, запорная и предохранительная арматура.

78. Резервуары перед наполнением проверяются на наличие избыточного давления, которое должно быть не менее 0,05 МПа (кроме новых резервуаров и резервуаров после технического освидетельствования, диагностирования и ремонта).

Результаты проверки резервуаров в рабочем состоянии должны быть отражены в эксплуатационном журнале.

79. Резервуары должны быть введены в эксплуатацию на основании письменного разрешения технического руководителя автозаправочной станции после их освидетельствования в порядке, предусмотренном Правилами промышленной безопасности опасных производственных объектов, на которых используется оборудование, работающее под избыточным давлением.

80. При эксплуатации резервуаров должно осуществляться их ежесменное техническое обслуживание в объеме:

  • осмотра резервуаров и арматуры в целях выявления и устранения неисправностей и утечек газа;
  • проверки уровня газа в резервуарах.

81. Обнаруженные при техническом обслуживании неисправности записываются в эксплуатационный журнал.

82 При обнаружении утечек газа, которые не могут быть немедленно устранены, резервуар, если он технологически связан с другими резервуарами или газопроводами, должен быть отключен от газопроводов с установкой заглушек.

83. По графику, утвержденному руководителем автозаправочной станции, выполняются:

  • проверка настройки предохранительных клапанов на срабатывание при давлении;
  • осмотр и профилактика задвижек, кранов и вентилей;
  • слив конденсата из резервуаров через дренажные устройства.

84. Наружный осмотр резервуаров с арматурой и КИП в рабочем состоянии с записью в эксплуатационном журнале производит лицо, ответственное за безопасную эксплуатацию автозаправочной станции, не реже одного раза в три месяца.

85. Сроки и порядок технического освидетельствования резервуаров на автозаправочной станции, а также необходимость внепланового освидетельствования резервуаров определяются Правилами промышленной безопасности опасных производственных объектов, на которых используется оборудование, работающее под избыточным давлением, и эксплуатационной документацией организации-изготовителя.

86. Резервуары следует заполнять жидкой фазой не более 85 % геометрического объема.

При переполнении резервуара избыток газа должен быть перекачан в другие резервуары.

Требования к эксплуатации электрооборудования

87. Электроустановки и электрооборудование должны эксплуатироваться в соответствии с требованиями Правил технической эксплуатации электроустановок потребителей, утвержденных приказом Министерства энергетики Российской Федерации от 13 января 2003 г. № 6 (зарегистрирован Министерством юстиции Российской Федерации 22 января 2003 г., регистрационный № 4145; Бюллетень нормативных актов федеральных органов исполнительной власти, 2003, № 24, 25) и инструкций изготовителей.

88. Эксплуатация электрооборудования и электроустановок осуществляется персоналом, прошедшим проверку знаний и имеющим группу по электробезопасности.

Требования к эксплуатации автоматики безопасности и контрольно-измерительных приборов

89. Контроль за исправностью средств измерений и своевременностью проведения метрологического контроля и надзора организует технический руководитель автозаправочной станции.

Размещаемые на щитах управления КИП должны иметь надписи с указанием определяемых параметров.

90. Эксплуатация КИП, не имеющих клейма или с просроченным клеймом, отработавших установленный срок эксплуатации, поврежденных и нуждающихся в ремонте и внеочередной поверке, с истекшим сроком поверки, не допускается.

91. Стационарные и переносные газоанализаторы и сигнализаторы должны проходить проверку не реже одного раза в три месяца контрольными смесями на срабатывание при концентрации газа 10 % НКПР в помещении, 20 % - вне помещения в соответствии с эксплуатационной документацией изготовителей и поверку в соответствии с Федеральным законом от 26 июня 2008 г № 102-ФЗ «Об обеспечении единства измерений» (Собрание законодательства Российской Федерации, 2008, № 26, ст. 3021; 2011, № 30 (ч. 1), ст. 4590, № 49 (ч. 1), ст. 7025; 2012, № 31, ст. 4322; 2013, № 49 (ч. 1), ст. 6339; 2014,,№ 26 (ч. 1), ст. 3366, № 30 (ч. 1), ст. 4255).

Устройства защиты, блокировок и сигнализации на срабатывание проверяются не реже одного раза в месяц.

92. Техническое обслуживание измерительных приборов и средств автоматики безопасности выполняется с учетом эксплуатационной документации изготовителей.

93. Техническое обслуживание КИП и средств автоматики безопасности проводится совместно с техническим обслуживанием газопроводов, насосов, компрессоров, испарителей, резервуаров и электрооборудования.

Вскрывать КИП персоналу не разрешается.

О выявленных неисправностях в работе средств измерений и автоматики безопасности сообщается техническому руководителю автозаправочной станции.

94. Техническое обслуживание КИП включает:

  • внешний осмотр приборов;
  • проверку герметичности и крепления импульсных линий;
  • проверку исправности электропроводки и других коммуникаций;
  • проверку сохранности пломб (при их наличии);
  • выявление отказов, возникающих при эксплуатации;
  • смазку механизмов движения.

Регистрация показаний приборов проводится каждую смену.

В техническое обслуживание входит своевременное представление приборов для поверки и калибровки.

95. Проверка срабатывания устройств сигнализации и блокировки автоматики безопасности должна проводиться не реже одного раза в месяц.

Значения уставок автоматики безопасности, сигнализации должны соответствовать отчету о наладке оборудования.

96. Контроль герметичности приборов, импульсных трубопроводов и арматуры проводится одновременно с проверкой герметичности технических устройств, но не реже одного раза в месяц.

97. При выходе из строя сигнализатора загазованности его необходимо заменить резервным.

В период замены контроль концентрации газа в производственных помещениях должен осуществляться переносными газоанализаторами через каждые 30 минут в течение рабочей смены.

98. Сигнализаторы загазованности должны находиться в работе круглосуточно, а сигнализация от них должна быть выведена в помещение с постоянным присутствием персонала (операторную).

99. Сигнализаторы загазованности должны настраиваться в соответствии с требованиями эксплуатационной документации изготовителей.

100. Устанавливаемые на оборудовании и газопроводах манометры, должны иметь шкалу, чтобы предел измерения рабочего давления находился во второй трети шкалы.

101. Не допускаются к применению средства измерения, у которых отсутствует пломба или клеймо, истек срок поверки или калибровки, имеются повреждения, стрелка при отключении не возвращается к нулевому делению шкалы на величину, превышающую половину допускаемой погрешности прибора.

102. На шкале манометра должна быть нанесена красная черта, указывающая рабочее давление в сосуде. Взамен красной черты разрешается прикреплять к корпусу манометра пластину (из металла или другого материала достаточной прочности), окрашенную в красный цвет и плотно прилегающую к стеклу манометра.

103. Периодичность выполнения технического обслуживания и ремонтов устанавливается графиком, утвержденным техническим руководителем автозаправочной станции, но не реже, чем указано в эксплуатационной документации изготовителей.

104. Ремонт средств автоматики и КИП должен быть приурочен к срокам выполнения ремонта основных технических устройств.

Приборы, снятые в ремонт или на поверку, должны быть заменены на приборы, идентичные по условиям эксплуатации.

105. Работы по техническому обслуживанию и ремонту средств автоматики и КИП отражаются в эксплуатационном журнале.

106. Работы по регулировке и ремонту средств автоматизации, противоаварийных защит и сигнализации в условиях загазованности не допускаются.

Пуск и остановка технологического оборудования

107. Пуск и остановка технологического оборудования автозаправочной станции осуществляется по производственным инструкциям и с разрешения технического руководителя автозаправочной станции.

Включение автозаправочной станции после перерыва в работе более одной смены может быть осуществлено после осмотра технологического оборудования, резервуаров и газопроводов.

108. Пуск в эксплуатацию оборудования автозаправочной станции (компрессоры, насосы, испарители) после технического обслуживания и ремонта должен проводиться в соответствии с требованиями производственных инструкций, инструкций по эксплуатации оборудования организаций-изготовителей и настоящих Правил.

109. Работа насосов, компрессоров, испарителей с отключенной или вышедшей из строя автоматикой, аварийной сигнализацией, а также блокировкой с вентиляторами вытяжных систем не допускается.

Требования безопасности при заправке газобаллонных автомобилей

110. Не допускается въезд на территорию автозаправочной станции автомобилей, с неисправным газобаллонным оборудованием.

111. Баллоны подлежат освидетельствованию в соответствии с Правилами промышленной безопасности опасных производственных объектов, на которых используется оборудование, работающее под избыточным давлением, и эксплуатационными документами организации-изготовителя.

112. Баллоны должны быть прочно укреплены и герметично присоединены к газопроводам топливной системы автомобиля.

113. Не допускается заправлять установленные на транспортных средствах баллоны, у которых:

  • истек срок периодического освидетельствования;
  • нет установленных надписей;
  • неисправны вентили и клапаны;
  • поврежден корпус баллона (раковины, забоины, коррозия, вмятины);
  • ослаблено крепление баллона;
  • имеются утечки из соединений.

114. При обнаружении неплотностей в газовом оборудовании автомобиля или переполнении баллона газ из него должен быть слит в резервуар.

Требования к газоопасным работам

115. Газоопасные работы на автозаправочных станциях выполняются в соответствии с настоящими Правилами.

116. На проведение газоопасных работ оформляется наряд-допуск.

117. К газоопасным работам относятся:

  • пуск газа в газопроводы и другое технологическое оборудование при вводе в эксплуатацию после окончания строительства, реконструкции, капитального ремонта, технического перевооружения, при расконсервации;
  • проведение пусконаладочных работ;
  • первичное заполнение резервуаров газом при вводе их в эксплуатацию, а также после ремонта, очистки, проведения технического освидетельствования, технического диагностирования;
  • удаление закупорок, установка и снятие заглушек на действующих газопроводах, а также отсоединение от газопроводов технических устройств и их отдельных узлов;
  • отключение от действующей сети и продувка газопроводов, консервация и расконсервация газопроводов и технических устройств;
  • подготовка к техническому освидетельствованию и техническому диагностированию резервуаров;
  • ремонт действующих внутренних и наружных газопроводов, оборудования насосов, компрессоров, испарителей, заправочных, наполнительных колонок, резервуаров;
  • демонтаж газопроводов, резервуаров, насосов, компрессоров, испарителей, текущий ремонт, связанный с разборкой арматуры, насосов, компрессоров, испарителей на месте проведения работ;
  • раскопка грунта в местах утечки газа до ее устранения; все виды ремонта, связанные с выполнением сварочных и огневых работ на территории автозаправочной станции;
  • проведение электрических испытаний во взрывоопасных зонах.

К периодически повторяющимся газоопасным работам относятся:

  • техническое обслуживание запорной арматуры, предохранительных клапанов и проверка параметров их настройки;
  • техническое обслуживание технических устройств; ремонт, осмотр и проветривание колодцев;
  • ремонтные работы без применения сварки и резки в колодцах, траншеях, заглублениях;
  • слив газа из автоцистерн в резервуары, откачка неиспарившихся остатков газа из резервуаров, слив газа из переполненных баллонов; замена КИП на технических устройствах.

Указанные работы регистрируются в журнале учета работ.

Журнал прошнуровывается, скрепляется подписью должностного лица и печатью эксплуатирующей организации, страницы в нем нумеруются.

118. Периодически повторяющиеся газоопасные работы, выполняемые постоянным составом исполнителей и являющиеся неотъемлемой частью технологических операций, могут быть проведены без оформления наряда-допуска по утвержденным для каждого вида работ производственным инструкциям.

119. Работы по пуску газа в газопроводы и технические устройства, ремонт с применением сварки и газовой резки, расконсервация оборудования, проведение пусконаладочных работ, первичное заполнение резервуаров газом проводятся по наряду-допуску и специальному плану, утвержденному техническим руководителем автозаправочной станции.

120. К выполнению газоопасных работ допускаются руководители, специалисты, обученные технике проведения газоопасных работ, правилам пользования средств индивидуальной защиты, способам оказания первой помощи, аттестованные в области промышленной безопасности в объеме настоящих Правил.

К выполнению газоопасных работ допускаются рабочие, обученные технике проведения газоопасных работ, правилам пользования средств индивидуальной защиты, способам оказания первой помощи.

121. В плане работ указываются строгая последовательность проведения работ, расстановка людей, потребность в механизмах, приспособлениях и материалах, предусматриваются мероприятия, обеспечивающие безопасность проведения каждой газоопасной работы с указанием ответственных лиц за подготовку и проведение работ.

122. Координацию и общее руководство работ на автозаправочной станции, указанных в пункте 117 настоящих Правил, осуществляет технический руководитель автозаправочной станции или лицо, его замещающее.

123. Работы по устранению утечек газа и ликвидации последствий аварий проводятся без нарядов-допусков до устранения прямой угрозы причинения вреда жизни, здоровью граждан, вреда животным, растениям, окружающей среде, объектам культурного наследия (памятникам истории и культуры) народов Российской Федерации, зданиям и сооружениям и выполняются по планам мероприятий по локализации и ликвидации последствий аварий.

124. Наряд-допуск на производство газоопасных работ ответственному лицу выдает технический руководитель автозаправочной станции.

Если работа не закончена, а условия ее проведения и характер не изменились, наряд-допуск может быть продлен лицом, его выдавшим.

125. Для подготовки к газоопасным работам выполняется комплекс подготовительных мероприятий, предусмотренных в наряде-допуске и производственных инструкциях.

126. Перед началом газоопасной работы лицо, ответственное за ее

проведение, обязано проверить наличие и исправность средств

индивидуальной защиты, а также провести инструктаж исполнителей о необходимых мерах безопасности при выполнении работы, после чего каждый получивший инструктаж расписывается в наряде-допуске.

127. Наряды-допуски регистрируются в журнале.

Журнал прошнуровывается, скрепляется печатью, страницы нумеруются.

Наряды-допуски должны храниться не менее одного года.

Наряды-допуски, выдаваемые на первичный слив газа, производство ремонтных работ с применением сварки на элементах подземных газопроводов и резервуаров, хранятся постоянно в исполнительнотехнической документации автозаправочной станции.

Журнал регистрации нарядов-допусков хранится постоянно.

128. Газоопасные работы на автозаправочных станциях должны выполняться не менее чем двумя рабочими.

129. Работы в резервуарах, помещениях заправочной станции, а также ремонт с применением газовой резки и сварки должен проводиться бригадой, состоящей не менее чем из трех рабочих под руководством аттестованного специалиста.

130. Осмотр, ремонт, проветривание колодцев, слив неиспарившихся остатков газа из резервуаров и баллонов, проведение технического обслуживания газопроводов и технических устройств, наполнение резервуаров газом из автоцистерн при эксплуатации разрешается проводить бригадой, состоящей из двух рабочих.

Руководство указанными работами допускается поручать наиболее квалифицированному рабочему.

131. При проведении газоопасных работ ответственное лицо обязано обеспечить возможность быстрого вывода рабочих из опасной зоны.

132. Лица, первый раз входящие в замкнутое пространство для отбора проб воздуха, должны использовать шланговый противогаз. Запрещается использование изолирующих противогазов.

133. Газоопасные работы на автозаправочных станциях, выполняемые по нарядам-допускам, проводятся, как правило, в светлое время суток.

В исключительных случаях проведение неотложных газоопасных работ допускается в темное время суток при условии выполнения дополнительных мероприятий по обеспечению безопасного проведения работ.

134. Подготовительные газоопасные работы (продувка, отключение оборудования, установка заглушек, дегазация) проводятся в соответствии с требованиями настоящих Правил.

135. Сбрасывать газ из участка газопровода, подлежащего ремонту, следует через продувочные свечи.

136. Не допускается проведение сварки и резки на действующих газопроводах, а также разборка фланцевых и резьбовых соединений без их отключения и продувки инертным газом или паром.

На газопроводах у закрытых отключающих устройств должны быть установлены заглушки с хвостовиками.

137. Насосы и компрессоры на время производства газоопасных работ в помещении насосов и компрессоров должны быть остановлены.

138. Газопроводы и технические устройства перед присоединением к действующим газопроводам, а также после ремонта должны подвергаться внешнему осмотру и контрольной опрессовке воздухом или инертным газом.

139. Результаты контрольной опрессовки отражаются в нарядах-допусках на выполнение газоопасных работ.

140. Газопроводы и оборудование перед пуском газа должны продуваться инертным газом в соответствии с допуском на проведение газоопасных работ.

141. Лицо, ответственное за проведение газоопасных работ обязано обеспечить правильность и полноту принятых мер безопасности, достаточную квалификацию лиц, назначенных исполнителями работ, полноту и качество их инструктажа, техническое руководство работой и соблюдение работающими мер безопасности.

142. Аварийно-восстановительные работы выполняются персоналом автозаправочной станции, при необходимости с привлечением специализированной организации.

Организация взаимодействия сил и средств устанавливается планом мероприятий по локализации и ликвидации последствий аварий.

143. Технический руководитель автозаправочной станции является ответственным за своевременный пересмотр плана мероприятий по локализации и ликвидации аварий и его согласование с руководителями профессиональных аварийно-спасательных служб или профессиональных аварийно-спасательных формирований, с которыми заключен договор на обслуживание объектов.

Требования к проведению огневых работ

144. Ремонтные работы, связанные с применением открытого огня (далее - огневые работы), допускаются в случаях соблюдения требований настоящих Правил.

145. Огневые работы должны выполняться в светлое время суток по специальному плану, утвержденному техническим руководителем автозаправочной станции, и наряду-допуску.

146. Наряд-допуск на проведение огневых работ оформляется заблаговременно для проведения необходимой подготовки к работе.

147. Огневые работы проводятся после выполнения подготовительных работ и мероприятий, предусмотренных специальным планом и нарядом-допуском.

148. Место проведения огневых работ следует обеспечить средствами пожаротушения.

149. Для защиты оборудования, сгораемых конструкций рабочие места сварщиков должны быть ограждены металлическими экранами, асбестовыми одеялами.

150. При проведении огневых работ не допускается проводить приемку газа, его слив и заправку автомобилей. Устанавливаются дорожные знаки, запрещающие въезд автотранспорта на территорию автозаправочной станции.

151. Лицо, ответственное за проведение огневых работ, обязано проинструктировать рабочих о соблюдении мер безопасности при их проведении.

152. При выполнении работ в помещении снаружи выставляются посты в целях исключения доступа к месту работ посторонних лиц.

153. При выполнении работ в помещении должна действовать приточно-вытяжная вентиляция.

154. Перед началом и во время огневых работ в помещениях, а также в 20-метровой зоне от рабочего места на территории должен проводиться анализ воздушной среды на содержание газа не реже чем каждые 10 мин.

При наличии в воздухе газа, независимо от концентрации, огневые работы должны быть приостановлены.

155. После окончания работ место проведения работы осматривается, горючие конструкции поливаются водой, принимаются меры, исключающие возможность возникновения пожара, баллоны с горючими газами и кислородом удаляются с места работ в места постоянного хранения.

III. Специальные требования к эксплуатации АГЗС

Требования промышленной безопасности при организации ремонтных работ на АГЗС

156. Технический руководитель АГЗС должен контролировать надлежащее состояние систем наблюдения, оповещения и связи.

157. Персонал объекта должен быть обеспечен спецодеждой, спецобувью и средствами индивидуальной защиты требуемых размеров в соответствии с характером выполняемой работы.

158. Выдаваемые рабочим средства индивидуальной защиты должны быть проверены, а рабочие - обучены приемам пользования ими.

159. В местах забора воздуха не допускается выполнять работы, вызывающие попадание паров СУГ в воздухозаборы.

160. Не допускается заполнение СУГ резервуаров путем снижения в них давления СУГ за счет сброса паровой фазы СУГ в атмосферу.

161. Газопроводы и арматура на них перед началом ремонта должны быть освобождены от СУГ и продуты инертным газом или паром после отсоединения их от элементов технологической системы с помощью заглушек.

162. Перед началом продувки и испытаний газопроводов должны быть определены и обозначены знаками опасные зоны, в которых запрещено находиться людям, не задействованным в проведении данных работ.

163. Заглушки, устанавливаемые на газопроводах, должны быть рассчитаны на давление 1,6 МПа и иметь хвостовики, выступающие за пределы фланцев.

На хвостовиках должно быть выбито клеймо с указанием давления СУГ и диаметра газопровода.

164. Снятие заглушек производится по указанию руководителя газоопасных работ после контрольной опрессовки отключенного участка газопровода и оборудования.

165. Разборку соединений газопроводов следует выполнять после отключения установок электрохимической защиты, монтажа шунтирующей перемычки и снятия избыточного давления в газопроводах.

166. Не допускается подтягивать фланцевые соединения, находящиеся под давлением.

Для устранения дефектов запрещается подчеканивать сварные швы газопроводов.

167. При утечке СУГ ремонтные работы должны быть прекращены, а рабочие выведены из опасной зоны.

Опасная концентрация СУГ в воздухе помещения составляет 10 % НКПР, 20 % НКПР - вне помещения.

168. Ремонтные работы могут быть возобновлены только после ликвидации и устранения утечек газа и анализа отсутствия опасной концентрации газа в воздухе на рабочем месте. Устранение утечек газа на работающем технологическом оборудовании не допускается.

169. Включение в работу оборудования и газопроводов после технического обслуживания или ремонта, связанных с их остановкой и отключением СУГ, может быть произведено только по письменному разрешению технического руководителя АГЗС.

170. К ремонтным работам допускаются сварщики ручной дуговой сварки, успешно прошедшие проверку путем выполнения и контроля допускного сварного соединения в соответствии с аттестованной технологией. Ремонт сварного соединения от начала до конца должен выполнять один сварщик.

171. Поврежденные участки газопровода и деформированные фланцевые соединения должны быть заменены вваркой катушек длиной не менее одного диаметра (не менее 200 мм). Катушка должна быть той же толщины, того же диаметра и выполнена из трубы той же марки стали, что и соединяемые (основные) трубы, а также с разделкой кромок (по возможности).

Устанавливать заплаты, заваривать трещины, разрывы и дефекты не допускается.

172. Сброс паровой фазы СУГ при продувке газопроводов необходимо осуществлять с учетом максимального рассеивания СУГ в атмосфере. Не допускается выброс СУГ вблизи зданий и сооружений или в непроветриваемые участки прилегающей территории.

173. Порядок приема и передачи смены при ликвидации аварии и во время сливо-наливных работ должен предусматривать возможность завершения операций слива-налива без перерыва.

Требования к проведению сливо-наливных операций

174. СУГ поставляют на АГЗС в специальных автомобильных цистернах.

175. Слив СУГ из автомобильных цистерн в резервуары осуществляется в светлое время суток или при обеспечении необходимого освещения, соответствующего освещенности в светлое время суток, с соблюдением требований настоящих Правил.

176. Работы по сливу-наливу СУГ производятся по решению технического руководителя АГЗС.

Количество персонала, выполняющего первоначальный слив СУГ из автомобильных цистерн, должно быть не менее трех человек. Наполнение резервуаров СУГ из автоцистерн при эксплуатации АГЗС разрешается проводить бригадой из двух рабочих.

Руководство указанными работами допускается поручать наиболее квалифицированному рабочему.

Выполнение сливо-наливных операций во время грозы и при проведении огневых работ не допускается.

177. Для сливо-наливных операций применяются соединительные рукава, соответствующие требованиям технических условий, допускающих их применение для СУГ.

178. В процессе эксплуатации должны быть обеспечены проведение осмотра, испытаний и отбраковка соединительных рукавов, используемых при сливо-наливных операциях.

179. Соединительные рукава, применяемые при сливо-наливных операциях, не должны иметь трещин, надрезов, вздутий и потертостей.

При наличии на рукавах указанных дефектов рукава заменяют новыми.

180. Рукава должны подвергаться гидравлическому испытанию на прочность давлением, равным 1,25 рабочего давления, не реже одного раза в три месяца. Результаты испытания заносятся в эксплуатационный журнал.

181. Каждый рукав должен иметь обозначение с порядковым номером, датой проведения (месяц, год) испытания и последующего испытания (месяц, год).

182. Автомобильные цистерны, соединительные рукава должны быть заземлены.

Отсоединять заземляющие устройства допускается после окончания сливо-наливных операций и установки заглушек на штуцеры вентилей автоцистерн.

183. Металлокордовые и резинотканевые рукава должны быть защищены от статического электричества.

Для защиты от статического электричества они должны быть обвиты (или пропущены внутри) медной проволокой диаметром не менее 2 мм или медным тросиком площадью сечения не менее 4 мм2 с шагом витка не более 100 мм. Концы проволоки (тросика) соединяются с наконечниками рукава пайкой или гайкой под болт.

184. Не допускается подтягивать накидные гайки рукавов, отсоединять рукава, находящиеся под давлением, а также применять ударный инструмент при навинчивании и отвинчивании гаек.

185. Открывать запорную арматуру на газопроводах следует плавно, предотвращая гидравлические удары.

186. Перед выполнением сливо-наливных операций на автоцистернах, за исключением оборудованных насосами для перекачки СУГ, двигатели автоцистерн должны быть отключены. Перед опорожнением автоцистерны, оборудованной насосом СУГ, должны быть проверены наличие и исправность искрогасителя на выхлопной трубе автоцистерны.

Включать двигатели допускается после отсоединения рукавов и установки заглушек на штуцеры.

187. Двигатели автомобильных цистерн должны быть оборудованы выхлопной трубой с глушителем и искрогасительной сеткой, выведенными к передней части автомобиля. Автоцистерна должна быть оснащена двумя огнетушителями.

188. При приемке автоцистерн на АГЗС проверяются:

  • соответствие автоцистерны отгрузочным документам;
  • отсутствие повреждений корпуса автоцистерны и исправность запорной и контрольной арматуры, установленной на сосуде автоцистерны;
  • наличие и уровень СУГ в сосуде автоцистерны по контрольному вентилю (при наличии) и уровнемеру.

189. В сопроводительных документах проверяются наименование поставщика, дата отгрузки, номер цистерны, масса залитого в автоцистерну СУГ.

190. Исправность запорной арматуры на автоцистерне проверяется внешним осмотром.

191. До начала слива СУГ из автоцистерны следует:

  • закрепить автоцистерну противооткатными искробезопасными башмаками;
  • проверить исправность и надежность соединительных рукавов (шлангов) для слива СУГ из автоцистерн;
  • заземлить автоцистерну.

192. Слив СУГ из автоцистерны в резервуары АГЗС допускается после проверки правильности открытия и закрытия запорной арматуры, связанной с технологической операцией слива СУГ.

193. Операции по сливу СУГ персонал должен выполнять в спецодежде, головных уборах и защитных очках.

194. Слив СУГ из автоцистерн осуществляется:

  • перекачиванием СУГ насосами;
  • самотеком при расположении резервуаров ниже автоцистерны.

195. Не допускается создание перепада давления между автоцистерной и резервуаром сбросом в атмосферу паровой фазы СУГ из наполняемого резервуара.

196. Нахождение водителя во время слива СУГ в кабине не допускается.

197. Двигатель транспортного средства может включаться после отсоединения соединительных рукавов от сливных штуцеров автоцистерны и установки на них заглушек.

198. После слива СУГ давление паров СУГ в цистерне должно быть не ниже 0,05 МПа.

199. Сброс СУГ в атмосферу не допускается.

200. Не занятый на операции слива СУГ персонал не должен находиться на месте производства работ.

201. Не допускается оставлять автоцистерны присоединенными к газопроводам технологической системы АГЗС в период, когда слив СУГ не производится.

202. Во время слива СУГ не допускается производить работы по уплотнению соединений, находящихся под давлением.

203. В период слива СУГ должен быть осуществлен контроль за давлением и уровнем СУГ в автоцистерне и приемном резервуаре.

204. По окончании слива СУГ запорная арматура на автоцистерне должна быть закрыта, а сливные штуцеры заглушены.

205. В случае поступления автоцистерны с СУГ, имеющей течь, она должна быть немедленно освобождена от СУГ.

206. При образовании гидратных пробок для оттаивания арматуры и газопроводов следует применять нагретый песок, горячую воду или водяной пар.

207. В помещении операторной размещаются:

  • схема обвязки насосов с раздаточными колонками и резервуарами;
  • схема слива СУГ из автомобильных цистерн;
  • производственная инструкция, содержащая порядок проведения и меры безопасности при сливе СУГ.

Требования к эксплуатации насосов

208. При эксплуатации насосов необходимо соблюдать требования эксплуатационной документации организаций-изготовителей, настоящих Правил и производственных инструкций.

209. Давление СУГ на всасывающей линии насоса должно быть на 0,1 - 0,2 МПа выше упругости насыщенных паров жидкой фазы при данной температуре.

210. На АГЗС должна быть в наличии следующая документация:

  • руководство по эксплуатации насосов, в котором приведены сведения о
  • технике безопасности, техническом обслуживании и ремонте, пуске, обкатке, ведомости запасных частей;
  • чертежи общего вида основных узлов оборудования, быстроизнашивающихся деталей, а также деталей, которые подвергаются периодическому неразрушающему контролю в процессе эксплуатации;
  • принципиальная схема технологической системы АГЗС с указанием мест размещения насосов, арматуры и КИП, направления движения потоков СУГ;
  • акты индивидуальных испытаний насосов и КИП;
  • акт комплексного опробования технологической системы;
  • сменный журнал работы насосов, ремонтный формуляр;
  • графики текущих и капитальных ремонтов.

211. При превышении предусмотренного проектной документацией давления на нагнетательных линиях насосов электродвигатели должны автоматически отключаться.

212. Не допускается работа насосов (при установке их в помещении) при отключенной вентиляции, КИП или их отсутствии, при наличии в помещении концентрации СУГ, превышающей 10 % НКПР.

213. Резервные насосы должны находиться в постоянной готовности к пуску.

214. Сведения о режиме работы, количестве отработанного времени насосов, а также неполадках в работе должны отражаться в эксплуатационном журнале.

215. Вывод насосов из рабочего режима в резерв должен быть произведен согласно производственной инструкции.

216. После остановки насоса запорная арматура на всасывающей и нагнетательной линиях должна быть закрыта.

217. Не допускается эксплуатация насосов при отсутствии ограждения на муфте сцепления и клиноременных передач с электродвигателем.

218. При техническом обслуживании насосов ежесменно выполняются:

  • осмотр насосов, запорной и предохранительной арматуры, средств измерений, автоматики и блокировок в целях выявления неисправностей и утечек СУГ;
  • очистка насосов и КИП от пыли и загрязнений, проверку наличия и исправности заземления и креплений;
  • контроль за отсутствием посторонних шумов, характерных вибраций, температурой подшипников (вручную проверяется нагрев корпуса);
  • проверка исправности доступных для осмотра движущихся частей;
  • отключение неисправных насосов.

219. Дополнительно должны быть выполнены работы, предусмотренные инструкциями по эксплуатации насосов.

Перечень работ по техническому обслуживанию, текущему и капитальному ремонту насосов уточняется в соответствии с инструкциями организаций-изготовителей.

220. Клиновидные ремни передач насосов должны быть защищены от воздействия веществ, влияющих на их прочность и передачу усилий.

221. Использование для насосов смазочных масел, не предусмотренных инструкциями организаций-изготовителей, не допускается.

222. Техническое обслуживание насосов осуществляется

эксплуатационным персоналом под руководством лица, ответственного за проведение этих работ.

223. При текущем ремонте насосов вначале следует проводить работы, предусмотренные при техническом обслуживании.

224. Сроки технического обслуживания, текущего и капитального ремонтов насосов устанавливаются графиками, утвержденными техническим руководителем АГЗС, но не реже указанных в эксплуатационной документации на насосы.

225. Насосы должны быть остановлены в случаях:

  • утечек СУГ и неисправностей запорной арматуры;
  • появления вибрации, посторонних шумов и стуков; выхода из строя подшипников и сальникового уплотнения; выхода из строя электропривода, пусковой арматуры; неисправности муфтовых соединений, клиновидных ремней и их ограждений;
  • повышения или понижения установленного давления газа во всасывающем и напорном газопроводах; отключения электроэнергии; при пожаре.

226. Во время работы насосов необходимо осуществлять контроль за:

  • температурой электродвигателей;
  • температурой подшипников; температурой торцевого уплотнения;
  • давлением на всасывающей и нагнетательной линиях по манометрам; герметичностью торцевого уплотнения и фланцевых соединений с арматурой.

227. Аварийная остановка насосов должна быть осуществлена немедленно при:

  • утечке СУГ из какой-либо части насоса;
  • вибрации насоса или при явно слышимом нехарактерном звуке; повышении температуры подшипника или торцевого уплотнения; внезапном падении напора на нагнетании более чем на 10 %.

228. Работа насосов с неисправными манометрами или без них не допускается.

229. Обслуживающему персоналу необходимо следить за затяжкой анкерных болтов на насосах для предупреждения возникновения вибрации газопроводов.

230. Фундаменты насосов и двигателей должны быть защищены от попадания масла или других жидкостей под фундаментные рамы.

231. Демонтируемый для ремонта насос должен быть освобожден от СУГ, отключен от обвязывающих газопроводов заглушками и пропарен.

232. При установке заглушек на газопроводах обвязки насоса, подлежащего ремонту, работа остальных насосов должна быть прекращена.

233. Пуск и остановка насосов должны быть осуществлены с разрешения технического руководителя АГЗС в соответствии с производственными инструкциями.

234. Включение насосов после перерыва в работе более одной смены должно быть осуществлено после осмотра резервуаров и газопроводов.

235. Перед пуском насосов необходимо:

  • проверить исправность и герметичность арматуры и газопроводов, предохранительных клапанов и КИП, исправность пусковых и заземляющих устройств;
  • уточнить причины остановки оборудования (по журналу) и убедиться, что неисправность устранена;
  • проверить и при необходимости подтянуть анкерные болты у насосов, электродвигателей;
  • проверить исправность автоматики безопасности и блокировок.

236. Работа насосов с отключенной автоматикой, аварийной сигнализацией не допускается.

Требования к эксплуатации зданий и сооружений

237. Лицо, ответственное за эксплуатацию зданий и сооружений, соблюдение сроков и качества ремонта, а также за исправное состояние ограждений территории дорог, тротуаров, отмосток зданий и благоустройство территории АГЗС назначается приказом руководителя АГЗС.

238. В первые два года эксплуатации следует наблюдать за осадкой фундаментов зданий, сооружений и оборудования не реже одного раза в 3 месяца.

239. Наблюдение за осадкой фундаментов в последующие годы обязательно на территориях с особыми грунтовыми условиями.

Для замеров осадки зданий, сооружений и фундаментов оборудования устанавливаются реперы.

240. Все виды ремонтных работ зданий и сооружений следует выполнять в соответствии с графиком, утвержденным техническим руководителем АГЗС.

241. Металлические конструкции осматриваются не реже одного раза в 12 месяцев, а железобетонные - не реже одного раза в 6 месяцев. При обнаружении повреждений должны быть приняты меры по их устранению.

242. Для предохранения от коррозии металлические конструкции зданий и сооружений необходимо периодически окрашивать, но не реже одного раза в 12 месяцев наружные, не реже одного раза в 3-5 лет внутренние.

243. Кровли зданий и сооружений АГЗС следует периодически осматривать и содержать в исправном состоянии и своевременно очищать от снега и наледи.

244. При наличии во взрывоопасных зонах металлических лестниц и площадок необходимо принять меры по исключению образования при работе искр покрытием их поверхности соответствующим материалом.

245. На АГЗС следует вести наблюдение за состоянием обваловки подземных резервуаров.

246. Территория АГЗС должна быть очищена от посторонних предметов, горючих материалов.

247. Дороги, проезды и выезды на дороги общего пользования должны находиться в исправном состоянии.

248. Кюветы дорог следует очищать для стока ливневых вод.

249. Результаты осмотров и работ по ремонту зданий и сооружений следует отражать в эксплуатационном журнале.

250. В процессе эксплуатации необходимо следить, чтобы крышки люков колодцев были плотно закрыты.

251. Перед спуском в колодцы необходимо проверить их на наличие СУГ и при необходимости проветрить.

Для спуска в колодцы, не имеющие скоб, должны применяться металлические лестницы с приспособлением для закрепления у края колодца.

В колодцах разрешается нахождение не более двух рабочих в спасательных поясах и шланговых противогазах. Применение открытого огня не допускается.

С наветренной стороны должны находиться два человека, которые обязаны держать концы веревок от спасательных поясов рабочих, находящихся внутри колодца, вести наблюдение за ними и не допускать к месту работ посторонних лиц.

При продолжении работ более 1 часа необходимо периодически, каждые 15 минут, проводить проверку загазованности и вентиляцию колодца.

252. Отвод воды после гидравлических испытаний резервуаров, находившихся в эксплуатации, должен быть произведен с исключением попадания СУГ в канализацию.

253. По истечении срока эксплуатации зданий и сооружений, предусмотренных в проектной документации, они должны пройти обследование для установления возможности дальнейшей их эксплуатации, необходимости проведения реконструкции или прекращения эксплуатации.

254. Для обеспечения надлежащего технического состояния зданий, сооружений (поддержание параметров устойчивости, исправности строительных конструкций, систем инженерно-технического обеспечения) должны быть проведены техническое обслуживание и текущий ремонт зданий и сооружений в сроки согласно графику, утвержденному техническим руководителем АГЗС.

Требования безопасности при освидетельствовании резервуаров

255. Резервуары перед внутренним осмотром, гидравлическим испытанием, ремонтом или демонтажем должны быть освобождены от СУГ, неиспарившихся остатков и тщательно дегазированы.

256. Дегазация резервуаров должна быть проведена после отсоединения их от газопроводов паровой и жидкой фаз СУГ с помощью заглушек путем их пропаривания и продувки инертным газом или заполнения теплой водой.

257. Качество дегазации должно быть проверено анализом проб воздуха, отобранного из нижней части сосуда. Концентрация СУГ пробы после дегазации не должна превышать 10 % НКПР.

258. Разгерметизация резервуаров без предварительного снижения в них давления до атмосферного, а также применение для дегазации воздуха не разрешаются.

259. При работах внутри резервуаров должны быть соблюдены меры безопасности, предусмотренные производственной инструкцией и настоящими Правилами.

260. Работы внутри резервуаров должны проводиться по наряду-допуску бригадой в составе не менее трех человек под руководством специалиста.

261. Во время работ в резервуаре нахождение вблизи резервуара лиц, не участвующих в работе, не допускается.

262. Пирофорные отложения, извлеченные из резервуаров, должны поддерживаться во влажном состоянии и вывозиться с территории АГЗС для захоронения в специально отведенном месте.

263. Участки газопроводов с пирофорными отложениями в день их вскрытия должны быть демонтированы и сложены в безопасной зоне.

264. Резервуары должны быть включены в работу после освидетельствования или ремонта на основании письменного разрешения руководителя АГЗС.

Аварийные работы

265. Аварийные работы на АГЗС выполняются персоналом АГЗС. Участие аварийных служб газораспределительных организаций в аварийных работах на АГЗС устанавливается планом мероприятий по локализации и ликвидации последствий аварий на АГЗС.

266. Действия персонала АГЗС по локализации и ликвидации аварий определяются планом мероприятий по локализации и ликвидации последствий аварий на АГЗС.

267. Технический руководитель АГЗС является ответственным лицом за пересмотр плана мероприятий по локализации и ликвидации аварий и его согласование с руководителем профессиональной аварийно-спасательной службы или профессионального аварийно-спасательного формирования, с которыми заключен договор на обслуживание объектов.

IV. Специальные требования к эксплуатации АГНКС

Общие положения

268. Вход на огражденную территорию АГНКС посторонним лицам воспрещается.

269. Территория АГНКС должна содержаться в чистоте. В зимнее время проезды и проходы, а также крышки пожарных гидрантов и люков пожарных водоемов (резервуаров), наружные лестницы зданий и сооружений должны быть очищены от снега и льда, а в необходимых случаях посыпаны песком.

270. Участки территории для проезда автомобильного транспорта, а также участки, прилегающие к помещениям и сооружениям, должны иметь твердое покрытие. Свободные участки территории должны быть озеленены в соответствии с требованиями проекта на АГНКС.

271. Сжатый природный газ не должен быть использован для работы оборудования, не предназначенного или не модифицированного для работы на КПГ.

272. Оператор АГНКС должен пройти соответствующую подготовку и аттестацию. Оператор должен быть обеспечен письменными инструкциями и руководствами по обеспечению безопасности.

Эксплуатация технологических газопроводов, арматуры и инженерных коммуникаций

273. Все трубопроводы АГНКС должны быть испытаны после сборки, чтобы установить отсутствие протечек при давлении, равном максимальному рабочему давлению в соответствующей части системы.

274. Сосуды, предназначенные для использования под избыточным давлением, должны соответствовать требованиям технического регламента Таможенного союза «О безопасности оборудования, работающего под избыточным давлением» (ТР ТС 032/2013), утвержденного Решением Совета Евразийской экономической комиссии от 2 июля 2013 г. № 41 (официальный сайт Евразийской экономической комиссии http://www.eurasiancommission.org/, 3 июля 2013 г.).

275. Технологические газопроводы и арматуру в целях выявления утечек газа дежурный персонал должен осматривать каждую смену. Места нарушений герметичности следует немедленно уплотнить в соответствии с предусмотренными инструкциями.

276. Используемые для целей выявления утечек газа приборы должны быть во взрывозащищенном исполнении.

277. Не допускается выявлять утечки газа открытым огнем.

278. При проведении технического обслуживания газопроводов и арматуры должны быть выполнены следующие работы:

  • наружный осмотр газопроводов для выявления неплотностей в сварных стыках, фланцевых и резьбовых соединениях, сальниковых уплотнениях и определения состояния теплоизоляции и окраски;
  • осмотр и текущий ремонт арматуры, очистка арматуры и приводного устройства от загрязнения, наледи и определение их технического состояния;
  • проверка состояния опор трубопроводов, колодцев, а также пожарных гидрантов;
  • проверка на герметичность при рабочем давлении всех резьбовых и фланцевых соединений трубопроводов и арматуры, сальниковых уплотнений, находящихся в помещении.

279. Техническое обслуживание газопроводов и арматуры проводится ежемесячно.

280. Не допускается эксплуатация технологического оборудования, резервуаров, газопроводов при неисправных и неотрегулированных предохранительных сбросных клапанах.

281. Сроки капитального ремонта оборудования и газопроводов АГНКС устанавливаются изготовителями и графиками, утвержденными техническим руководителем АГНКС.

После капитального ремонта газопроводы должны подвергаться испытаниям на прочность и герметичность в соответствии с требованиями проектной и эксплуатационной документации.

282. При проведении капитального ремонта организация, выполняющая капитальный ремонт, утверждает план производства работ и согласовывает его с техническим руководителем АГНКС.

283. Контроль за выполнением работ по капитальному ремонту в соответствии с утвержденной технической документацией и требованиями безопасности с последующей приемкой работ должна осуществлять организация, эксплуатирующая АГНКС.

Эксплуатация вентиляционных систем

284. На АГНКС должны быть разработаны производственные инструкции по эксплуатации системы вентиляции (при установке оборудования в помещении), включающие требования инструкций заводов -изготовителей вентиляционного оборудования, противопожарные мероприятия, объем и сроки технического обслуживания, текущего и капитального ремонтов.

285. Изменять конструкцию вентиляционных систем без согласования с проектной организацией не допускается.

286. При неисправности вентиляционных систем и недостаточном воздухообмене в производственных помещениях проведение работ на АГНКС не допускается.

287. При выявлении в помещениях АГНКС опасной концентрации газа необходимо остановить все работы и устранить причины загазованности.

288. Отсосы воздуха вытяжных вентиляционных систем помещений должны быть закрыты сеткой, предотвращающей попадание в систему посторонних предметов.

289. Воздуховоды должны быть заземлены, мягкие вставки вентиляционных систем должны быть герметичны с металлическими перемычками.

290. Пуск вытяжных вентиляционных систем должен быть произведен за 15 минут до начала работы технологического оборудования. Включение приточных систем вентиляции производится через 15 минут после включения вытяжных вентиляционных систем.

291. Техническое обслуживание вентиляционных камер и вентиляционных систем помещений проводится ежесменно. Результаты технического обслуживания заносятся в эксплуатационный журнал.

292. Испытания вентиляционных систем с определением их эксплуатационных технических характеристик должны проводиться не реже одного раза в год, а также после ремонта, реконструкции.

293. Испытания проводятся специализированной организацией, по результатам которых составляется технический отчет, содержащий оценку эффективности работы вентиляционных систем с указанием режима их эксплуатации.

294. Изменения в конструкцию вентиляционных систем должны быть внесены по проекту.

295. Порядок обслуживания и ремонта систем вентиляции определяется производственными инструкциями. Сведения о ремонте и наладке этих систем должны быть отражены в паспорте вентиляционных систем.

Требования к эксплуатации зданий и сооружений

296. На входе в каждое производственное помещение наносятся соответствующие обозначения их категории по пожарной и взрывопожарной опасности, а также классы взрывоопасных зон.

297. В случае осадки зданий, в которых размещены взрывопожароопасные помещения, появления трещин в стенах, разделяющих взрывоопасные помещения от невзрывоопасных, должны быть выяснены причины их возникновения и проведены работы по их устранению.

298. Трещины и разрушения в фундаментах компрессоров в результате вибраций, температурных воздействий и других причин должны быть устранены.

299. Полы во взрывопожароопасных помещениях должны быть ровными, без выбоин, приямков.

300. В помещениях, относящихся к категории «А» по пожарной и взрывопожарной опасности зданий, следует ежесменно контролировать техническое состояние газонепроницаемых стен, отделяющих помещения категории «А» от помещений с иными категориями и состояние покрытия пола.

Аварийные работы

301. Аварийные работы на АГНКС выполняет персонал АГНКС. Участие аварийных служб газораспределительных организаций в аварийных работах на АГНКС устанавливается планом мероприятий по локализации и ликвидации последствий аварий на АГНКС.

302. Действия персонала АГНКС по локализации и ликвидации аварий должны определяться планом мероприятий по локализации и ликвидации последствий аварий на АГНКС.

303. Технический руководитель АГНКС является ответственным лицом за своевременный пересмотр плана мероприятий по локализации и ликвидации аварий и его согласование с руководителем профессиональной аварийно-спасательной службы или профессионального аварийно-спасательного формирования, с которыми заключен договор на обслуживание объектов.

V. Специальные требования к эксплуатации КриоАЗС

304. Хранение СПГ в резервуарах разрешается как с периодическим, так и с непрерывным газосбросом. В обоих случаях избыточное давление не должно быть ниже минимального давления, установленного руководством по эксплуатации резервуара (не менее 0,05 МПа).

305. Степень заполнения резервуаров и рабочее давление не должны превышать пределов, указанных в паспортах на оборудование систем хранения, выдачи и регазификации СПГ.

306. При хранении СПГ должен быть проведен анализ СПГ после наполнения и перед выдачей потребителю.

307. При аварии криогенного резервуара необходимо предусматривать операции, связанные с возможностью быстрого его опорожнения.

308. Для предупреждения образования в системе газосброса взрывоопасной смеси следует использовать продувочные газы. Объемная доля кислорода в продувочных газах не должна превышать 50 % минимального взрывоопасного содержания кислорода.

309. Сбросы через предохранительные клапаны и другие аварийные устройства технологических блоков должны быть направлены в самостоятельную систему, не связанную с системой сброса от газосбросных клапанов резервуаров.

VI. Специальные требования к эксплуатации многотопливных АЗС.

310. Эксплуатация многотопливных АЗС газомоторного топлива должна осуществляться в соответствии с требованиями настоящих Правил, норм и правил промышленной и пожарной безопасности.

311. Планы мероприятий по локализации и ликвидации последствий аварий на многотопливных АЗС газомоторного топлива разрабатываются с учетом всех видов газа, размещенных на заправочной станции.

Приложение

к Федеральным нормам и правилам в области промышленной безопасности

«Правила безопасности автогазозаправочных станций газомоторного топлива»,

утвержденных приказом Федеральной службы

по экологическому, технологическому и атомному надзору

Сокращения

АГЗС - | автомобильная газозаправочная станция;
АГНКС- | автомобильная газонаполнительная компрессорная станция;
КриоАЗС - | криогенная автозаправочная станция;
КИП- | контрольно-измерительные приборы;
КПГ- | компримированный природный газ;
НКПР | нижний концентрационный предел распространения пламени;
ПСК- | предохранительный сбросной клапан;
ПУЭ- | правила устройства электроустановок;
СПГ- | сжиженный природный газ;
СУГ- | сжиженные углеводородные газы.