ОТКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО «ГАЗПРОМ »

СТАНДАРТ ОРГАНИЗАЦИИ

ТИПОВЫЕ ПРОИЗВОДСТВЕННЫЕ ИНСТРУКЦИИ ПО ВЫПОЛНЕНИЮ ГАЗООПАСНЫХ РАБОТ НА ОБЪЕКТАХ ГАЗОРАСПРЕДЕЛИТЕЛЬНЫХ СИСТЕМ

СТО Газпром 2-2.3-719-2013

Издание официальное

ОТКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО «ГАЗПРОМ»

Открытое акционерное общество

«Головной научно-исследовательский и проектный институт по распределению и использованию газа «ГИПРОНИИГАЗ»

Общество с ограниченной ответственностью «Газпром экспо»

Москва 2014

 | Предисловие
1 РАЗРАБОТАН | Открытым акционерным обществом «Головной научно-исследовательский и проектный институт по распределению и использованию газа «ГИПРОНИИГАЗ»
2 ВНЕСЕН | Управлением по эксплуатации ГРС и объектов газового хозяйства Департамента по транспортировке, подземному хранению и использованию газа ОАО «Газпром»
3 УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ | распоряжением ОАО «Газпром» от 19 декабря 2012 г. № 498

4 ВВЕДЕН ВПЕРВЫЕ

© ОАО «Газпром», 2012

© Оформление ООО «Газпром экспо», 2014

Распространение настоящего стандарта осуществляется в соответствии с действующим законодательством и с соблюдением правил, установленных ОАО «Газпром»

Содержание

  • 1 Область применения

  • 2 Нормативные ссылки

  • 3 Термины и определения

  • 4 Обозначения и сокращения

  • 5 Основные положения

  • 6 Типовая производственная инструкция «Отключение и последующее включение подачи газа в действующем газопроводе с продувкой»

  • 7 Типовая производственная инструкция «Снижение и восстановление давления газа в действующем газопроводе высокого или среднего давления»

  • 8 Типовая производственная инструкция «Ввод в эксплуатацию газопроводов и газоиспользующего оборудования жилых и общественных зданий»

  • 9 Типовая производственная инструкция «Ввод в эксплуатацию газорегуляторных пунктов, блочных газорегуляторных пунктов, шкафных пунктов редуцирования газа» ... 21

  • 10 Типовая производственная инструкция «Присоединение (врезка) вновь построенных полиэтиленовых газопроводов к действующим полиэтиленовым

газопроводам без отключения подачи газа на участке врезки»........................26

  • 11 Типовая производственная инструкция «Присоединение (врезка) вновь построенных наружных стальных и полиэтиленовых газопроводов к действующим стальным газопроводам с отключением подачи газа на участке врезки»................32

  • 12 Типовая производственная инструкция «Присоединение (врезка) вновь

построенных наружных стальных и полиэтиленовых газопроводов к действующим полиэтиленовым газопроводам с отключением подачи газа на участке врезки»

  • 13 Типовая производственная инструкция «Присоединение (врезка) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам со снижением давления газа на участке врезки»

  • 14 Типовая производственная инструкция «Присоединение (врезка) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам без снижения давления газа на участке врезки»

  • 15 Типовая производственная инструкция «Отключение (обрезка) действующего наружного стального или полиэтиленового газопровода»

  • 16 Типовая производственная инструкция «Обход наружных газопроводов»

  • 17 Типовая производственная инструкция «Контроль давления газа в сети газораспределения»

  • 18 Типовая производственная инструкция «Проверка интенсивности запаха газа в конечных точках сети газораспределения (у потребителя)»

  • 19 Типовая производственная инструкция «Отбор проб газа для лабораторных исследований»

  • 20 Типовая производственная инструкция «Техническое обслуживание запорной арматуры»

  • 21 Типовая производственная инструкция «Техническое обследование подземных газопроводов для выявления мест утечек газа и их локализации с бурением скважин»... 82

  • 22 Типовая производственная инструкция «Проверка герметичности наружных газопроводов давлением воздуха»

  • 23 Типовая производственная инструкция «Удаление снежно-ледяных, кристаллогидратных и смоляных закупорок»

  • 24 Типовая производственная инструкция «Откачка конденсата из конденсатосборника» ... 101

  • 25 Типовая производственная инструкция «Производство земляных работ в местах утечек газа из подземных газопроводов до их устранения»

  • 26 Типовая производственная инструкция «Ремонт газовых колодцев без отключения подачи газа»

  • 27 Типовая производственная инструкция «Ремонт стояков конденсатосборников и гидрозатворов»

  • 28 Типовая производственная инструкция «Ремонт запорной арматуры с заменой изношенных деталей»

  • 29 Типовая производственная инструкция «Замена арматуры и компенсаторов»

  • 30 Типовая производственная инструкция «Устранение утечки газа из запорной арматуры перенабивкой сальника»

  • 31 Типовая производственная инструкция «Устранение утечек во фланцевых соединениях подтягиванием болтов или сменой прокладок»

  • 32 Типовая производственная инструкция «Временное устранение утечки газа из наружных газопроводов»

  • 33 Типовая производственная инструкция «Наращивание или обрезка выводных трубок конденсатосборников, гидрозатворов и контрольных трубок»

  • 34 Типовая производственная инструкция «Замена крана шарового, установленного в грунте без колодца под ковер»

  • 35 Типовая производственная инструкция «Устранение утечек газа на стальных газопроводах приваркой муфт, полумуфт без отключения подачи газа?

  • 36 Типовая производственная инструкция «Устранение утечек газа на полиэтиленовых газопроводах приваркой полумуфт с закладными нагревательными элементами

при отключении подачи газа с помощью пережимных устройств»................... 164

  • 37 Типовая производственная инструкция «Вварка патрубков (катушек) на стальных газопроводах без отключения подачи газа с помощью установки запорных шаров» .... 170

  • 38 Типовая производственная инструкция «Вварка патрубков (катушек) на полиэтиленовых газопроводах»............................................... 176

  • 39 Типовая производственная инструкция «Ремонт несквозных повреждений труб газопроводов методами абразивной зачистки, наплавкой металла, заваркой металла, установкой муфты с гофрами, лепестковой муфты, усилительной муфты с подкладными кольцами и без подкладных колец»................................ 185

  • 40 Типовая производственная инструкция «Замена вводов и участков газопроводов на входе и выходе из земли»

  • 41 Типовая производственная инструкция «Замена соединительных деталей «полиэтилен-сталь»

  • 42 Типовая производственная инструкция «Реконструкция участка стального газопровода методом протяжки полиэтиленовой трубы»

  • 43 Типовая производственная инструкция «Восстановление участка стального газопровода синтетическим тканевым рукавом»

  • 44 Типовая производственная инструкция «Замена участка стального газопровода»

  • 45 Типовая производственная инструкция «Обход (осмотр технического состояния) газорегуляторных пунктов, блочных газорегуляторных пунктов, шкафных пунктов редуцирования газа»

  • 46 Типовая производственная инструкция «Проверка параметров срабатывания предохранительных запорных и сбросных клапанов в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»..........243

  • 47 Типовая производственная инструкция «Проверка работоспособности

и герметичности запорной арматуры в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»..................246

  • 48 Типовая производственная инструкция «Продувка импульсных трубок

к контрольно-измерительному прибору, предохранительному запорному клапану и регулятору давления газа в газорегуляторных пунктах, блочных газорегуляторных

пунктах, шкафных пунктах редуцирования газа»..................................249

  • 49 Типовая производственная инструкция «Проверка плотности и чувствительности мембран регулятора давления газа и управления в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»..........251

  • 50 Типовая производственная инструкция «Проверка герметичности разъемных соединений с устранением утечек газа в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»..................253

  • 51 Типовая производственная инструкция «Осмотр и очистка фильтра

в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»....................................................256

  • 52 Типовая производственная инструкция «Перевод на байпас (резервную линию редуцирования) и перевод с байпаса (на рабочую линию редуцирования) газорегуляторных пунктов, блочных газорегуляторных пунктов, шкафных пунктов редуцирования газа»...................................................260

  • 53 Типовая производственная инструкция «Текущий ремонт регулятора давления газа и предохранительного запорного клапана и предохранительного сбросного клапана с разборкой, очисткой и смазкой, заменой изношенных деталей в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»....................................................265

  • 54 Типовая производственная инструкция «Устранение негерметичности закрытия запорной арматуры с разборкой в газорегуляторных пунктах, блочных

газорегуляторных пунктах, шкафных пунктах редуцирования газа»

  • 55 Типовая производственная инструкция «Замена газового оборудования и средств измерений в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

  • 56 Типовая производственная инструкция «Пуск и остановка регулятора давления газа в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

  • 57 Типовая производственная инструкция «Замена участка газопровода обвязки в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

Приложение А (справочное) Периодичность обхода трасс подземных газопроводов в зависимости от места прохождения трассы

■ВИИ

СТО Газпром 2-2.3-719-2013

Приложение Б (справочное) Технологические параметры сварки полиэтиленовых газопроводов нагретым инструментом встык на оборудовании

с ручным управлением..............................................283

Библиография...................................................................285

Введение

Настоящий стандарт разработан в соответствии с Договором от 17.10.2006 № 0168-06-5 «Разработка типовых производственных инструкций по выполнению газоопасных работ при эксплуатации газораспределительных сетей».

В разработке настоящего стандарта участвовал авторский коллектив ОАО «ГИПРО-НИИГАЗ»: А.В. Бирюков, Д.Л. Гейзина, ТЭ. Горб, В.Ю. Демчук, И.А. Елисеева, Г.И. Зубаилов, Ю.С. Крусс, А.И. Кузяева, Е.Е. Никитина, ТВ. Чернышова, Т.П. Чирчинская.

СТАНДАРТ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА «ГАЗПРОМ »

ТИПОВЫЕ ПРОИЗВОДСТВЕННЫЕ ИНСТРУКЦИИ ПО ВЫПОЛНЕНИЮ ГАЗООПАСНЫХ РАБОТ НА ОБЪЕКТАХ ГАЗОРАСПРЕДЕЛИТЕЛЬНЫХ СИСТЕМ

Дата введения — 2013-12-02

  • 1 Область применения

    • 1.1 Настоящий стандарт устанавливает требования к организации и выполнению технологических процессов при выполнении газоопасных работ при эксплуатации сетей газораспределения и обеспечении безопасности труда персонала газораспределительной организации (ГРО), выполняющего данный вид работ.

    • 1.2 Настоящий стандарт предназначен для применения структурными подразделениями, дочерними обществами и организациями ОАО «Газпром», а также сторонними организациями, выполняющими по соответствующим договорам газоопасные работы при эксплуатации сетей газораспределения и газопотребления.

    • 1.3 Требования настоящего стандарта распространяются на все элементы газораспределительных систем организаций Группы Газпром.

    • 1.4 Требования настоящего стандарта обязательны для применения структурными подразделениями, дочерними обществами и организациями Группы Газпром.

    • 1.5 Договоры со сторонними организациями должны в обязательном порядке содержать ссылку на настоящий стандарт.

  • 2 Нормативные ссылки

В настоящем стандарте использованы нормативные ссылки на следующие стандарты:

ГОСТ 12.3.003-86 Система стандартов безопасности труда. Работы электросварочные. Требования безопасности

ГОСТ 7512-82 Контроль неразрушающий. Соединения сварные. Радиографический метод

ГОСТ 9544-2005 Арматура трубопроводная запорная. Классы и нормы герметичности затворов

Издание официальное

ГОСТ 12820-80 Фланцы стальные плоские приварные на Ру от 0,1 до 2,5 МПа (от 1 до 25 кгс/см2). Конструкция и размеры

ГОСТ 12822-80 Фланцы стальные свободные на приварном кольце на Ру от 0,1 до 2,5 МПа (от 1 до 25 кгс/см2). Конструкции и размеры

ГОСТ 14782-86 Контроль неразрушающий. Соединения сварные. Методы ультразвуковые

ГОСТ 16037-80 Соединения сварные стальных трубопроводов. Основные типы, конструктивные элементы и размеры

ГОСТ 22387.5-77 Газ для коммунально-бытового потребления. Методы определения интенсивности запаха

ГОСТ 23407-78 Ограждения инвентарные строительных площадок и участков производства строительно-монтажных работ. Технические условия

ГОСТ 31370-2008 Газ природный. Руководство по отбору проб

ГОСТ Р 50838-2009 Трубы из полиэтилена для газопроводов. Технические условия

ГОСТ Р 52290-2004 Технические средства организации дорожного движения. Знаки дорожные. Общие технические требования

ГОСТ Р 52779-2007 Детали соединительные из полиэтилена для газопроводов. Общие технические условия

ГОСТ Р 53865-2010 Системы газораспределительные. Термины и определения

ГОСТ Р 53672 Араматура трубопроводная. Общие требования безопасности

ОСТ 153-39.3-051-2003 Техническая эксплуатация газораспределительных систем.

Основные положения. Газораспределительные сети и газовое оборудование зданий. Резервуарные и баллонные установки

ОСТ 153-39.3-053-2003 Техническая эксплуатация газораспределительных систем. Примерные формы эксплуатационной документации

СТО Газпром РД 2.5-141-2005 Газораспределение. Термины и определения

Примечание — При пользовании настоящим стандартом целесообразно проверить действие ссылочных стандартов по соответствующим указателям, составленным на 1 января текущего года, и информационным указателям, опубликованным в текущем году. Если ссылочный документ заменен (изменен), то при пользовании настоящим стандартом следует руководствоваться замененным (измененным) документом. Если ссылочный документ отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

  • 3 Термины и определения

В настоящем стандарте применены термины в соответствии с Техническим регламентом [1], ГОСТ Р 53865 и СТО Газпром РД 2.5-141, в том числе следующие термины с соответствующими определениями:

  • 3.1 блочный газорегуляторный пункт: Газорегуляторный пункт, размещенный в блоке контейнерного типа.

[ГОСТ Р 53865-2010, пункт 3]

  • 3.2 газораспределительная организация; ГРО: Специализированная организация, владеющая газораспределительной системой на законном основании, осуществляющая эксплуатацию сети газораспределения и оказывающая услуги по транспортировке газа потребителям по этой сети.

[ГОСТ Р 53865-2010, пункт 3]

  • 3.3 газорегуляторный пункт; ГРП: Пункт редуцирования газа, размещенный в здании и имеющий собственные ограждающие конструкции.

[ГОСТ Р 53865-2010, пункт 3]

  • 3.4 надземный газопровод: Наружный газопровод, проложенный над поверхностью земли, а также по поверхности земли без насыпи.

[ГОСТ Р 53865-2010, пункт 3]

  • 3.5 наружный газопровод: Газопровод, проложенный вне зданий, до внешней грани наружной конструкции здания.

[ГОСТ Р 53865-2010, пункт 3]

  • 3.6 подземный газопровод: Наружный газопровод, проложенный ниже уровня поверхности земли или в обваловании.

[ГОСТ Р 53865-2010, пункт 3]

  • 3.7 пункт редуцирования газа: Технологическое устройство сети газораспределения, предназначенное для снижения давления газа и поддержания его в заданных пределах независимо от расхода газа.

[ГОСТ Р 53865-2010, пункт 3]

  • 3.8 сеть газораспределения: Единый производственно-технологический комплекс включающий в себя наружные газопроводы, сооружения, технические и технологически устройства, расположенные на наружных газопроводах, и предназначенный для транспор тировки природного газа от отключающего устройства, установленного на выходе из газо распределительной станции, до отключающего устройства, расположенного на границе сетг газораспределения и сети газопотребления (в том числе сети газопотребления жилых зданий)

[Технический регламент [1], пункт 7]

  • 3.9 техническое обслуживание сети газораспределения [газопотребления]: Комплекс one раций или операция по поддержанию сети газораспределения [газопотребления] в исправном или работоспособном состоянии.

[ГОСТ Р 53865-2010, пункт 3]

  • 3.10 шкафной пункт редуцирования газа: Пункт редуцирования газа, размещенный в шкафу из несгораемых материалов.

[ГОСТ Р 53865-2010, пункт 3]

  • 3.11 эксплуатация сети газораспределения и сети газопотребления: Использование сети газораспределения и сети газопотребления по назначению, определенному в проектной документации.

[Технический регламент [1], пункт 7]

  • 3.12 Группа Газпром: ОАО «Газпром» и Компании Группы Газпром.

  • 3.13 Компании Группы Газпром: Дочерние и иные общества и организации ОАО «Газпром», финансовая отчетность которых входит в консолидированную финансовую отчетность Общества.

  • 4 Обозначения и сокращения

В настоящем стандарте применены следующие обозначения и сокращения:

АДС — аварийно-диспетчерская служба

АСУ ТП РГ — автоматизированная система управления технологическим процессом распределения газа

БГРП — блочный газорегуляторный пункт

ВДГО — внутридомовое газовое обслуживание

ГИБДД — государственная инспекция безопасности дорожного движения

ГРО — газораспределительная организация

ГРП — газорегуляторный пункт

ЗН — закладной электронагреватель

ЗНА — сварка с автоматической обратной связью фитинга со сварочным аппаратом ЗНР — сварка деталями с закладными нагревателями с ручным заданием параметров ЗНШ — сварка в режиме штрихкода или магнитной карты

КИП — контрольно-измерительный прибор

НАКС — национальная ассоциация контроля и сварки

ПЗК — предохранительный запорный клапан

ПСК — предохранительный сбросной клапан

СЭПГ — служба эксплуатации подземных газопроводов

ШПРГ — шкафной пункт редуцирования газа

ЭХЗ — электрохимическая защита

  • 5 Основные положения

    • 5.1 Типовые производственные инструкции разработаны согласно ПБ 12-529-03 [2], СП 62.13330.2011 [3], СП 42-101-2003 [4], СП 42-102-2004 [5], СП 42-103-2003 [6], РД 03-495-02 [7], РД 03-614 -03 [8], РД 03-615-03 [9], СНиП 12-03-2001 [10], СНиП 12-04-2002 [11] и в соответствии с требованиями ОСТ 153-39.3-051, ОСТ 153-39.3-053.

    • 5.2 Типовые производственные инструкции являются руководством для выполнения газоопасных работ при эксплуатации сетей газораспределения.

    • 5.3 На основании типовой производственной инструкции должна быть разработана и утверждена руководителем ГРО производственная инструкция с учетом местных условий строительства и эксплуатации сетей газораспределения.

    • 5.4 Газоопасные работы подразделяют на две категории:

  • - с оформлением наряда-допуска;

  • - без оформления наряда-допуска — периодически повторяющиеся газоопасные работы, выполняемые, как правило, постоянным составом работающих.

  • 5.5 При производстве работ должны применяться материалы, изделия и оборудование по действующим стандартам и другим нормативным документам на их изготовление, поставку, сроки службы, характеристики, свойства и назначение (области применения) которых соответствует условиям их эксплуатации.

  • 5.6 Материалы, изделия и оборудование, применяемые при производстве работ, должны иметь сертификат соответствия, выданный согласно законодательству Российской Федерации в области технического регулирования, и разрешение федерального органа исполнительной власти, выполняющего функции по контролю (надзору) в сфере промышленной безо-

СТО Газпром 2-2.3-719-2013

пасности Российской Федерации на применение, а также эксплуатационную документации организации-изготовителя.

Допускается применять материалы, изделия и оборудование, в том числе зарубежной производства, при отсутствии нормативных документов на них, при условии подтвержден ш их пригодности для сетей газораспределения в установленном порядке техническим свидетельством, выданным федеральным органом исполнительной власти.

  • 5.7 Средства измерения, применяемые при производстве работ, должны пройти поверку в соответствии с Федеральным законом [12].

  • 5.8 При выполнении сварочных работ необходима аттестация по линии НАКС сварщиков и специалистов сварочного производства (в соответствии с ПБ 03-273-99 [13] и РД 03-495-02 [7]), сварочных материалов (в соответствии с РД 03-613-03 [14]), сварочного оборудования (в соответствии с РД 03-614-03 [8]) и технологии сварки (в соответствии с РД 03-615-03 [9]).

Сварочные работы должны выполняться организациями, имеющими соответствующее разрешение федерального органа исполнительной власти, выполняющего функции по контролю (надзору) в сфере промышленной безопасности.

  • 6 Типовая производственная инструкция «Отключение и последующее включение подачи газа в действующем газопроводе с продувкой»

    • 6.1 Общие положения

  • 6.1.1 При отключении и последующем включении подачи газа на промышленные производства должны разрабатываться специальный план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки работников, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение работ, и схема расположения газопроводов.

  • 6.1.2 План производства работ должен согласовываться с заинтересованными организациями (коммунально-бытовыми, промышленными и т.д.) и передаваться вместе с копией схемы врезки в АДС не позднее, чем за сутки.

  • 6.1.3 Работа по отключению и последующему включению подачи газа производится бригадой рабочих в количестве не менее двух человек на надземном газопроводе и не менее трех на подземном под руководством специалиста.

  • 6.1.4 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 6.1.5 Отключение подачи газа производится в связи с выполнением ремонтных работ на наружных газопроводах при присоединении вновь построенных газопроводов к действующим сетям газораспределения и возникновении аварийных ситуаций.

  • 6.1.6 0 начале работ по отключению подачи газа организация, осуществляющая эксплуатацию газопроводов, уведомляет (письменно или факсограммой) руководителей промышленных организаций, управляющие организации многоквартирных домов потребителей газа не позднее, чем за три дня.

  • 6.1.7 Перед возобновлением подачи газа организация, осуществляющая эксплуатацию газопроводов, заблаговременно уведомляет потребителей газа многоквартирных и жилых домов о необходимости обеспечения доступа к газоиспользующему оборудованию для производства работ.

  • 6.1.8 Перед возобновлением подачи газа организация, осуществляющая эксплуатацию газопроводов, заблаговременно уведомляет (письменно или факсограммой) руководителей промышленных организаций, управляющие организации многоквартирных домов, потребителей газа о времени подачи газа.

  • 6.1.9 Оборудование, применяемое при производстве работ по отключению и последующему включению подачи газа, должно иметь сертификат соответствия федерального органа исполнительной власти в области технического регулирования и национального органа по стандартизации, разрешение федерального органа исполнительной власти, выполняющего функции по контролю (надзору) в сфере промышленной безопасности Российской Федерации на его применение.

  • 6.1.10 При отключении и последующем включении подачи газа в действующем газопроводе с продувкой при выполнении сварочных работ необходимо наличие аттестации технологии сварки по линии НАКС.

  • 6.2 Порядок производства работ

  • 6.2.1 До начала работ по отключению подачи газа на подземном стальном газопроводе ЭХЗ должна быть отключена.

  • 6.2.2 Отключение подачи газа на ремонтируемом участке газопровода выполняется в следующем порядке:

  • - перекрываются отключающие устройства на наружном газопроводе в начале и в конце отключаемого участка газопровода с установкой заглушек, при перекрытии отключающих устройств в колодцах предварительно необходимо предусмотреть меры безопасности по спуску в колодец:

  • а) обувь работников, выполняющих газоопасные работы в колодцах, не должна иметь стальных подковок и гвоздей;

СТО Газпром 2-2.3-719-2013

  • б) спуск в колодцы (без скоб) должен осуществляться по металлическим лестницам закреплением их у края колодца;

  • в) в колодцах должны работать не более двух работников в спасательных поясах и пре тивогазах, снаружи с наветренной стороны должны находиться два работника для страховк работающих и недопущения к месту работы посторонних лиц;

  • - после отключающего устройства, расположенного в начале ремонтируемого участк газопровода по ходу газа, монтируется штуцер, к которому подсоединяется компрессор;

  • - перед отключающим устройством, расположенным в конце ремонтируемого участк газопровода по ходу газа, монтируется продувочный газопровод с манометром;

    ■ * '■

  • - производится продувка ремонтируемого участка газопровода воздухом со сбросов

газовоздушной смеси через продувочный газопровод, скорость выхода газовоздушной смеш регулируется кранами, установленными на продувочных газопроводах;

  • - по окончании продувки кран на продувочном газопроводе закрывается;

  • - путем подачи в отремонтированный участок газопровода сжатого воздуха и создание в газопроводе испытательного давления реконструируемый участок проверяется на герметич ность контрольной опрессовкой согласно СП 62.13330.2011 [3].

  • 6.2.3 Для отключения ремонтируемого участка газопровода при отсутствии запорног арматуры необходимо использовать специальные технологии и оборудование для врезки г перекрытия потока газа без снижения или с частичным снижением давления по методикам утвержденным в установленном порядке.

В местах разъединения фланцевых соединений необходимо установить шунтирующую перемычку.

При установке на отключаемый полиэтиленовый газопровод пережимных устройств следует руководствоваться производственной инструкцией по установке пережимных устройств на полиэтиленовом газопроводе.

  • 6.2.4 Окончание продувки воздухом определяется путем анализа отбираемых проб с

помощью переносного газоанализатора. Объемная доля газа в пробе воздуха (инертного газа) не должна превышать 20 % нижнего концентрационного предела распространения пламени.

  • 6.2.5 Возобновление подачи газа после ремонтных работ выполняется в следующем порядке:

  • - отсоединяется компрессор и производится герметизация отверстия штуцера;

  • - снимается заглушка, выполняется сборка фланцевых соединений и открывается отключающее устройство до ремонтируемого участка (повышение давления отслеживается по манометру, установленному после ремонтируемого участка);

  • - через продувочный газопровод производится продувка газом отключенного участка газопровода с постоянным отслеживанием давления газа по манометру;

  • - производится демонтаж продувочного газопровода с герметизацией отверстий штуцера;

  • - проверяется герметичность разъемных и сварных соединений отключающих устройств и соединений штуцеров пенообразующим раствором или прибором;

  • - снимается заглушка, выполняется сборка фланцевых соединений и открывается отключающее устройство после ремонтируемого участка;

  • - проверяется герметичность разъемных и сварных соединений пенообразующим раствором или прибором.

  • 6.2.6 Давление газа при продувке газопроводов низкого давления должно быть не выше рабочего, а газопроводов среднего и высокого давлений не должно превышать 0,1 МПа.

Окончание продувки определяется путем анализа или сжигания отбираемых проб. Отбираемые пробы необходимо относить от свечи на расстояние не менее Юм. Объемная доля кислорода в газе не должна превышать 1 %. В металлическом стакане с крышкой, заполненном мыльным раствором, сгорание газа, пропускаемого через мыльную эмульсию, должно происходить спокойно, без хлопков.

  • 6.3 Контроль качества работ

  • 6.3.1 При отключении и возобновлении подачи газа участка сети газораспределения ГРО должна обеспечить контроль производства работ на всех ее стадиях руководителями и специалистами ремонтных работ в установленном порядке.

  • 6.3.2 После возобновления подачи газа разъемные и сварные соединения должны быть проверены на герметичность пенообразуюшим раствором или прибором.

  • 6.3.3 Места нахождения заваренных на штуцерах пробок вносят в чертежи исполнительной документации.

  • 6.4 Оформление результатов работы

  • 6.4.1 Отключающие устройства на вводе газопровода в здания к потребителям после возобновления подачи газа должны быть опломбированы с составлением акта.

  • 6.4.2 Окончание работ должно отмечаться в наряде-допуске на газоопасные работы, который прикладывается к эксплуатационному паспорту на газопровод и хранится один год.

  • 6.5 Специальные требования

  • 6.5.1 На выполнение работы по отключению и последующему включению подачи газа выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 6.5.2 При выполнении работ по плану каждому работнику, ответственному за пров дение газоопасных работ, в соответствии с планом производства работ выдается отдельнь наряд-допуск на их выполнение.

  • 6.5.3 К работе допускаются специалисты и рабочие, прошедшие аттестацию по пр мышленной безопасности в объеме, соответствующем должностным обязанностям и пр< филю осуществляемых работ, и получившие допуск к выполнению газоопасных работ.

  • 6.5.4 При выполнении сварочных работ сварщики должны быть аттестованы на I ур< вень, а специалисты сварочного производства — на II уровень и выше в соответствии РД 03-495-02 [7] и ПБ 03-273-99 [13].

  • 6.5.5 Контроль качества продувки газопровода должен проводиться ремонтной бриг< дой в установленном порядке.

  • 6.5.6 Перед выполнением работы руководитель обязан проинструктировать рабе чих о технологической последовательности операций и необходимых мерах безопасности зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде допуске на выполнение газоопасных работ.

  • 6.5.7 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, спасатель ные пояса и веревки, рукавицы, спецодежду, аптечку) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполненш работы, проверить их исправность и соответствие требованиям безопасности.

  • 6.5.8 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение газоопасных работ.

  • 6.5.9 Ответственным за наличие у рабочих средств индивидуальной защиты (их исправность и навыки применения) является руководитель работ.

  • 6.5.10 Место производства работ на подземных газопроводах должно быть оборудованс лестницами, обеспечивающими быструю эвакуацию работников из котлована или траншеи, и средствами пожаротушения (огнетушитель, вода, полотно и др.). Рабочие должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке котлована или траншеи.

  • 6.5.11 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки на расстоянии 10—15 м.

  • 6.5.12 Спуск в котлован должен осуществляться по металлическим лестницам с закреплением их у края траншеи (котлована). Для предотвращения скольжения и искрения при опирании на твердое основание лестницы рабочие и специалисты должны иметь резиновую обувь, а обувь у работников, выполняющих работу на подземном газопроводе, не должна иметь стальных подковок и гвоздей.

  • 6.5.13 При производстве работы на подземном стальном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 6.5.14 Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004—0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить.

До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

Допускается производить сварочные работы без снижения или с частичным снижением давления газа с использованием специальных технологий и оборудования по методикам, утвержденным в установленном порядке.

  • 6.5.15 Присутствие посторонних лиц, применение источников открытого огня, а также курение в местах проведения работ по отключению подачи газа и последующему возобновлению на наружных газопроводах не допускается.

  • 6.5.16 Продувать газопровод с выпуском газовоздушной смеси через дымовые и вентиляционные каналы, лестничные клетки, колодцы и помещения не допускается.

  • 6.5.17 Пуск газа в жилые многоквартирные здания при отсутствии возможности доступа хотя бы в одну из квартир не разрешается.

  • 6.5.18 При газовой резке (сварке) на действующих газопроводах во избежание большого пламени места выхода газа затираются шамотной глиной с асбестовой крошкой.

  • 6.5.19 Снятие заглушек, установленных на границах отключаемого газопровода, а также на ответвлениях к потребителям (вводах), производится по указанию ответственного за проведение работ после визуального осмотра и проверки газопровода на герметичность давлением воздуха.

  • 6.5.20 Все задействованные работники должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 7 Типовая производственная инструкция «Снижение и восстановление давления газа в действующем газопроводе высокого или среднего давления

  • 7.1 Общие положения

  • 7.1.1 При снижении и восстановлении давления газа в действующем газопроводе выс кого или среднего давления должны разрабатываться специальный план производства раб, утвержденный техническим руководителем ГРО, с указанием последовательности провел ния операций, расстановки людей, технического оснащения, мероприятий, обеспечивающ максимальную безопасность, лиц, ответственных за проведение работ, и схема расположен: газопровода.

  • 7.1.2 Работники, имеющие право выдачи нарядов-допусков на выполнение газоопа ных работ, назначаются приказом по ГРО. Ответственного за проведение работ назнача руководитель, выдающий наряд-допуск на газоопасные работы.

  • 7.1.3 Потребители газа должны быть извещены о времени производства работ, связа! ных со снижением давления газа, не позднее, чем за трое суток до начала работ.

  • 7.1.4 Работы по снижению и восстановлению давления газа в действующем газопрс воде высокого или среднего давления производятся бригадой рабочих в количестве не мене двух человек на надземном газопроводе и не менее трех на подземном газопроводе под руке водством специалиста.

  • 7.1.5 Снижение давления газа производится в связи с выполнением ремонтных работ в наружных газопроводах при присоединении вновь построенных газопроводов к действующи газопроводам и возникновении аварийных ситуаций.

  • 7.1.6 Величина давления, до которой производится снижение давления газа, регламен тируется ПБ 12-529-03 [2] в зависимости от вида ремонтных работ.

  • 7.1.7 Снижение давления газа на больших участках газопровода достигается соответ ствующей настройкой работы регуляторной установки или с помощью запорных устройств.

  • 7.1.8 Местное снижение давления, осуществляемое на небольшом участке газопровода производится с помощью запорных устройств, отключающих необходимый участок трубы.

  • 7.1.9 Снижение давления газа на ремонтируемом участке газопровода и регулировк; давления в требуемых пределах производится выпуском газа через продувочные газопроводы установленные на действующем ГРП, газопроводе, и другие технические устройства.

  • 7.2 Порядок производства работ

  • 7.2.1 Перед проведением работы по снижению давления газа на подземных газопроводах при необходимости производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 7.2.2 До начала работ по снижению давления газа на подземном стальном газопроводе ЭХЗ должна быть отключена.

  • 7.2.3 Перед началом работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 7.2.4 Снижение давления газа в действующем газопроводе производится путем настройки регулятора давления газа в ГРП (БГРП, ШПРГ) либо с помощью прикрытия отключающего устройства в начале ремонтируемого участка газопровода по ходу газа и сбросом газа через продувочный газопровод или сжиганием его через газоиспользующее оборудование потребителей.

Снижение давления контролируется по манометрам, установленным у потребителя, на штуцере сбросного газопровода или в ГРП.

  • 7.2.5 Перед восстановлением давления газа в действующем газопроводе краны на продувочных газопроводах в ГРП (БГРП, ШПРГ) должны быть закрыты, а в случае снижения давления с помощью отключающего устройства, установленного на наружном газопроводе, продувочные газопроводы должны быть демонтированы с герметизацией отверстия штуцера.

  • 7.2.6 Восстановление давления газа в действующем газопроводе производится путем восстановления параметров работы регулятора давления газа при снижении давления с помощью ГРП (БГРП, Ш ПРГ) либо плавным открытием отключающего устройства в начале ремонтируемого участка газопровода.

В процессе восстановления давления газа необходимо вести непрерывный контроль за повышением давления газа по манометру, установленному у потребителя или на выходе из ГРП (БГРП, ШПРГ).

  • 7.3 Контроль качества работ

  • 7.3.1 После восстановления давления на наружном газопроводе отключающие устройства проверяются на герметичность пенообразующим раствором или прибором.

  • 7.3.2 Восстановление давления газа в газопроводе необходимо проконтролировать по манометрам, установленным в ГРП (БГРП, ШПРГ).

  • 7.4 Оформление результатов работы

Окончание работ по снижению и восстановлению давления газа в действующем газопроводе должно отмечаться в наряде-допуске на газоопасные работы, который прикладывается к эксплуатационному паспорту на газопровод и хранится один год.

  • 7.5 Специальные требования

  • 7.5.1 На выполнение работы по снижению и восстановлению давления газа в действу щем газопроводе высокого или среднего давления выдается наряд-допуск на выполнение га опасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последуюп осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 7.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по пр мышленной безопасности в объеме, соответствующем должностным обязанностям и пр филю выполняемых работ и получившие допуск к выполнению газоопасных работ.

  • 7.5.3 При выполнении сварочных работ сварщики должны быть аттестованы на Гур вень, а специалисты сварочного производства — на II уровень и выше в соответствии РД 03-495-02 [7] и ПБ 03-273-99 [13].

  • 7.5.4 Перед выполнением работы руководитель обязан проинструктировать раб< чих о технологической последовательности операций и необходимых мерах безопасности зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде допуске на выполнение газоопасных работ.

  • 7.5.5 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавиць спецодежда, аптечка, спасательные пояса и веревки) и первичных средств пожаротушения проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнена работы, проверить их исправность и соответствие требованиям безопасности.

  • 7.5.6 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправ ность и навыки применения является руководитель работ.

  • 7.5.7 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение газоопасных работ.

  • 7.5.8 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки на расстоянии 10—15 м.

  • 7.5.9 При производстве работ на подземном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 7.5.10 Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004—0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить.

До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

Допускается производить сварочные работы без снижения или с частичным снижением давления газа при использовании специальных технологий и оборудования по методикам, утвержденным в установленном порядке.

  • 7.5.11 Присутствие посторонних лиц, применение источников открытого огня, а также курение в местах проведения работ по снижению и последующему восстановлению давления газа на наружных газопроводах не допускается.

  • 7.5.12 При выполнении работ по снижению и восстановлению давления газа в действующем газопроводе высокого или среднего давления в ГРП необходимо:

  • - перед входом в ГРП открыть дверь и проветрить помещение ГРП в течение 10 мин;

  • - использовать оборудование, выполненное во взрывозащищенном исполнении;

  • - использовать обувь без стальных подковок и гвоздей.

  • 7.5.13 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, удушье, отравлении газом и поражении электрическим током.

  • 8 Типовая производственная инструкция «Ввод в эксплуатацию газопроводов и газоиспользующего оборудования жилых и общественных зданий»

  • 8.1 Общие положения

  • 8.1.1 При вводе в эксплуатацию газопроводов и газоиспользующего оборудования жилых и общественных зданий, при необходимости, должны разрабатываться план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки работников, технического оснащения, мероприятий, обеспечивающих безопасность, лиц, ответственных за проведение газоопасных работ, и схема расположения газопровода.

  • 8.1.2 Руководители, имеющие право выдачи нарядов-допусков на выполнение газоопасных работ, назначаются приказом по ГРО. Ответственным за проведение работ назначается руководитель, выдающий наряд-допуск на газоопасные работы.

  • 8.1.3 Перед вводом в эксплуатацию газопроводы и газоиспользующее оборудование жилых и общественных зданий должны быть проверены на герметичность давлением воздуха согласно СП 62.13330.2011 |3].

  • 8.1.4 Работы по пуску газа в жилые дома и общественные здания (помещения 061 ственного назначения) выполняются бригадой рабочих в составе не менее двух человек i руководством специалиста.

  • 8.1.5 Работы по вводу газопроводов и газоиспользующего оборудования жилых и o6l ственных зданий в эксплуатацию должны выполняться в присутствии уполномоченного пр ставителя заказчика строительства объекта газификации (заказчика проекта газификаь существующего здания). Ввод в эксплуатацию ВДГО многоквартирного дома должен npoi водиться при условии обеспечения представителем заказчика строительства дома (заказчг проекта газификации существующего дома) свободного доступа в каждую квартиру mhoi квартирного дома.

  • 8.1.6 Ввод в эксплуатацию газопроводов и газоиспользующего оборудования жил и общественных зданий должен производиться на основании разрешений, выданных ГР заключившей договоры о подключении соответствующих объектов газификации к сети газ распределения.

Разрешение на первичный пуск газа для ввода в эксплуатацию газопроводов и газ использующего оборудования жилых и общественных зданий должно выдаваться на основ нии письменного заявления заказчика строительства объекта газификации (заказчика проек газификации существующего здания) при наличии:

  • - акта приемки законченного строительством объекта газификации (для вновь постр енных зданий);

  • - акта приемки законченной строительством сети газопотребления;

  • - акта ввода в эксплуатацию газопровода-ввода объекта газификации (при вводе инж< нерных систем потребителя в эксплуатацию после ввода в эксплуатацию газопроводов-вводов

  • - акта проверки технического состояния дымоходов и вентиляционных каналов;

  • - договора с ГРО о технологическом присоединении газопровода — объекта газифик; ции - к газопроводу-вводу и первичному пуску газа;

  • - договора о техническом обслуживании и ремонте, аварийно-диспетчерском обсл\ живании газового оборудования здания и принадлежащего потребителю газопровода-ввода процессе их эксплуатации;

  • - договора поставки природного газа (кроме вновь построенных многоквартирны домов).

  • 8.2 Порядок производства работ

  • 8.2.1 Ввод в эксплуатацию газопроводов и газоиспользующего оборудования жилых i общественных зданий должен производиться при первичном пуске газа в газопроводы зданш после ввода в эксплуатацию (или одновременно с ним) газопроводов-вводов.

  • 8.2.2 Отключающие устройства перед газоиспользующим оборудованием, не присоединенным к газопроводам, должны быть закрыты и опломбированы с установкой заглушки и составлением акта.

  • 8.2.3 Первичный пуск газа в газопроводы газовой сети потребителя должен производиться путем их продувки газом после выполнения следующих работ:

  • - проверка внешним осмотром отсутствия механических повреждений газопровода от ввода в жилой дом до отключающих устройств, установленных перед газоиспользующим оборудованием, соответствия проектной документации мест установки газоиспользующего оборудования и его укомплектованности;

  • - проверка работоспособности отключающих устройств;

  • - проверка отсоединения газопроводов-вводов от внутренних газопроводов (отключающие устройства на газопроводах-вводах должны быть закрыты, газопроводы после отключающих устройств по ходу газа и внутренние газопроводы должны быть заглушены металлическими глухими пробками);

  • - проверка наличия актов, подтверждающих исправность и пригодность к эксплуатации дымовых и вентиляционных каналов;

  • - контрольная опрессовка газопроводов воздухом давлением 500 даПа в течение 5 мин, при падении давления по манометру свыше 20 даПа производится выявление утечек пенообразующим раствором, устранение дефектов и повторная опрессовка;

  • - присоединение внутренних газопроводов к газопроводам-вводам (отключающие устройства на вводе, стояках и перед газоиспользующим оборудованием должны быть в закрытом положении);

  • - открытие отключающего устройства на вводе, проверка места присоединения внутреннего газопровода пенообразующим раствором или прибором с целью выявления утечек газа;

  • - последовательное (по ходу газа) открытие отключающих устройств на внутренних газопроводах для продувки газом.

  • 8.2.4 Допускается использование других технологий пуска газа, разрешенных к применению в установленном порядке.

* 8.2.5 При отсутствии бытового газоиспользующего оборудования в отдельных кварти

рах многоквартирного лома, на газопроводах (в местах его проектной установки) должны быть установлены заглушки с оформлением соответствующих записей в актах ввода газового оборудования зданий в эксплуатацию.

1 t

17

СТО Газпром 2-2.3-719-2013

Давление газа при продувке газопроводов должно быть в пределах рабочего давле установленного проектной документацией. Выпуск газовоздушной смеси должен пром диться за пределы помещений здания.

  • 8.2.6 Выпуск газовоздушной смеси при продувке газом производится через окно в ат сферу резиновым шлангом, присоединенным к горелке газового оборудования, при посте ном наблюдении рабочего пусковой бригады.

  • 8.2.7 Продувка газом с выпуском газовоздушной смеси в дымовые и вентиляцион каналы, лестничные клетки и помещения здания запрещается.

  • 8.2.8 При продувке газом запрещается пользоваться открытым огнем, электропри рами и курить, о чем должны быть предупреждены все лица, участвующие в пуске газа.

  • 8.2.9 В помещениях, в которых производится пуск газа, присутствие посторонних, в числе жильцов квартир, не допускается. Помещения должны постоянно проветриваться.

  • 8.2.10 Окончание продувки определяется путем анализа или сжигания отбираем проб. Отбираемые пробы необходимо относить от свечи на расстояние не менее 10 м. О( емная доля кислорода в газе не должна превышать 1 %. В металлическом стакане с крышк< заполненном мыльным раствором, сгорание газа, пропускаемого через мыльную эмульсп должно происходить спокойно, без хлопков.

  • 8.2.11 Продувка газом через стояки производится последовательно, начиная с прис единения наиболее удаленного от ввода в здание стояка и газового оборудования на верхн< этаже здания.

  • 8.2.12 По окончании продувки газопроводов газом должны быть выполнены следуь щие работы:

  • - проверка герметичности разъемных и сварных соединений газопроводов и газ< использующего оборудования пенообразующим раствором или прибором;

  • - проверка параметров давления газа, подаваемого к газоиспользующему оборудов; нию (по манометру);

  • - проверка наличия тяги в дымоходах и вентиляционных каналах;

  • - розжиг горелок и регулировка процесса сжигания газа;

  • - проверка работы автоматики безопасности газоиспользующего оборудования.

  • 8.2.13 Ввод в эксплуатацию газового оборудования зданий при отсутствии тяги в дымо ходах и вентиляционных каналах не допускается.

Газоиспользующее оборудование с неисправной автоматикой безопасности должне быть отключено с последующей установкой заглушки на газопроводе.

  • 8.3 Контроль качества работ

  • 8.3.1 Организации, осуществляющие ввод в эксплуатацию газопроводов и газоиспользующего оборудования жилых и общественных зданий, обязаны обеспечить контроль производства работ на всех стадиях руководителями и специалистами строительных и монтажных организаций, персоналом лабораторий в установленном порядке.

  • 8.3.2 Контроль качества работ по вводу в эксплуатацию газопроводов и газоиспользующего оборудования жилых и общественных зданий включает проверку:

  • - аттестации работников организаций, осуществляющих эксплуатацию газопроводов и газоиспользующего оборудования;

  • - наличия аттестации контрольного оборудования, поверки аппаратуры, приборов и инструментов;

  • - организации контроля исправления дефектов.

  • 8.4 Оформление результатов работы

  • 8.4.1 Отключающие устройства перед газоиспользующим оборудованием, которые не присоединены к газопроводам, должны быть закрыты с установкой заглушки и опломбированы с установкой заглушки и составлением акта.

  • 8.4.2 Проверяется наличие актов, подтверждающих исправность и пригодность к эксплуатации дымовых и вентиляционных каналов.

  • 8.4.3 Окончание работ по пуску газа отмечается в наряде-допуске на газоопасные работы, который должен быть приложен к исполнительно-технической документации данного объекта и храниться вместе с ней.

  • 8.4.4 По окончании пуска газа должен быть проведен подробный инструктаж: всех проживающих в доме лиц по правильному и безопасному пользованию газовыми приборами и выданы под расписку ответственным по квартирам печатные инструкции по правилам пользования газом в быту.

  • 8.5 Специальные требования

  • 8.5.1 На выполнение работ по вводу в эксплуатацию газопроводов и газоиспользующего оборудования жилых и общественных зданий выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 8.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ и получившие наряд-допуск на выполнение газоопасных работ.

- г е •

СТО Газпром 2-2.3-719-2013

  • 8.5.3 Перед выполнением работы по вводу в эксплуатацию газопроводов и газоисг зующего оборудования жилых и общественных зданий руководитель обязан проинстру ровать рабочих о технологической последовательности операций и необходимых мера соблюдению правил промышленной безопасности, охране труда и пожарной безопасное зафиксировать прохождение инструктажа работников — членов бригады в наряде-допусъ выполнение газоопасных работ.

  • 8.5.4 Наличие и исправность средств индивидуальной защиты определяются при вы. наряда-допуска на выполнение работы.

  • 8.5.5 Ответственным за наличие у рабочих средств индивидуальной защиты (их исп| ность и навыки применения) является руководитель работ.

  • 8.5.6 После получения задания работники — члены бригады обязаны:

  • - подготовить средства индивидуальной защиты (противогаз шланговый, рукави спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - подготовить инструмент, оборудование и техническую оснастку, необходимую i проведении работы, проверить их исправность и соответствие требованиям безопасности;

  • - произвести установку ограждений, предупредительных надписей, оборудовать ра чие места средствами пожаротушения.

  • 8.5.7 При проведении работ по возобновлению подачи газа на проезжей части необ: димо принять следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты ci нального цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от откр того колодца, а на расстоянии 10—15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта обеспечить расстановку пре упредительных дорожных знаков и согласовать с ГИБДД.

  • 8.5.8 Продувать газопроводы с выпуском газовоздушной смеси через дымовые и вент. ляционные каналы, лестничные клетки и помещения не допускается.

  • 8.5.9 Пуск газа в жилые многоквартирные здания при отсутствии возможности достуг хотя бы в одну из квартир не разрешается.

9 Типовая производственная инструкция «Ввод в эксплуатацию газорегуляторных пунктов, блочных газорегуляторных пунктов, шкафных пунктов редуцирования газа»

ти и

:е на

9.1 Общие положения

  • 9.1.1 Работы по врезке ГРП (БГРП, ШПРГ), пуску газа, пусконаладочные работы даче выполняются работниками ГРО при наличии исполнительно-технической документации и акта-приемки в эксплуатацию.

    оав-

  • 9.1.2 Ввод в эксплуатацию ГРП (БГРП, ШПРГ) должен производиться по плану орга-

низации работ.

В состав плана организации работ включаются:

  • - схема узла присоединения;

  • - последовательность технологических операций по контрольной опрессовке, врезке ГРП и продувке его газом;

  • - порядок и условия отключения газа или снижения его давления в действующем газопроводе; С

  • - порядок продувки газом присоединяемого ГРП по схеме, на которой указаны места установки конденсатосборников, отключающих устройств, средств ЭХЗ, манометров, заглушек, продувочных газопроводов;

  • - численный и квалификационный состав рабочих и специалистов;

  • - потребность в транспорте, механизмах, приспособлениях, приборах, материалах;

  • - меры обеспечения безопасности.

  • 9.1.3 Планом организации работ предусматривается оформление отдельных нарядов-допусков на выполнение газоопасных работ по ПБ 12-529-03 [2].

  • 9.1.4 При врезке ГРП (БГРП, ШПРГ) следует применять технологии, соответствующие способу присоединения, предусмотренному проектом. Сварные соединения врезки проверяют физическим методом контроля.

  • 9.1.5 Перед вводом в эксплуатацию ГРП (БГРП, ШПРГ) производится проверка:

  • - исполнительно-технической документации;

  • - соответствия монтажа и оборудования проектам.

  • 9.1.6 Ответственного за проведение проверки соответствия монтажа и оборудования проекту назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 9.1.7 Ревизию ГРП (БГРП, ШПРГ) производит бригада рабочих ГРО под руководством

специалиста в присутствии представителей монтажной организации до пуска газа.

  • 9.1.8 Проверку на герметичность газопроводов и оборудования производит строител монтажная организация в присутствии представителей заказчика.

  • 9.1.9 Земляные работы при врезке ГРП (БГРП, ШПРГ) выполняются в соответств утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 9.1.10 Потребители извещаются о прекращении подачи газа или снижении давлени позднее, чем за трое суток до начала работ.

  • 9.1.11 Работы по вводу в эксплуатацию ГРП (БГРП, ШПРГ) выполняются брига рабочих в количестве не менее двух человек под руководством специалиста.

  • 9.2 Порядок производства работ

  • 9.2.1 Перед проведением работы по вводу в эксплуатацию ГРП (БГРП, ШПРГ) G должна быть отключена, а по окончании работ включена вновь.

  • 9.2.2 Подготовка к производству работ выполняется в следующем порядке:

  • - проверяется необходимая исполнительно-техническая документация на присоеди емый ГРП (БГРП, ШПРГ);

  • - извещаются организации, участвующие в производстве работ, и АДС;

  • - подготавливается инструмент, механизмы, приспособления, материалы, прибо] средства индивидуальной защиты, спецодежда и обувь, проверяется их готовность к приме! нию, обеспечивается наличие необходимых транспортных средств, компрессора;

  • - проверяется соответствие монтажа и оборудования проекту, оборудование здания Г1 (БГРП, ШПРГ) (освещение и вентиляция, молниезащита, приборы и аппаратура, расстоян их до стен и наличие проходов, необходимых для обслуживания и ремонта) должно соотвс ствовать маркам и размерам регуляторов давления газа, фильтров, предохранительной, защг ной и запорной арматуры и т.д.;

  • - проверяется давление воздуха в присоединяемом ГРП (БГРП, ШПРГ), наличие загл шек и перекрытие задвижек в колодцах или ГРП;

  • - осуществляется проветривание котлованов (приямков) для врезки, подготовка мес врезки (очистка от изоляции и разметка);

  • - производится установка манометров и продувочных газопроводов, краны на прод вочных газопроводах должны быть закрыты.

  • 9.2.3 Ввод в эксплуатацию ГРП (БГРП, ШПРГ) выполняется в следующем порядке:

  • -присоединяемый ГРП (БГРП, ШПРГ) проверяется на герметичность контрольно опрессовкой давлением 10 кПа, падение давления не должно превышать 0,6 кПа за 1 ч;

  • - открывается отключающее устройство на газопроводе и производится продувк участка газопровода до ГРП (БГРП, ШПРГ);

II

  • - производится продувка газом газопроводов и оборудования ГРП (БГРП, ШПРГ) через продувочные газопроводы, установленные на присоединяемом ГРП давлением не выше 1 кПа до вытеснения всего воздуха из обвязки ГРП (БГРП, ШПРГ);

  • - производится настройка газоиспользующего оборудования с пуском газа в ГРП (БГРП, ШПРГ) в следующем порядке:

  • а) при помощи сцепления рычага поворотного вала и анкерного рычага открывается ПЗК;

  • б) ослабляется пружина пилота регулировочным винтом и разгружается рабочая мембрана регулятора давления газа, открывается отключающее устройство после регулятора давления газа;

  • в) медленно приоткрывается отключающее устройство на входе и пропускается газ на регулятор давления газа;

  • г) мембрана регулятора давления газа перемещается вверх, клапан регулятора открывается и по импульсной трубке газ попадает в надмембранную полость регулятора давления газа;

  • д) настраивается выходное давление завинчиванием нажимной гайки на пружине пилота, давление газа контролируется по выходному манометру;

  • с) производится настройка ПЗК;

  • ж) настройка нижнего предела срабатывания ПЗК производится вращением штока с помощью регулировочного винта (при вращении регулировочного винта по часовой стрелке величина настраиваемого нижнего предела увеличивается);

  • и) с помощью пилота регулятора давления газа снижается давление газа и по манометру определяется давление, при котором срабатывает клапан;

  • к) настройка верхнего предела давления производится вращением пружины с помощью стакана, навинченного на регулировочный винт (верхний предел срабатывания ПЗК не должен превышать номинальное рабочее давление газа после регулятора более чем на 25 %, нижний предел срабатывания ПЗК следует настраивать на 0,9—1,1 кПа, настройка верхнего предела ПЗК производится без помощи регулятора давления газа);

  • л) производится настройка ПСК;

м) с помощью пружины устанавливается настроечное давление ПСК, контролируемое по манометру (ПСК, в том числе встроенные в регуляторы давления газа, должны обеспечить сброс газа при превышении номинального рабочего давления после регулятора не более чем на 15 %).

  • 9.2.4 При опрессовке отключающие устройства до и после ГРП (БГРП, ШПРГ) должны быть закрыты, а вес запорные устройства — открыты, отключающие устройства на сбросных

и продувочных газопроводах перед предохранительной, защитной арматурой и КИП дог быть закрыты.

  • 9.2.5 Окончание продувки определяется путем анализа или сжигания отбираемых г которые необходимо относить от свечи на расстояние не менее Юм, объемная доля кисло в газе не должна превышать 1 %, в металлическом стакане с крышкой, заполненном мыль раствором, сгорание газа, пропускаемого через мыльную эмульсию, должно происходить < койно, без хлопков.

  • 9.2.6 По окончании всех работ по пуску газа необходимо:

  • - колебание давления газа на выходе из ГРП (БГРП, ШПРГ) установить в пределах 1 от рабочего давления, заданного проектом;

  • - проверить приборным методом качество изоляции врезки ГРП (БГРП, ШПРГ засыпки котлована;

  • - оповестить потребителей о возобновлении подачи газа.

  • 9.3 Контроль качества работ

  • 9.3.1 Перед вводом в эксплуатацию здание ГРП (БГРП, ШПРГ) должно:

  • - соответствовать проекту, выполненному проектной организацией, имеющей лице зию на выполнение проектных работ;

  • - иметь табличку с указанием помещения категории А.

  • 9.3.2 После окончания всех видов работ ответственный за их проведение докладыва в АДС и руководству ГРО, а служба ЭХЗ производит включение установок ЭХЗ газопроводе!

  • 9.4 Оформление результатов работы

  • 9.4.1 При оформлении результатов пусконаладочных работ составляются режимнь карты, в которых указывается выходное давление газа, регулируемое в соответствии с устано: ленными проектом режимом давления в сети газораспределения и у потребителей.

  • 9.4.2 При приемке ГРП (БГРП, ШПРГ) комиссии предъявляется необходима исполнительно-техническая документация.

  • 9.4.3 После испытаний на прочность и герметичность составляются акты установлен ной формы и делается отметка в эксплуатационном паспорте.

  • 9.4.4 В эксплуатационном паспорте ГРП (БГРП, ШПРГ) указываются выявленные нарушения и неисправности, а также меры, принятые для их устранения.

  • 9.4.5 ГРП (БГРП, ШПРГ), введенные в эксплуатацию, учитываются в эксплуатационном журнале. Эксплуатационный журнал ГРП, БГРП должен храниться в помещении ГРП, БГРП, а эксплуатационный журнал ШПРГ — в соответствующей службе ГРО.

СТО Газпром 2-2.3-719-2013

  • 9.5 Специальные требования

  • 9.5.1 На выполнение работы по вводу в эксплуатацию ГРП (БГРП, ШПРГ) выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безо-

ным пасному проведению работы.

шо- 9.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по про

мышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ и получившие допуск к выполнению газоопасных работ.

0 % 9.5.3 Специалисты и рабочие, участвующие во вводе в эксплуатацию ГРП (БГРП,

ШПРГ) до начала работ должны быть ознакомлены с планом производства работ.

) и 9.5.4 Перед выполнением работ по вводу в эксплуатацию ГРП (БГРП, ШПРГ) руково

дитель обязан проинструктировать рабочих о технологической последовательности операций

1

и необходимых мерах промышленной и пожарной безопасности и зафиксировать прохожде

ние инструктажа подписями работников — членов бригады в наряде-допуске на выполнение

газоопасных работ.

  • 9.5.5 Наличие и исправность средств индивидуальной защиты определяется при выдаче наряда-допуска на выполнение работы.

  • 9.5.6 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 9.5.7 После получения задания работники - члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 9.5.8 При продувке у продувочных газопроводов должны находиться дежурные слесари.

  • 9.5.9 Дежурный слесарь обязан иметь около продувочного газопровода ведро с глиной и слесарный инструмент, не допускать посторонних лиц и транспорт к месту продувки, перекрыть кран на продувочном газопроводе в случае воспламенения газа на нем.

  • 9.5.10 При проведении работ на проезжей части необходимо принять следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сиг-нального цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от открытого колодца, а на расстоянии 10-15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта обеспечить расстано дорожных предупредительных знаков и согласовать с ГИБДД.

  • 9.5.11 Удаление заглушки в колодце после окончания работ производится слесарям спасательных поясах, имеющими противогазы.

  • 9.5.12 На поверхности земли с наветренной стороны должны находиться не менее д; человек, страхующих рабочих, находящихся в колодце.

  • 9.5.13 При выполнении работ на подземном газопроводе колодец предварительно щ веряется на загазованность и при необходимости вентилируется. При выполнении работ в Г1 помещение ГРП предварительно проверяется на загазованность и при необходимости вент лируется.

  • 9.5.14 При работе в загазованной среде должны применяться инструменты из цветне металла. При отсутствии такого инструмента режущая и ударная части инструмента должг смазываться тавотом, солидолом или другими смазками для предупреждения образован искры.

  • 9.5.15 Рабочий, спускающийся в колодец, должен быть в спецодежде и обуви без стат ных подковок и гвоздей.

  • 9.5.16 Все работники бригады должны уметь оказывать первую медицинскую помог при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 10 Типовая производственная инструкция «Присоединение (врезка) вновь построенных полиэтиленовых газопроводов к действующим полиэтиленовы газопроводам без отключения подачи газа» на участке врезки

  • 10.1 Общие положения

  • 10.1.1 При присоединении (врезке) вновь построенных полиэтиленовых газопров< дов высокого и среднего давления к действующим полиэтиленовым газопроводам без отклв чения подачи газа должны разрабатываться план производства работ, утвержденный технг ческим руководителем ГРО, с указанием последовательности проведения операций, расст; новки людей, технического оснащения, мероприятий, обеспечивающих максимальную безе пасность, лиц, ответственных за проведение работ, и схема расположения газопровода.

  • 10.1.2 Перед началом работ по присоединению (врезке) вновь построенных полиэтиле новых газопроводов к действующим полиэтиленовым газопроводам необходимо пригласит представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточ нения их расположения и принятия мер по безопасному выполнению работ.

  • 10.1.3 О начале производства работ необходимо сообщить в АДС.

  • 10.1.4 Перед врезкой в действующий газопровод присоединяемый газопровод должен быть проверен на герметичность опрессовкой воздухом согласно СП 62.13330.2011 [3].

  • 10.1.5 Работы по присоединению (врезке) вновь построенных полиэтиленовых газопроводов к действующим полиэтиленовым газопроводам производятся бригадой рабочих в количестве не менее трех человек под руководством специалиста.

  • 10.1.6 Работники, имеющие право выдачи нарядов-допусков на выполнение газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 10.1.7 Присоединение (врезка) вновь построенных полиэтиленовых газопроводов к действующим полиэтиленовым газопроводам без отключения подачи газа производится при помощи седловых отводов и муфт с ЗН независимо от толщины стенки при температуре окружающего воздуха от минус 15 °C до плюс 45 °C.

  • 10.1.8 Присоединение (врезка) вновь построенных полиэтиленовых газопроводов к действующим полиэтиленовым газопроводам без отключения подачи газа производится с помощью седловых отводов и муфт ЗН, отвечающих требованиям ГОСТ Р 52779.

  • 10.1.9 Технологические параметры сварки с помощью соединительных деталей с ЗН должны соответствовать указаниям организации-изготовителя соединительных деталей и седловых отводов.

  • 10.2 Порядок производства работ

  • 10.2.1 Перед началом газоопасных работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 10.2.2 Присоединение (врезка) вновь построенных полиэтиленовых газопроводов к действующим полиэтиленовым газопроводам выполняется в следующем порядке:

  • - производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - производится проверка соответствия подключаемых газопроводов и сооружений на них исполнительно-технической документации;

  • - производится подготовка к работе сварочного аппарата, позиционера и вспомогатель-ных приспособлений (зачистных оправок, циклей, хомутов):

  • а) проверяется исправность состояния кабелей электроагрегатов автономного электрического питания;

  • б) производится очистка рабочих инструментов от пыли и остатков полиэтилена;

  • в) в позиционер устанавливаются вкладыши соответствующего диаметра для ф ции труб;

  • - участок действующего газопровода в месте приварки отвода очищается от гру размечается контур приварки отвода;

  • - производится зачистка окисной пленки с поверхности действующего газопров' месте приварки отвода, при сварке седлового отвода с действующим газопроводом и щ единяемым газопроводом зачистка соединяемых наружных поверхностей труб должна ществляться специальным инструментом, обеспечивающим снятие поверхностного слоя

  • - зачищенная поверхность действующего газопровода и внутренняя поверхность се вого отвода обезжириваются;

  • - седловой отвод устанавливается на зачищенную поверхность действующего газопро и механически прикрепляется с помощью специальных зажимов, хомутов и т.п. (рисунок 1)

  • - производится сварка седлового отвода с действующим газопроводом:

  • а) сварочный аппарат подключается к клеммам отвода;

  • б) производится ввод информации о параметрах и проведении процесса сварки в з; симости отустройства для считывания и декодирования, которым оснащен сварочный аппа

  • в) после охлаждения сварного соединения производится подача избыточного да: ния воздуха внутрь седелки через патрубок приваренного отвода с одновременным обмьип нием места соединения;

  • г) снимаются зажимы, крепящие отвод к газопроводу;

1 — корпус седлового отвода; 2 — накладка; 3 — крышка; 4 - фреза; 5 — труба; 6 — резиновое уплотнительное кольцо; 7 — винт; 8 — гайка; 9 — шайба; 10 — индикатор сварки; 11 — защитная втулк

Рисунок 1 — Установка седлового отвода на действующий газопровод

СТО Газпром 2-2.3-719-2013

- производится подготовка концов патрубка отвода и присоединяемого газопровода к сварке:

  • а) концы труб очищаются от загрязнений на расстояние не менее длины муфты;

  • б) на концы труб наносятся метки зачистки на расстояние, на 5 мм превышающее половину длины муфты;

  • в) зачищается окисная пленка с поверхности концов труб зачистными оправками или ручными циклями на глубину 0,1-0,2 мм в пределах меток;

  • г) производится снятие фасок с торцов труб ручным скребком;

  • д) на расстоянии от торцов, равном половине длины муфты, наносятся метки зоны посадки муфты;

  • е) зачищенные поверхности и внутренняя поверхность муфты обезжириваются;

  • - производится сборка сварного соединения:

  • а) конец трубы присоединяемого газопровода закрепляется в зажимах позиционера, после чего на нее надвигается муфта на полную длину до совмещения торцов труб и муфты;

  • б) торец присоединяемого газопровода устанавливается в торец к патрубку седлового отвода, который закрепляется в зажиме позиционера;

  • в) на конец патрубка отвода надвигается муфта до метки посадки муфты;

  • - производится сварка труб присоединяемого газопровода и патрубка седлового отвода:

  • а) сварочный аппарат подключается к клеммам муфты;

  • б) производится ввод информации о параметрах и проведении процесса сварки в зави-

; * V*

симости от устройства для считывания и декодирования, которым оснащен сварочный аппарат;

  • в) после охлаждения сварного соединения производится освобождение труб из зажи-мов позиционера;

  • - производится фрезерование стенки трубы действующего газопровода;

  • - проверяется обмыливанием или прибором герметичность сварных соединений;

  • - после проведения контроля качества работ производят ввод вновь построенного газопровода в эксплуатацию в соответствии с утвержденной в установленном порядке инструкцией;

  • - производятся восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 10.3 Контроль качества работ

    • 10.3.1 Внешний вид сварных соединений, выполненных с помощью муфт с ЗН и седло-

  • - индикаторы сварки деталей должны находиться в выдвинутом положении;

  • - угол излома сваренных труб не должен превышать 5°;

  • - поверхность деталей не должна иметь следов температурной деформации или о ленного полиэтилена;

  • - по периметру детали не должно быть следов расплава полиэтилена, возникшего е цессе сварки.

  • 10.3.2 Сварное соединение, забракованное при внешнем осмотре, исправлению не лежит и должно быть удалено из газопровода.

  • 10.3.3 После окончания всех видов работ ответственный за их проведение докладе в АДС и руководству ГРО.

  • 10.3.4 На сварные соединения подземных газопроводов должна быть нанесена ма ровка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечи сохранность в течение эксплуатации газопровода.

  • 10.4 Оформление результатов работы

По завершении газоопасной работы по присоединению (врезке) вновь построен полиэтиленовых газопроводов к действующим полиэтиленовым газопроводам составля акт, делается отметка в эксплуатационном паспорте на газопровод. Документация хран! один год.

  • 10.5 Специальные требования

  • 10.5.1 На выполнение работ по присоединению (врезке) вновь построенных полиэте новых газопроводов к действующим полиэтиленовым газопроводам выдается наряд-допуш выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработь последующее осуществление комплекса мероприятий по подготовке и безопасному прове нию работ.

  • 10.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по щ мышленной безопасности в объеме, соответствующем должностным обязанностям и щ филю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 10.5.3 При выполнении сварочных работ сварщики должны быть аттестованы I уровень, а специалисты сварочного производства — на II уровень и выше в соответствш РД 03-495-02 [7] и ПБ 03-273-99 [13].

  • 10.5.4 Технический контроль качества сварочных работ (сварных соединени визуально-измерительными методами контроля должен осуществляться лабораториями, ап стованными в установленном порядке.

  • 10.5.5 Перед началом проведения работ руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах промышленной и пожарной безопасности и зафиксировать прохождение инструктажа подписями работников бригады в наряде-допуске на выполнение газоопасных работ и распределить обязанности между работниками — членами бригады провести инструктаж о необходимых мерах безопасности.

  • 10.5.6 После получения задания работники - члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работ, проверить их исправность и соответствие требованиям безопасности.

  • 10.5.7 Наличие и исправность средств индивидуальной зашиты определяются при выдаче наряда-допуска на выполнение газоопасных работ.

  • 10.5.8 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 10.5.9 Место производства работ должно быть оборудовано лестницами, обеспечивающими быструю эвакуацию работников из котлована и средствами пожаротушения (огнетушитель, вода, полотно и др.). Работники должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке котлована или траншеи.

  • 10.5.10 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки.

  • 10.5.11 Спуск в траншею (котлован) должен осуществляться по металлическим лестницам с закреплением их у края траншеи (котлована). Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны быть оснащены резиновыми «башмаками», а обувь у рабочих и специалистов, выполняющих работу на подземном газопроводе, не должна иметь стальных подковок или гвоздей.

  • 10.5.12 При производстве зачистки труб работники должны быть обеспечены зашит-ными очками и перчатками.

  • 10.5.13 Пользоваться открытым пламенем на расстоянии менее 5 м от места производства работ запрещено.

  • 10.5.14 Не допускается нахождение рядом с трубами и соединениями деталей горючесмазочных материалов.

  • 10.5.15 Сварочное оборудование и материалы при их транспортировке должны фиксироваться (закрепляться) в транспортном средстве.

  • 10.5.16 Сварочные работы на открытом воздухе во время дождя, снегопада, тумана i ветре скоростью свыше 10 м/с необходимо выполнять только при обеспечении места св защитными палатками.

  • 10.5.17 Растворитель и другие обезжиривающие жидкости должны храниться в ге тично закрываемой и не боящейся ударов таре емкостью 200 мл. После работы с раствор лями руки промываются водой.

  • 10.5.18 Все работники должны уметь обеспечивать первую медицинскую помощь ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

11 Типовая производственная инструкция «Присоединение (врезка) вновь построенных наружных стальных и полиэтиленовых газопроводов к действующим стальным газопроводам с отключением подачи газа на участке врезки»

  • 11.1 Общие положения

  • 11.1.1 При присоединении (врезке) вновь построенных наружных стальных и пол тиленовых газопроводов высокого и среднего давления к действующим стальным газопрс дам с отключением подачи газа на участке врезки разрабатываются план производства раб утвержденный техническим руководителем ГРО, с указанием последовательности проведен операций, расстановки работников, технического оснащения, мероприятий, обеспечивают максимальную безопасность, лиц, ответственных за проведение работ, и схема расположен газопровода.

  • 11.1.2 Перед началом работ по присоединению (врезке) вновь построенных наружи! стальных и полиэтиленовых газопроводов к действующим стальным газопроводам с отключ нием подачи газа на участке врезки необходимо пригласить представителей организаций, им ющих вблизи газопровода подземные сооружения, для уточнения их расположения и прин: тия мер по безопасному выполнению работ.

  • 11.1.30 начале производства работ необходимо сообщить в АДС.

  • 11.1.4 Перед врезкой в действующий газопровод присоединяемый газопровод долже быть проверен на герметичность опрессовкой воздухом согласно СП 62.13330.2011 [3].

  • 11.1.5 Способы сварки, а также типы, конструктивные элементы и размеры сварны соединений стальных газопроводов должны соответствовать ГОСТ 16037.

  • 11.1.6 Работы по присоединению (врезке) вновь построенных наружных стальных i полиэтиленовых газопроводов к действующим стальным газопроводам с отключением подач! газа на участке врезки производятся бригадой рабочих в количестве не менее двух человек npi

врезке в действующий надземный газопровод и не менее трех человек при врезке в действующий подземный газопровод под руководством специалиста.

  • 11.1.7 Присоединение (врезка) вновь построенного полиэтиленового газопровода к полиэтиленовому патрубку переходника «полиэтилен-сталь» производится двумя способами:

  • - сваркой нагретым инструментом встык при толщине стенки трубы более 5 мм и при температуре окружающего воздуха от минус 15 °C до плюс 45 °C;

  • - сварка полиэтиленовых труб при помощи муфт с ЗН производится независимо от толщины стенки при температуре окружающего воздуха от минус 15 °C до плюс 45 °C.

  • 11.1.8 Технологические параметры сварки нагретым инструментом встык определяются в зависимости от температуры окружающей среды, свойств материала труб и размеров труб.

  • 11.1.9 Технологические параметры сварки с помощью муфт с ЗН должны соответствовать указаниям предприятия — изготовителя муфт, содержащим следующие сведения:

  • - напряжение, подаваемое от блока питания к ЗН;

  • - время сварки;

  • - минимальное время охлаждения сварного шва, в течение которого на шов не допускаются внешние механические воздействия.

  • 11.1.10 При сварке неразъемного соединения «полиэтилен-сталь» с присоединяемым полиэтиленовым газопроводом должны применяться соединительные детали по ГОСТ Р 52779.

  • 11.2 Порядок производства работ

  • 11.2.1 До начала производства работ по присоединению вновь построенных подземных стальных и полиэтиленовых газопроводов к действующим стальным газопроводам ЭХЗ должна быть отключена.

  • 11.2.2 Перед началом работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 11.2.3 Потребители газа должны быть извещены о времени производства работ по врезке и отключению подачи газа не позднее, чем за трое суток до начала работ.

  • 11.2.4 Сварка присоединяемого полиэтиленового газопровода с неразъемным соединением «полиэтилен-сталь» должна выполняться с помощью муфт с ЗН.

Зачистка соединяемых наружных поверхностей труб должна осуществляться специальным инструментом, обеспечивающим снятие поверхностного слоя.

  • 11.2.5 Вварка стального патрубка в действующий стальной газопровод, а также сварка неразъемного соединения «полиэтилен-сталь» со стальной трубой должна производиться электроду го вой сваркой:

  • - при толщине стенок трубы до 6 мм сварку следует выполнять не менее чем в два слоя;

  • - толщине стенок трубы более 6 мм — не менее чем в три слоя.

Обработка торцов, снятие фасок стальной части неразъемного соединения этилен-сталь» или стального патрубка должны производиться газовой резкой или мех; ским способом.

  • 11.2.6 Присоединение (врезка) вновь построенного наружного стального газопро действующему стальному газопроводу выполняется в следующем порядке:

  • - отключение подачи газа на ремонтируемом участке;

  • - при проведении работ на подземном газопроводе производятся земляные раб соответствии с утвержденной в установленном порядке инструкцией на производство з< ных работ, траншея (котлован) проверяется на загазованность;

  • - подготовка места врезки действующего газопровода:

  • а) при производстве работ на надземном газопроводе место врезки очищается от ски до металлического блеска;

  • б) производстве работ на подземном газопроводе место врезки очищается от изол онного покрытия и поверхность трубы зачищается до металлического блеска;

  • - подготовка торца ввариваемого патрубка под форму и размеры стенки действую! газопровода;

  • - в стенке действующего газопровода размечается контур вырезаемого «окна» вварки патрубка;

  • - вырезание «окна» по размеченному контуру газовой резкой;

  • - к вырезанному отверстию в стенке действующего газопровода устанавливается по; товленный патрубок и фиксируется прихватками;

  • - вварка патрубка в действующий газопровод:

  • а) концы стального патрубка и присоединяемого газопровода зачищаются до мет лического блеска на длину не менее 10 мм;

  • б) снимаются фаски с зачищенных торцов труб под углом 30° и зачищаются шлиф' шинкой;

  • в) фиксируются торцы стальных труб прихватками;

  • г) свариваются стыки стального патрубка с присоединяемым стальным газопроводе д) контроль качества сварного соединения радиографическим методом;

  • - заключительные работы на месте производства работ:

  • а) при врезке вновь построенного стального газопровода в действующий надземнь газопровод неокрашенные места окрашиваются краской в два слоя;

  • б) врезке вновь построенного наружного газопровода в действующий подземны газопровод на стальные участки газопровода накладывается изоляционное покрытие и прои водятся восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 11.2.7 Присоединение (врезка) вновь построенного полиэтиленового газопровода к действующему стальному газопроводу выполняется в следующем порядке:

  • - производится отключение подачи газа на ремонтируемом участке;

  • - производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, траншея (котлован) проверяется на загазованность;

  • - производится подготовка к работе сварочного аппарата, позиционера и вспомогательных приспособлений (зачистных оправок, циклей):

  • а) проверяется соединение кабелей и гидравлических шлангов, подключение оборудования к источнику электропитания, а также установка вкладышей, соответствующих диаметру свариваемых труб;

  • б) трущиеся поверхности металлических деталей обрабатываются смазками в соответствии с технической документацией на сварочное оборудование;

  • в) рабочие поверхности нагревателя и торцсвателя (инструмента для механической обработки торцов полиэтиленовых труб) очищаются от пыли и остатков полиэтилена и при необходимости протираются растворителями;

  • г) проверяется исправность состояния изоляции кабелей электроагрегатов автономного электрического питания;

  • - выбираются параметры сварки сварочного оборудования;

  • - место врезки подготавливается под сварку;

  • - производится фиксация торцов стальных труб прихватками;

  • - производится сварка стыка стального патрубка со стальной частью неразъемного соединения «полиэтилен-сталь»;

  • - производится контроль качества сварного стыка;

  • - концы полиэтиленовой части неразъемного соединения «полиэтилен-сталь» и присоединяемого газопровода подготавливаются под сварку:

  • а) концы труб очищаются от загрязнений на расстояние не менее длины муфты;

  • б) на концы труб наносятся метки зачистки на расстояние, на 5 мм превышающее половину длины муфты;

  • в) зачищается окисная пленка с поверхности концов труб зачистными оправками или ручными циклями на глубину 0,1-0,2 мм в пределах меток, производится снятие фасок с торцов труб ручным скребком;

  • г) на расстоянии от торцов, равном половине длины муфты, наносятся метк; посадки муфты;

  • д) зачищенные поверхности и внутренняя поверхность муфты обезжириваются

- производится сборка сварного соединения полиэтиленовой части неразъемно! динения и присоединяемого газопровода:

  • а) конец трубы присоединяемого газопровода закрепляется в зажимах позицш после чего на нее надвигается муфта на полную длину до совмещения торцов трубы и м\

  • б) полиэтиленовая часть неразъемного соединения устанавливается в торец г ствующему газопроводу и закрепляется в зажиме позиционера;

  • в) на конец неразъемного соединения надвигается муфта до метки посадки муф

- производится сварка полиэтиленовой части неразъемного соединения и присое; емого газопровода:

  • а) сварочный аппарат подключается к клеммам муфты;

  • б) производится ввод информации о параметрах и проведении процесса сварки в симости от устройства для считывания и декодирования, которым оснащен сварочный апп

    i: ■

  • в) после охлаждения сварного соединения производится освобождение труб из з мов позиционера;

  • - производится возобновление подачи газа потребителю;

  • - проверяется пенообразующим раствором или приборным методом герметичн сварных соединений.

  • 11.3 Контроль качества работ

  • 11.3.1 Контроль качества сварных соединений, выполненных с помощью муфт с производится внешним осмотром.

  • 11.3.2 Контроль качества сварных стыков стальных газопроводов производится вн ним осмотром и радиографическим методом по ГОСТ 7512.

  • 11.3.3 Внешний вид сварных соединений, выполненных с помощью муфте ЗН, дол, отвечать следующим требованиям:

  • - трубы за пределами соединительной детали должны иметь следы механической об ботки поверхностей, подготовленных под сварку;

  • - индикаторы сварки деталей должны находиться в выдвинутом положении;

  • - угол излома сваренных труб или трубы и соединительной детали не должен прет шать 5°;

  • - поверхность деталей не должна иметь следов температурной деформации или опл; ленного полиэтилена;

    СТО Газпром 2-2.3-719-2013

- по периметру детали не должно быть следов расплава полиэтилена, возникшего в процессе сварки.

11.3.4 Сварные соединения полиэтиленовых газопроводов, забракованные при внешнем осмотре, исправлению не подлежат и должны быть удалены из газопровода.

11.3.5 По внешнему виду сварные швы должны удовлетворять следующим требованиям:

- швы и прилегающие к ним поверхности труб на расстоянии не менее 20 мм (по обе стороны шва) должны быть очищены от шлака, брызг расплавленного металла, окалины и других загрязнений;

- швы не должны иметь трещин, прожогов, незаваренных кратеров, выходящих на поверхность пор, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной более 1/3 периметра стыка (более 150 мм).

11.3.6 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководству ГРО.

11.3.7 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ес сохранность в течение эксплуатации газопровода.

  • 11.4 Оформление результатов работы

По завершении работ по присоединению (врезке) вновь построенного полиэтиленового газопровода к действующему стальному газопроводу с отключением подачи газа составляется акт, делается отметка в эксплуатационном паспорте на газопровод.

  • 11.5 Специальные требования

    • 11.5.1 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ.

    • 11.5.2 При выполнении сварочных работ сварщики должны быть аттестованы на 1 уровень, а работники — специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 [13].

    • 11.5.3 Технический контроль качества сварочных работ (сварных соединений) неразрушающими методами контроля должен осуществляться лабораториями, аттестованными в установленном порядке.

    • 11.5.4 Перед началом проведения работ руководитель должен проинструктировать рабочих о технологической последовательности операций и необходимых мерах промышленной и пожарной безопасности и зафиксировать прохождение инструктажа подписями работников - членов бригады в журнале.

  • 11.5.5 После получения задания работники — члены бригады обязаны:

  • - подготовить необходимые средства индивидуальной защиты (рукавицы, спеце аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - подобрать инструмент, оборудование и техническую оснастку, необходимь выполнении работы, проверить их исправность и соответствие требованиям безопасное

  • - проверить исправность электродержателя, изоляции сварочных проводов, у бед: наличии заземления электросварочной установки и в надежности соединения всех конт осмотреть и проверить исправность применяемых инструментов и приспособлений.

  • 11.5.6 Проверка герметичности газопроводов, арматуры и приборов открытым оп допускается.

  • 11.5.7 Места проведения работ следует ограждать. Котлованы должны иметь раз удобные для проведения работ.

  • 11.5.8 Спуск в котлован должен осуществляться по металлическим лестницам с з плением их у края котлована. Для предотвращения скольжения при опирании на твердое вание лестницы должны иметь резиновые «башмаки».

  • 11.5.9 Место производства работ должно быть оборудовано лестницами.

  • 11.5.10 При производстве зачистки труб рабочие должны быть обеспечены защит: очками и перчатками.

  • 11.5.11 Пользоваться открытым пламенем на расстоянии менее 5 м от места прои ства работ запрещено.

  • 11.5.12 Не допускается нахождение рядом с трубами и соединительными дета, горюче-смазочных материалов.

  • 11.5.13 Сварочное оборудование и материалы при их транспортировке должны фи роваться (закрепляться) в транспортном средстве.

  • 11.5.14 Сварочные работы на открытом воздухе во время дождя, снегопада, тумана и ветре скоростью свыше 11 м/с необходимо выполнять при обеспечении защиты места св< защитными палатками.

  • 11.5.15 Растворитель и другие обезжиривающие жидкости должны храниться в ге[ тично закрываемой и не боящейся ударов таре емкостью 200 мл. После работы с раствор: лями руки промываются водой.

  • 11.5.16 Во время работы со сварочным оборудованием не допускается:

  • - при работе механизированного оборудования производить замеры обрабатывае? изделий или убирать стружку из-под режущего инструмента;

  • - производить очистку ножей торцевателя без отключения от электрической сети.

  • 11.5.17 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

11.5.18 Электроды, применяемые для производства работ, должны быть осмотрены на их соответствие требованиям технических условий. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение) применение данных электродов не допускается.

11.5.19 Стыковку стальных труб при замене неразъемных соединений «полиэтилен-сталь» необходимо производить, избегая возникновения механических воздействий в зоне соединения полиэтилена со сталью.

11.5.20 При выполнении электросварочных работ температура в зоне соединения полиэтилена со сталью не должна превышать 50 °C.

11.5.21 При изоляции стального участка газопровода на основе горячих битумных мастик необходимо следить, чтобы на полиэтиленовые участки соединения не попадал горячий битум.

11.5.22 Все работники — члены бригады должны уметь обеспечивать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 12 Типовая производственная инструкция «Присоединение (врезка) вновь построенных наружных стальных и полиэтиленовых газопроводов к действующим полиэтиленовым газопроводам с отключением подачи газа на участке врезки»

  • 12.1 Общие положения

    • 12.1.1 При присоединении (врезке) вновь построенных полиэтиленовых и стальных газопроводов высокого и среднего давления к действующим полиэтиленовым газопроводам с отключением подачи газа на участке врезки должны разрабатываться план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки работников, технического оснащения, мероприятий, обеспечивающих безопасность, и схема расположения газопровода.

    • 12.1.2 Перед началом работ по присоединению (врезке) вновь построенных полиэтиленовых и стальных газопроводов к действующим полиэтиленовым газопроводам с отключением подачи газа на участке врезки необходимо пригласить представителей организаций, име-

ющих вблизи газопровода подземные сооружения, для уточнения их расположения и i тия мер по безопасному выполнению работ.

  • 12.1.3 О начале производства работ необходимо сообщить в АДС.

  • 12.1.4 Перед врезкой в действующий газопровод присоединяемый газопровод д быть проверен на герметичность давлением воздуха согласно СП 62.13330.2011 [3].

  • 12.1.5 Работы по присоединению (врезке) вновь построенных полиэтиленовых газ водов к действующим полиэтиленовым газопроводам производятся бригадой рабочих в честве не менее трех человек под руководством специалиста.

  • 12.1.6 Присоединение (врезка) вновь построенных полиэтиленовых газопрово действующим полиэтиленовым газопроводам с отключением подачи газа на участке в производится при помощи муфт с ЗН независимо от толщины стенки при температуре жающего воздуха от минус 15 °C до плюс 45 °C.

  • 12.1.7 Технологические параметры сварки с помощью муфт ЗН должны соответств указаниям предприятия — изготовителя муфт, содержащим следующие сведения:

  • - напряжение, подаваемое от блока питания к ЗН;

  • - время сварки;

  • - минимальное время охлаждения сварного шва, в течение которого на шов не доп; ются внешние механические воздействия.

  • 12.1.8 При присоединении (врезке) вновь построенных полиэтиленовых газопров к действующим полиэтиленовым газопроводам с отключением подачи газа следует испол вать соединительные детали, отвечающие требованиям ГОСТ Р 52779.

  • 12.1.9 Сварочные работы на стальных газопроводах должны проводиться в соответс i с ГОСТ 12.3.003 и ГОСТ 16037.

  • 12.2 Порядок производства работ

  • 12.2.1 Перед началом газоопасных работ работником, ответственным за их проведеj проверяется соответствие документации фактическому расположению газопровода.

  • 12.2.2 Потребители газа должны быть оповещены о сроках выполнения работ и прет щении подачи газа не позднее, чем за трое суток до их начала.

  • 12.2.3 При сварке полиэтиленовых труб зачистка соединяемых наружных поверхнос труб должна осуществляться специальным инструментом, обеспечивающим снятие пове костного слоя.

  • 12.2.4 Сварка неразъемного соединения «полиэтилен-сталь» со стальным газопровод должна производиться электродуговой сваркой:

  • - при толщине стенок трубы до 6 мм сварку следует выполнять не менее чем в два сл( - толщине стенок трубы более 6 мм — не менее чем в три слоя.

  • 12.2.5 Резка, обработка торцов, снятие фасок стальной части неразъемного соединения «полиэтилен-сталь» и стального газопровода должны производиться газовой резкой или механическим способом.

  • 12.2.6 Присоединение (врезка) вновь построенных полиэтиленовых и стальных газопроводов к действующим полиэтиленовым газопроводам выполняется в следующем порядке:

  • - производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, траншея (котлован) проверяется на загазованность;

  • - производится отключение подачи газа на участке врезки;

  • - производится подготовка сварочной техники:

  • а) проверяется исправность состояния изоляции кабелей электроагрегатов автономного электрического питания;

  • б) производится очистка рабочих инструментов от пыли и остатков полиэтилена;

  • в) в позиционер устанавливаются вкладыши соответствующего диаметра для фиксации труб;

  • г) выбираются параметры сварки сварочного оборудования;

  • - участок действующего газопровода в месте установки тройника очищается от грунта сухой ветошью и размечается в местах резки в зависимости от размера тройника;

  • - вырезается размеченный участок действующего газопровода и удаляется с места проведения работ;

  • - концы тройника и действующего газопровода подготавливаются под сварку:

  • а) концы труб газопровода очищаются от загрязнений на расстояние не менее длины муфты тройника;

  • б) на концы труб газопровода наносятся метки зачистки на расстояние, на 5 мм превышающее длину муфты тройника;

  • в) зачищается окисная пленка с поверхности концов труб газопровода на глубину 0,1-0,2 мм в пределах меток;

  • г) производится снятие фасок с торцов труб газопровода;

  • д) на расстоянии от торцов, равном длине муфты тройника, наносятся метки зоны посадки;

  • е) зачищенные поверхности и внутренняя поверхность торцов тройника обезжириваются;

>я;

  • - производится сборка сварного соединения тройника и действующего газопроЕ а) концы действующего газопровода вставляются в муфты тройника до меток п б) конец действующего газопровода и труба тройника закрепляются в зажима ционера;

  • - производится сварка тройника и действующего газопровода: а) сварочный аппарат подключается к клеммам муфты;

  • б) производится ввод информации о параметрах и проведении процесса сварки симости от устройства для считывания и декодирования, которым оснащен сварочный аг

  • в) после охлаждения сварного соединения производится освобождение труб и мов позиционера;

- производится присоединение вновь построенного газопровода с тройником: а) при присоединении вновь построенного стального газопровода:

  • 1) конец тройника и полиэтиленовой части неразъемного соединения «полиэ сталь» подготавливается под сварку;

  • 2) производится сборка сварного соединения тройника и неразъемного соеди «полиэтилен- сталь»;

  • 3) производится сварка тройника и неразъемного соединения «полиэтилен-ст

  • 4) снимаются фаски с концов стального газопровода и стальной части неразъе соединения «полиэтилен-сталь» и зачищаются шлифмашинкой;

  • 5) производится фиксация стыка стального газопровода с неразъемным сое нием «полиэтилен-сталь» прихватками;

  • 6) производится сварка стыка стального газопровода с неразъемным соедине «полиэтилен-сталь»;

  • 7) производится контроль качества сварных соединений радиографическим мет < б) при присоединении вновь построенного полиэтиленового газопровода:

  • 1) концы тройника и присоединяемого газопровода подготавливаются под сва;

  • 2) производится сборка сварного соединения тройника и присоединяемого провода;

  • 3) производится сварка тройника и присоединяемого газопровода;

  • - возобновляется подача газа;

  • - проверяется пенообразующим раствором или прибором герметичность сварных динений;

  • - на стальную часть газопровода наносится изоляционное покрытие;

  • - производятся восстановительные земляные работы в соответствии с утверждег инструкцией на производство земляных работ.

  • 12.3 Контроль качества работ

  • 12.3.1 Контроль качества сварных соединений, сваренных с помощью муфт с ЗН, производится визуально-измерительным методом.

  • 12.3.2 Контроль качества сварных стыков стальных газопроводов производится внешним осмотром и радиографическим методом по ГОСТ 7512.

  • 12.3.3 Внешний вид сварных соединений, выполненных с помощью муфт с ЗН, должен отвечать следующим требованиям:

  • - трубы за пределами соединительной детали должны иметь следы механической обработки поверхностей, подготовленных под сварку;

  • - индикаторы сварки деталей должны находиться в выдвинутом положении;

  • - угол излома сваренных труб или трубы и соединительной детали не должен превышать 5°;

  • - поверхность деталей не должна иметь следов температурной деформации или оплавленного полиэтилена;

  • - по периметру детали не должно быть следов расплава полиэтилена, возникшего в процессе сварки.

  • 12.3.4 Сварные соединения полиэтиленовых газопроводов, забракованные при внешнем осмотре, исправлению не подлежат и должны быть удалены из газопровода.

  • 12.3.5 По внешнему виду сварные швы должны удовлетворять следующим требованиям:

  • - швы и прилегающие к ним поверхности труб на расстоянии не менее 20 мм (по обе стороны шва) должны быть очищены от шлака, брызг расплавленного металла, окалины и других загрязнений;

  • - швы не должны иметь трещин, прожогов, незаваренных кратеров, выходящих на поверхность пор, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной более 1/3 периметра стыка (более 150 мм).

  • 12.3.6 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководству ГРО.

  • 12.3.7 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода.

  • 12.4 Оформление результатов работы

По завершении работ по присоединению (врезке) вновь построенных полиэтиленовых и стальных газопроводов к действующим полиэтиленовым газопроводам составляется акт, делается отметка в эксплуатационном паспорте на газопровод. Документация хранится один год. Заполняется эксплуатационная документация, в том числе журнал учета принятых плуатацию наружных газопроводов.

  • 12.5 Специальные требования

    • 12.5.1 К работе допускаются специалисты и рабочие, прошедшие аттестацию п мышленной безопасности в объеме, соответствующем должностным обязанностям i филю выполняемых работ.

    • 12.5.2 При выполнении сварочных работ сварщики должны быть аттестова! Iуровень, а специалисты сварочного производства — на II уровень и выше в соответст РД 03-495-02 [7] и ПБ 03-273-99 [13].

    • 12.5.3 Технический контроль качества сварочных работ (сварных соединений) е рушающими методами контроля должен осуществляться лабораториями, аттестованнЕ установленном порядке.

    • 12.5.4 Перед началом проведения работ руководитель обязан провести инструктаж нологической последовательности операций и необходимых мерах промышленной и ш ной безопасности, зафиксировать прохождение инструктажа подписями работников - ч: бригады в журнале, распределить обязанности между работниками — членами бригады.

    • 12.5.5 После получения задания члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполн работ, проверить их исправность и соответствие требованиям безопасности.

  • 12.5.6 Ответственным за наличие у рабочих средств индивидуальной защиты, их ист ность и навыки применения является руководитель работ.

  • 12.5.7 Перед началом работ на проезжей части необходимо принять следующие к безопасности:

  • - на членах бригады, производящих работу, должны быть надеты жилеты сигналы цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от отв того колодца, а на расстоянии 10-15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта расстановку дорожных пре предительных знаков согласовать с ГИБДД.

  • 12.5.8 Место производства работ ограждается сигнальной лентой, выставляются пре предительные знаки.

12.5.9 Спуск в траншею (котлован) должен осуществляться по металлическим лестницам с закреплением их у края траншеи (котлована). Для предотвращения скольжения при опирании на твердое основание лестницы должны иметь резиновые «башмаки».

12.5.10 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами.

12.5.11 Не допускается нахождение вместе с трубами горюче-смазочных материалов.

12.5.12 Сварочное оборудование, трубы и другие изделия при их транспортировке должны фиксироваться (закрепляться) в транспортном средстве.

12.5.13 Во время работы со сварочным оборудованием не допускается:

- при работе механизированного оборудования производить замеры обрабатываемых изделий или убирать стружку из-под режущего инструмента;

- производить очистку ножей торцевателя без отключения от электрической сети.

12.5.14 Сварочные работы на открытом воздухе во время дождя, снегопада, тумана и при ветре скоростью свыше 10 м/с необходимо выполнять только при обеспечении места сварки защитными палатками.

12.5.15 Растворители и другие обезжиривающие жидкости должны храниться в герметично закрываемой и не боящейся ударов таре емкостью 200 мл. После работы с растворителями руки промываются водой.

12.5.16 Перед резкой действующего газопровода во избежание пожара и взрыва от статического электричества полиэтиленовой трубы обязательно должно производиться заземление газопровода и дополнительное увлажнение грунта возле заземляющего пикета.

12.5.17 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами. Электроинструмент должен иметь двойную изоляцию и быть надежно заземлен.

12.5.18 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

12.5.19 Электроды, применяемые для производства работ, должны быть осмотрены на их соответствие требованиям действующих документов в области стандартизации и технического регулирования. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение) применение данных электродов не допускается.

  • 12.5.20 Стыковку стальных труб с неразъемным соединением «полиэтилен-сталь» г ходимо производить, избегая возникновения механических воздействий в зоне соедин полиэтилена со сталью.

  • 12.5.21 При выполнении электросварочных работ температура в зоне соединения л этилена со сталью не должна превышать 50 °C.

  • 12.5.22 При изоляции стального участка газопровода на основе горячих биту; мастик необходимо следить, чтобы на полиэтиленовые участки соединения не попадал г чий битум.

  • 12.5.23 Все работники — члены бригады должны уметь оказывать первую медицин; помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим токе

  • 13 Типовая производственная инструкция «Присоединение (врезка) внове построенных наружных стальных газопроводов к действующим стальным газопроводам со снижением давления газа на участке врезки»

  • 13.1 Общие положения

  • 13.1.1 При присоединении (врезке) вновь построенных наружных стальных газе: водов высокого и среднего давления к действующим стальным газопроводам со снижем давления газа на участке врезки должна разрабатываться план производства работ, утве ценный руководителем ГРО, с указанием последовательности проведения операций, рас новки людей, технического оснащения, мероприятий, обеспечивающих максимальную б пасность, лиц, ответственных за проведение газоопасных работ, и схемы расположения г провода.

  • 13.1.2 Перед проведением работ необходимо:

  • - проведение инструктажа персонала на объекте;

  • - проверка наличия исполнительно-технической документации, схем врезки и г дувки газопровода, плана производства работ и т.п.;

  • - наличие остаточного давления воздуха в газопроводе;

  • - проверка соответствия проекту подключаемых газопроводов и сооружений на них

  • 13.1.3 Потребители газа должны быть извещены о времени производства работ врезке, связанных со снижением давления газа, не позднее, чем за трое суток до начала рас

  • 13.1.4 Перед врезкой в действующий газопровод присоединяемый газопровод под жит контрольной опрессовке давлением 0,02 МПа. Падение давления не должно превыги 0,0001 МПа за час.

  • 13.1.5 Работы по присоединению (врезке) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам со снижением давления газа на участке врезки производятся бригадой рабочих в количестве не менее двух работников на надземном газопроводе, не менее трех человек на подземном газопроводе под руководством специалиста.

  • 13.1.6 Работники, имеющие право выдачи нарядов-допусков на выполнение газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 13.2 Порядок производства работ

  • 13.2.1 До начала производства работ по врезке на подземном газопроводе необходимо отключить ЭХЗ.

  • 13.2.2 Присоединение (врезка) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам должна производиться электродуговой сваркой.

  • 13.2.3 Обработка торцов труб, снятие кромок, вырезание отверстий производится газовой резкой.

  • 13.2.4 Работа по присоединению (врезке) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам со снижением давления газа на участке врезки выполняется в следующем порядке (рисунок 2):

  • - при врезке на подземном газопроводе выполняются земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - снижение давления газа до 0,0004-0,002 М Па;

  • - участок действующего газопровода очищается от изоляции или краски в месте присо-единения;

  • - на участке врезки подземного газопровода устанавливается шунтирующая перемычка;

  • - подготовка торцов соединительного патрубка со снятием кромок газовой сваркой;

  • - между действующим и присоединяемым газопроводами устанавливается соединительный патрубок длиной 0,6—0,8 м;

  • - в соединительном патрубке вырезается часть стенки (козырек) газовой сваркой;

  • - патрубок (без козырька) приваривается к действующему и присоединяемому газопроводам;

  • - к намеченному для вырезания окну в стенке действующего газопровода приваривается металлический пруток;

  • - по готовой разметке газовой сваркой вырезается окно сверху вниз с оставлением перемычки в верхней части вырезаемого окна, в процессе вырезания окна в действующем газопроводе кромки образующегося отверстия необходимо замазывать влажной глиной;

1 — присоединяемый газопровод; 2 — действую

  • 4 — козырек; 5 - сварной шов; 6 — соединительный п- Газопровод; ~ выРезаемая стенка трубы, Рисунок 2 — V ПатрУбок; 7 — металлический пруток; 8 — заглуп гловое соединение

  • - через отверстие в соединительный патгп/гш нуоок вставляется заглушка;

  • - после остывания газопровода из присорт™^

1 ^уединяемого газопровода извлекается заглуп и ударом кувалды подрубается перемычка;

  • - при помощи приваренного прутка из газопровода извлекается окно;

  • - козырек устанавливается на свое место в соединительном патрубке и привариваете

  • - место сварки очищается от окалины;

  • - восстанавливается рабочее давление газа в газопроводе;

  • - сварные швы проверяются пенообразующим раствором или прибором;

  • - снимается шунтирующая перемычка;

  • - включается ЭХЗ;

  • - место присоединения изолируется или окрашивается;

  • - при производстве работ на подземном газопроводе котлован засыпается землей пооядке инструкцией на производство земл соответствии с утвержденной в установленном

ных работ.

СТО Газпром 2-2.3-719-2013

  • 13.3 Контроль качества работ

  • 13.3.1 Стыки стальных газопроводов должны быть внешне осмотрены и проверены радиографическим методом контроля по ГОСТ 7512.

  • 13.3.2 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего врезку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода.

  • 13.4 Оформление результатов работы

Данные о проведенной работе заносятся в наряд-допуск на газоопасные работы и в эксплуатационный паспорт на газопровод.

  • 13.5 Специальные требования

    • 13.5.1 На выполнение работы по присоединению (врезке) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам со снижением давления газа на участке врезки выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

    • 13.5.2 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 [13].

      зка

    • 13.5.3 К работе допускаются специалисты и рабочие, прошедшие аттестацию по про-мышленной безопасности в объеме, соответствующем должностным обязанностям и про-филю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

      iKa I

    • 13.5.4 Технический контроль качества сварочных работ (сварных соединений) неразрушающими методами контроля должен осуществляться лабораториями, аттестованными в установленном порядке.

    • 13.5.5 Перед началом проведения работ руководитель должен проинструктировать рабочих о технологической последовательности операций и необходимых мерах промышленной и пожарной безопасности, ознакомить с планом производства работ и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выпол-нение газоопасных работ.

    • 13.5.6 После получения задания работники - члены бригады обязаны:

  • - подготовить необходимые средства индивидуальной защиты (противогаз шланго-вый, рукавицы, спецодежда и обувь, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - подобрать инструмент, оборудование и техническую оснастку, необходимые выполнении работы, проверить их исправность и соответствие требованиям безопасности

  • - проверить исправность электродержателя, изоляции сварочных проводов, убедиты наличии заземления электросварочной установки и в надежности соединения всех контакт осмотреть и проверить исправность применяемых инструментов и приспособлений.

  • 13.5.7 Наличие и исправность средств индивидуальной защиты определяются i выдаче наряда-допуска на выполнение работы.

  • 13.5.8 Ответственным за наличие у рабочих средств индивидуальной защиты, их испр ность и навыки применения является руководитель работ.

  • 13.5.9 Работы по присоединению (врезке) вновь построенных наружных стальных га проводов к действующим стальным газопроводам со снижением давления газа на учас врезки должны выполняться в дневное время. В районах северной климатической зоны рабе по врезке производятся независимо от времени суток.

  • 13.5.10 При производстве работы на подземном газопроводе следует применять инет мент из цветного металла, исключающий искрообразование. Рабочая часть инструмента черного металла должна обильно смазываться солидолом или другой аналогичной смазю Использование электрических инструментов, дающих искрение, не допускается.

  • 13.5.11 Газовая резка и сварка на действующих газопроводах допускается при давлен газа 0,0004—0,002 МПа. Во время выполнения работ следует осуществлять постоянный кс троль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа и выше 0,002 МПа работы следует прекратить. До начала работ по сварке (резке) газопровода также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, кс лекторах следует снять (демонтировать) перекрытия.

  • 13.5.12 Проверка герметичности газопроводов, арматуры и приборов открытым огн не допускается.

  • 13.5.13 Присутствие посторонних лиц, применение источников открытого огня, атак курение в местах проведения работ по присоединению (врезке) вновь построенных наружш стальных газопроводов к действующим стальным газопроводам со снижением давления га на участке врезки не допускается.

  • 13.5.14 Места проведения работ следует ограждать. Котлованы должны иметь размер! удобные для проведения работ и эвакуации работников. Вблизи мест проведения газоопаснь работ вывешиваются предупредительные знаки «Огнеопасно - газ».

  • 13.5.15 При газовой резке (сварке) па действующих газопроводах во избежание бот шого пламени места выхода газа затираются шамотной глиной с асбестовой крошкой.

50 1

«и

13.5.16 Спуск в котлован должен осуществляться по металлическим лестницам с закреплением их у края котлована. Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки». Обувь у рабочих, выполняющих работу в котловане или траншее, не должна иметь стальных подковок и гвоздей.

13.5.17 В котловане должны работать не более двух человек в спасательных поясах. Снаружи с наветренной стороны должны находиться два человека для страховки работающих и недопущения к месту работы посторонних лиц.

14 Типовая производственная инструкция «Присоединение (врезка) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам без снижения давления газа на участке врезки»

  • 14.1 Общие положения

  • 14.1.1 При присоединении (врезке) вновь построенных наружных стальных газопроводов высокого и среднего давления к действующим стальным газопроводам без снижения давления газа на участке врезки должны разрабатываться план производства работ, утвержденный руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение газоопасных работ, и схема расположения газопровода.

  • 14.1.2 Перед началом работ необходимо:

  • - проведение инструктажа работников на объекте;

  • - проведение проверки наличия исполнительно-технической документации, схем врезки и продувки газопровода, плана производства работ и т.п.;

  • - наличие остаточного давления воздуха в газопроводе;

  • - проведение проверки соответствия проекту подключаемых газопроводов и сооружений на них.

  • 14.1.3 Перед врезкой в действующий газопровод присоединяемый газопровод должен быть проверен на герметичность давлением воздуха согласно СП 62.13330.2011 [3].

  • 14.1.4 Работы по присоединению (врезке) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам без снижения давления газа на участке врезки производятся бригадой рабочих в количестве не менее двух человек на надземном газо-|И||?

проводе и не менее трех на подземном газопроводе под руководством специалиста.

  • 14.1.5 Работники, имеющие право выдачи нарядов-допусков на выполнение г опасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назна1 работник, выдающий наряд-допуск на газоопасные работы.

  • 14.2 Порядок производства работ

  • 14.2.1 До начала производства работ по врезке на подземном газопроводе ЭХЗ нео( димо отключить.

  • 14.2.2 Присоединение (врезка) вновь построенных наружных стальных к действуюп стальным газопроводам должна производиться электродутовой сваркой.

  • 14.2.3 Обработка торцов труб, снятие кромок производится газовой резкой.

  • 14.2.4 Работа по присоединению (врезке) вновь построенных наружных стальных г; проводов к действующим стальным газопроводам без снижения давления газа на учас врезки с помощью специального приспособления выполняется в следующем порядке:

  • - при врезке на подземном газопроводе выполняются земляные работы в соответств! утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - участок действующего газопровода очищают от изоляции или краски в месте прис динения;

  • - монтаж приспособления для врезки под давлением;

  • - подготовка торцов соединительного патрубка со снятием кромок газовой сваркой;

  • - к действующему газопроводу приваривается подготовленный соединительный пат, бок и электросваркой соединяется с подключаемым газопроводом (рисунок 3);

  • - на фланец патрубка устанавливается и закрепляется аппарат;

  • - пробным движением проверяется открывание и закрывание клапана, после ч< открытое положение клапана фиксируется;

  • - проверка хода фрезы;

  • - сверление подачей сжатого воздуха к пневматическому приводу или ручным прш дом, подача режущего инструмента должна производиться равномерно, без резких толчкое высоких нагрузок, приводящих к заклиниванию фрезы и поломке зубьев, пилота, и регул руется вручную с помощью винта, окончание сверления определяется положением стопорг усилием на пневмо- или ручном приводе («холостой ход»);

  • - после окончания вырезки стенки газопровода вал аппарата поднимается вверх , упора и закрепляется фиксаторами;

  • - клапан закрывается, а кран сброса газа открывается;

I - корпус; 2 - сальниковое уплотнение; 3 - стойка; 4, 5 - вал; 6 - переходник; 7 - фреза;

8 - сверло-пилот; 9 — шпилька; 10, 26 — резиновое кольцо; 11 — заглушка; 12 — направляющая планка;

13, 14, 27 — фиксаторы; 15 — опорная планка; 16 — винт; 17 — переходник; 18 — шиберная задвижка;

19 — стягивающий фланец; 20 — полукольца; 21 — присоединяемый газопровод; 22 — действующий газопровод; 23 — патрубок; 24 - стопорное кольцо; 25 - головка тройника; 28 — привод;

29 - зажимная гайка; 30 - болт

Рисунок 3 - Присоединение (врезка) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам без снижения давления газа на участке врезки

  • - снимается аппарат и на фланец патрубка устанавливается заглушка, которая затем заваривается электросваркой;

  • - сварные швы проверяются пенообразуюшим раствором;

  • - включается ЭХЗ;

  • - место присоединения изолируется или окрашивается;

  • - при присоединении подземного газопровода производятся восстановительные земля

ные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 14.3 Контроль качества работ

  • 14.3.1 Стыки стальных газопроводов должны быть проверены внешним осмотром и Радиографическим методом контроля по ГОСТ 7512.

  • 14.3.2 На сварочные стыки подземных газопроводов должна быть нанесена маркиро (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохр ность в течение эксплуатации газопровода.

  • 14.4 Оформление результатов работы

Данные о проведенной работе заносятся в наряд-допуск на газоопасные работы и в э плуатационный паспорт на газопровод, производится заполнение эксплуатационной до ментации, в том числе журнала учета принятых в эксплуатацию наружных газопроводов.

  • 14.5 Специальные требования

  • 14.5.1 На выполнение работы по присоединению (врезке) вновь построенных нар; ных стальных газопроводов к действующим стальным газопроводам без снижения давле: газа на участке врезки выдается наряд-допуск на выполнение газоопасных работ по фо: ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление компле мероприятий по подготовке и безопасному проведению работ.

  • 14.5.2 При выполнении сварочных работ сварщики должны быть аттестованы I уровень, а специалисты сварочного производства — на II уровень и выше в соответстви РД 03-495-02 [7] и ПБ 03-273-99 112].

  • 14.5.3 К работе допускаются работники, прошедшие аттестацию по промышлень безопасности в объеме, соответствующем должностным обязанностям и профилю выполн мых работ, и получившие допуск к выполнению газоопасных работ.

  • 14.5.4 Перед началом проведения сварочных работ по присоединению (врезке) вн< построенных наружных стальных газопроводов к действующим стальным газопроводам снижения давления газа на участке врезки руководитель должен проинструктировать ра( чих о технологической последовательности операций и необходимых мерах промышленно: пожарной безопасности, ознакомить с планом производства работ и зафиксировать прохс дение инструктажа подписями работников — членов бригады в наряде-допуске на выполнен газоопасных работ.

  • 14.5.5 После получения задания работники — члены бригады обязаны:

  • - подготовить необходимые средства индивидуальной защиты (противогаз шлаш вый, рукавицы, спецодежда и обувь, аптечка, спасательные пояса и веревки) и проверить исправность;

  • - подобрать инструмент, оборудование и техническую оснастку, необходимые П выполнении работы, проверить их исправность и соответствие требованиям безопасности;

  • - проверить исправность электродержателя, изоляции сварочных проводов, убедиться в наличии заземления электросварочной установки и в надежности соединения всех контактов, осмотреть и проверить исправность применяемых инструментов и приспособлений.

  • 14.5.6 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 14.5.7 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и применение является руководитель работ.

  • 14.5.8 Работа по присоединению (врезке) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам без снижения давления на участке врезки должна выполняться в дневное время. В районах северной климатической зоны работы по врезке производятся независимо от времени суток.

  • 14.5.9 Присоединение газопровода без снижения давления газа должно производиться с использованием специального оборудования, обеспечивающего безопасность работ.

  • 14.5.10 При производстве работы на подземном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 14.5.11 До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

  • 14.5.12 Проверка герметичности газопроводов, арматуры и приборов открытым огнем не допускается.

  • 14.5.13 Присутствие посторонних лиц, применение источников открытого огня, а также курение в местах проведения работ по присоединению (врезке) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам без снижения давления газа на участке врезки не допускается.

jllfe..

  • 14.5.14 Места проведения работ следует ограждать. Котлованы должны иметь размеры, удобные для проведения работ и эвакуации рабочих. Вблизи мест проведения работ по присоединению (врезке) вновь построенных наружных стальных газопроводов к действующим стальным газопроводам без снижения давления газа на участке врезки вывешиваются предупредительные знаки «Огнеопасно — газ».

  • 14.5.15 При газовой резке (сварке) на действующих газопроводах во избежание большого пламени места выхода газа затираются шамотной глиной с асбестовой крошкой.

  • 14.5.16 Спуск в котлован должен осуществляться по металлическим лестницам с закр плением их у края котлована. Для предотвращения скольжения и искрения при опирании i твердое основание лестницы должны иметь резиновые «башмаки». Обувь у рабочих и спец алистов, выполняющих работу в котловане или траншее, не должна иметь стальных подков* и гвоздей.

  • 14.5.17 В котловане должны работать не более двух человек в спасательных пояса Обувь у работников не должна иметь стальных подковок или гвоздей. Снаружи с наветренн: стороны должны находиться два человека для страховки работающих и недопущения к мес работы посторонних лиц.

  • 15 Типовая производственная инструкция «Отключение (обрезка) действующего наружного стального или полиэтиленового газопровода»

  • 15.1 Основные положения

  • 15.1.1 При отключении (обрезке) действующего наружного стального или полиэтил нового газопровода высокого и среднего давления должны разрабатываться план произво ства работ, утвержденный техническим руководителем ГРО, с указанием последовательное' проведения операций, расстановки людей, технического оснащения, мероприятий, обеспеч] вающих максимальную безопасность, лиц, ответственных за проведение газоопасных работ, схема расположения газопровода.

  • 15.1.2 Перед началом работ по отключению (обрезке) действующего наружного стал ного или полиэтиленового газопровода необходимо пригласить представителей организаци имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и npi нятия мер по безопасному выполнению работ.

  • 15.1.3 Работы по отключению (обрезке) действующего наружного стального или пол! этиленового газопровода производятся бригадой рабочих в количестве не менее трех челове на подземном газопроводе и не менее двух на надземном газопроводе под руководством сп< циалиста.

  • 15.1.4 Работники, имеющие право выдачи нарядов-допусков на выполнение газе опасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначас работник, выдающий наряд-допуск на газоопасные работы.

  • 15.1.5 Способы сварки, а также типы, конструктивные элементы и размеры сварим соединений стальных газопроводов должны соответствовать ГОСТ 16037.

  • 15.1.6 Сварочные работы на стальных газопроводах должны проводиться в соответстви с ГОСТ 12.3.003.

  • 15.1.7 Вварка заглушек с ЗН при отключении (обрезке) действующего полиэтиленового газопровода производится независимо от толщины стенки при температурах окружающего воздуха от минус 15 °C до плюс 45 °C.

  • 15.1.8 Технологические параметры сварки должны соответствовать указаниям организации — изготовителя заглушек с ЗН, содержащим следующие сведения:

  • - напряжение, подаваемое от блока питания к ЗН;

  • - время сварки;

  • - минимальное время охлаждения сварного шва, в течение которого на шов не допускаются внешние механические воздействия.

  • 15.1.9 При отключении (обрезке) действующего наружного полиэтиленового газопровода должны применяться заглушки, соответствующие ГОСТ Р 52779.

  • 15.2 Порядок производства работ

  • 15.2.1 До начала производства работ по отключению (обрезке) действующего подземного стального газопровода ЭХЗ должна быть отключена.

  • 15.2.2 Перед началом проведения работ ответственным работником проверяется соответствие документации фактическому расположению газопровода.

  • 15.2.3 Обрезка действующего наружного стального газопровода производится газовым резаком.

  • 15.2.4 Приварка заглушек на торцы действующего и отключаемого стального газопровода производится электродуговой сваркой.

  • 15.2.5 При сварке заглушек с ЗН зачистка соединяемых наружных поверхностей труб должна осуществляться специальным инструментом, обеспечивающим снятие поверхностного слоя.

  • 15.2.6 Процесс отключения (обрезки) действующего наружного стального газопровода необходимо проводить в следующем порядке:

  • - подготавливается место производства работ:

  • а) при производстве работ на надземном газопроводе до и после вырезаемого участка Устанавливаются временные опоры и лестницы;

  • б) производстве работ на подземном газопроводе производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земля-иых работ, траншея (котлован) проверяется на загазованность;

-отключается подача газа на участке газопровода, подлежащего обрезке, и отключенный участок газопровода освобождается от газа;

  • - отключаемый участок газопровода подготавливается для резки:

  • а) при выполнении работ на надземном газопроводе места резки очищаются от краски

  • б) выполнении работ на подземном газопроводе места резки очищаются от изоляци онного покрытия;

  • - места резки размечаются несмываемым карандашом;

  • - газовым резаком вырезается участок отключаемого газопровода от места его соедине ния с оставляемым патрубком на действующем газопроводе до торца обрезаемого газопровода

  • - участки газопровода, нагревшиеся в результате газопламенной обработки (при резке) охлаждаются с помощью увлажненной мешковины до полного остывания;

  • - вырезанный участок газопровода отодвигается в сторону, обеспечивая фронт рабо' для приварки заглушек к торцам остающегося патрубка и обрезанного газопровода;

  • - очищаются до металлического блеска кромки и прилегающая к ним наружная поверх ность оставленного патрубка действующего газопровода и обрезанного газопровода на длине не менее 10 мм;

  • - снимаются фаски с торцов газопровода и зачищаются шлифмашинкой;

  • - устанавливается, прихватывается сваркой и приваривается заранее заготовленнаЕ заглушка на торец оставленного патрубка действующего газопровода, а затем на торец обрезанного газопровода;

  • - сварные швы заглушки охлаждаются с помощью увлажненной мешковины до полноте остывания;

  • - вырезанный участок газопровода удаляется с места проведения работ;

  • - возобновляется подача газа;

  • - проверяется герметичность сварных соединений пенообразующим раствором или приборным методом;

  • - выполняются заключительные работы:

  • а) при производстве работ на надземном газопроводе неокрашенные места окрашиваются краской в два слоя;

  • б) производстве работ на подземном газопроводе освобожденные от изоляции места трубы изолируются, производится проверка сплошности изоляции приборным методом и вос-становительныс земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 15.2.7 Процесс отключения (обрезки) действующего наружного полиэтиленового газопровода необходимо проводить в следующем порядке:

  • - производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, траншея (котлован) проверяется на загазованность;

ss I

I

СТО Газпром 2-2.3-719-2013

  • - производится отключение подачи газа участка газопровода, подлежащего обрезке, и отключенный газопровод освобождается от газа;

  • - производится подготовка сварочной техники:

  • а) проверяется исправность состояния изоляции кабелей электроагрегатов автоном

ного электрического питания;

  • б) производится очистка рабочих инструментов от пыли и остатков полиэтилена чистыми хлопчатобумажными тканями;

  • в) в позиционер устанавливаются вкладыши соответствующего диаметра для фиксации труб;

  • - выбираются параметры сварки сварочного оборудования;

  • - вырезаемый участок газопровода очищается от грунта сухой ветошью и размечается в местах резки несмываемым карандашом;

  • - производится резка отключаемого газопровода по нанесенным меткам;

  • - вырезанный участок газопровода отодвигается в сторону, обеспечивая фронт работ для приварки заглушек к торцам остающегося патрубка и обрезанного газопровода;

  • - концы оставленного патрубка действующего газопровода, обрезанного газопровода

подготавливаются под сварку:

  • а) концы труб очищаются от загрязнений на расстояние не менее длины муфты;

  • б) на концы труб наносятся метки зачистки на расстояние, на 5 мм превышающее половину длины муфты;

  • в) зачищается окисная пленка с поверхности концов труб зачистными оправками или ручными циклями на глубину 0,1-0,2 мм в пределах меток;

  • г) производится снятие фасок с торцов труб;

  • д) на расстоянии от торцов, равном половине длины муфты, наносятся метки зоны посадки муфты;

  • е) зачищенные поверхности и внутренняя поверхность муфты обезжириваются;

  • - производится сборка сварного соединения заглушки и оставленного патрубка дей

ствующего газопровода;

ИР®

  • - производится сварка концов патрубка и заглушки:

  • а) сварочный аппарат подключается к клеммам муфты;

  • б) производится ввод информации о параметрах и проведении процесса сварки в зависимости от устройства для считывания и декодирования, которым оснащен сварочный аппарат;

  • в) после охлаждения сварного соединения производится освобождение труб из зажимов позиционера;

  • - производится сборка сварного соединения и сварка оставленного патрубка отключет ного газопровода и заглушки;

  • - производится возобновление подачи газа;

  • - проверяется герметичность сварных соединений пенообразующим раствором ил приборным методом;

  • - производятся восстановительные земляные работы в соответствии с утвержденной установленном порядке инструкцией на производство земляных работ.

  • 15.3 Контроль качества работ

  • 15.3.1 Контроль качества сварных соединений полиэтиленового газопровода произвс дится визуально-измерительным методом.

  • 15.3.2 Контроль качества сварных стыков стальных газопроводов производится внеш ним осмотром и радиографическим методом по ГОСТ 7512.

  • 15.3.3 Внешний вид сварных соединений полиэтиленового газопровода должен отве чать следующим требованиям:

  • - трубы за пределами соединительной детали должны иметь следы механической обра ботки поверхностей, подготовленных под сварку;

  • - индикаторы сварки деталей должны находиться в выдвинутом положении;

  • - угол излома сваренных труб или трубы и соединительной детали не должен превы шать 5°;

  • - поверхность деталей не должна иметь следов температурной деформации или оплав ленного полиэтилена;

  • - по периметру детали не должно быть следов расплава полиэтилена, возникшего в про цессе сварки.

  • 15.3.4 Сварные соединения полиэтиленовых газопроводов, забракованные при внешнем осмотре, исправлению не подлежат и должны быть удалены из газопровода.

  • 15.3.5 По внешнему виду сварные швы должны удовлетворять следующим требованиям

  • - швы и прилегающие к ним поверхности труб на расстоянии не менее 20 мм (по обе стороны шва) должны быть очищены от шлака, брызг расплавленного металла, окалины и других загрязнений;

  • - швы не должны иметь трещин, прожогов, незаваренных кратеров, выходящих на поверхность пор, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной более 1/3 периметра стыка (более 150 мм).

  • 15.3.6 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководителю ГРО.

  • 15.3.7 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода.

  • 15.4 Оформление результатов работы

Данные о проведенной работе заносятся в наряд-допуск на газоопасные работы и эксплуатационный паспорт на газопровод и хранятся один год.

  • 15.5 Специальные требования

  • 15.5.1 Работы по отключению (обрезке) действующего наружного стального или полиэтиленового газопровода осуществляются по наряду-допуску на выполнение газоопасных работ по форме П Б 12-529-03 [21, предусматривающей разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 15.5.2 Работнику, ответственному за проведение газоопасных работ, выдается отдельный наряд-допуск.

  • 15.5.3 При выполнении сварочных работ сварщики должны быть агтестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и П Б 03-273-99 [12].

  • 15.5.4 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 15.5.5 Технический контроль качества сварочных работ (сварных соединений) неразрушающими методами контроля должен осуществляться лабораториями, аттестованными в установленном порядке.

  • 15.5.6 Перед началом проведения сварочных работ по отключению (обрезке) действующих наружных стальных газопроводов руководитель должен проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников - членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 15.5.7 После получения задания работники — члены бригады обязаны:

  • - подготовить необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - подобрать инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности;

  • - проверить исправность электродержателя, изоляции сварочных проводов, убедиться в наличии заземления электросварочной установки и в надежности соединения всех контактов, осмотреть и проверить исправность применяемых инструментов и приспособлений.

  • 15.5.8 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 15.5.9 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 15.5.10 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на специалистах и рабочих, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от открытого колодца, а на расстоянии 10—15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта расстановку дорожных предупредительных знаков согласовать с ГИБДД.

  • 15.5.11 Работы по отключению (обрезке) действующего наружного стального или полиэтиленового газопровода должны выполняться в дневное время. В районах северной климатической зоны газоопасные работы производятся независимо от времени суток.

  • 15.5.12 При производстве работы следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 15.5.13 До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

  • 15.5.14 Проверка герметичности газопроводов, арматуры и приборов открытым огнем не допускается.

  • 15.5.15 Присутствие посторонних лиц, применение источников открытого огня, атакже курение в местах проведения работ по отключению (обрезке) действующих наружных стальных газопроводов не допускается.

  • 15.5.16 Места проведения работ следует ограждать. Котлованы должны иметь размеры, удобные для проведения работ и эвакуации рабочих. Вблизи мест проведения газоопасных работ вывешиваются или выявляются предупредительные знаки «Огнеопасно — газ».

  • 15.5.17 Спуск в котлован должен осуществляться по металлическим лестницам с закреплением их у края котлована. Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки». Обувь у рабочих, выполняющих работу в котловане или траншее, не должна иметь стальных подковок и гвоздей.

  • 15.5.18 В котлованах должны работать не более двух человек в спасательных поясах. Снаружи, с наветренной стороны, должны находиться два человека для страховки работающих и недопущения к месту работы посторонних лиц.

  • 15.5.19 Пользоваться открытым пламенем на расстоянии менее 5 м от мест производства работ запрещено.

  • 15.5.20 Не допускается нахождение вместе с полиэтиленовыми трубами и соединительными деталями горюче-смазочных материалов.

  • 15.5.21 Сварочное оборудование, трубы и другие изделия при их транспортировке должны фиксироваться (закрепляться) в транспортном средстве.

  • 15.5.22 При сварке полиэтиленовых газопроводов не допускается производить:

  • - замеры обрабатываемых изделий или убирать стружку из-под режущего инструмента при работе механизированного оборудования;

  • - очистку ножей торцевателя без отключения от электрической сети.

  • 15.5.23 Сварочные работы на открытом воздухе во время дождя, снегопада, тумана и при ветре скоростью свыше 10 м/с необходимо выполнять только при обеспечении места сварки защитными палатками.

  • 15.5.24 Растворители и другие обезжиривающие жидкости должны храниться в герметично закрываемой и нс боящейся ударов таре емкостью 200 мл. После работы с растворите-лями руки промываются водой.

  • 15.5.25 Перед резкой действующего газопровода во избежание пожара и взрыва от статического электричества полиэтиленовой трубы обязательно должно производиться заземле-■ ние газопровода с дополнительным увлажнением грунта возле заземляющего пикета.

  • 15.5.26 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами. Электроинструмент должен иметь двойную изоляцию и должен быть надежно заземлен.

  • 15.5.27 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

СТО Газпром 2-2.3-719-2013

  • 15.5.28 Электроды, применяемые для производства работ, должны быть осмотрены не их соответствие требованиям действующих документов в области стандартизации и технического регулирования. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение) применение данных электродов не допускается.

  • 15.5.29 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

16 Типовая производственная инструкция «Обход наружных газопроводов»
  • 16. 1 Общие положения

  • 16.1.1 В зависимости от трудоемкости работ по обходу трассы и взаимного расположе-

ния газопроводов при составлении маршрутов должна учитываться возможность совместного обслуживания подземных и надземных газопроводов.

  • 16.1.2 На участках подземных газопроводов в составе маршрутной карты должна быть указана схема ЭХЗ, местоположение газовых и других сооружений (коммуникаций, колодцев, подвалов зданий без установки в них сигнализаторов загазованности), подлежащих проверке на загазованность до 15 м по обе стороны от газопровода, а при прокладке газопровода на территории с особыми климатическими условиями — до 50 м от газопроводов низкого и среднего давлений и 80 м высокого давления.

  • 16.1.3 Маршрутные карты должны ежегодно выверяться и при необходимости корректироваться с указанием привязок характерных точек, постоянных ориентиров, схем ЭХЗ, местоположения газовых и других сооружений (коммуникаций), колодцев, подвалов зданий, подлежащих проверке на загазованность до 16 м по обе стороны от газопровода.

  • 16.1.4 Обход наружных газопроводов осуществляется бригадой слесарей по эксплуатации и ремонту подземных газопроводов в количестве не менее двух человек. Руководство бригадой поручается наиболее квалифицированному рабочему. Рабочие находятся в непосредственном подчинении мастера СЭПГ

  • 16.1.5 Обход надземных газопроводов должен производиться не реже одного раза в три месяца. Обход подземных газопроводов должен производиться в сроки, не реже указанных в приложении А.

Для газопроводов, проложенных на территориях с особыми климатическими условиями, должны быть составлены дополнительные планы и графики обхода после выявления деформации грунта и других явлений, которые могут вызвать недопустимые напряжения в

газопроводе.

  • 16.1.6 Графики обхода газопроводов утверждаются техническим руководителем ГРО.

  • 16.1.7 Комплектация бригады, осуществляющей обход газопроводов, приборами, инструментами, инвентарем, спецодеждой и материалами, производится в зависимости от состава работ на данном маршруте. При каждом обходе слесари по эксплуатации и ремонту подземных газопроводов должны иметь газоанализатор, крючки для открывания колодцев, инвентарные подкладки, мыльную эмульсию, щетку для очистки крышки колодца.

  • 16. 2 Порядок производства работ

  • 16.2.1 До начала самостоятельной работы (первого обхода) рабочие должны быть ознакомлены с трассой газопровода на местности.

  • 16.2.2 Состав работ регламентируется требованиями вышеуказанных документов в области стандартизации и технического регулирования и включает:

  • - визуальный осмотр трассы газопровода;

  • - выявление утечек газа на трассе газопровода;

  • - контроль условий производства строительных работ, предусматривающих сохранность газопровода от повреждений.

  • 16.2.3 При обходе надземных газопроводов визуально определяется:

  • - перемещение газопровода за пределы опор;

  • - наличие вибраций;

  • - сплющивание, недопустимый прогиб газопровода;

  • - просадка, изгиб и повреждение опор;

  • - состояние отключающих устройств и электроизолирующих соединений;

  • - состояние средств защиты от падения электропроводов;

  • - состояние креплений и окраски газопроводов;

  • - сохранность устройств ЭХЗ;

  • - проверка соответствия нормативных разрывов от фасадных газопроводов до силовых электрокабелей, слаботочных проводок и кабелей связи;

  • - соблюдение охранных зон объектов сетей газораспределения;

  • - состояние переходов в местах проезда автотранспорта;

  • - наличие габаритных знаков на переходах в местах проезда автотранспорта.

  • 16.2.4 Герметичность разъемных и сварных соединений на надземных газопроводах проверяется пенообразующим раствором или приборным методом.

  • 16.2.5 При обходе подземных газопроводов визуальным осмотром определяются:

  • - сохранность настенных указателей местоположения газопровода, газовых сооружений и устройств ЭХЗ;

  • - состояние грунта на трассе газопровода (отсутствие пучения, просадки, оползней, обрушения и эрозии грунта, размывы газопровода паволковьгхти или дождевыми водами);

  • - соблюдение охранных зон объектов сетей газораспределения;

  • - нарушение целостности откосов отсыпки и одерновкхх обвалования;

  • - условия производства строительных работ сторонньхми организациями в охранной зоне газопровода, состояние охранной зоны газопровода (соответствие условий выполнения работ выданному разрешению, состояние крышек газовых колодцев и коверов).

  • 16.2.6 Утечки газа на надземных газопроводах определяются визуальным осмотром или приборным методом на наличие газа в колодцах и камерах инженерных подземных сооружений (коммуникаций), контрольных трубках, подвалах зданий, шахтах, коллекторах, подземных переходах, расположенных на расстоянии до 15 м по обе стороны от газопровода, а при прокладке газопровода на территории с особыми климатическими условиями — до 50 м от газопроводов низкого и среднего давлений и 80 м — высокого давления.

  • 16.2.7 При обнаружении загазованности необходимо сообщить об этом в АДС ГРО и принять следующие меры безопасности:

  • - организовать проверку приборами и проветривание загазованных подвалов, цокольных и первых этажей зданий, колодцев и камер подземных сооружений (коммуникаций) на расстоянии до 50 м по обе стороны от газопровода;

  • - при загазованности подвалов и других помещений здания предупредить находящихся в здании людей о недопустимости курения, пользования открытым огнем и электроприборами, при необходимости принять меры по эвакуации людей из здания;

  • - организовать охрану входа в загазованное помещение.

  • 16. 3 Оформление результатов работы

  • 16.3.1 Результаты обхода газопроводов должны отражаться в журнале обхода.

  • 16.3.2 При выявлении нарушений и неисправностей составляется рапорт мастеру СЭПГ

  • 16. 4 Контроль качества работ

Проверка выполненных работ мастером СЭПГ может производиться:

  • - методом повторного обхода трассы в дни обхода или на следующий день;

  • - навешиванием контрольных жетонов в установленных местах на трассе газопровода.

  • 16. 5 Специальные требования

      • 16.5.1 Обход наружных газопроводов может выполняться без оформления наряда-допуска на проведение газоопасной работы.

  • 16.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 16.5.3 Перед выполнением работы по обходу наружных газопроводов мастер обязан проинструктировать обходчиков о технологической последовательности обхода согласно маршрутной карте и необходимых мерах безопасности и зарегистрировать эту работу в специальном журнале с указанием времени начала и окончания работ.

  • 16.5.4 При выполнении работ в пределах проезжей части необходимо наличие жилета сигнального цвета, сигнальных знаков и предупредительных табличек.

  • 16.5.5 При обходе трасс газопроводов категорически запрещается спускаться в колодцы, тоннели, проходные каналы без средств индивидуальной защиты, страховки вторым обходчиком и предварительной проверки их на загазованность.

  • 16.5.6 Проверка наличия утечки газа огнем запрещается.

  • 17 Типовая производственная инструкция «Контроль давления газа в сети газораспределения»

    • 17.1 Общие положения

  • 17.1.1 Максимальный предел давления газа у потребителей определяется согласно СП 62.13330.2011 [3].

  • 17.1.2 Минимальный предел давления газа у потребителей определяется по эксплуатационному паспорту на газоиснользующее оборудование.

  • 17.1.3 Для проведения работ по контролю давления газа в сети газораспределения должна разрабатываться и утверждаться схема измерений.

  • 17.1.4 Контроль давления в сети газораспределения проводится бригадами слесарей в количестве нс менее двух человек под руководством специалиста.

  • 17.1.5 Количество бригад определяется количеством точек измерений на одной ветке !сети газораспределения.

  • 17.1.6 Плановый контроль давления газа в сети газораспределения производится путем I

его измерения в период наибольшего расхода газа (в зимний период) и в часы максимального потребления газа не реже одного раза в 12 месяцев.

  • 17.1.7 Внеплановые измерения давления газа производятся для уточнения радиусов действия существующих ГРП, выявления возможности подключения новых потребителей, а также при вводе в эксплуатацию новых потребителей с расходом газа более 10 % от расхода газа на участке газопровода, к которому присоединяется потребитель.

Колебания давления газа на выходе из ГРП допускаются в пределах 10 % от рабочего давления.

  • 17.2.5 На сетях низкого давления контроль давления газа рекомендуется производить на конденсатосборниках. При этом число точек замеров должно определяться из расчета одна точка на 500-700 м.

При производстве замеров давления газа в местах установки конденсатосборников на сетях низкого давления необходимо:

  • - вывернуть пробку на стояке конденсатосборника, присоединить манометр к стояку, открыть запорное устройство на манометре и произвести замер давления газа в сети газораспределения;

  • - закрыть отключающее устройство на манометре, отсоединить манометр, установить пробку на стояке конденсатосборника и проверить герметичность резьбового соединения пенообразующим раствором или приборным методом.

  • 17.2.6 Для измерения давления газа следует применять следующие виды манометров:

  • - при давлении до 0,01 МПа — U-образные, заполняемые водой;

  • - давлении свыше 0,01 МПа — образцовые или пружинные контрольные с соответствующей шкалой.

    68

    СТО Газпром 2-2.3-719-2013

  • 17.3 Оформление результатов работы

  • 17.3.1 Результаты измерений (время и величина давления газа) заносятся в специальный журнал.

  • 17.3.2 Выявление резких перепадов давления свидетельствует о наличии закупорок.

  • 17.4 Контроль качества работ

  • 17.4.1 Герметичность соединений пробок, штуцеров, установленных по окончании замеров давления газа, должна быть проверена пенообразуюшим раствором или приборным методом.

  • 17.4.2 По результатам измерений для оценки фактического режима давления в сети газораспределения по результатам замеров составляется режимная карта давлений для сравнения ее с проектной расчетной схемой и выявления причин недостаточного давления газа.

  • 17.5 Специальные требования

  • 17.5.1 На выполнение работы по контролю давления газа в сети газораспределения выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий но подго-л товкс и безопасному проведению работы.

  • 17.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и про-1-

филю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 17.5.3 Перед выполнением работы по контролю давления газа в сети газораспределе-ния руководитель обязан проинструктировать рабочих о технологической последоватсльно-сти операции и необходимых мерах промышленной и пожарной безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 17.5.4 После получения задания работники — члены бригады обязаны:

  • - подготовить необходимые средства индивидуальной зашиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - подобрать инструмент, оборудование и техническую оснастку, необходимые при Е

выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 17.5.5 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 17.5.6 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является мастер.

  • 17.5.7 При выполнении замеров давления газа в ГРП необходимо:

  • - перед входом в ГРП открыть дверь и проветрить помещение ГРП в течение 10 мин;

  • - использовать оборудование, выполненное во взрывозащищенном исполнении;

  • - использовать обувь без стальных подковок и гвоздей.

  • 17.5.8 При выполнении работ на проезжей части дорог необходимо:

  • - выставить со стороны движения транспорта на расстоянии 5 м от места работы предупредительные знаки;

  • - одному из работников — членов бригады следить за движением транспорта и не допускать к месту проведения работ посторонних лиц;

  • - следить за недопущением применения открытого огня вблизи места выполнения работы;

  • - на работниках, производящих работу, должны быть надеты жилеты сигнального цвета.

  • 17.5.9 Во время присоединения и отсоединения приборов при измерении давления газа в сети газораспределения следует сократить до минимума выход газа из газопровода.

  • 18 Типовая производственная инструкция «Проверка интенсивности запаха газа в конечных точках сети газораспределения (у потребителя)»

    • 18.1 Общие положения

  • 18.1.1 Работы по проверке интенсивности запаха газа производятся по графикам, утвержденным техническим руководителем ГРО.

  • 18.1.2 Интенсивность запаха газа должна определяться ГРО в соответствии с ГОСТ 22387.5.

  • 18.1.3 Интенсивность запаха газа в конечных точках сети газораспределения (у потребителя) должна обеспечиваться газотранспортной организацией в пределах 3—4 баллов.

  • 18.1.4 Проверка интенсивности запаха газа проводится с помощью специального прибора — одориметра.

  • 18.2 Порядок производства работ

  • 18.2.1 Пробы газа для проведения проверки интенсивности запаха отбираются в пунктах контроля, устанавливаемых ГРО (кухни, котельные и т.п.).

  • 18.2.2 Для проведения проверки интенсивности запаха газа формируется комиссия из пяти испытателей. В состав комиссии должны входить не менее двух представителей структурного подразделения ГРО, осуществляющего данный вид работы. Членами комиссии могут быть также представители других структурных подразделений ГРО или работники организации-потребителя в пункте проверки интенсивности запаха газа.

  • 18.2. 3 Ответственного за проведение проверки интенсивности запаха газа назначает руководитель структурного подразделения, осуществляющего данный вид работы.

  • 18.2. 4 До начала работы одориметр подготавливается к работе в следующем порядке:

  • - проверяется комплектность одориметра;

  • - проверяется положение газового тумблера «ГАЗ», которое должно находиться в положении «выключено», а ручка газового дросселя повернута по часовой стрелке до упора;

  • - производится подключение одориметра в сеть, тумблер «СЕТЬ» устанавливается в положение «ВКЛ», при этом должен загореться светодиод «СЕТЬ»;

  • - проверяется работа побудителя расхода воздуха по воздушному потоку из рабочего патрубка;

  • - производится прогревание прибора в течение 5 мин с последующей корректировкой «нуля»;

  • - выполняется соединение газового штуцера шлангом с газопроводом, газ подается в одориметр;

  • - включается газовый тумблер вращением ручки газового дросселя против часовой стрелки и на индикаторе устанавливаются показания (0,4—0,6) % по объему;

  • - выключается газовый тумблер через 20-30 с (показания должны быть устойчивыми), дроссель закрывается, на индикаторе должны установиться «нули» — одориметр готов к работе.

Проверка интенсивности запаха газа должна производиться в любом хорошо проветриваемом и свободном от всяких запахов взрывобезопасном помещении, предоставляемом потребителем или находящимся поблизости ГРП, котельной.

  • 18.2. 5 Пробы газа в одориметр отбирают непосредственно из газопровода через специальный штуцер, установленный на газопроводе (в котельной), или из сопла горелки газовой плиты (в кухне). Далее газ из газовой сети с помощью газоотборного шланга подается в газовый тракт одориметра через газовый штуцер, газовый тумблер, газовый дроссель, обеспечивающий плавную регулировку подачи воздуха в воздушный тракт, в котором создается воздуш-ный поток побудителем расхода (вентилятором). Побудитель расхода обеспечивает забор воздуха через патрубок, прокачку его по воздушному тракту, смешение воздуха с газом, подачу смеси газ—воздух через выходной патрубок с термохимическим датчиком на выход одориметра для оценки интенсивности запаха.

  • 18.2. 6 Измерение концентрации газовоздушной смеси производится термохимическим датчиком и измерительной схемой, которая обеспечивает питание датчика, побудителя расхода (вентилятора), сигнализацию о перегрузке датчика (по потоку) и цифровую индикацию концентрации смеси.

  • 18.2.7 Ответственный за проведение проверки интенсивности запаха газа выдает каждому члену комиссии (испытателю) бланк испытания. В одориметре устанавливается показатель концентрации газа в воздухе, неизвестный испытателям.

  • 18.2.8 Испытатели поочередно определяют интенсивность запаха газа, выходящего из выходного патрубка (воронки) одориметра органолептическим способом, и записывают результаты испытаний в бланк, не информируя друг друга.

  • 18.2.9 Испытание проводится с не менее чем тремя показателями концентраций пробы газа в пределах от 0 % до 2 % по объему.

  • 18.2.10 Ответственный за проведение проверки интенсивности запаха газа на основании записей в бланках испытаний других членов комиссии (испытателей) оформляет акт испытаний, заверенный подписями членов комиссии.

  • 18.2.11 По окончании работы ручка газового дросселя одориметра поворачивается по часовой стрелке до упора, выключается газовый тумблер, отключается подача газа в одори-метр, отсоединяется газоотборный шланг. Прибор отключается от сети.

  • 18.2.12 На штуцер, установленный на газопроводе, ставится заглушка (в котельной), на сопло горелки газовой плиты устанавливается конфорка (в кухне). Герметичность разъемных и сварных соединений проверяется пенообразующим раствором или приборным методом.

  • 18.3 Оформление результатов работы

  • 18.3.1 По окончании проведения испытаний ответственный за проверку интенсивности запаха газа на основании полученных данных выводит среднее значение интенсивности запаха в баллах. На графической основе, прилагаемой к техническому паспорту одориметра, строится график зависимости интенсивности запаха от концентрации газа в воздухе. На шкале оси отмечают показатели концентрации газа в процентах по объему, на линейной шкале — показатели интенсивности запаха в средних баллах. По графику определяется интенсивность запаха в баллах, соответствующая одному проценту по объему газа в воздухе.

  • 18.3.2 Одоризация газа считается достаточной, если интенсивность запаха составляет не менее трех баллов.

  • 18.3.3 Результаты проверки записываются в специальный журнал.

  • 18.4 Специальные требования

  • 18.4.1 Работы по определению интенсивности запаха газа могут выполняться без оформления наряда-допуска на проведение газоопасной работы.

  • 18.4.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 18.4.3 Перед выполнением проверки интенсивности запаха газа (одоризации) руководитель структурного подразделения ГРО, выполняющий данный вид работ, обязан проинструктировать членов комиссии (испытателей) о технологической последовательности операции и необходимых мерах безопасности.

  • 18.4.4 В помещении, где проводятся работы по проверке интенсивности запаха газа, должны отсутствовать агрессивные ароматические вещества (кислоты, лаки, растворители) и быть условия для эффективного проветривания (форточки, приточно-вытяжная вентиляция) в процессе и по окончании работы.

  • 18.4.5 Эксперты комиссии не должны иметь признаков простудных и аллергических заболеваний.

  • 19 Типовая производственная инструкция «Отбор проб газа

для лабораторных исследований»

  • 19.1 Общие положения

  • 19.1.1 Отбор проб производится в месте наибольшего расхода газа, которое определяется руководителем структурного подразделения ГРО, осуществляющего данный вид работы ио согласованию с руководителем ГРО.

  • 19.1.3 Отбор проб газа для лабораторных исследований проводится при необходимости ГРО, имеющими необходимое лабораторное оборудование и технику в соответствии с ГОСТ 31370.

  • 19.1.4 Условия и место отбора проб устанавливаются в зависимости от химического состава газа и видов анализа.

  • 19.1.5 Руководитель структурного подразделения, осуществляющего данный вид работы, назначает двух специалистов, ответственных за проведение отбора проб газа для лабораторных исследований.

  • 19.1.6 Материалы пробоотборных линий, пробоотборников (контейнеры, баллоны и др.) и вспомогательного оборудования, используемых при отборе проб, должны соответствовать характеристикам, указанным в технических паспортах, и не оказывать влияния на состав газа.

  • 19.2 Порядок производства работ

  • 19.2.1 Пробы природного газа отбираются из городских сетей газораспределения в месте наибольшего расхода газа.

  • 19.2.2 Место отбора проб должно быть удобным для обслуживания и оборудовано пробоотборным устройством для входного штуцера пробоотборника.

  • 19.2.3 При отборе проб газа из газопровода применяется штуцер, снабженный запорным вентилем и расположенный в верхней части горизонтального участка или на вертикальном участке газопровода.

  • 19.2.4 Пробоотборные линии должны быть короткими и небольшого диаметра для сокращения времени продувки и обмена газа при отборе, а также должны быть рассчитаны на рабочую температуру и максимальное рабочее давление отбираемого газа.

  • 19.2.5 На пробоотборных линиях устанавливаются приборы контроля давления (манометры пружинные, образцовые) и температуры газа (термометр).

  • 19.2.6 При отборе проб газа из линий низкого давления можно использовать трубки из стекла, пластмасс, кварца, фарфора, которые соединяют встык с резиновыми или пластмассовыми муфтами.

  • 19.2.7 Для отбора проб природных газов из газопроводов давлением свыше 0,1 МПа применяют металлические пробоотборники:

  • - контейнеры объемом до 1 дм3;

  • - баллоны объемом до 40 дм3 с одним или двумя вентилями, изготовленными из стали или другого прочного газонепроницаемого металла или сплава.

  • 19.2.8 Пробы газа из газопроводов давлением менее 0,1 МПа можно отбирать в газовые пипетки, имеющие на одном конце трехходовой, а на другом двухходовой краны, а также в специальные бутылки.

  • 19.2.9 Объем пробоотборников должен соответствовать объему газа, необходимого для выполнения всех видов предполагаемых анализов.

  • 19.2.10 Объем пробы газа зависит от методов анализа и приборов, на которых будет проводиться анализ.

  • 19.2.11 Перед отбором проб пробоотборную линию продувают газом в течение 1—2 мин до полного удаления остаточного газа (воздуха) и конденсирующего вещества.

  • 19.2.12 Отбор проб в контейнеры производится следующим образом:

  • - выходной конец пробоотборной линии присоединяется к верхнему вентилю контейнера, установленного вертикально;

  • - при полностью открытом верхнем и частично открытом нижнем вентиле продувается контейнер в течение 10—15 мин со скоростью газа 2—3 дм3/мин;

  • - закрывается нижний вентиль пробоотборника, в течение 1—2 мин выравнивается давление в нем до давления в месте отбора;

  • - закрывается полностью верхний вентиль пробоотборника и вентиль на пробоотборной линии;

  • - освободив одну из накидных гаек пробоотборной линии, сбрасывают давление и отсоединяют пробоотборник.

  • 19.2.1 3 Отбор проб в баллоны производится следующим образом:

  • - выходной конец пробоотборной линии подключается к вентилю баллона, который должен быть полностью открыт;

  • - открывается вентиль пробоотборной линии и регулируется скорость потока, заполняется баллон газом до соответствующего давления;

  • - закрыв входной вентиль на пробоотборной линии, медленно понижается давление в баллоне через вентиль приблизительно до атмосферного таким образом, чтобы не происходила конденсация газа;

  • - наполняется и выпускается газ из баллона 5—8 раз в зависимости от давления газа в месте отбора, закрывают вентиль баллона, отсоединяют его от пробоотборной линии, проверяют на герметичность, и пробу маркируют.

  • 19.2.1 4 Отбор проб в пипетки производится следующим образом:

  • - верхний кран пипетки присоединяется встык резиновой трубкой к пробоотборной линии;

  • - открывается нижний, а затем верхний краны пипетки (создается небольшое избыточное давление);

  • - пипетка отсоединяется от пробоотборной линии.

  • 19.2.1 5 После окончания отбора пробы пробоотборник проверяют на герметичность поочередным погружением вентилей или кранов в сосуд с водой или обмыливанием. Вентили (краны) высушивают и по возможности закрывают предохранительными колпаками (гайками). Пробу маркируют.

  • 19.3 Контроль качества работ

  • 19.3.1 Информация о пробе газа должна указываться на этикетке, прикрепленной к пробоотборнику.

На этикетке должны быть указаны:

  • - наименование объекта, где произведен отбор проб (газопровод, технологическая установка и т.д.);

  • - линия, из которой отобрана проба;

  • - условия отбора (давление, температура газа в точке отбора);

  • - вид газа;

  • - дата и время отбора;

  • - кем отобрана проба.

  • 19.3.2 Каждый пробоотборник, в который произведен отбор пробы газа, должен быть тщательно проверен на утечку газа. При обнаружении утечки газа пробу бракуют.

  • 19.4 Специальные требования

  • 19.4.1 Работы по отбору проб для лабораторных исследований могут выполняться без оформления наряда-допуска на проведение газоопасной работы.

  • 19.4.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 19.4.3 Перед выполнением работы по отбору проб газа для лабораторных исследований руководитель структурного подразделения, осуществляющего данный вид работы, обязан провести инструктаж о технологической последовательности операций и необходимых мерах безопасности и зарегистрировать эту работу в специальном журнале с указанием времени начала и окончания работ.

  • 19.4.4 В зависимости от давления газа, его температуры и условий отбора применяют следующие меры предосторожности:

  • - проветрить помещение (ГРП, котельная), в котором производится отбор проб газа;

  • - при отборе проб газа в ГРП необходимо использовать оборудование, выполненное во взрывозащищенном исполнении;

  • - использовать обувь без стальных подковок и гвоздей;

  • - следить за недопущением применения открытого огня вблизи места выполнения работы;

  • - соблюдать аккуратность и осторожность при отборе проб газа;

  • - не допускать к месту проведения работ посторонних лиц;

  • - обеспечить свободный доступ к месту, где должен производиться отбор проб газа;

  • - иметь в наличии средства индивидуальной защиты.

  • 19.4.5 При транспортировке проб газа вентили контейнеров и баллонов должны быть закрыты предохранительными колпаками. Контейнеры должны помещаться в специальные ящики с перегородками, в которых они жестко укрепляются или перекладываются мягким упаковочным материалом.

  • 19.4.6 Стеклянные сосуды с пробами газа транспортируют в перевернутом виде (вверх дном) в специальных деревянных ящиках с гнездами.

  • 19.4.7 Хранение пробы и забор ее в анализатор должны производиться при температуре, равной или превышающей температуру, при которой отобрана проба, чтобы не допустить возможности конденсации компонентов газа в пробоотборнике.

  • 19.4.8 Помещение, в котором хранят пробы, должно быть снабжено приточно-вытяжной вентиляцией.

  • 20 Типовая производственная инструкция «Техническое обслуживание запорной арматуры»

    • 20.1 Общие положения

  • 20.1.1 Техническое обслуживание запорной арматуры проводится не реже одного раза в год.

  • 20.1.2 Техническое обслуживание запорной арматуры проводится бригадами рабочих в количестве не менее трех человек при работе на подземном газопроводе и не менее двух человек на надземном газопроводе под руководством специалиста.

  • 20.2 Порядок производства работ

  • 20.2.1 При техническом обслуживании запорной арматуры, установленной на надземных и подземных газопроводах, выполняются следующие виды работ:

  • - очистка от грязи и ржавчины;

  • - внешний осмотр для выявления перекосов, раковин, трещин, коррозии и других дефектов;

  • - проверка герметичности сварных, резьбовых, фланцевых соединений и сальниковых уплотнений специальными приборами (газоиндикаторами или газоанализаторами);

  • - устранение утечек во фланцевых соединениях подтягиванием болтов или сменой прокладок;

  • - очистка фланцев перед установкой новых прокладок;

  • - устранение утечки газа в сальниках подтягиванием сальника или сменой сальниковой набивки;

  • - разгон червяка у задвижек и при необходимости его смазка (не допуская полного перекрытия газопровода);

  • - проверка работоспособности приводного устройства задвижек;

  • - окраска запорной арматуры.

  • 20.2.2 При техническом обслуживании арматуры, установленной в колодце, дополнительно выполняются следующие виды работ:

  • - проверка состояния крышек газовых колодцев и колодцев на загазованность;

  • - откачка воды из колодцев (при необходимости);

  • - проверка наличия и исправности шунтирующих электроперемычек, состояния уплотнения футляров газопроводов, конструкций колодцев, скоб, лестниц.

  • 20.2.3 Перед проведением работы по техническому обслуживанию запорной арматуры на подземных газопроводах ЭХЗ должна быть отключена.

  • 20.2.4 Работы по техническому обслуживанию запорной арматуры, установленной надземно, производятся в следующем порядке:

  • - проводятся работы по техническому обслуживанию запорной арматуры по 20.2.1;

  • - проверяется герметичность соединений пенообразующим раствором или приборным методом.

  • 20.2.5 Работы по техническому обслуживанию арматуры в колодце выполняются в следующем порядке:

  • - проводится очистка крышки колодца от грязи, снега, льда;

  • - проверяется состояние крышки в колодцах;

  • - колодец проверяется на загазованность специальными приборами через отверстие в крышке газового колодца;

  • - поднимается крючком крышка колодца;

  • - производится проветривание колодца в течение 15 мин и повторная проверка на загазованность;

  • - при необходимости осуществляется откачка воды из колодца;

  • - при отсутствии загазованности в колодец спускается один из рабочих в спасательном поясе, работники бригады, находящиеся на поверхности земли, должны держать концы веревок от спасательного пояса рабочего, находящегося в колодце, и вести непрерывное наблюдение за ним;

  • - на газопровод устанавливается кабельная (шунтирующая) перемычка между разъемными частями газопровода на зачищенные от краски места;

  • - рабочий в колодце выполняет работы по техническому обслуживанию запорной арматуры по 20.2.1;

  • - по окончании технического обслуживания проверяет герметичность соединений и арматуры;

  • - после подъема рабочего колодец проверяется на загазованность;

  • - крышка колодца закрывается.

  • 20.2.6 При техническом обслуживании крана шарового, установленного в грунте без колодца, под ковер, выполняются следующие виды работ:

  • - производится очистка крышки ковера;

  • - ковер проверяется на загазованность приборным методом через отверстие в крышке ковера;

  • - крышка ковера открывается;

  • - ковер очищается от мусора и воды (при необходимости);

  • - проверяется отсутствие утечки газа под крышку штока шарового крана путем ослабления болта;

  • - снимается крышка штока крана и осуществляется проверка работы крана в положениях «открыто—закрыто», не допуская при этом полного закрытия крана;

  • - проверяется исправность приводного устройства;

  • - проверяется герметичность соединений пенообразующим раствором или приборным методом;

  • - ковер проверяется на загазованность и закрывается.

  • 20.2.7 При техническом обслуживании задвижки выполняются следующие виды работ:

  • - очистить от грязи и ржавчины корпус задвижки и болтовые соединения крышки и фланцев;

  • - подтянуть сальниковое уплотнение;

  • - проверить затяжку болтов фланцевых соединений;

  • - расходить и смазать привод;

  • - проверить герметичность соединений пенообразующим раствором или приборным методом.

  • 20.2.8 При техническом обслуживании крана конусного выполняются следующие виды работ:

  • - очистить кран от грязи и ржавчины, протереть ветошью;

  • - отрегулировать плавность хода подтяжкой натяжной гайки;

  • - проверить герметичность соединений пенообразующим раствором.

  • 20.2.9 При техническом обслуживании крана шарового выполняются следующие виды работ:

  • - очистить кран от грязи и ржавчины, протереть ветошью;

  • - расходить кран;

  • - отцентровать плавность хода подтяжкой натяжной гайки;

  • - проверить герметичность соединений пенообразуюшим раствором или приборным метолом.

  • 20.2.10 При обнаружении утечки газа при техническом обслуживании запорной арматуры необходимо устранение утечки газа в сальниках подтягиванием сальника или сменой сальниковой набивки. При подтягивании сальника натяжение нажимной буксы накидными болтами должно производиться равномерно. Односторонняя перетяжка болтов может вызвать надлом фланца буксы. Необходимо также следить за тем, чтобы сальник не был сильно затянут, так как это может привести к изгибу шпинделя и выходу задвижки из строя.

  • 20.2.11 В случае обнаружения утечки газа при техническом обслуживании запорной арматуры, установленной в колодце, ликвидируются те утечки, которые можно устранить заменой сальниковой набивки в задвижке или набивкой смазкой камеры конусного крана. При других утечках работы в колодце следует прекратить.

  • 20.3 Контроль качества работ

Герметичность соединений и арматуры, установленных на газопроводе и в колодце проверяется пенообразующим раствором или приборным методом.

  • 20.4 Оформление результатов работы

Данные о проделанной работе по техническому обслуживанию запорной арматуры заносятся в паспорт на газопровод и хранятся один год.

  • 20.5 Специальные требования

  • 20.5.1 На выполнение работы по техническому обслуживанию запорной арматуры выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 20.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 20.5.3 Перед выполнением работы по техническому обслуживанию запорной арматуры руководитель работ обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 20.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 20.5.5 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 20.5.6 После получения задания работники бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 20.5.7 В случае обнаружения газа в колодце рабочий, с разрешения руководителя работ, должен спускаться в колодец в противогазе.

  • 20.5.8 При опасной концентрации газа (более 20 % от нижнего предела воспламеняемости) спускаться в колодец запрещается.

  • 20.5.9 При работе в загазованной среде должны применяться инструменты из цветного металла. При отсутствии такого инструмента режущая и ударная части инструмента должны смазываться тавотом, солидолом или другими консистентными смазками для предупреждения образования искры.

  • 20.5.10 При обнаружении утечки газа в арматуре, трещин, перекосов и других повреждений работы в колодце необходимо прекратить и поставить в известность начальника службы.

  • 20.5.11 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от открытого колодца, а на расстоянии 10—15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта расстановку дорожных предупредительных знаков согласовать с ГИБДД.

  • 20.5.12 Спускаться в колодец следует только по скобам или лестнице. При спуске по скобам необходимо убедиться в надежности их крепления. Металлическая лестница должна быть достаточной длины с приспособлением для ее закрепления у края колодца.

  • 20.5.13 Проверять плотность всех сварных, резьбовых, фланцевых соединений и сальниковых уплотнений пенообразующим раствором или приборным методом.

  • 20.5.14 Рабочий, спускающийся в колодец, должен быть в спецодежде и обуви без стальных подковок и гвоздей.

  • 20.5.15 При очистке арматуры от ржавчины и грязи необходимо пользоваться защитными очками и рукавицами.

  • 20.5.16 Окраску арматуры в колодце следует осуществлять ручной кистью (пневматическое распыление краски не допускается) и в марлевой маске. В колодец должно подаваться ограниченное количество краски. В период окраски необходимо постоянно вентилировать колодец. Запрещается применять красители, содержащие легкоиспаряющиеся растворители. Краску следует хранить в герметически закрытой таре.

  • 20.5.17 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 20.5.18 В случае обнаружения каких-либо серьезных повреждений, которые могут повлечь за собой аварийную ситуацию и требуют немедленного устранения, следует вызвать бригаду АДС. До прибытия бригады АДС принять меры безопасности (проветривать колодец, не допускать к нему посторонних лиц и появления открытого огня и т.п.).

  • 21 Типовая производственная инструкция «Техническое обследование подземных газопроводов для выявления мест утечек газа и их локализации с бурением скважин»

    • 21.1 Основные положения

  • 21.1.1 К производственной инструкции должна прикладываться маршрутная карта на газопровод, подлежащий обследованию.

  • 21.1.3 При буровом осмотре проводится единовременная массовая проверка стыков газопровода на возможность возникновения утечек газа с помощью специально выполненных временных буровых скважин.

  • 21.1.4 Перед началом буровых работ необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения места их расположения и принятия мер по безопасному выполнению работ.

  • 21.1.5 Техническое обследование подземных газопроводов для выявления мест утечек газа и их локализации с бурением скважин проводится бригадой рабочих в количестве не менее двух человек под руководством специалиста.

  • 21.2 Порядок производства работ

  • 21.2.1 Периодичность проведения буровых работ должна определяться с учетом величины давления транспортируемого газа (на высоком и среднем давлениях чаще, чем на низком), коррозионных свойств грунта (в грунтах с повышенной коррозийностью чаще, чем в грунтах с нормальной коррозийностью), характера уличной застройки (на улицах с {устой застройкой чаще, чем на незастроенных проездах), состояния сетей газораспределения.

  • 21.2.2 Участок газопровода, на котором будет проводиться буровой осмотр, определяет технический руководитель ГРО.

  • 21.2.3 Бурение скважин для обнаружения утечек газа должно проводиться на расстоянии не менее 0,5 м от стенки газопровода через каждые 2 м, глубиной — не менее глубины промерзания грунта в зимнее время, в остальное время — на глубину укладки трубы. В летних условиях глубину скважин можно уменьшить. Скважины закладываются на расстоянии не менее

0,5 м от стенки трубопровода через каждые 2 м трассы. При использовании газоиндикаторов с чувствительностью не ниже 0,001 % по объему для определения наличия газа глубина скважин может быть ограничена толщиной дорожного покрытия с целью их закладки вдоль оси газопровода.

  • 21.2.4 Бурение скважин производят специальными пневматическими бурами, электровибраторами, электробурами, перфораторами, а также вручную.

  • 21.2.5 При ручном способе бурения скважин применяют клинья, которые забиваются кувалдами в грунт и извлекают воротом.

  • 21.2.6 Наличие газа в скважинах определяется с помощью приборов (газоиндикаторов или газоанализаторов), а также применением открытого огня.

  • 21.2.7 Применение открытого огня для определения наличия газа в скважинах допускается не ближе 5 м от зданий и сооружений (колодцев) вдоль трасс газопроводов давлением до 0,3 МПа. Если газ в скважине не воспламеняется, проверка его наличия проводится приборами.

  • 21.2.8 При применении открытого огня для определения наличия газа в скважине огонь следует поднести на расстояние вытянутой руки и только после этого опустить в скважину.

  • 21.2.9 Место повреждения газопроводов находится обычно в непосредственной близости от скважин с наибольшей высотой пламени. На участках скважин с наибольшей концентрацией газа приступают к раскопке шурфа.

  • 21.2.10 При обнаружении на каком-либо из проверяемых участков утечки газа уточнение положения места этой утечки будет достигаться увеличением числа скважин, чтобы по интенсивности выделения газа было возможно установить место рытья шурфа для проведения ремонтных работ.

  • 21.2.11 Вес колодцы и коллекторы подземных сооружений, расположенные вдоль трассы, где будут вестись работы, должны быть тщательно проверены и проветрены.

  • 21.3 Контроль качества работ

Утечки газа на газопроводах, обнаруженные при буровом осмотре, устраняются в аварийном порядке.

  • 21.4 Оформление результатов работы

Результаты технического обследования оформляются актами, в которых при выявле-нии дефектов дается заключение о необходимости проведения ремонта, перекладки (замены), реконструкции газопровода.

  • 21.5 Специальные требования

  • 21.5.1 На выполнение работы по техническому обследованию подземных газопроводов для выявления мест утечек газа и их локализации с бурением скважин выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 21.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 21.5.3 Перед выполнением работы по техническому обследованию подземных газопроводов для выявления мест утечек газа и их локализации с бурением скважин руководитель работ обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 21.5.4 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (защитные очки, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 21.5.5 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 21.5.6 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 21.5.7 Для установления мест утечек и их локализации необходимо ознакомиться с исполнительной документацией и оценить обстановку на месте.

  • 21.5.8 При бурении скважин в дорожном покрытии необходимо проявлять осторожность, так как резкое изменение сопротивления грунта может привести к отдаче электробура и нанести травму работающему.

  • 21.5.9 При выполнении работ на проезжей части дорог необходимо:

  • - выставить со стороны движения транспорта на расстоянии 5 м от места работы предупредительные знаки;

  • - одному из работников бригады следить за движением транспорта и не допускать к месту проведения работ посторонних лиц;

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сигнального цвета.

  • 21.5.10 Чтобы избежать ожогов рук при применении открытого огня, огонь следует сначала поднести на расстояние вытянутой руки и только после этого опустить в скважину.

  • 21.5.11 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 22 Типовая производственная инструкция «Проверка герметичности наружных газопроводов давлением воздуха»
    • 22.1 Общие положения

  • 22.1.1 Работы по проверке герметичности наружных газопроводов рекомендуется совмещать с графиком годового планового ремонта, утвержденным руководителем ГРО.

  • 22.1.3 Участок работ, на котором будет проводиться проверка газопровода на герметичность давлением воздуха, определяет технический руководитель ГРО.

  • 22.1.4 К производственной инструкции должна прикладываться маршрутная карта на газопровод, подлежащий обследованию.

  • 22.1.5 Разрешается производить проверку герметичности газопроводов давлением воздуха по нормам испытаний на герметичность вновь построенных газопроводов в соответствии с СП 62.13330.2011 [3].

  • 22.1.6 Оповещение населения и потребителей о сроках выполнения работ и прекращении подачи газа производится не позднее, чем за трое суток до их начала.

  • 22.1.7 О начале проводимых работ необходимо сообщить в АДС.

  • 22.1.8 Перед началом работ по проверке газопроводов на герметичность давлением воздуха необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

  • 22.1.9 Проверка герметичности наружных газопроводов давлением воздуха проводится >ригадой рабочих в количестве не менее двух человек под руководством специалиста.

  • 22.2 Порядок производства работ

    • 22.2.1 Отключение установок ЭХЗ производится не позднее, чем за один день до начала абот по опрессовке.

    • 22.2.2 До начала производства работ по проверке газопроводов на герметичность давле-ием воздуха выполняются следующие подготовительные работы:

  • - проверяется соответствие исполнительно-технической документации фактическому ^положению наружного газопровода на месте производства работ;

  • - определяются места установки заглушек, продувочных газопроводов, контрольноизмерительных приборов, подключения компрессоров.

  • 22.2.3 При проверке на герметичность давлением воздуха наружных газопроводов работы выполняются в следующем порядке:

  • - производится отключение испытываемого участка газопровода с помощью закрытия задвижек и кранов на вводах к потребителям с установкой заглушек, освобождение его от газа;

  • - в местах разъединения фланцевых соединений устанавливаются шунтирующие перемычки;

  • - газ выпускается через продувочный газопровод, установленный на стояке конденсатосборника или в ГРП, и по возможности сжигается;

  • - после освобождения газопровода от газа на стояке конденсатосборника вместо продувочного газопровода устанавливается приспособление для подсоединения компрессора и манометра («гребенка»);

  • - подключается компрессор к «гребенке» и производится продувка газопровода до полного вытеснения газа;

  • - устанавливаются на место продувочных газопроводов заглушки;

  • - компрессором поднимается давление в газопроводе до испытательного и выдерживается в течение времени согласно СП 62.13330.2011 [3];

  • - определяется величина падения давления по манометру.

  • 22.2.4 При закольцованной схеме газопроводов или при отсутствии отключающих устройств работа выполняется в следующем порядке:

  • - на подземном газопроводе производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - вскрывается двухметровый участок подземного газопровода;

  • - вырезается окно или катушка и устанавливаются заглушки в обе стороны газопровода;

  • - после освобождения газопровода от газа на стояке конденсатосборника вместо продувочного газопровода устанавливается приспособление для подсоединения компрессора и манометра;

  • - при отсутствии на испытываемом участке газопровода конденсатосборников или гидрозатворов присоединение продувочного газопровода и приспособления осуществляется через приваренный непосредственно к трубе или к одной из установленных заглушек штуцер с резьбой.

  • 22.2.5 Результаты испытания на герметичность следует считать положительными, если за период испытания давление в газопроводе не меняется, т.е. нет видимого падения давления по манометру класса точности 0,6, а по манометрам класса точности 0,15 и 0,4, а также по жидкостному манометру падение давления шкалы фиксируется в пределах одного деления шкалы.

  • 22.2.6 При положительных результатах испытания газопровод вводится в эксплуатацию в следующем порядке:

  • - сбрасывается избыточное давление воздуха до атмосферного;

  • - снимается приспособление с конденсатосборника или гидрозатвора, удаляются заглушки, снимается шунтирующая перемычка;

  • - заваривается окно или вваривается катушка;

  • - производится пуск газа, обмыливаются места сварки, восстанавливается изоляция трубы;

  • - производятся восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - производится возобновление подачи газа.

  • 22.2.7 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководству ГРО, а служба ЭХЗ производит включение установок ЭХЗ.

  • 22.3 Контроль качества работ

  • 22.3.1 Все потребители о времени подачи газа должны извещаться заблаговременно.

  • 22.3.2 Если пусковые работы переносятся на следующий день, перед пуском газа производится контрольная опрессовка газопроводов давлением 2000 мм вод. ст. Падение давления не должно превышать 10 мм вод. ст. в час. Если на подземном газопроводе низкого давления в качестве отключающих устройств установлены гидрозатворы, контрольная опрессовка может производиться давлением 400 мм вод. ст. Падение давления при этом за 10 мин не должно превышать 5 мм вод. ст.

  • 22.3.3 В случае выявления утечек необходимо сообщить в АДС, и после устранения утечки газопровод подвергается повторному испытанию на герметичность давлением воздуха.

  • 22.4 Оформление результатов работы

По результатам испытания составляется акт и делается отметка в исполнительно-эксплуатационной документации. Документация хранится один год.

  • 22.5 Специальные требования

  • 22.5.1 На выполнение работы по проверке герметичности газопроводов давлением воздуха выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2|, предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 22.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 22.5.3 Перед выполнением работы по проверке герметичности наружных газопроводов давлением воздуха руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями специалистов и рабочих бригады в наряде-допуске на выполнение газоопасных работ.

  • 22.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 22.5.5 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 22.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 22.5.7 Заглушки, устанавливаемые на газопроводе, должны быть рассчитаны на максимальное давление газа в газопроводе и иметь хвостовики, выступающие за пределы фланцев.

  • 22.5.8 Работы по установке заглушек на запорные устройства должны выполняться при отключенной ЭХЗ и надежной установке шунтирующих перемычек в местах разъединения фланцевых соединений.

  • 22.5.9 При производстве работ следует использовать только исправный омедненный или обильно смазанный инструмент.

  • 22.5.10 При производстве работ запрещается выпуск газовоздушной смеси в помещения, лестничные клетки, дымоходы, вентиляционные каналы и другие места, где возможно ее скопление и воспламенение.

  • 22.5.11 Присутствие посторонних лиц на месте проведения работ по проверке на герметичность наружных газопроводов давлением воздуха не допускается.

  • 23 Типовая производственная инструкция «Удаление снежно-ледяных, кристаллогидратных и смоляных закупорок»

    • 23.1 Основные положения

  • 23.1.1 При удалении снежно-ледяных, кристаллогидратных и смоляных закупорок на газопроводах высокого и среднего давления должны разрабатываться специальный план производства работ, утвержденный руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение работ, и схема расположения газопровода.

  • 23.1.2 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 23.1.3 Перед началом работ по ликвидации закупорок на действующих газопроводах необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

Работы по удалению закупорок газопроводов сети газораспределения проводятся бригадой рабочих в количестве не менее трех человек при производстве работ на подземном газопроводе и не менее двух на надземном под руководством специалиста.

Количество и состав бригад определяются характером закупорки, а также количеством газовых колодцев, шурфов на аварийном участке в местах закупорки.

  • 23.1.4 О наличии закупорок свидетельствуют резкие перепады давления и нарушение нормального режима газоснабжения.

  • 23.1.5 Работы по устранению закупорок на действующих газопроводах производятся на основании заявки от АДС.

  • 23.1.6 Устранение закупорок на действующих газопроводах должно производиться одним из следующих методов:

  • - обогрев мест закупорки паром;

  • - обогрев мест закупорки гибкими нагревательными элементами;

  • - обогрев мест закупорки горелками через слой песка;

  • - заливкой органических спиртов-растворителей;

  • - шуровкой газопровода мягким ершом.

  • 23.1.7 Метод устранения закупорки выбирается на основании типа материала, места и типа прокладки газопровода, а также наличия уклона.

  • 23.1.8 При большой плотности и длине закупорки ликвидация может затянуться, поэтому параллельно поиску и растворению закупорок на участках необходимо, в соответствии с оперативно подготовленным проектом, вести строительство временной байпасной линии, обеспечивающей пропуск необходимого количества газа в обход закупорки.

  • 23.2 Порядок производства работ

  • 23.2.1 Перед началом газоопасных работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 23.2.2 До начала производства работ по удалению закупорок на действующих подземных стальных газопроводах ЭХЗ должна быть отключена.

  • 23.2.3 Вварка штуцеров в действующий газопровод производится газовой сваркой при давлении газа в газопроводе 0,0004—0,002 МПа.

  • 23.2.4 Вварка катушек в стальные газопроводы должна производиться электродутовой сваркой:

  • - при толщине стенок трубы до 6 мм сварку следует выполнять не менее чем в два слоя;

  • - толщине стенок трубы более 6 мм — не менее чем в три слоя.

  • 23.2.5 Резка, обработка торцов, снятие фасок стального газопровода или катушки должны производиться газовой резкой или механическим способом.

  • 23.2.6 Вварка катушек в полиэтиленовые газопроводы должна выполняться:

  • - при сварке встык — сваркой нагретым инструментом на оборудовании с ручным управлением или на машинах со средней или высокой степенью автоматизации;

  • - сварке с помощью муфт с ЗН — сваркой на оборудовании с высокой или средней степенью автоматизации.

  • 23.2.7 Вырезку катушки полиэтиленового газопровода необходимо осуществлять с помощью механических труборезов роликового или гильотинного типа.

  • 23.2.8 При вварке катушек в полиэтиленовые газопроводы с помощью муфт с ЗН зачистка соединяемых наружных поверхностей труб должна осуществляться специальным инструментом, обеспечивающим снятие поверхностного слоя.

  • 23.2.9 При определении места или удалении закупорки на подземном газопроводе выполняются следующие подготовительные работы:

  • - со снятием арматуры в газовом колодце:

  • а) отключается подача газа на ремонтируемом участке газопровода;

  • б) очищается крышка колодца от грязи и посторонних предметов;

  • в) колодец проверяется на загазованность через отверстие в крышке люка;

  • г) снимается крышка колодца, разбивается отмостка и вытаскивается люк колодца;

  • д) производятся земляные работы по разработке грунта вокруг конструкции колодца в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • е) разбирается кладка или вытаскивается горловина колодца и снимается перекрытие колодца;

  • ж) устанавливается кабельная (шунтирующая) перемычка между разъемными частями газопровода на зачищенные от краски места;

  • и) производится снятие болтов на фланцевых соединениях и установка инвентарных заглушек;

  • к) снимается задвижка и компенсатор, предварительно стянутый тягой;

  • - с проведением работ в шурфе:

  • а) производится отключение подачи газа на ремонтируемом участке;

  • б) производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • в) шурф проверяется на загазованность газоиндикатором (газоанализатором);

  • г) шурф дорабатывается вручную с полным освобождением трубы газопровода от грунта;

  • д) участок газопровода в шурфе освобождается от изоляционного покрытия;

  • е) между разъединяемыми участками газопровода устанавливается кабельная (шунтирующая) перемычка;

  • ж) производится вырезание участка трубы газопровода на длину не менее 200 мм;

и) на конец трубы газопровода, не содержащего закупорки, устанавливается заглушка.

  • 23.2.10 При определении места или удалении закупорки на надземном газопроводе выполняются следующие подготовительные работы:

  • - со снятием запорной арматуры:

  • а) отключается подача газа;

  • б) устанавливается кабельная (шунтирующая) перемычка между разъединяемыми частями газопровода на зачищенные от краски места;

  • в) устанавливаются временные опоры под газопровод с двух сторон от места разъединения;

  • г) производится снятие болтов на фланцевых соединениях и установка инвентарных заглушек;

  • д) снимается задвижка;

  • - с вырезанием участка газопровода:

  • а) отключается подача газа;

  • б) устанавливается кабельная (шунтирующая) перемычка между разъединяемыми частями газопровода на зачищенные от краски места;

  • в) устанавливаются временные опоры под газопровод с двух сторон от места разъединения;

  • г) производится вырезание участка трубы газопровода на длину не менее 200 мм;

  • д) на конец трубы газопровода, не содержащего закупорки, устанавливается заглушка.

  • 23.2.11 Работы по ликвидации закупорок на действующих газопроводах выполняются в следующем порядке:

  • - определяется место образования закупорки:

  • а) при определении закупорки на подземном газопроводе:

  • 1) до и после предполагаемого места закупорки устанавливаются манометры на конденсатосборник, в колодце, ГРП или непосредственно на газопровод через вваренный штуцер;

  • 2) проверяются показания манометра до и после предполагаемого места закупорки;

  • 3) по перепаду давлений определяется предполагаемое место закупорки;

  • 4) производятся работы в соответствии с 23.2.9 настоящей инструкции в зависимости от устройства трассы газопровода;

  • 5) в газопровод до и после места образования закупорки до упора вводится мягкий ерш, закрепленный на стальном тросе;

  • 6) по длине троса замеряется пройденное им расстояние и размечается на газопроводе;

  • 7) определяется точное место расположения закупорки между метками на газопроводе;

  • б) при определении закупорки на надземном газопроводе:

1)до и после предполагаемого места закупорки устанавливаются манометры на ГРП, у потребителя, на фланец запорной арматуры через заглушку со штуцером или непосредственно на газопровод через штуцер;

  • 2) проверяются показания манометра до и после предполагаемого места закупорки;

  • 3) по перепаду давлений определяется предполагаемое место закупорки;

  • 4) производятся работы в соответствии с 23.2.10 настоящей инструкции в зависимости от устройства трассы газопровода;

  • 5) в газопровод до и после места образования закупорки до упора вводится мягкий ерш, закрепленный на стальном тросе;

  • 6) по длине троса замеряется пройденное им расстояние и размечается на газопроводе;

  • 7) определяется точное место расположения закупорки между метками на газопроводе;

  • - разрабатывается шурф в месте образования закупорки в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - на торцы газопровода с образовавшейся закупоркой устанавливаются глухие фланцы или привариваются заглушки (кроме производства работ по ликвидации закупорки прочисткой ершом);

  • - концы газопровода до и после места закупорки ввариваются штуцеры с установкой отключающих устройств;

  • - конце подземного газопровода после места закупорки на штуцер устанавливается продувочный газопровод;

  • - участке надземного газопровода вваривается дренажный отвод в нижней части трубы;

  • - участке газопровода до места образования закупорки к штуцеру подсоединяется компрессор;

  • - перекрываются запорные устройства на штуцерах, установленных на газопроводе;

  • - производится ликвидация закупорок на действующем газопроводе:

  • а) при ликвидации закупорки обогревом паром прогревается участок газопровода паром с помощью парогенераторной установки в течение времени, достаточного для повышения температуры В1гутри газопровода выше равновесной температуры гидратообразования;

  • б) при ликвидации закупорки гибкими нагревательными элементами:

  • 1) накладываются на открытый участок газопровода гибкие нагревательные элементы и подключаются к источнику питания;

  • 2) прогревается место закупорки в течение времени, обеспечивающего повышение температуры внутри газопровода выше равновесной температуры гидратообразования;

  • в) при ликвидации закупорки разогревом мест закупорки горелками через слой песка:

  • 1) шурф засыпается песком на 0,2 м выше поверхности трубы;

  • 2) песок увлажняется водой;

  • 3) газопровод прогревается специальными горелками через слой песка в течение времени, обеспечивающего повышение температуры внутри газопровода выше равновесной температуры гидратообразования;

  • г) при ликвидации закупорки заливкой органических спиртов-расворителей (ингибиторов):

  • 1) на штуцере до места образования закупорки закрепляется гибкий шланг с присоединенной к нему воронкой;

  • 2) после места образования закупорки на газопроводе вырезается окно в нижней части газопровода;

  • 3) производится принудительная подача ингибитора (метанола) в газопровод до тех пор, пока из окна в стенке газопровода не будет сливаться чистый спирт-растворитель; при большой протяженности закупорки по всей длине закупорки через каждые 20—30 м устанавливаются штуцеры с воронками и в газопровод подается спирт-растворитель;

  • 4) образовавшаяся жидкость сливается в специальную емкость, установленную под окном в стенке газопровода;

  • 5) заваривается окно в стенке газопровода с установкой заплаты;

  • д) при ликвидации закупорок шуровкой газопровода мягким ершом:

  • 1) в газопровод пропускается сталистая проволока до выхода ее на противоположном конце прочищаемого участка;

  • 2) на проволоке закрепляется стальной трос с ершом и протаскивается в обратном направлении;

  • 3) трос с ершом освобождается от проволоки;

  • 4) производится протаскивание троса с ершом в обе стороны до свободного прохождения ерша внутри газопровода;

  • 5) производится продувка газопровода до выхода из газопровода чистого воздуха без примеси конденсатных и гидратных образований;

  • - открывается отключающее устройство на сбросном газопроводе после аварийного участка и с помощью компрессора продувается отключенный участок газопровода до выхода чистого воздуха без примесей конденсата и гидратных отложений;

  • - со штуцеров на ремонтируемом участке снимается продувочный газопровод, отсоединяется компрессор и запорные устройства;

  • - на штуцеры навинчиваются металлические пробки и привариваются газовой сваркой;

  • - производятся восстановительные работы по возобновлению целостности газопровода:

  • а) при снятии арматуры в колодце:

  • 1) снимается глухой фланец со штуцером с фланца газопровода;

  • 2) зачищаются фланцы газопровода и арматуры до металлического блеска и смазываются;

СТО Газпром 2-2.3-719-2013

  • 3) устанавливается арматура и компенсатор, стянутый тягой, между фланцами газопровода и устанавливаются болты фланцевых соединений в шахматном порядке;

  • 4) устанавливаются прокладки между фланцами газопровода и арматуры;

  • 5) устанавливаются оставшиеся болты фланцевых соединений и закручиваются в шахматном порядке;

  • 6) с компенсатора снимается тяга и подкручиваются болты фланцевых соединений;

  • 7) снимается кабельная перемычка;

  • 8) устанавливается перекрытие колодца и восстанавливается горловина колодца;

  • 9) производятся земляные работы по восстановлению грунта вокруг конструкции колодца в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • 10) устанавливается люк колодца, восстанавливается отмостка и закрывается крышка колодца;

  • б) при удалении участка действующего наружного газопровода:

  • 1) срезаются заглушки с концов газопровода;

  • 2) очищаются кромки и прилегающая к ним наружная поверхность газопровода;

  • 3) снимаются фаски с торцов газопровода и катушки и зачищаются;

  • 4) устанавливается и центрируется вырезанная катушка между трубами газопровода с помощью центраторов;

  • 5) производится вварка катушки в действующий газопровод;

  • 6) производится контроль качества сварных соединений;

  • в) при снятии запорной арматуры на надземном газопроводе:

  • 1) снимается глухой фланец с фланца газопровода;

  • 2) зачищаются фланцы газопровода и арматуры до металлического блеска и смазываются ;

  • 3) устанавливается запорная арматура между фланцами газопровода и устанавливаются болты фланцевых соединений в шахматном порядке;

  • 4) устанавливаются прокладки между фланцами газопровода и запорной арматуры;

  • 5) устанавливаются оставшиеся болты фланцевых соединений и закручиваются в шахматном порядке;

  • 6) снимается кабельная шунтирующая перемычка;

  • - пугем подачи в отремонтированный участок газопровода сжатого воздуха и создания в газопроводе испытательного давления газопровод проверяется на герметичность давлением воздуха в соответствии с СП 62.13330.2011 [3];

95

Ж

■ -

  • - снизить давление воздуха в газопроводе до атмосферного и возобновить подачу газа;

  • - по показаниям манометров в конце и начале отключенного участка определить возобновление нормального режима газоснабжения;

  • - произвести заключительные работы на ремонтируемом участке:

  • а) проверить колодец на загазованность через отверстие в крышке газового колодца;

  • б) восстановить изоляционное покрытие с проверкой сплошности изоляции на подземном газопроводе и произвести восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • в) проверить герметичность запорной арматуры на надземном газопроводе пенообразующим раствором и окрасить неокрашенные места;

  • г) проверить герметичность сварных соединений надземного газопровода пенообразующим раствором или приборным методом и окрасить неокрашенные места;

  • - произвести восстановительные земляные работы на участке места закупорки в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 23.2.12 Результаты испытания на герметичность следует считать положительными, если за период испытания падение давления не превысило 0,0001 МПа за 1 ч.

Дефекты, выявленные в процессе испытания, устраняются только после снижения давления газа в газопроводе до атмосферного.

После устранения дефектов повторно произвести испытание газопровода на герметичность.

  • 23. 3 Контроль качества работ

  • 23.3.1 Герметичность фланцевых соединений, пробок штуцеров и арматуры, установленной по окончании работ по удалению закупорок газопроводов и арматуры, должна быть проверена пенообразующим раствором или приборным методом.

  • 23.3.2 Контроль качества сварных стыков полиэтиленовых газопроводов производится внешним осмотром и ультразвуковым методом по ГОСТ 14782.

  • 23.3.3 Контроль качества сварных стыков стальных газопроводов производится внешним осмотром и радиографическим методом по ГОСТ 7512.

  • 23.3.4 Сплошность восстановленного при производстве работ изоляционного покрытия газопровода необходимо проверить приборным методом.

  • 23.3.5 После окончания работ по ликвидации закупорок на действующих наружных газопроводах необходимо произвести контроль давления газа на участке образования закупорки.

  • 23. 4 Оформление результатов работы

  • 23.4.1 Данные о проведенной работе, в том числе результаты контрольной опрессовки газопроводов и оборудования, заносятся в наряд-допуск на выполнение работ и в паспорт на газопровод и хранятся один год.

  • 23.4.2 Время работы в кислородно-изолирующем противогазе следует записывать в его паспорт.

  • 23.4.3 На все выполненные при производстве аварийно-восстановительных работ сварные стыки должны быть оформлены соответствующие протоколы проверки.

  • 23.4.4 Места установки штуцеров, оставленных на газопроводе, должны быть отмечены на схеме газопровода.

  • 23.4.5 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководству ГРО.

  • 23.4.6 На сварочные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода. При заварке стыка несколькими сварщиками клейма проставляются на границах свариваемых участков.

  • 23. 5 Специальные требования

  • 23.5.1 На выполнение работы по ликвидации закупорок на наружных газопроводах выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 23.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 23.5.3 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а работники сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 113].

  • 23.5.4 Технический контроль качества сварных работ (сварных соединений) нсразру-шаюшими методами контроля должен осуществляться ремонтной бригадой в установленном порядке.

  • 23.5.5 Перед выполнением работы руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями рабочих и специалистов бригады в наряде-допуске на выполнение газоонасных работ.

  • 23.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, защитные очки, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 23.5.7 Наличие и исправность средств индивидуальной защиты определяются при

выдаче наряда-допуска на выполнение работы.

  • 23.5.8 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 23.5.9 Место производства работ должно быть оборудовано лестницами, обеспечивающими быструю эвакуацию работников из шурфа (колодца), и средствами пожаротушения (огнетушитель, вода, полотно и др.). Рабочие должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке.

  • 23.5.10 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от открытого колодца, а на расстоянии 10-15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта расстановку дорожных предупредительных знаков согласовать с ГИБДД.

  • 23.5.11 Спуск к подземному газопроводу должен осуществляться по металлическим лестницам с закреплением их у края колодца (шурфа). Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки», а обувь у работников, выполняющих работу на подземном газопроводе, нс должна иметь сталь

ных подковок и гвоздей.

  • 23.5.12 Перед каждой последующей операцией по ремонту необходимо производить контроль загазованности высокочувствительным газоиндикатором. При обнаружении утечек

газа все работы должны производиться в противогазах.

  • 23.5.13 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами.

  • 23.5.14 Продолжительность работы в противогазе без перерыва не должна превышать 30 мин.

  • 23.5.15 Проверка герметичности фланцевых и сварных соединений открытым огнем запрещена.

  • 23.5.16 Присутствие посторонних лиц, курение, разведение открытого огня у места производства работ категорически запрещается.

  • 23.5.17 При возникновении п ожара необходимо немедленно вызвать пожарную команду и принять меры по ликвидации пожара подручными средствами (вода, песок).

  • 23.5.18 Применение открытого огня для отогрева наружных полиэтиленовых, стальных санированных и внутренних газопроводов запрещается.

  • 23.5.19 Применять органические спирты-растворители (метанол) для удаления закупорок газопроводов следует тогда, когда прочие меры по ликвидации закупорок не дают положительных результатов.

  • 23.5.20 При работе с органическими спиртами-растворителями необходимо соблюдать требования правил безопасности по работе с ядовитыми веществами.

  • 23.5.21 При устранении закупорок в газопроводах должны приниматься меры, максимально уменьшающие выход газа из газопровода.

  • 23.5.22 В колодцах или шурфах должны работать не более двух человек в спасательных поясах и противогазах.

  • 23.5.23 Во время работы со сварочным оборудованием не допускается:

  • - касаться поверхности зеркала нагревателя в период работы;

  • - при проверке работоспособности терморегулятора повышать температуру рабочей поверхности электронагревателя выше 250 °C — 280 °C;

  • - производить очистку антиадгезионного покрытия зеркала после снижения температуры до 40 °C — 50 °C без рукавиц;

  • - при работе механизированного оборудования производить замеры обрабатываемых изделий или убирать стружку из-под режущего инструмента;

  • - производить очистку ножей торцевателя без отключения от электрической сети.

  • 23.5.24 Сварочные работы на открытом воздухе во время дождя, снегопада, тумана и при ветре скоростью свыше 10 м/с необходимо выполнять только при обеспечении защиты места сварки защитными палатками.

  • 23.5.25 Растворители и другие обезжиривающие жидкости должны храниться в герметично закрываемой и не боящейся ударов таре емкостью 200 мл. После работы с растворителями руки промываются водой.

  • 23.5.26 Перед резкой действующего газопровода во избежание пожара и взрыва от статического электричества полиэтиленовой трубы обязательно должно производиться заземление газопровода при помощи мокрых хлопчатобумажных тканей с дополнительным увлажнением грунта возле заземляющего пикета.

  • 23.5.27 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами. Электроинструмент должен иметь двойную изоляцию и быть надежно заземлен.

  • 23.5.28 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

  • 23.5.29 Электроды, применяемые для производства работ, должны быть осмотрены на их соответствие требованиям технических условий. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение) применение данных электродов не допускается.

  • 23.5.30 При производстве работы на подземном стальном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 23.5.31 Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004—0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить.

До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

Допускается производить сварочные работы без снижения или с частичным снижением давления газа с использованием специальных технологий и оборудования по методикам, утвержденным в установленном порядке.

  • 23.5.32 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 24 Типовая производственная инструкция «Откачка конденсата

из конденсатосборника»

  • 24.1 Общие положения

  • 24.1.1 Откачка конденсата из конденсатосборников высокого и среднего давления должна производиться по графику, утвержденному техническим руководителем ГРО.

  • 24.1.2 Откачка конденсата из конденсатосборников низкого давления проводится с периодичностью, исключающей возможность образования закупорок.

  • 24.1.3 Откачка конденсата из конденсатосборников на газопроводе производится бригадой рабочих в составе не менее двух человек под руководством специалиста.

  • 24.2 Порядок производства работ

  • 24.2.1 Конденсат из конденсатосборников должен удаляться в специальную емкость. Откачка конденсата из газопроводов низкого давления производится ручным насосом, из газопроводов высокого и среднего давления — давлением газа.

  • 24.2.2 Перед началом производства работ место производства работ должно быть ограждено сигнальной лентой или специальным ограждением.

  • 24.2.3 Откачка конденсата из конденсатосборников на газопроводах низкого давления выполняется в следующем порядке:

  • - производится очистка крышки ковера;

  • - ковер проверяется на загазованность приборным методом через отверстие в крышке ковера;

  • - крышка ковера открывается;

  • - ковер очищается от мусора и воды (при необходимости);

  • - откручивается пробка на стояке конденсатосборника;

  • - измеряется мерной линейкой уровень конденсата в конденсатосборнике;

  • - через стояк опускается всасывающий патрубок ручного насоса и закрепляется на стояке;

  • - нагнетательный патрубок насоса вставляется в специальную емкость для слива конденсата или автоцистерну;

  • - производится откачка конденсата, по окончании которой вынимается всасывающий патрубок насоса и завертывается пробка на стояке;

  • - проверяется герметичность резьбовых соединений при помощи пснообразуюшего раствора или приборным методом;

  • - ковер проверяется на загазованность и закрывается.

  • 24.2.4 Удаление конденсата из конденсатосборников на газопроводах высокого и среднего давления выполняется в следующем порядке:

  • - проверяется закрытие запорного устройства на стояке конденсатосборника, отвинчивается пробка на стояке конденсатосборника;

  • - в муфту стояка ввинчивается отводная трубка, которую соединяют со специальной емкостью или автоцистерной;

  • - плавно открывается запорное устройство на стояке конденсатосборника и производится слив конденсата в емкость или в автоцистерну;

  • - после удаления конденсата закрывается запорное устройство на стояке конденсатосборника, отвинчивается отводная трубка;

  • - ввинчивается пробка в муфту стояка и проверяется герметичность запорного устройства и резьбовых соединений пенообразующим раствором или приборным методом.

  • 24.3 Оформление результатов работы

Результаты работ по удалению конденсата из конденсатосборников оформляются в эксплуатационном журнале.

  • 24.4 Специальные требования

  • 24.4.1 Периодически повторяющиеся газоопасные работы по откачке конденсата из конденсатосборников могут производиться без оформления наряда-допуска по утвержденным производственным инструкциям, если работа выполняется постоянным составом рабочих.

  • 24.4.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 24.4.3 Перед выполнением работы по откачке конденсата из конденсатосборников руководитель обязан проинструктировать рабочих о технологической последовательности операций, необходимых мерах безопасности и зарегистрировать указанную работу в специальном журнале с указанием времени начала и окончания работы.

  • 24.4.4 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 24.4.5 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 24.4.6 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - выставить предупредительный дорожный знак на расстоянии 4—5 м от места производства работ;

  • - надеть жилеты сигнального цвета;

  • - стоять лицом в сторону движущегося транспорта.

  • 24.4.7 При откачке конденсата из конденсатосборников высокого и среднего давления слесари должны одевать защитные очки.

  • 24.4.8 При откачке конденсата из конденсатосборников запрещается:

  • - нахождение на месте проведения работ посторонних лиц;

  • - наличие источников открытого огня;

  • - определение герметичности соединений с помощью открытого огня.

  • 24.4.9 При удалении конденсата из газопровода крышка люка автоцистерны или емкости должна быть постоянно открыта.

  • 24.4.10 Слив конденсата из сосудов производится в специальное отведенное для этих целей место. Слив конденсата на поверхность земли, в системы водостока, канализацию и другие инженерные коммуникации запрещается.

  • 24.4.11 В месте слива конденсата не должно быть движения автотранспорта и людей. Запрещается курение, наличие источников открытого огня.

  • 24.4.12 Вес работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 25 Типовая производственная инструкция «Производство земляных работ в местах утечек газа из подземных газопроводов до их устранения»

    • 25.1 Общие положения

  • 25.1.1 Перед началом земляных работ необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ. Для выполнения земляных работ должны разрабатываться специальный план производства работ, утвержденный руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение работ, и схема расположения газопровода.

Ь 25.1.2 Все виды вскрышных и земляных работ могут производиться только при нали-у производителя работ ордера или соответствующего разрешения на производство земля-

СТО Газпром 2-2.3-719-2013

ных работ, выданного организацией, имеющей вблизи газопровода подземные сооружения, устройства ограждения места работ и выполнения охранных мероприятий.

  • 25.1.3 Земляные работы производятся бригадой рабочих, которые в дальнейшем будут осуществлять ремонт поврежденного газопровода, с участием машиниста экскаватора под руководством специалиста.

  • 25.1.4 Копание котлованов и траншей в мерзлом грунте на глубину до 1,5 м следует производить двумя рабочими: одним рыхлилыциком и одним откидчиком, которые периодически должны меняться своими обязанностями.

  • 25.1.5 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственным за проведение работ назначают работника, выдающего наряд-допуск на газоопасные работы.

  • 25.1.6 Земляные работы производятся в связи с выполнением ремонтных работ на наружных газопроводах, при присоединении вновь построенных газопроводов к действующим сетям газораспределения и при возникновении аварийных ситуаций.

  • 25.1.7 В зависимости от протяженности поврежденного участка газопровода может разрабатываться шурф, траншея или котлован:

  • - шурф должен разрабатываться при небольших объемах ремонтных работ на поврежденном газопроводе;

  • - траншея должна разрабатываться при ремонтных работах на большой протяженности газопровода;

  • - котлован разрабатывается при ремонтных работах, для выполнения которых необходима большая площадь размещения .

  • 25.1.8 Выбор технологической схемы и комплекса машин для вскрытия усовершенствованного дорожного покрытия следует производить в зависимости от ширины разрабатываемого грунта, толщины покрытия, объема работ.

  • 25.1.9 Для вскрытия асфальтового или булыжного покрытия могут быть применены отбойные пневматические молотки и перфораторы, однобаровые или двухбаровые установки, работающие в комплексе с одноковшовым экскаватором, а также рыхлители, дискофрезерные машины, гидромолоты, разрешенные к применению.

  • 25.1.10 Вскрытие бетонных покрытий должно производиться с помощью пневматических бетоноломов.

  • 25.1.11 В городских условиях вскрытие траншей газопровода, имеющих большое количество пересечений с другими подземными коммуникациями, должно производиться с помощью одноковшовых экскаваторов.

  • 25.1.12 Для вскрытия траншей межпоселковых газопроводов, а также газопроводов на окраинах городов, где мало пересечений, в ряде случаев целесообразно использовать траншейные экскаваторы.

  • 25.1.13 Ограждение трассы газопровода следует производить в соответствии с требованиями ГОСТ 23407.

  • 25.1.14 На ограждениях должны быть установлены указатели и дорожные знаки в соответствии с требованиями ГОСТ Р 52290.

  • 25.2 Порядок производства работ

  • 25.2.1 До начала производства земляных работ ЭХЗ должна быть отключена, а по окончании работ включена вновь.

  • 25.2.2 Перед началом газоопасных работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 25.2.3 Земляные работы выполняются в следующем порядке:

  • - размечается место производства земляных работ и устанавливаются указатели на месте пересекаемых подземных коммуникаций;

  • - место производства работ ограждается инвентарными стойками и щитами; ширина участка ограждения должна определяться в зависимости от местных условий (ширины улицы, движения транспорта и т.д.), ограждения должны быть сборно-разборными с унифицированными элементами и деталями крепления, панели ограждения должны быть прямоугольными длиной 1,2; 1,6; 2,0 м и высотой 1,2 м, высота стоек стоечных ограждений должна быть не менее 0,8 м, расстояние между стойками — не более 6 м;

  • - производится вскрытие дорожных покрытий на ширину больше ширины траншеи, при асфальтовом и бетонном покрытии - на 20 см (но 10 см в каждую сторону), при всех других видах покрытий — на 50 см (но 25 см в каждую сторону):

  • а) с помощью отбойного молотка, работающего от передвижного компрессора:

  • 1) вручную разбивается дорожное полотно на глубину асфальтового покрытия;

  • 2) материал, полученный в результате разборки дорожных покрытий, складывается в пределах ограждений на расстоянии не менее 1,5 м от края траншеи на стороне, противоположной месту будущего отвала грунта;

  • - с помощью баровой установки:

  • а) разбивается ориентир направления контура колеи правой гусеницы баровой установки, а также левой и правой крайних щелей, прорезаемых баром в покрытии;

  • б) начиная с левой щели на глубину асфальтового покрытия нарезаются две или более продольные параллельные щели на расстоянии друг от друга 0,8—0,9 от ширины ковша экскаватора;

  • в) прорезаются по всей длине участка поперечные щели на глубину покрытия проходами баровой установки вперед и возвращением на соседнюю позицию задним ходом;

  • г) нарезанные целики разламываются ковшом экскаватора и удаляются на расстояние не менее 1,5 м от края траншеи, на стороне, противоположной месту будущего отвала грунта;

- производится вскрытие и защита подземных коммуникаций в местах пересечения с трассой газопровода:

  • а) в местах пересечения вручную вскрываются шурфы на ширину траншеи длиной 4 м (по 2 м в каждую сторону от места пересечения);

  • б) вскрытые подземные коммуникации защищаются от механических повреждений и провисания с помощью футляров (из полиэтиленовых, металлических труб или деревянных коробов), подвешиваемых к деревянному брусу, который перекрывает траншею не менее чем на 0,5 м в каждую сторону;

  • - производится вскрытие грунта на месте ремонтных работ:

  • а) при вскрытии траншеи или котлована в летний период:

  • 1) вдоль трассы вскрываемого газопровода через каждые 40—50 м и на переломах продольного профиля на расстоянии 0,5 м от бровки траншеи устанавливаются визирки с рабочими отметками глубины разработки траншеи экскаватором, но не глубже 0,2 м от поверхности трубы, с предварительным уточнением приборами глубины залегания газопровода;

  • 2) производятся вскрытие траншеи и котлована экскаватором, разработка котлована в месте обнаружения повреждения газопровода, вскрытие грунта начинается с низовой стороны для возможности удаления грунтовых и атмосферных вод в места с пониженными отметками;

  • 3) при необходимости производится сбор воды в месте разрытия грунта — отрываются приемные колодцы, которые должны собираться из инвентарных деревянных ящиков без дна (размеры ящика в плане при слабом притоке воды — 0,7x1,0 м; при среднем -1,0x1,0 м; при сильном — 2,0x1,5 м, высота каждого ящика должна составлять 0,7—0,8 м), в стенках ящика должны быть просверлены и закрыты сетками отверстия для стока воды; расстояние между колодцами должно определяться с учетом величины притока воды, характера грунтов на дне траншеи и мощности насоса (в грунтах, легко поддающихся размыву (мелкие и средние пески), расстояние между колодцами не должно превышать 25 м, в более устойчивых грунтах оно варьируется от 25 до 50 м), при значительном притоке грунтовых вод, когда требу-

ется применение насоса с производительностью свыше 40 м3/ч, водосборные колодцы следует

выносить за пределы траншеи;

  • 4) производится вскрытие траншеи или котлована с отвалом грунта со стороны возможного притока атмосферных вод, вскрытие траншеи производится от колодца с уклоном в его сторону механизированным способом продольной проходкой (разгрузку ковша необходимо производить в односторонний отвал, при этом из верхних слоев грунт необходимо укладывать в наиболее удаленные части отвала с постепенным приближением мест разгрузки ковша к бровке траншеи по мере ее углубления);

  • - при разработке грунта в зимний период:

  • а) производится разбивка ориентира направления контура колеи правой гусеницы (колеса) щеленарезной машины и правых крайних щелей путем выставления колышков;

  • б) производится очистка места работы от снега отдельными участками ручным способом или с помощью бульдозеров;

  • в) производится нарезка продольных щелей грунта, начиная с крайней левой щели челночными проходами щеленарезной машины или с разворотом ее на концах участка таким образом, чтобы толщина межщелевых целиков оставляла не более 0,8 от ширины ковша экскаватора (при глубине промерзания меньшей, чем глубина разрабатываемого грунта, щеленарезной машиной следует нарезать несколько продольных щелей на глубину промерзания грунта, при глубине промерзания большей, чем глубина разрабатываемого грунта — на всю глубину траншеи или котлована, но не более 0,2 м до поверхности газопровода);

  • г) производится нарезка поперечных щелей грунта проходами щеленарезной машины

вперед, при этом возврат машины и переход на соседнюю позицию должен осуществляться задним ходом (при глубине промерзания меньшей, чем глубина разрабатываемого грунта, в начале участка при образовании забоя нарезаются несколько поперечных щелей длиной, равной ширине траншеи или котлована, на глубину промерзания грунта, но не более 0,2 м над поверхностью газопровода, при глубине промерзания грунта большей, чем глубина разрабатываемого грунта, по всей длине разрабатываемого участка нарезаются поперечные щели на глубину до отметки 0,2 м над поверхностью газопровода);

  • д) межщелевые целики мерзлого грунта взламываются ковшом экскаватора и удаля-

ются из траншеи или котлована;

  • е) незамерзающий грунт вынимается экскаватором до разрешенной отметки траншеи

или котлована;

  • - проверить траншею или котлован на загазованность;

  • - в местах спуска рабочих в траншеи и котлованы устанавливаются лестницы с закреплением их у края;

  • - зачищаются откосы сверху вниз ломом с удалением глыб и твердых пород грунта;

  • - производится выемка нижних слоев грунта ручным способом с наименьшей шириной по дну траншеи или котлована при наружном диаметре газопровода:

  • а) при диаметре трубы до 0,5 м включительно — диаметр + 0,5 м;

  • б) при диаметре трубы свыше 0,5 м — диаметр + 0,8 м;

  • - в местах производства сварочных и изоляционных работ отрываются приямки, ширина которых для всех диаметров газопровода должна составлять диаметр + 1,2 м, глубина приямка должна быть на 0,7 м глубже нижней образующей трубы, длина назначается в зависимости от длины ремонтируемого участка, но не должна быть менее 1 м;

  • - устанавливаются крепления инвентарного типа на стенки траншеи или котлована:

  • а) собираются из отдельных секций опорные рамы по размерам траншеи или котлована, соединяются стойки секции муфтами и закрепляются;

  • б) собранные рамы опускаются в траншею или котлован вручную или краном;

  • в) рамы закрепляются попарно связями жесткости из круглой стали;

  • г) опускаются щиты ограждения в траншею или котлован и закрепляются стенки

траншеи или котлована; крепления стенок котлована или траншеи глубиной до 3 м в связных грунтах естественной влажности, при отсутствии или незначительном притоке грунтовых вод выполняются из инвентарных щитов с зазорами, если грунты несвязные или слоистой структуры — устанавливаются сплошные крепления; в водоносных грунтах при сильном притоке грунтовых вод и возможном выносе частиц грунта применяются шпунтовые крепления; для горизонтально-рамного крепления укладываются доски толщиной не менее 4 см и длиной до 5,0 м вплотную к грунту;

  • д) при разработке траншеи или котлована с вертикальными стенами раздвига

ются стальные поперечины — распорки — на расстоянии не более 1,5 м друг от друга, при горизонтально-рамном креплении один конец распорки прижимается к крепежной доске, а другой — ударами кувалды плотно загоняется внутрь с прижимом ко второй доске, пока рас

порка не примет горизонтального положения.

  • 25.2.4 Восстановительные земляные работы выполняются после проведения ремонтных работ или присоединения вновь построенного наружного газопровода к действующему в следующем порядке:

  • - производится снятие креплений траншеи или котлована:

  • а) при разработке траншеи или котлована с вертикальными стенами удаляются стальные поперечины — распорки — ослаблением гаек, скрепляющих отдельные секции распорок, при горизонтально-рамном креплении распорка выбивается ударами кувалды под один коней поперечины;

  • б) удаляются инвентарные щиты со стенок траншеи или котлована;

  • в) снимаются болты, скрепляющие отдельные секции опорных рам, и рамы удаляются из траншеи или котлована;

  • - вытаскиваются лестницы из траншеи или котлована;

  • - засыпаются и подбиваются приямки на высоту 1/3 до 1/2 наружного диаметра трубы песчаным или мелким грунтом с тщательным уплотнением пневматическим инструментом или короткими трамбовками;

  • - газопровод засыпается мелким или песчаным грунтом на 0,2 м выше верха трубы слоями, каждый слой уплотняется трамбовками (ручными или механическими);

  • - при ремонте полиэтиленовых газопроводов вдоль трассы укладывается сигнальная лента желтого цвета шириной не менее 0,2 м с несмываемой надписью «Огнеопасно. Газ»;

  • - производится освобождение кабелей подземных коммуникаций из футляров и укладка их на подсыпанный грунт;

  • - производится механизированная засыпка бульдозером перекрестными косопопсреч-ными проходами любым фунтом без крупных включений в следующем порядке:

  • а) с торца края отвала бульдозером забирается первая захватка грунта и косым проходом перемещается в траншею или котлован, угол между направлениями движения бульдозера и осью траншеи должен составлять 45° — 60°;

  • б) от края отвала забирается вторая захватка и поперечным ходом перемещается в траншею или котлован, грунт из захваток 2 и 4 перемещается в траншею поперечными проходами бульдозера, а из захваток I, 3, 5 - косыми проходами, при засыпке траншей в холодный период года количество мерзлых комьев в грунте не должно превышать 15 % общего объема засыпки; засыпку следует производить немедленно после укладки газопровода талым грунтом с послойным уплотнением, не допускается повреждения изоляции;

  • - насыпать вдоль трассы траншеи или сверху котлована грунт для последующей естественной его осадки и утрамбовать;

  • - разобрать инвентарные щиты и удалить с места производства работ;

  • - производится восстановление дорожного покрытия.

  • 25.3 Оформление результатов работ

По окончании земляных работ делается отметка в эксплуатационном паспорте на газопровод.

  • 25.4 Специальные требования

    • 25.4.1 На выполнение земляных работ в местах утечек газа до их устранения выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматриваю-

щий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 25.4.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 25.4.3 Машинист экскаватора должен иметь удостоверение на право управления экскаватором.

  • 25.4.4 Перед началом проведения работ руководитель должен проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 25.4.5 После получения задания машинист экскаватора обязан:

  • - произвести ежесменное техническое обслуживание согласно инструкции по эксплуатации экскаватора;

  • - перед запуском двигателя убрать все посторонние предметы на платформе машины и убедиться в отсутствии их на вращающихся деталях двигателя;

  • - после запуска двигателя опробовать работу механизмов на холостом ходу;

  • - перед установкой экскаватора на место работы убедиться, что грунт спланирован, экскаватор расположен за пределами призмы обрушения, имеется достаточное место для маневрирования, уклон местности не превышает допустимый по паспорту экскаватора, оснастить выхлопную трубу двигателя внутреннего сгорания экскаватора искрогасителем.

  • 25.4.6 После получения задания работники — члены бригады обязаны:

  • - подготовить необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, каски, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - подобрать инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности;

  • - убедиться в отсутствии на рабочем месте опасной зоны от перемещаемого краном груза или работающего экскаватора.

  • 25.4.7 После получения задания на выполнение работы машинист бульдозера обязан:

  • - осмотреть с руководителем место расположения подземных сооружений и коммуникаций, которые должны быть обозначены флажками или вешками, и уточнить последовательность выполнения работы и меры безопасности;

  • - произвести ежесменное техническое обслуживание согласно инструкции по эксплуатации бульдозера;

  • - предупредить о запуске двигателя работников, находящихся вблизи машины, и убедиться, что рычаг переключения скоростей находится в нейтральном положении;

  • - произвести запуск двигателя;

  • - после запуска двигателя проверить на холостом ходу работу всех механизмов и на малом ходу работу тормозов.

  • 25.4.8 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 25.4.9 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 25.4.10 Перед началом работы экскаватора или бульдозера машинист должен подать установленный сигнал свистком или сиреной.

  • 25.4.11 Перед началом маневрирования в процессе работы экскаватора машинист обязан убедиться в отсутствии людей в опасной зоне работающего экскаватора, определяемой длиной стрелы и вытянутой рукояти.

  • 25.4.12 Во время работы машинистам экскаватора запрещается:

  • - производить поворот платформы, если ковш не извлечен из грунта;

  • - планировать грунт, очищать площадку боковым движением рукояти;

  • - очищать, смазывать, регулировать, ремонтировать экскаватор при поднятом ковше;

  • - производить какие-либо работы при нахождении людей между забоем и экскаватором;

  • - покидать рабочее место при поднятом ковше.

  • 25.4.13 Грунт, извлеченный из котлована или траншеи, следует погружать в транспортные средства или размещать за пределами призмы обрушения. Не допускается разработка грунта методом «подкопа». При разработке грунта экскаватором с прямой лопатой высоту забоя следует определять с таким расчетом, чтобы в процессе работы не образовались «козырьки» из грунта.

  • 25.4.14 Погрузку грунта в автосамосвалы следует осуществлять со стороны заднего бокового борта. Не допускается перемещение ковша экскаватора над кабиной водителя. Погрузка грунта в автосамосвал допускается только при отсутствии в кабине шофера или других людей.

  • 25.4.15 При необходимости очистки ковша экскаватора или отвала бульдозера машинисты обязаны опустить его и выключить двигатель.

  • 25.4.16 Во время заправки экскаватора или бульдозера горючим машинисту и другим работникам, находящимся вблизи экскаватора, запрещается курить и пользоваться открытым огнем. Разведение огня ближе 50 м от места работы или стоянки экскаватора не допускается.

После заправки машину необходимо вытереть от подтеков горючего, а замасленную ветошь положить в металлический закрытый ящик.

  • 25.4.17 При обнаружении на месте производства работ не указанных руководителем кабелей электропередачи, трубопроводов, взрывоопасных или других неизвестных предметов работу следует незамедлительно остановить до получения разрешения от соответствующих органов надзора.

  • 25.4.18 При просадке или сползании грунта машинисту следует прекратить работу, отъехать от этого места на безопасное расстояние и доложить о случившемся руководителю работ.

  • 25.4.19 Перед засыпкой грунта машинист бульдозера обязан убедиться в отсутствии там людей, оборудования и материалов. В процессе засыпки не допускается выход отвала бульдозера за край откоса.

  • 25.4.20 Запрещается передвижение бульдозера в пределах призмы обрушения стенок котлована.

  • 25.4.21 Работа бульдозера в зоне работающего экскаватора не допускается.

  • 25.4.22 При рытье траншей или котлованов на улицах и территории предприятий места работ должны ограждаться, а в ночное время и освещаться. Вблизи трамвайных путей ограждение места работ должно устанавливаться не ближе 0,6 м от крайнего рельса с надписью «Тихий ход».

  • 25.4.23 При рытье экскаваторами доступ людей к забою сверху в пределах призмы обрушения запрещается.

  • 25.4.24 Участок трассы в зоне расположения подземных коммуникаций, пересекающих трассу трубопровода, разрабатывается экскаватором только за пределами не менее 1 м от предварительно вскрытого подземного сооружения.

  • 25.4.25 Перемещение экскаватора под проводами воздушных электролиний допускается только в том случае, если расстояние между проводами и верхней частью экскаватора не менее 2 м. Работа экскаватора под воздушными электропроводами, находящимися под током, запрещается.

  • 25.4.26 При обнаружении в траншее газа рабочие, с разрешения специалиста, выполняют работу в траншее или котловане в противогазах и спасательных поясах.

  • 25.4.27 В местах пересечений газопровода с другими подземными коммуникациями разработка грунта механизированным способом запрещается.

  • 25.4.28 Вскрытие траншей экскаваторами разрешается только до отметки, находящейся на 200 мм выше верхней образующей трубы газопровода. Остальной грунт должен удаляться

вручную.

fit IS

  • 25.4.29 При вскрытии коммуникаций в зимнее время необходимо принять меры против размораживания вскрытых трубопроводов.

  • 25.4.30 При ширине вскрываемой траншеи более 1 м в местах пересечения ее с водопроводом, газопроводом, теплопроводом (при бесканальной прокладке) необходимо в целях защиты трубопроводов от повреждений и провисания подвесить их к деревянному или металлическому брусу с помощью скруток из проволоки или стальных подвесок.

  • 25.4.31 Расстояние между экскаватором и началом участка, на котором работает щеленарезная машина, должно быть не менее 20—30 м.

  • 25.4.32 В период откачки воды необходимо проводить систематические наблюдения за состоянием дна, стенок и откосов траншеи, и при обнаружении возрастающих просадок или очагов фильтрации воды с выносом грунта следует немедленно принимать соответствующие меры.

  • 25.4.33 Копание котлованов и траншей в мерзлых грунтах с разрыхлением их вручную допускается при небольших объемах работ или в случаях, когда при разрыхлении грунта запрещается применять механизированный или взрывной способ.

  • 25.4.34 Удары кувалдой при горизонтально-раменном креплении стенок следует производить осторожно, чтобы распорка не соскальзывала с крепежной доски. После установки распорок под ними набиваются накладки для предотвращения их выпадения.

  • 25.4.35 Для крепления должен использоваться доброкачественный материал и проверенные детали инвентарного крепления, обеспечивающие устойчивость стенок траншей и безопасную работу.

  • 25.4.36 Вопрос о типе креплений, а также крутизне откосов (если траншеи разрабатываются без креплений) решается в соответствии с требованиями техники безопасности для разных категорий грунтов, характера их напластований, влажности и т.д.

  • 25.4.37 При производстве работы на подземном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 25.4.38 Проверка загазованности траншеи или котлована открытым огнем не допускается.

  • 25.4.39 Спуск в котлован должен осуществляться по металлическим лестницам с закреплением их у края котлована. Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки». Обувь у рабочих, выполняющих работу в котловане или траншее, не должна иметь стальных подковок и гвоздей.

  • 25.4.40 В котловане должны работать не более двух работников в спасательных поясах. Снаружи, с наветренной стороны, должны находиться два работника для страховки работающих и недопущения к месту работы посторонних лиц.

  • 26 Типовая производственная инструкция «Ремонт газовых колодцев

без отключения подачи газа»

  • 26.1 Общие положения

  • 26.1.1 Ремонт газовых колодцев без отключения подачи газа должен производиться по результатам технического обслуживания газопроводов.

  • 26.1.2 Ремонт газовых колодцев без отключения подачи газа проводится бригадой рабочих в количестве не менее трех человек под руководством специалиста.

  • 26.2 Порядок производства работ

  • 26.2.1 При ремонте газовых колодцев без отключения подачи газа выполняются следующие виды работ:

  • - откачка воды из колодца;

  • - очистка колодца от грязи и посторонних предметов;

  • - проверка, закрепление и замена лестниц и скоб;

  • - восстановление отдельных мест кирпичной кладки и штукатурки;

  • - заделка выбоин горловин и свищей в стенке газового колодца;

  • - замена газовых; колодцев;

  • - разборка и замена перекрытий;

  • - перекладка горловин газовых колодцев;

  • - частичное и полное восстановление гидроизоляции колодцев;

  • - наращивание колодцев по высоте;

  • - оштукатуривание колодцев.

  • 26.2.2 Ремонтные работы в колодце выполняются в следующем порядке:

  • - очистка крышки колодца от грязи и посторонних предметов;

  • - колодец проверяется на загазованность специальными приборами (газоиндикатор, газоанализатор) через отверстие в крышке газового колодца;

  • - поднимается крючком крышка колодца;

  • - производится проветривание колодца в течение 15 мин и повторная проверка на загазованность;

  • - при необходимости осуществляется откачка воды из колодца;

  • - отсутствии загазованности в колодец спускается один из рабочих в спасательном поясе; члены бригады, находящиеся на поверхности земли, должны держать концы веревок от спасательного пояса рабочего, находящегося в колодце, и вести непрерывное наблюдение за ним;

  • - рабочие выполняют необходимые работы по ремонту газового колодца согласно 26.2.1;

  • - после проведения ремонта и подъема рабочего из колодца колодец проверяется на загазованность;

  • - крышка колодца закрывается.

  • 26.3 Оформление результатов работ

Результаты работ по ремонту газовых колодцев без отключения подачи газа заносятся в эксплуатационный паспорт газопровода.

  • 26.4 Специальные требования

  • 26.4.1 Периодически повторяющиеся газоопасные работы по ремонту газовых колодцев без отключения подачи газа проводятся без оформления наряда-допуска по утвержденным производственным инструкциям, если работа выполняется постоянным составом рабочих.

  • 26.4.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 26.4.3 Перед выполнением работы по ремонту газовых колодцев без отключения подачи газа руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зарегистрировать указанную работу в специальном журнале с указанием времени начала и окончания работы.

  • 26.4.4 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 26.4.5 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 26.4.6 При опасной концентрации газа, более 20 % от нижнего предела воспламеняемости, спускаться в колодец запрещается.

  • 26.4.7 При работе в загазованной среде следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, лающих искрение, не допускается.

  • 26.4.8 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от открытого колодца, а на расстоянии 10-15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта расстановку дорожных предупредительных знаков согласовать с ГИБДД.

  • 26.4.9 Спускаться в колодец следует только по скобам или лестнице. При спуске по скобам необходимо убедиться в надежности крепления. Металлическая лестница должна быть достаточной длины с приспособлением для ее закрепления у края колодца.

  • 26.4.10 Работник, спускающийся в колодец, должен быть в спецодежде и обуви без стальных подковок и гвоздей.

  • 26.4.11 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 26.4.12 В случае обнаружения утечки газа, трещин, перекосов и других повреждений газопровода или запорной арматуры работы в колодце следует прекратить и вызвать бригаду АДС. До прибытия бригады АДС принять меры безопасности (проветривать колодец, не допускать к колодцу посторонних лиц и появления открытого огня).

  • 27 Типовая производственная инструкция «Ремонт стояков

конденсатосборников (гидрозатворов)»

  • 27.1 Общие положения

  • 27.1.1 Плановый ремонт стояков конденсатосборников (гидрозатворов) должен производиться по графику текущего ремонта подземного газопровода, утвержденному руководителем ГРО, не реже одного раза в год.

  • 27.1.2 Внеплановый ремонт стояков конденсатосборников (гидрозатворов) производится по результатам обхода.

  • 27.1.3 Ремонт стояков конденсатосборников (гидрозатворов) проводится бригадой рабочих в количестве не менее двух человек и под руководством специалиста.

  • 27.1.4 Основными причинами для ремонта конденсатосборников (гидрозатворов) являются:

  • - неисправность оголовка стояка под действием динамических нагрузок, передаваемых при просадке ковера от движущегося транспорта;

  • - нарушение герметичности резьбового соединения оголовка стояка.

  • 27.2 Порядок производства работ

  • 27.2.1 Перед проведением работы по ремонту стояков конденсатосборников (гидрозатворов) на подземных газопроводах ЭХЗ должна быть отключена, а по окончании работы включается вновь.

  • 27.2.2 Работы при ремонте конденсатосборников (гидрозатворов) вследствие неисправности оголовка стояка под действием динамических нагрузок, передаваемых при просадке ковера от движущегося транспорта, выполняются в следующем порядке:

  • - при необходимости снижается давление газа в сети до 0,1 МПа;

  • - производится очистка крышки ковера;

  • - ковер проверяется на загазованность приборным методом через отверстие в крышке ковера;

  • - крышка ковера открывается;

  • - ковер очищается от мусора и воды (при необходимости);

  • - ножовкой срезается участок стояка конденсатосборника (гидрозатвора), поврежденный при просадке ковера от движущегося транспорта;

  • - нарезается резьба на конце стояка;

  • - на резьбу накладывается новый уплотнительный материал и смазка;

  • - навинчиваются контргайка, муфта на оголовок стояка конденсатосборника (гидрозатвора);

  • - устанавливается и завинчивается пробка;

  • - с помощью пенообразующего раствора, мыльной эмульсии или приборным методом проверяется герметичность соединений стояка;

  • - окрашиваются неокрашенные места;

  • - восстанавливается рабочее давление газа в сети;

  • - по окончании ремонтных работ конденсатосборников (гидрозатворов) ковер проверяется на загазованность и закрывается.

  • 27.2.3 Работы при ремонте конденсатосборников (гидрозатворов) вследствие нарушения герметичности резьбового соединения выполняются в следующем порядке:

  • - при необходимости снижается давление газа в сети до 0,1 МПа;

  • - производится очистка крышки ковера;

  • - ковер проверяется на загазованность приборным методом через отверстие в его крышке;

  • - крышка ковера открывается;

  • - ковер очищается от мусора и воды (при необходимости);

  • - отвинчивается пробка оголовка стояка конденсатосборника (гидрозатвора);

  • - с резьбового соединения удаляется уплотнительный материал и старая смазка;

  • - на резьбу накладывается новый уплотнительный материал и смазка;

  • - устанавливается и завинчивается пробка;

  • - проверяется герметичность соединений стояка обмыливанием или приборным методом;

  • - окрашиваются неокрашенные места;

  • - восстанавливается рабочее давление газа в сети;

  • - по окончании ремонтных работ конденсатосборников (гидрозатворов) ковер проверяется на загазованность и закрывается.

  • 27.3 Контроль качества работ

  • 27.3.1 Герметичность соединений и арматуры, установленных в ковере, проверяется пенообразующим раствором, мыльной эмульсией или приборным методом.

  • 27.3.2 По окончании ремонта стояков конденсатосборников (гидрозатворов), установленных на подземном газопроводе, ковер проверяется на загазованность приборным методом (газоанализатором или газоиндикатором).

  • 27.4 Оформление результатов работ

Данные о проделанной работе по ремонту стояков конденсатосборников (гидрозатворов) и контрольных трубок заносятся в эксплуатационный журнал.

  • 27.5 Специальные требования

  • 27.5.1 На выполнение работы по ремонту стояков конденсатосборников (гидрозатворов) выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 27.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 27.5.3 Перед выполнением работы по ремонту стояков конденсатосборников (гидрозатворов) руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 27.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 27.5.5 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 27.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 27.5.7 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - выставить предупредительный дорожный знак на расстоянии 4—5 м от места производства работ;

  • - стоять лицом в сторону движущегося транспорта;

  • - при необходимости ограничения движения транспорта расстановку дорожных предупредительных знаков согласовать с ГИБДД.

  • 27.5.8 При ремонте стояков конденсатосборников (гидрозатворов) запрещается:

  • - нахождение на месте проведения работ посторонних лиц;

  • - наличие источников открытого огня;

  • - определение герметичности резьбовых соединений с помощью открытого огня.

  • 27.5.9 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 27.5.10 В случае обнаружения каких-либо серьезных повреждений, которые могут повлечь за собой аварийную ситуацию и требуют немедленного устранения, следует вызвать бригаду АДС. До прибытия бригады АДС принять меры безопасности (проветривать ковер, не допускать к нему посторонних лиц и появления открытого огня и т.п.).

  • 28 Типовая производственная инструкция «Ремонт запорной арматуры

с заменой изношенных деталей»

  • 28.1 Общие положения

  • 28.1.1 Ремонт запорной арматуры с заменой изношенных деталей должен производиться по графику, утвержденному техническим руководителем ГРО, или по результатам технического обслуживания.

  • 28.1.2 Отключение и продувка газопровода перед началом работ по ремонту запорной арматуры и последующий пуск газа производятся по отдельному наряду-допуску на газоопасные работы.

  • 28.1.3 Потребители извещаются о прекращении подачи газа не позднее, чем за трое суток до начала работ.

  • 28.1.4 Устанавливаемая арматура должна быть однотипна с заменяемой по диаметру и давлению.

  • 28.1.5 Ремонт запорной арматуры проводится бригадой рабочих в количестве не менее трех человек при работе на подземном газопроводе и не менее двух человек на надземном газопроводе под руководством специалиста.

  • 28.1.6 Бригада, осуществляющая ремонт запорной арматуры, должна иметь при себе исполнительный чертеж с указанием места расположения колодца, вида арматуры, диаметра газопровода, а также паспорт на арматуру и газопровод.

  • 28.1.7 Класс герметичности арматуры устанавливается по ГОСТ 9544. Класс герметичности устанавливаемой арматуры должен быть не ниже, чем у заменяемой.

  • 28.1.8 Конструкция запорной арматуры должна соответствовать требованиям СП 62.13330.2011 [3]. Требования безопасности запорной арматуры должны соответствовать ГОСТ Р 53672.

  • 28.1.9 Арматура должна иметь маркировку на корпусе, в которой указывается:

  • - наименование или товарный знак предприятия-изготовителя;

  • - условный проход;

  • - условное или рабочее давление и температура среды;

  • - направление потока среды.

Арматура должна поставляться с инструкцией по эксплуатации.

  • 28.1.10 Арматура диаметром 100 мм и выше должна поставляться с паспортом установленной формы, где указываются изготовитель, номер изделия, сведения о герметичности, результаты контроля.

На арматуру диаметром до 100 мм допускается оформление паспорта на партию в количестве не более 50 единиц.

  • 28.2 Порядок производства работ

  • 28.2.1 Перед проведением работы по ремонту запорной арматуры с заменой изношенных деталей на подземном газопроводе ЭХЗ должна быть отключена, а по окончании работы включается вновь.

  • 28.2.2 До установки арматуры на газопровод, в условиях мастерских, должны выполняться ее реконсервация, смазка, проверка сальников и прокладок.

  • 28.2.3 При ремонте запорной арматуры на надземном газопроводе выполняются следующие подготовительные работы:

  • - производится отключение подачи газа;

  • - ограждается место проведения работ;

  • - арматура очищается от грязи и ржавчины;

  • - производится внешний осмотр для выявления перекосов, раковин, трещин, коррозии и других дефектов;

  • - проверяется герметичность резьбовых, фланцевых соединений и сальниковых уплотнений специальными приборами (газоиндикаторами или газоанализаторами), пенообразующим раствором или мыльной эмульсией;

  • - устанавливаются временные опоры на участке газопровода (при необходимости);

  • - производятся необходимые ремонтные работы;

  • - возобновляется подача газа потребителю;

  • - по окончании ремонта запорной арматуры проверяется герметичность резьбовых, фланцевых соединений и сальниковых уплотнений приборным методом, пенообразующим раствором или мыльной эмульсией, окрашиваются неокрашенные места;

  • - убирается выставленное ограждение.

  • 28.2.4 При ремонте запорной арматуры в колодце выполняются подготовительные работы в следующем порядке:

  • - производится отключение подачи газа;

  • - ограждается место проведения работ;

  • - очищается крышка колодца;

  • - колодец проверяется на загазованность;

  • - в колодец спускаются рабочие (не более двух);

  • - уточняется соответствие установленной на газопроводе арматуры исполнительному чертежу;

  • - устанавливается шунтирующая (кабельная) перемычка между разъемными соединениями газопровода;

  • - арматура очищается от грязи и ржавчины;

  • - производится внешний осмотр для выявления перекосов, раковин, трещин, коррозии и других дефектов;

  • - проверяется герметичность резьбовых, фланцевых соединений и сальниковых уплотнений специальными приборами (газоиндикаторами или газоанализаторами), пенообразующим раствором или мыльной эмульсией;

  • - производятся необходимые ремонтные работы;

  • - возобновляется подача газа потребителю;

  • - по окончании ремонта запорной арматуры снимается шунтирующая перемычка, проверяется герметичность резьбовых, фланцевых соединений и сальниковых уплотнений приборным методом, пенообразующим раствором или мыльной эмульсией, окрашиваются неокрашенные места;

  • - рабочие поднимаются на поверхность, колодец проверяется на загазованность;

  • - крышка колодца закрывается, убирается ограждение.

  • 28.2.5 Ремонт задвижки выполняется в следующем порядке:

  • - при поломке маховика:

  • а) откручивается болт, присоединенный к шпинделю задвижки;

  • б) поврежденный маховик снимается;

  • в) устанавливается новый маховик;

  • г) накладывается смазка;

  • д) закручивается болт на шпинделе;

  • е) производится вращение маховика (при необходимости подтягивается болт на шпинделе);

  • - при повреждении грунд-буксы:

  • а) откручиваются болты на фланцах грунд-буксы;

  • б) снимается поврежденная грунд-букса;

  • в) зачищаются фланцы;

  • г) наносится смазка и устанавливается новая грунд-букса;

  • д) закручиваются болты (при необходимости болты подтягиваются);

  • е) проверяется плавность хода грунд-буксы;

  • - при неисправности приводного устройства:

  • а) раскручиваются болты на фланцах грунд-буксы;

  • б) удаляется сальниковая набивка;

  • в) вытаскивается шпиндель (при необходимости производится замена шпинделя);

  • г) раскручиваются болты на крышке задвижки (при необходимости производится замена болтов);

  • д) снимается крышка;

  • е) удаляется обойма и регулирующая прокладка;

  • ж) смазывается новая регулирующая прокладка и устанавливается на место;

  • и) устанавливается обойма на прежнее место;

  • к) пропускается новый шпиндель с маховиком через грунд-буксу задвижки;

  • л) набивается новое сальниковое уплотнение в сальник задвижки;

  • м) смазывается и устанавливается новая прокладка под крышку задвижки;

  • н) устанавливается крышка задвижки и затягиваются болты (при необходимости болты подтягиваются);

  • п) проверяется плавность хода шпинделя, грунд-буксы, вращение маховика.

  • 28. 3 Оформление результатов работ

  • 28.3.1 Арматура, устанавливаемая на место заменяемой, должна быть предназначена для транспортирования природного (или сжиженного) газа и иметь соответствующую запись в паспорте.

  • 28.3.2 Данные по замене арматуры и компенсаторов заносятся в наряд-допуск на газоопасные работы, в паспорт на газопровод и хранятся один год.

  • 28. 4 Контроль качества работ

  • 28.4.1 Герметичность соединений и арматуры, установленных на газопроводе и в колодце, проверяется пенообразуюшим раствором, мыльной эмульсией или приборным методом.

  • 28.4.2 Выявленные дефекты арматуры (заедание или неплотность затвора, неплавный ход шпинделя, неисправность сальниковой камеры, негерметичность прокладки крышки задвижки) должны устраняться в условиях мастерских.

  • 28. 5 Специальные требования

  • 28.5.1 На выполнение работы по ремонту запорной арматуры с заменой изношенных деталей выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 28.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 28.5.3 Перед выполнением работы руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 28.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

    СТО Газпром 2-2.3-719-2013

28.5.5 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

28.5.6 После получения задания работники — члены бригады обязаны подготовить:

- необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

- инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

28.5.7 В случае обнаружения газа в колодце рабочие, с разрешения руководителя работ, должны спускаться в колодец в противогазе.

28.5.8 При опасной концентрации газа (более 20 % от нижнего предела воспламеняемости) спускаться в колодец запрещается.

28.5.9 При работе в загазованной среде следует применять инструмент из цветного металла, исключающий ценообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

28.5.10 При обнаружении утечки газа в арматуре, трещин, перекосов и других повреждений работы в колодце необходимо прекратить и поставить в известность начальника службы.

28.5.11 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

- на рабочих и специалистах, производящих работу, должны быть налеты жилеты сигнального цвета;

- установить ограждения со стороны движения транспорта на расстоянии 5 м от от крытого колодца, а на расстоянии 10—15 м выставить предупредительные знаки;

- вести непрерывное наблюдение за проходящим транспортом;

- при необходимости ограничения движения транспорта расстановку дорожных предупредительных знаков согласовать с ГИБДД.

28.5.12 Спускаться в колодец следует только по скобам или лестнице. При спуске по скобам необходимо убедиться в надежности их крепления. Металлическая лестница должна быть достаточной длины с приспособлением для ее закрепления у края колодца.

28.5.13 Проверять плотность всех сварных, резьбовых, фланцевых соединений и сальниковых уплотнений открытым огнем запрещается.

28.5.14 Работник, спускающийся в колодец, должен быть в спецодежде и обуви без стальных подковок и гвоздей.

28.5.15 При очистке арматуры от ржавчины и грязи необходимо пользоваться защитными очками и рукавицами.

СТО Газпром 2-2.3-719-2013

  • 28.5.1 6 Окраску арматуры в колодце следует осуществлять ручной кистью (пневматическое распыление краски не допускается) и в марлевой маске. В колодец должно подаваться ограниченное количество краски. В период окраски необходимо постоянно вентилировать колодец. Запрещается применять красители, содержащие легкоиспаряющиеся растворители. Краску следует хранить в герметически закрытой таре.

  • 28.5.1 7 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 28.5.1 8 В случае обнаружения каких-либо серьезных повреждений, которые могут повлечь за собой аварийную ситуацию и требуют немедленного устранения, следует вызвать бригаду АДС. До прибытия бригады АДС принять меры безопасности (проветривать колодец, не допускать к нему посторонних лиц и появления открытого огня и т.п.).

  • 29 Ъшовая производственная инструкция «Замена арматуры

    и компенсаторов»
    29.1 Общие положения

      • 29.1.1 Замена арматуры и компенсаторов должна производиться по плану организации работ, утвержденному руководителем ГРО.

В плане указывается:

  • - технологическая последовательность проведения работ;

  • - численный и квалификационный состав рабочих;

  • - потребность в механизмах и приспособлениях;

  • - предусматриваются мероприятия по максимальной безопасности.

  • 29.1.2 Отключение и продувка газопровода перед началом работ по замене арматуры и последующий пуск газа производятся по отдельному наряду-допуску на газоопасные работы.

  • 29.1.3 Потребители извещаются о прекращении подачи газа не позднее, чем за трое суток до начала работ.

  • 29.1.4 Устанавливаемая арматура должна быть однотипна с заменяемой по диаметру и давлению.

  • 29.1.5 Замена арматуры и компенсаторов проводится бригадой рабочих в количестве не менее трех человек при работе на подземном газопроводе и не менее двух человек на надземном газопроводе под руководством специалиста. При необходимости к работам по замене арматуры и компенсаторов привлекается машинист крана автомобильного.

  • 29.1.6 Бригада, осуществляющая замену арматуры и компенсаторов, должна иметь при себе исполнительный чертеж с указанием места расположения колодца, вида арматуры, диаметра газопровода, а также паспорт на арматуру и газопровод.

  • 29.1.7 Класс герметичности арматуры устанавливается по ГОСТ 9544. Класс герметичности устанавливаемой арматуры должен быть не ниже, чем у заменяемой.

  • 29.1.8 Конструкция запорной арматуры должна соответствовать требованиям СП 62.13330.2011 [3]. Требования безопасности запорной арматуры должны соответствовать ГОСТ Р 53672.

  • 29.1.9 Арматура должна иметь маркировку на корпусе, в которой указывается:

  • - наименование или товарный знак предприятия-изготовителя;

  • - условный проход;

  • - условное или рабочее давление и температура среды;

  • - направление потока среды.

Арматура должна поставляться с инструкцией по эксплуатации.

  • 29.1.10 Арматура диаметром 100 мм и выше должна поставляться с паспортом установленной формы, где указываются изготовитель, номер изделия, сведения о герметичности, результаты контроля.

На арматуру диаметром до 100 мм допускается оформление паспорта на партию в количестве не более 50 единиц.

  • 29.2 Порядок производства работ

  • 29.2.1 Перед проведением работы по замене арматуры и компенсаторов на подземном газопроводе ЭХЗ должна быть отключена, а по окончании работы включается вновь.

  • 29.2.2 До установки арматуры на газопровод, в условиях мастерских, должны выполняться ее реконсервация, смазка, проверка сальников и прокладок.

  • 29.2.3 Замена задвижки или компенсатора на надземном газопроводе выполняется в следующем порядке:

  • - производится отключение подачи газа;

  • - устанавливается шунтирующая (кабельная) перемычка между разъемными частями газопровода;

  • - арматура очищается от грязи и ржавчины;

  • - производится внешний осмотр для выявления перекосов, раковин, трещин, коррозии и других дефектов;

  • - проверяется герметичность резьбовых, фланцевых соединений и сальниковых уплотнений специальными приборами (газоиндикаторами или газоанализаторами), пенообразующим раствором или мыльной эмульсией;

  • - устанавливаются временные опоры на участке газопровода (при необходимости);

  • - производится снятие болтов на фланцевых соединениях и устанавливаются временные заглушки;

  • - снимается задвижка или компенсатор, предварительно стянутый болтами;

  • - удаляются прокладки между фланцами, разъемы фланцевых соединений зачищаются и смазываются;

  • - устанавливается новая задвижка или компенсатор, стянутый болтами, и новые прокладки между фланцами;

  • - устанавливаются болты фланцевых соединений и затягиваются в шахматном порядке;

  • - снимается тяга с компенсатора и при необходимости подтягиваются болты фланцевых соединений;

  • - открывается отключающее устройство до ремонтируемого участка;

  • - проверяется герметичность фланцевых соединений пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - снимается шунтирующая (кабельная) перемычка;

  • - окрашиваются неокрашенные места;

  • - возобновляется подача газа потребителю.

  • 29.2.4 Замена задвижки или компенсатора на подземном газопроводе выполняется в следующем порядке:

  • - производится отключение подачи газа;

  • - ограждается место проведения работ;

  • - очищается крышка колодца;

  • - колодец проверяется на загазованность;

  • - снимается крышка колодца, разбивается отмостка и вытаскивается люк колодца;

  • - производятся земляные работы по разработке грунта вокруг конструкции колодца в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - разбирается кладка или вытаскивается горловина колодца и снимается перекрытие колодца;

  • - при необходимости производится откачка воды из колодца;

  • - в колодец спускаются рабочие (нс более двух);

  • - уточняется соответствие установленной на газопроводе арматуры исполнительному чертежу;

  • - устанавливается шунтирующая (кабельная) перемычка между разъемными соединениями газопровода;

  • - арматура очищается от грязи и ржавчины;

  • - производится внешний осмотр для выявления перекосов, раковин, трещин, коррозии и других дефектов;

  • - проверяется герметичность резьбовых, фланцевых соединений и сальниковых уплотнений специальными приборами (газоиндикаторами или газоанализаторами), пенообразующим раствором, мыльной эмульсией;

  • - производится снятие болтов на фланцевых соединениях и устанавливаются временные заглушки;

  • - снимается задвижка или компенсатор, предварительно стянутый стяжными болтами;

  • - удаляются прокладки между фланцами, разъемы фланцевых соединений зачищаются и смазываются;

  • - устанавливается новая задвижка или компенсатор, стянутый тягой, и новые прокладки между фланцами;

  • - устанавливаются болты фланцевых соединений и затягиваются в шахматном порядке;

  • - снимаются стяжные болты с компенсатора и при необходимости подтягиваются болты фланцевых соединений;

  • - открывается отключающее устройство до ремонтируемого участка;

  • - проверяется герметичность фланцевых соединений пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - снимается шунтирующая перемычка;

  • - окрашиваются неокрашенные места;

  • - возобновляется подача газа потребителю;

  • - по окончании работ по замене задвижки или компенсатора в колодце рабочие поднимаются на поверхность;

  • - устанавливается перекрытие колодца и восстанавливается кладка горловины колодца;

  • - производятся земляные работы по восстановлению грунта вокруг конструкции колодца в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - восстанавливается отмостка, устанавливается люк и крышка колодца.

  • 29.2.5 Замена крана, установленного на резьбе на надземном газопроводе, выполняется в следующем порядке:

  • - отключение подачи газа;

  • - устанавливается шунтирующая (кабельная) перемычка между разъемными частями газопровода;

  • - арматура очищается от грязи и ржавчины;

  • - производится внешний осмотр для выявления перекосов, раковин, трещин, коррозии и других дефектов;

  • - проверяется герметичность резьбовых, фланцевых соединений и сальниковых уплотнений специальными приборами (газоиндикаторами или газоанализаторами), пенообразующим раствором или мыльной эмульсией;

  • - раскручивается резьбовое соединение и снимается кран;

  • - резьбовое соединение очищается от старого уплотнительного материала и смазки;

  • - на резьбовое соединение крана накладывается новый уплотнительный материал и смазка;

  • - закручиваются муфты на сгонах резьбовых соединений;

  • - открывается отключающее устройство до ремонтируемого участка;

  • - проверяется герметичность резьбовых соединений пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - при необходимости подтягиваются резьбовые соединения;

  • - снимается шунтирующая (кабельная) перемычка;

  • - окрашиваются неокрашенные места;

  • - возобновляется подача газа потребителю.

  • 29.3 Оформление результатов работ

  • 29.3.1 Арматура, устанавливаемая на место заменяемой, должна быть предназначена для транспортирования природного (или сжиженного) газа и иметь соответствующую запись в паспорте.

  • 29.3.2 Данные по замене арматуры и компенсаторов заносятся в наряд-допуск на газоопасные работы, в паспорт газопровода и исполнительную документацию и хранятся один год.

  • 29.4 Контроль качества работ

  • 29.4.1 Герметичность соединений и арматуры, установленных на газопроводе и в колодце, проверяется пенообразующим раствором, мыльной эмульсией или прибором.

  • 29.4.2 Выявленные дефекты арматуры (заедание или неплотность затвора, неплавный ход шпинделя, неисправность сальниковой камеры, негерметичность прокладки крышки задвижки) должны устраняться в условиях мастерских.

  • 29.5 Специальные требования

  • 29.5.1 На работы по замене арматуры и компенсаторов выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 29.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 29.5.3 Перед выполнением работы руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников бригады в наряде-допуске на выполнение газоопасных работ.

  • 29.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 29.5.5 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 29.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 29.5.7 В случае обнаружения газа в колодце работники, с разрешения руководителя, должны спускаться в колодец в противогазе.

  • 29.5.8 При опасной концентрации газа (более 20 % от нижнего предела воспламеняемости) спускаться в колодец запрещается.

  • 29.5.9 При работе в загазованной среде должны применяться инструменты, изготовленные из цветного металла. При отсутствии такого инструмента режущая и ударная части инструмента должны смазываться тавотом, солидолом или другими консистентными смазками для предупреждения образования искры.

  • 29.5.10 При обнаружении ут ечки газа в арматуре, трещин, перекосов и других повреждений работы в колодце необходимо прекратить и поставить в известность начальника службы.

  • 29.5.11 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от открытого колодца, а на расстоянии 10—15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта расстановку дорожных предупредительных знаков согласовать с ГИБДД.

  • 29.5.12 Спускаться в колодец следует только по скобам или лестнице. При спуске по скобам необходимо убедиться в надежности крепления. Металлическая лестница должна быть достаточной длины с приспособлением для ее закрепления у края колодца.

  • 29.5.13 Проверять плотность всех сварных, резьбовых, фланцевых соединений и сальниковых уплотнений открытым огнем запрещается.

  • 29.5.14 Рабочий, спускающийся в колодец, должен быть в спецодежде и обуви без стальных подковок и гвоздей.

  • 29.5.15 При очистке арматуры от ржавчины и грязи необходимо пользоваться защитными очками и рукавицами.

  • 29.5.16 Окраску арматуры в колодце следует осуществлять ручной кистью (пневматическое распыление краски не допускается) и в марлевой маске. В колодец должно подаваться ограниченное количество краски. В период окраски необходимо постоянно вентилировать колодец. Запрещается применять красители, содержащие легкоиспаряющиеся растворители. Краску следует хранить в герметически закрытой таре.

  • 29.5.17 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 29.5.18 В случае обнаружения каких-либо серьезных повреждений, которые могут повлечь за собой аварийную ситуацию и требуют немедленного устранения, следует вызвать бригаду АДС. До прибытия бригады АДС принять меры безопасности (проветривать колодец, не допускать к колодцу посторонних лиц и появления открытого огня и т.п.).

  • 30 Типовая производственная инструкция «Устранение утечки газа

из запорной арматуры перенабивкой сальника»

  • 30.1 Общие положения

  • 30.1.1 Работа по устранению утечки газа из запорной арматуры перенабивкой сальника выполняется по заявке после выявления утечки при техническом обслуживании газопроводов.

  • 30.1.2 Работа по устранению утечки газа из запорной арматуры перенабивкой сальника производится со снижением давления газа в газопроводе до 0,1 МПа.

  • 30.1.3 Потребители извещаются о снижении давления газа не позднее, чем за трое суток до начала работ.

  • 30.1.4 Устранение утечки из запорной арматуры перенабивкой сальника проводится бригадой рабочих в количестве не менее трех человек при работе на подземном газопроводе и не менее двух человек на надземном газопроводе под руководством специалиста.

  • 30.2 Порядок производства работ

  • 30.2.1 Перед проведением работы по устранению утечек из запорной арматуры перенабивкой сальника на подземных газопроводах ЭХЗ должна быть отключена, а по окончании работ включена вновь.

  • 30.2.2 Устранение утечки газа из запорной арматуры перенабивкой сальника на надземном газопроводе выполняется в следующем порядке:

  • - проверяется герметичность соединений пенообразующим раствором, мыльной эмульсией или приборным методом, определяются места пропуска газа;

  • - снижается давление газа в газопроводе до 0,1 МПа;

  • - откручиваются болты на корпусе задвижки, снимается грунд-букса;

  • - удаляется старая сальниковая набивка и набивается новая, высота сальниковой набивки должна быть такой, чтобы грунд-букса в начальном положении входила в сальниковую коробку не более чем на 1/6—1/7 ее высоты, но не менее 5 мм;

  • - устанавливается грунд-букса и затягиваются болты на корпусе задвижки;

  • - восстанавливается рабочее давление газа в сети;

  • - проверяется герметичность соединений задвижки пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - окрашиваются неокрашенные места.

  • 30.2.3 Устранение утечки из запорной арматуры перенабивкой сальника на подземном газопроводе выполняется в следующем порядке:

  • - снижается давление газа в газопроводе до 0,1 МПа;

  • - устанавливается шунтирующая (кабельная) перемычка;

  • - производится очистка крышки колодца от грязи, снега, льда;

  • - колодец проверяется на загазованность специальными приборами через отверстие в крышке газового колодца;

  • - поднимается крючком крышка колодца;

  • - производится проветривание колодца в течение 15 мин и повторная проверка на загазованность;

  • - при необходимости осуществляется откачка воды из колодца;

  • - в колодец спускается один из рабочих в спасательном поясе; работники — члены бригады, находящиеся на поверхности земли, должны держать концы веревок от спасательного пояса рабочего, находящегося в колодце, и вести непрерывное наблюдение за ним;

  • - проверяется герметичность соединений пенообразующим раствором, мыльной эмульсией или приборным методом, определяются места пропуска газа;

  • - откручиваются болты на корпусе задвижки, снимается грунд-букса;

  • - удаляется старая сальниковая набивка и набивается новая, высота сальниковой набивки должна быть такой, чтобы грунд-букса в начальном положении входила в сальниковую коробку не более чем на 1/6—1/7 ее высоты, но не менее 5 мм;

  • - устанавливается грунд-букса и затягиваются болты на корпусе задвижки;

  • - восстанавливается рабочее давление газа в сети;

  • - проверяется герметичность соединений задвижки пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - снимается шунтирующая перемычка;

  • - окрашиваются неокрашенные места;

  • - после подъема рабочего колодец проверяется на загазованность;

  • - крышка колодца закрывается.

  • 30.3 Оформление результатов работ

Результаты работ по устранению угечки из запорной арматуры неренабивкой сальника заносятся в паспорт на газопровод.

  • 30.4 Контроль качества работ

Герметичность соединений и арматуры, установленных на газопроводе и в колодце, проверяется пенообразующим раствором, мыльной эмульсией или приборным методом.

  • 30.5 Специальные требования

  • 30.5.1 На выполнение работы по устранению утечки из запорной арматуры перенабив-кой сальника выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 30.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие до!гуск к выполнению газоопасных работ.

  • 30.5.3 Перед выполнением работы по устранению утечки из запорной арматуры перена-бивкой сальника руководитель обязан проинструкгировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 30.5.4 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 30.5.5 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 30.5.6 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 30.5.7 При опасной концентрации газа (более 20 % от нижнего предела воспламеняемости) спускаться в колодец запрещается.

  • 30.5.8 При работе в колодце должны применяться инструменты из цветного металла. При отсутствии такого инструмента режущая и ударная части инструмента должны смазываться тавотом, солидолом или другими консистентными смазками для предупреждения образования искры.

  • 30.5.9 При обнаружении утечки газа в арматуре, трещин, перекосов и других повреждений работы в колодце необходимо прекратить и поставить в известность начальника службы.

  • 30.5.10 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от открытого колодца, а на расстоянии 10—15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта расстановку дорожных предупредительных знаков согласовать с ГИБДД.

  • 30.5.11 Спускаться в колодец следует только по скобам или лестнице. При спуске по скобам необходимо убедиться в надежности крепления. Металлическая лестница должна быть достаточной длины с приспособлением для ее закрепления у края колодца.

  • 30.5.12 Работник, спускающийся в колодец, должен быть в спецодежде и обуви без стальных подковок и гвоздей.

СТО Газпром 2-2.3-719-2013

30.5.13 При очистке арматуры от ржавчины и грязи необходимо пользоваться защитными очками и рукавицами.

30.5.14 Окраску арматуры в колодце следует осуществлять ручной кистью (пневматическое распыление краски не допускается) и в марлевой маске. В колодец должно подаваться ограниченное количество краски. В период окраски необходимо постоянно вентилировать колодец. Запрещается применять красители, содержащие легкоиспаряющиеся растворители. Краску следует хранить в герметично закрытой таре.

30.5.15 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

30.5.16 В случае обнаружения каких-либо серьезных повреждений, которые могут повлечь за собой аварийную ситуацию и требуют немедленного устранения, следует вызвать бригаду АДС. До прибытия бригады АДС принять меры безопасности (проветривать колодец, не допускать к нему посторонних лиц и появления открытого огня и т.п.).

  • 31 Типовая производственная инструкция «Устранение утечек во фланцевых соединениях подтягиванием болтов или сменой прокладок»
    • 31.1 Общие положения

  • 31.1.1 Работа по устранению утечек во фланцевых соединениях подтягиванием болтов или сменой прокладок выполняется по заявке после выявления утечек при техническом обслуживании газопроводов.

  • 31.1.2 Замена прокладок фланцевых соединений запорной арматуры и газопровода разрешается при давлении на газопроводе не ниже 40 и не выше 200 даПа.

  • 31.1.3 Потребители извещаются о снижении давления газа не позднее, чем за трое суток до начала работ.

  • 31.1.4 Устранение утечек во фланцевых соединениях подтягиванием болтов или сменой прокладок проводится бригадой слесарей в количестве не менее трех человек при работе на подземном газопроводе и не менее двух человек на надземном газопроводе под руководством специалиста.

  • 31.1.5 Прокладочный материал для уплотнения соединений фланцев должен соответствовать действующим документам в области стандартизации и технического регулирования.

  • 31.2 Порядок производства работ

    • 31.2.1 Перед проведением работы по устранению утечек во фланцевых соединениях на подземных газопроводах ЭХЗ должна быть отключена, по окончании работ включается вновь.

  • 31.2.2 Устранение утечек во фланцевых соединениях подтягиванием болтов или сменой прокладок на надземном газопроводе выполняется в следующем порядке:

  • - снижается давление газа в газопроводе до 0,0004—0,002 МПа;

  • - устанавливается шунтирующая (кабельная) перемычка;

  • - проверяется герметичность соединений пенообразующим раствором, мыльной эмульсией или приборным методом, определяются места пропуска газа;

  • - производится подтягивание болтов фланцевых соединений в шахматном порядке;

  • - повторно проверяется герметичность фланцевых соединений;

  • - если герметичность фланцевых соединений нарушена — ослабляются болты на фланцевом соединении и снимается половина болтов в шахматном порядке;

  • - удаляется старая прокладка;

  • - поверхности фланцевых соединений тщательно зачищаются от старых прокладок, сурика и белил и смазываются;

  • - устанавливается новая прокладка;

  • - затягиваются болты фланцевых соединений, последовательно в шахматном порядке;

  • - восстанавливается рабочее давление газа в сети;

  • - проверяется герметичность фланцевых соединений пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - снимается шунтирующая (кабельная) перемычка;

  • - окрашиваются неокрашенные места.

  • 31.2.3 Устранение утечек во фланцевых соединениях на подземном газопроводе производится в следующем порядке:

  • - снижается давление газа в газопроводе до 0,0004—0,002 МПа;

  • - устанавливается шунтирующая (кабельная) перемычка;

  • - производится очистка крышки колодца от грязи, снега, льда;

  • - колодец проверяется на загазованность (газоанализатором или газоиндикатором) через отверстие в крышке газового колодца;

  • - поднимается крючком крышка колодца;

  • - производится проветривание колодца в течение 15 мин и повторная проверка на загазованность;

  • - при необходимости осуществляется откачка воды из колодца;

  • - отсутствии загазованности в колодец спускается один из рабочих в спасательном поясе; члены бригады, находящиеся на поверхности земли, должны держать концы веревок от спасательного пояса рабочего, находящегося в колодце, и вести непрерывное наблюдение за ним;

  • - проверяется герметичность соединений пенообразующим раствором, мыльной эмульсией или приборным методом, определяются места пропуска газа;

  • - производится подтягивание болтов фланцевых соединений в шахматном порядке;

  • - повторно проверяется герметичность фланцевых соединений;

  • - если герметичность фланцевых соединений нарушена — ослабляются болты на фланцевом соединении и снимается половина болтов в шахматном порядке;

  • - удаляется старая прокладка;

  • - поверхности фланцевых соединений тщательно зачищаются от старых прокладок, сурика, белил и смазываются;

  • - устанавливается новая прокладка;

  • - затягиваются болты фланцевых соединений последовательно в шахматном порядке;

  • - восстанавливается рабочее давление газа в сети;

  • - проверяется герметичность фланцевых соединений пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - снимается шунтирующая (кабельная) перемычка;

  • - окрашиваются неокрашенные места;

  • - после подъема рабочего на поверхность колодец проверяется на загазованность;

  • - крышка колодца закрывается.

  • 31.3 Контроль качества работ

  • 31.3.1 Герметичность фланцевых соединений и арматуры, установленной на подземном газопроводе, проверяется пенообразующим раствором, мыльной эмульсией или приборным методом.

  • 31.3.2 После устранения утечек во фланцевых соединениях подтягиванием болтов или сменой прокладок на подземном газопроводе колодец необходимо проверить на наличие утечки газа.

  • 31.4 Оформление результатов работ

Данные о проделанной работе по устранению утечек во фланцевых соединениях запорной арматуры заносятся в паспорт на газопровод.

  • 31.5 Специальные требования

  • 31.5.1 На выполнение работы по устранению утечек во фланцевых соединениях подтягиванием болтов или сменой прокладок выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 12], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 31.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 31.5.3 Перед выполнением работы по устранению утечек во фланцевых соединениях подтягиванием болтов или сменой прокладок руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 31.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 31.5.5 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 31.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 31.5.7 При опасной концентрации газа (более 20 % от нижнего предела воспламеняемости) спускаться в колодец запрещается.

  • 31.5.8 В случае обнаружения загазованности колодца рабочий, с разрешения руководителя, должен спускаться в колодец в противогазе.

  • 31.5.9 При работе в колодце следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 31.5.10 При обнаружении утечки газа в арматуре, трещин, перекосов и других повреждений работы в колодце необходимо прекратить и поставить в известность начальника службы.

  • 31.5.11 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от открытого колодца, а на расстоянии 10—15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта расстановку дорожных предупредительных знаков согласовать с ГИБДД.

  • 31.5.12 Спускаться в колодец следует только по скобам или лестнице. При спуске по скобам необходимо убедиться в надежности крепления. Металлическая лестница должна быть достаточной длины с приспособлением для ее закрепления у края колодца.

  • 31.5.13 Работник, спускающийся в колодец, должен быть в спецодежде и обуви без стальных подковок и гвоздей.

  • 31.5.14 При очистке арматуры от ржавчины и грязи необходимо пользоваться защитными очками и рукавицами.

  • 31.5.15 Окраску арматуры в колодце следует осуществлять ручной кистью (пневматическое распыление краски не допускается) и в марлевой маске. В колодец должно подаваться ограниченное количество краски. В период окраски необходимо постоянно вентилировать колодец. Запрещается применять красители, содержащие легкоиспаряющиеся растворители. Краску следует хранить в герметично закрытой таре.

  • 31.5.16 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 31.5.17 В случае обнаружения каких-либо серьезных повреждений, которые могут повлечь за собой аварийную ситуацию и требуют немедленного устранения, следует вызвать бригаду АДС. До прибытия бригады АДС принять меры безопасности (проветривать колодец, не допускать к колодцу посторонних лиц и появления открытого огня и т.п.).

  • 32 Типовая производственная инструкция «Временное устранение утечки

газа из наружных газопроводов»

  • 32.1 Общие положения

  • 32.1.1 Заявки, поступающие в АДС, должны регистрироваться с отметкой времени ее поступления, выезда и прибытия на место аварийной бригады, характером повреждения и перечнем выполненной работы.

Заявки, поступающие в АДС, должны записываться на магнитную ленту. Срок хранения записей должен быть не менее 10 суг. Допускается регистрация и обработка поступающих аварийных заявок на персональном компьютере при условии ежедневной архивации полученной информации с жестокого диска на другие носители (дискеты и др.).

Своевременность выполнения аварийных заявок и объем работ должны контролироваться руководителями ГРО.

Анализ поступивших заявок должен производиться ежемесячно.

  • 32.1.2 Определение и ликвидация мест утечки из наружных газопроводов должны производиться аварийной службой ГРО. При выезде для ликвидации утечки газа на наружных газопроводах аварийная бригада должна иметь исполнительную техническую документацию на данные участки газопровода или планшеты (маршрутные карты).

  • 32.1.3 Ответственность за своевременное прибытие аварийной бригады на место аварии и выполнение работ в соответствии с планом локализации и ликвидации аварий несет ее руководитель.

  • 32.1.4 Перед началом работ по временному устранению утечки газа на наружных газопроводах необходимо поставить в известность о проведении аварийных работ представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

  • 32.1.5 При необходимости производится снижение давления газа до 0,1 МПа.

  • 32.1.6 При снижении давления газа при временном устранении утечки газа заранее (за несколько дней или часов) должно производиться оповещение потребителей о снижении давления газа и времени производства работ.

  • 32.1.7 Для оперативного устранения утечек газа аварийная бригада должна иметь в своем распоряжении комплект заранее изготовленных различных бандажей на все диаметры газопровода.

  • 32.1.8 Мягкие бандажи, выполненные из полихлорвиниловой липкой ленты, устанавливаются только на газопроводах низкого давления.

  • 32.1.9 При временном устранении утечки газа на наружных газопроводах должно быть организовано ежесменное наблюдение. Продолжительность эксплуатации газопровода с бандажом, хомутом или бинтом из мешковины с шамотной глиной не должна превышать одной смены.

  • 32.1.10 Временное устранение утечки газа на наружных газопроводах проводится аварийной бригадой рабочих в количестве не менее двух человек на надземных газопроводах и не менее трех человек на подземных газопроводах под руководством специалиста.

  • 32.2 Порядок производства работ

  • 32.2.1 Перед проведением работы по временному устранению утечки газа на подземном газопроводе ЭХЗ должна быть отключена, а по окончании работы включается вновь.

  • 32.2.2 При значительных размерах повреждений выход газа можно прекратить с помощью деревянного клина. Клин должен соответствовать форме отверстия в газопроводе. Заготовку клина следует производить в стороне от места проведения работ из мягкой породы и окончательно подогнать у места повреждения. В зависимости от возможности выявления формы и размера повреждения клин забивается до или после снятия краски или изоляции.

32.2.3 При временном устранении утечки газа на подземном газопроводе выполняются подготовительные работы в следующем порядке:

- при необходимости снижается давление газа в действующем газопроводе;

- на предполагаемом месте повреждения подземного газопровода производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

- устанавливается шунтирующая перемычка;

- выполняются необходимые работы по устранению утечки на газопроводе;

- по окончании ремонтных работ снимается шунтирующая перемычка и восстанавливается давление газа в действующем газопроводе.

32.2.4 Временное устранение утечки газа металлическим бандажом (хомутом) с уплотнением из маслобензостойкой резины на наружных газопроводах выполняется в следующем порядке:

- при необходимости снижается давление газа в действующем газопроводе;

- до установки бандажа трубу необходимо очистить от краски, грунта, изоляции нс только в месте установки бандажа, но также и в одну сторону от него на ширину бандажа (изоляцию с газопровода следует снимать путем скалывания ес молотком с последующей зачисткой поверхности трубы скребком);

- на газопровод, на место, очищенное от краски или изоляции, рядом с забитым клином нужно наложить уплотнительную маслобензостойкую резину шириной, равной длине бандажа ±5 мм, и толщиной 4-6 мм;

- на поверхность резины устанавливается бандаж, место разъема бандажа должно находиться на стороне, противоположной месту повреждения при установке однодольного бандажа, и на сторонах, перпендикулярных к оси отверстия при установке двухдольного бандажа; стык уплотнительной резины должен находиться в месте разъема бандажа;

- клип освобождается и бандаж сдвигается на место повреждения руками или легким постукиванием молотка;

- бандаж стягивается центральными и боковыми болтами (за один раз болт стягивается не более чем на 1-2 витка резьбы во избежание перекоса);

- герметичность установки бандажа проверяется пенообразующим раствором, мыльной эмульсией или прибором.

  • 32.2.5 Временное устранение утечки газа на наружных газопроводах мягким бандажом (липкой синтетической лентой) на наружных газопроводах выполняется в следующем порядке:

  • - при необходимости снижается давление газа в действующем газопроводе;

  • - до установки мягкого бандажа трубу необходимо очистить от краски, грунта, изоляции на 20—25 см в обе стороны от него по всей окружности трубы (изоляцию с газопровода следует снимать путем скалывания ее молотком с последующей зачисткой поверхности трубы скребком);

  • - на газопровод, на место, очищенное от краски или изоляции, наматывается липкая синтетическая лента внахлест до половины ширины трубы с натягом, исключающим образование морщин и складок;

  • - сверху накладывается уплотнительная резина толщиной 3—5 мм;

  • - уплотнительная резина закрепляется стальной проволокой диаметром 2—3 мм (намотка проволоки производится вручную с натягом спирально, концы проволоки закрепляются скруткой, расстояние между витками проволоки должно быть не более 2—3 см);

  • - герметичность установки мягкого бандажа проверяется пенообразующим раствором, мыльной эмульсией или прибором.

  • 32.2.6 Временное устранение утечки газа на наружных газопроводах бинтом из мешковины с шамотной глиной выполняется в следующем порядке:

  • - при необходимости снижается давление газа в действующем газопроводе;

  • - до наложения бинта из мешковины с шамотной глиной трубу необходимо очистить от краски, грунта, изоляции на 10 см вокруг места утечки (изоляцию с газопровода следует снимать путем скалывания ее молотком с последующей зачисткой поверхности трубы скребком);

  • - намотать бинт из мешковины с шамотной глиной по диаметру трубы;

  • - герметичность наложения бинта из мешковины с шамотной глиной проверяется пенообразующим раствором, мыльной эмульсией или прибором.

  • 32.3 Контроль качества работ

  • 32.3.1 Руководитель работ должен осуществлять контроль за состоянием воздушной среды с помощью приборов (газоанализатора или газоиндикагора) как в шурфе, где производятся работы, так и в прилегающей к нему зоне и при необходимости давать указание на применение противогазов.

  • 32.3.2 Герметичность установки мягкого бандажа, хомуга, бинта из мешковины с шамотной глиной проверяется пенообразующим раствором, мыльной эмульсией или приборным методом.

    СТО Газпром 2-2.3-719-2013

  • 32.4 Оформление результатов работ

  • 32.4.1 Руководитель работ должен поставить в известность центральный пункт АДС о результатах работы.

  • 32.4.2 Работы по окончательному устранению утечек газа должны передаваться эксплуатационным службам после того, как АДС будут приняты меры по локализации аварии и временному устранению утечки газа.

  • 32.5 Специальные требования

  • 32.5.1 На выполнение работы по временному устранению утечки газа на наружных газопроводах выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 32.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 32.5.3 Перед выполнением работы по временному устранению утечки газа на наружных газопроводах руководитель обязан проинструктировать рабочих о технологической после-

довательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 32.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 32.5.5 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 32.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 32.5.7 Место проведения работ должно быть обеспечено первичными средствами пожа

ротушения.

  • 32.5.8 Место проведения работ должно быть ограждено. При работе на проезжей части или в местах прохода людей необходимо выставлять предупредительные знаки.

  • 32.5.9 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - выставить предупредительный дорожный знак на расстоянии 4—5 м от места производства работ;

  • - стоять лицом в сторону движущегося транспорта;

  • - при необходимости ограничения движения транспорта расстановку дорожных предупредительных знаков согласовать с ГИБДД.

  • 32.5.10 Засыпка подземных газопроводов с наложенными на них бандажами и хомутами запрещается.

  • 32.5.11 При выполнении работ необходимо применять молотки и кувалды из цветного металла, исключающие искрообразование, а рабочая часть инструментов и приспособлений из черного металла должна смазываться тавотом, солидолом или другой смазкой.

  • 32.5.12 В зоне производства работ не допускается нахождение посторонних лиц.

  • 32.5.13 Запрещается пользоваться открытым огнем в границах, определенных руководителем работ. Автомашина и оборудование должно устанавливаться не ближе 10 м от шурфа с подветренной стороны.

  • 32.5.14 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 33 Типовая производственная инструкция «Наращивание или обрезка выводных трубок конденсатосборников, гидрозатворов и контрольных трубок»

    • 33.1 Общие положения

  • 33.1.1 Наращивание или обрезка выводных трубок конденсатосборников, гидрозатворов и контрольных трубок должно производиться по результатам технического обслуживания подземных газопроводов.

  • 33.1.2 При наращивании или обрезке выводных трубок конденсатосборников, гидрозатворов и контрольных трубок на газопроводах высокого и среднего давления должны разрабатываться специальный план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение газоопасных работ, и схема расположения газопровода.

  • 33.1.3 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 33.1.4 Основными причинами для ремонта стояков конденсатосборников (гидрозатворов) и контрольных трубок являются:

  • - повреждение стояка под действием динамических нагрузок;

  • - просадка ковера вследствие нагрузок от движущегося транспорта;

  • - коррозионные воздействия на стояк конденсатосборника (гидрозатвора) или контрольных трубок.

  • 33.1.5 Наращивание или обрезка выводных трубок конденсатосборников, гидрозатворов и контрольных трубок производится при снижении давления до 0,0004—0,002 МПа.

  • 33.1.6 Потребители извещаются о снижении давления газа не позднее, чем за трое суток до начала работ.

  • 33.1.7 Наращивание или обрезка выводных трубок конденсатосборников, гидрозатворов и контрольных трубок проводится бригадой рабочих в количестве не менее двух человек под руководством специалиста.

  • 33.2 Порядок производства работ

  • 33.2.1 Перед проведением работы по наращиванию или обрезке выводных трубок конденсатосборников, гидрозатворов и контрольных трубок на подземных газопроводах ЭХЗ должна быть отключена, а по окончании работ включена вновь.

  • 33.2.2 Наращивание выводной трубки, контрольной трубки конденсатосборника, гидрозатвора выполняется в следующем порядке:

  • - при необходимости снижается давление газа в сети до 0,0004-0,002 М Па;

  • - производится очистка крышки ковера;

  • - ковер проверяется на загазованность приборным методом через отверстие в крышке ковера;

  • - крышка ковера открывается;

  • - ковер очищается от мусора и воды (при необходимости);

  • - срезается поврежденный оголовок стояка конденсатосборника, гидрозатвора и контрольной трубки газовой сваркой или ножовкой;

  • - ставится временная заглушка на стояк конденсатосборника, гидрозатвора и контрольной трубки;

  • - приготавливается новая трубка для наращивания;

  • - снимается заглушка;

Ил

  • - сваркой наращивается новая трубка конденсатосборника и гидрозатвора;

  • - нарезается резьба на конце стояка;

  • - наматывается уплотнительный материал на резьбу и накладывается смазка;

  • - прикручивается оголовок конденсатосборника и гидрозатвора (нагревается конец контрольной трубки и загибается);

  • - проверяется герметичность соединений стояка пенообразующим раствором, мыльной эмульсией или прибором;

  • - окрашиваются неокрашенные места;

  • - по окончании ремонтных работ конденсатосборников и гидрозатворов ковер проверяется на загазованность и закрывается;

  • - восстанавливается давление газа в газопроводе.

  • 33.2.3 Обрезка выводной трубки, контрольной трубки конденсатосборника, гидрозатвора выполняется в следующем порядке:

  • - снижается давление газа в сети до 0,0004—0,002 МПа;

  • - производится очистка крышки ковера;

  • - ковер проверяется на загазованность приборным методом через отверстие в крышке ковера;

  • - крышка ковера открывается;

  • - ковер очищается от мусора и воды (при необходимости);

  • - обрезается стояк конденсатосборника, гидрозатвора, контрольная трубка газовой сваркой или ножовкой;

  • - нарезается резьба на конце конденсатосборника, гидрозатвора (нагревается контрольная трубка и загибается);

  • - наматывается уплотнительный материал и накладывается смазка;

  • - навинчиваются соединительные части оголовка стояка конденсатосборника, гидрозатвора;

  • - пенообразующим раствором, мыльной эмульсией или приборным методом проверяется герметичность соединений стояка;

  • - окрашиваются неокрашенные места;

  • - восстанавливается рабочее давление газа в сети;

  • - по окончании ремонтных работ ковер проверяется на загазованность и закрывается.

  • 33.3 Оформление результатов работ

Данные о проделанной работе по наращиванию или обрезке выводных трубок конденсатосборников, гидрозатворов и контрольных трубок заносятся в эксплуатационный журнал.

  • 33.4 Контроль качества работ

Герметичность соединений и арматуры, установленных в ковере, проверяется пенообразующим раствором, мыльной эмульсией или приборным методом.

  • 33.5 Специальные требования

  • 33.5.1 На выполнение работы по наращиванию или обрезке выводных трубок конденсатосборников, гидрозатворов и контрольных трубок выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 33.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 33.5.3 Перед выполнением работы по наращиванию или обрезке выводных трубок конденсатосборников, гидрозатворов и контрольных трубок руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 33.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 33.5.5 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 33.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 33.5.7 Газовая резка и сварка при наращивании или обрезке выводных трубок конденсатосборников, гидрозатворов и контрольных трубок допускается при давлении газа 0,0004—0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить.

До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

СТО Газпром 2-2.3-719-2013

Допускается производить сварочные работы без снижения или с частичным снижением давления газа с использованием специальных технологий и оборудования по методикам, утвержденным в установленном порядке.

  • 33.5.8 При работе в загазованной среде должны применяться инструменты из цветного металла. При отсутствии такого инструмента его режущая и ударная части должны смазываться тавотом, солидолом или другими консистентными смазками для предупреждения образования искры.

  • 33.5.9 Герметичность всех сварных, резьбовых, фланцевых соединений и сальниковых уплотнений проверяется пенообразующим раствором, мыльной эмульсией или специальными приборами.

  • 33.5.10 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - выставить предупредительный дорожный знак на расстоянии 4—5 м от места производства работ;

  • - стоять лицом в сторону движущегося транспорта;

  • - при необходимости ограничения движения транспорта расстановку дорожных предупредительных знаков согласовать с ГИБДД.

  • 33.5.11 При сварочных работах необходимо пользоваться защитными очками или специальной маской и рукавицами.

  • 33.5.12 При наращивании или обрезке выводных трубок конденсатосборников, гидрозатворов и контрольных трубок запрещается:

  • - нахождение на месте проведения работ посторонних лиц;

  • - наличие открытого огня.

  • 33.5.13 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 33.5.14 В случае обнаружения каких-либо серьезных повреждений, которые могут повлечь за собой аварийную ситуацию и требуют немедленного устранения, следует вызвать бригаду АДС. До прибытия бригады АДС принять меры безопасности (проветривать ковер, не допускать к нему посторонних лиц и появления открытого огня и т.п.).

    СТО Газпром 2-2.3-719-2013

34 Типовая производственная инструкция «Замена крана шарового установленного в грунте без колодца под ковер»

  • 34.1 Общие положения

  • 34.1.1 Замена крана шарового, установленного в ковере, должна производиться по графику, утвержденному техническим руководителем ГРО или по результатам технического обслуживания.

  • 34.1.2 При замене крана шарового, установленного в ковере, на газопроводах высокого и среднего давления должны разрабатываться специальный план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение газоопасных работ, и схема расположения газопровода.

  • 34.1.3 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 34.1.4 О начале производства работ необходимо сообщить в АДС.

  • 34.1.5 Бригада, осуществляющая ремонтные работы по замене крана шарового, установленного в ковере, должна иметь при себе исполнительный чертеж с указанием места расположения ковера, вида арматуры, диаметра газопровода, а также паспорт на арматуру и газопровод.

  • 34.1.6 Класс герметичности устанавливаемой арматуры должен быть не ниже, чем у заменяемой.

  • 34.1.7 Замена крана шарового, установленного на стальном газопроводе в ковере, проводится бригадой слесарей в количестве не менее двух человек под руководством специалиста.

  • 34.1.8 Замена крана шарового, установленного на полиэтиленовом газопроводе в ковере, проводится бригадой рабочих в количестве не менее трех человек под руководством специалиста.

  • 34.1.9 Технологические параметры сварки с помощью муфт с ЗН должны соответствовать указаниям предприятия — изготовителя муфт, содержащим следующие сведения:

  • - напряжение, подаваемое от блока питания к ЗН;

  • - время сварки;

  • - минимальное время охлаждения сварного шва, в течение которого на шов не допускаются внешние механические воздействия.

  • 34.1.10 При замене шарового крана на полиэтиленовом газопроводе следует использовать муфты полиэтиленовые с ЗН, отвечающие требованиям ГОСТ Р 52779.

  • 34.2 Порядок производства работ

  • 34.2.1 Перед проведением работы по замене крана шарового на стальном газопроводе, установленного в ковере, ЭХЗ должна быть отключена, а по окончании ремонтных работ включена вновь.

  • 34.2.2 Перед началом производства работы работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 34.2.3 Потребители извещаются о прекращении подачи газа или снижении давления не позднее, чем за трое суток до начала работ.

  • 34.2.4 Вварка крана шарового в действующий газопровод должна производиться элек-тродуговой сваркой:

  • - при толщине стенок трубы до 6 мм сварку следует выполнять не менее чем в два слоя;

  • - толщине стенок трубы более 6 мм — не менее чем в три слоя.

  • 34.2.5 Резка, обработка торцов, снятие фасок должны производиться газовой резкой или механическим способом.

  • 34.2.6 Вырезку поврежденного участка, отрезку патрубка (катушки) необходимо осуществлять с помощью механических труборезов роликового или гильотинного типа.

  • 34.2.7 При вварке патрубков (катушек) на полиэтиленовых газопроводах с помощью муфт с ЗН зачистка соединяемых наружных поверхностей труб должна осуществляться специальным инструментом, обеспечивающим снятие поверхностного слоя.

  • 34.2.8 Замена крана шарового на стальном газопроводе, установленного в ковере, выполняется в следующем порядке:

  • - производится отключение подачи газа на действующем газопроводе;

  • - ограждается место проведения работ;

  • - очищается крышка ковера;

  • - ковер проверяется на загазованность;

  • - снимается крышка ковера, разбивается отмостка;

  • - производятся земляные работы по разработке грунта вокруг конструкции ковера в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - производится подготовка к сварочным работам:

  • а) вытаскивается металлическая часть ковера и бетонная подушка;

  • б) места резки очищаются от изоляционного покрытия;

  • в) устанавливается шунтирующая перемычка;

  • г) места резки размечаются несмываемым карандашом;

  • - вырезается шаровой кран и удаляется с места проведения работ;

  • - очищаются до металлического блеска кромки и прилегающая к ним поверхность газопровода на длину не менее 10 мм;

  • - снимаются фаски с торцов труб действующего газопровода, патрубков крана и зачищаются шлифмашинкой;

  • - устанавливается и центрируется новый шаровой кран с торцом газопровода;

  • - производится фиксация патрубков шарового крана прихватками;

  • - производится сварка патрубков шарового крана газопровода;

  • - производится контроль качества сварных соединений радиографическим методом;

  • - ремонтируемый участок газопровода проверяется на герметичность испытанием воздухом рабочим давлением газа в течение 10 мин;

  • - производится последующее включение подачи газа с продувкой;

  • - проверяется герметичность сварных соединений пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - снимается шунтирующая перемычка;

  • - восстанавливается изоляционное покрытие газопровода;

  • - устанавливается металлическая часть ковера на бетонную подушку и производится засыпка ковера по периметру грунтом до уровня земли в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - ковер проверяется на загазованность приборным методом;

  • - крышка ковера закрывается, убирается выставленное ограждение.

  • 34.2.9 Замена крана шарового на полиэтиленовом газопроводе, установленного в ковере, выполняется в следующем порядке:

  • - производится отключение подачи газа на действующем газопроводе;

  • - ограждается место проведения работ;

  • - очищается крышка ковера;

  • - ковер проверяется на загазованность;

  • - снимается крышка ковера, разбивается отмостка;

  • - производятся земляные работы по разработке грунта вокруг конструкции ковера в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - производится подготовка к сварочным работам:

  • а) вытаскивается корпус ковера и бетонная подушка;

  • б) места резки очищаются от грязи и пыли;

  • в) места резки размечаются несмываемым карандашом;

- производится подготовка сварочного аппарата, позиционера и вспомогательных приспособлений (зачистных оправок, циклей):

  • а) проверяется исправность состояния изоляции кабелей электроагрегатов автономного электрического питания;

  • б) производится очистка рабочих инструментов от пыли и остатков полиэтилена чистыми хлопчатобумажными тканями;

  • в) в позиционер устанавливаются вкладыши соответствующего диаметра для фиксации труб;

  • - вырезается шаровой кран и удаляется с места проведения работ;

  • - производится подготовка патрубков шарового крана и действующего газопровода к сварке:

  • а) концы труб очищаются от загрязнений чистой сухой ветошью на расстояние не менее длины муфты;

  • б) на концы труб наносятся метки зачистки на расстояние, на 5 мм превышающее половину длины муфты;

  • в) зачищается окисная пленка с поверхности концов труб зачистными оправками или ручными циклями на глубину 0,1—0,2 мм в пределах меток;

  • г) производится снятие фасок с торцов труб ручным скребком;

  • д) на расстоянии от торцов, равном половине длины муфты, наносятся метки зоны посадки муфты;

  • е) зачищенные поверхности и внутренняя поверхность муфты обезжириваются с помощью спирта, ацетона, уайт-спирита или аналогичных растворителей;

  • - производится сборка сварного соединения:

  • а) конец трубы действующего газопровода закрепляется в зажимах позиционера, после чего на нес надевается муфта до упора или до нанесенной метки;

  • б) патрубок шарового крана вдвигается в муфту до упора или до нанесенной метки и закрепляется в зажимах позиционера;

  • - производится сварка труб действующего газопровода и патрубка шарового крана:

  • а) сварочный аппарат подключается к клеммам муфты;

    СТО Газпром 2-2.3-719-2013

б) производится ввод информации о параметрах и проведении процесса сварки в зависимости от устройства для считывания и декодирования, которым оснащен сварочный аппарат:

  • 1) ручным набором данных технологические параметры задаются нажатием соответствующих кнопок сварочного блока (ЗНР);

  • 2) считыванием со штрихового кода детали с помощью оптического светочувствительного карандаша или с магнитной карточки (ЗНШ);

  • 3) с помощью системы самопознания соединительной детали аппарат опознает привариваемую соединительную деталь при подключении кабеля сварочного блока и устанавливает соответствующие параметры сварки по сопротивлению добавочного резистора (ЗНА);

  • - после охлаждения сварного соединения производится освобождение труб из зажимов позиционера;

  • - производится сборка второго сварного соединения и сварка;

  • - производится возобновление подачи газа;

  • - проверяется герметичность сварных соединений пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - устанавливается корпус ковера на бетонную подушку и производится засыпка ковера по периметру грунтом до уровня земли в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - ковер проверяется на загазованность приборным методом;

  • - крышка ковера закрывается, убирается выставленное ограждение.

  • 34.3 Контроль качества работ

    • 34.3.1 Контроль качества сварных стыков стального газопровода производится внешним осмотром и радиографическим методом по ГОСТ 7512.

    • 34.3.2 По внешнему виду сварные швы стального газопровода должны соответствовать следующим требованиям:

  • - швы и прилегающие к ним поверхности труб на расстоянии не менее 20 мм (по обе стороны шва) должны быть очищены от шлака, брызг расплавленного металла, окалины и других загрязнений;

  • - швы не должны иметь трещин, прожогов, незаваренных кратеров, выходящих на поверхность пор, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной 1/3 периметра стыка (более 150 мм).

  • 34.3.3 На сварные стыки газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнявшего сварку. Способ маркировки должен обеспечить се сохранность в течение эксплуатации газопровода.

  • 34.3.4 Внешний вид сварных соединений, выполненных с помощью муфт с ЗН, должен отвечать следующим требованиям:

  • - трубы за пределами соединительной детали должны иметь следы механической обработки поверхностей, подготовленных под сварку;

  • - индикаторы сварки деталей должны находиться в выдвинутом положении;

  • - угол излома сваренных труб или трубы и соединительной детали не должен превышать 5°;

  • - поверхность деталей не должна иметь следов температурной деформации или оплавленного полиэтилена;

  • - по периметру детали не должно быть следов расплава полиэтилена, возникшего в процессе сварки.

  • 34.3.5 Сварные соединения, забракованные при внешнем осмотре, исправлению не подлежат и должны быть удалены из газопровода.

  • 34.3.6 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководству ГРО о результатах работ.

  • 34.4 Оформление результатов работ

Данные о работе по замене крана шарового, установленного в ковере, заносятся в наряд-допуск на газоопасные работы и в эксплуатационный паспорт на газопровод и хранятся один год.

  • 34.5 Специальные требования

  • 34.5.1 На работы по замене крана шарового, установленного в ковере, выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 34.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 34.5.3 Сварочные работы по замене крана шарового на стальном газопроводе, установленного в ковере, должны производиться в соответствии с ГОСТ 12.3.003.

  • 34.5.4 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 [13].

  • 34.5.5 Технический контроль качества сварочных работ (сварных соединений) неразрушающими методами контроля должен осуществляться ремонтной бригадой в установленном порядке.

  • 34.5.6 Перед выполнением работы руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 34.5.7 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 34.5.8 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 34.5.9 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 34.5.10 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на рабочих и специалистах бригады, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от открытого ковера, а на расстоянии 10—15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта обеспечить расстановку дорожных предупредительных знаков и согласовать с ГИБДД.

  • 34.5.11 Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004—0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить. До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

Допускается производить сварочные работы без снижения или с частичным снижением давления газа с использованием специальных технологий и оборудования по методикам, утвержденным в установленном порядке.

  • 34.5.12 Спуск в шурф должен осуществляться по металлическим лестницам с закреплением их у края шурфа. Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки», а обувь у рабочих и специалистов, выполняющих работу на подземном газопроводе, не должна иметь стальных подковок и гвоздей.

  • 34.5.13 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами. Электроинструмент должен иметь двойную изоляцию и быть надежно заземлен.

  • 34.5.14 Перед началом и во время сварочных работ необходимо следить за исправностью сварочных проводов и электродержателей, а также за прочностью соединения контактов. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

  • 34.5.15 При работе в загазованной среде следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 34.5.16 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 34.5.17 Сварочное оборудование, трубы и другие изделия при их транспортировке должны фиксироваться (закрепляться) в транспортном средстве.

  • 34.5.18 Сварочные работы на открытом воздухе во время дождя, снегопада, тумана и при ветре скоростью свыше 10 м/с необходимо выполнять только при обеспечении защиты места сварки защитными палатками.

  • 34.5.19 Растворители и другие обезжиривающие жидкости должны храниться в герметично закрываемой и не боящейся ударов таре емкостью 200 мл. После работы с растворителями руки промываются водой.

  • 34.5.20 Перед резкой действующего газопровода во избежание пожара и взрыва от статического электричества полиэтиленовой трубы обязательно должно производиться заземление газопровода с дополнительным увлажнением грунта возле заземляющего пикета.

  • 34.5.21 Утечки газа, обнаруженные при замене крана шарового, могут устраняться ремонтной бригадой, при возникновении каких-либо серьезных повреждений, которые могут повлечь за собой аварийную ситуацию и требуют немедленного устранения, следует вызвать бригаду АДС. До прибытия бригады АДС принять меры безопасности (проветривать ковер, не допускать к коверу посторонних лиц и появления открытого огня и т.п.).

    СТО Газпром 2-2.3-719-2013

35 Типовая производственная инструкция «Устранение утечек газа на стальных газопроводах приваркой муфт, полумуфт без отключения подачи газа»

  • 35.1 Общие положения

газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

  • 35.1.5 О начале проводимых работ необходимо сообщить в АДС.

  • 35.1.6 Устранение утечки газа на стальных газопроводах приваркой муфт, полумуфт без отключения подачи газа проводится бригадой рабочих в количестве не менее двух человек на

  • 35.1.9 Устранение утечки газа на стальных газопроводах диаметром до 100 мм производится с помощью приварки муфт, а диаметром свыше 100 мм приваркой полумуфт.

  • 35.1.10 Сварочные работы на стальных газопроводах должны проводиться в соответствии с ГОСТ 16037.

  • 35.1.11 Для устранения утечки газа на стальных газопроводах приваркой муфт, полумуфт без отключения подачи газа должны использоваться электроды марки УОНИ 13/55, 13/45 или аналогичного типа.

  • 35.2 Порядок производства работ

  • 35.2.1 Перед началом работ по ремонту несквозных повреждений труб газопроводов различными методами на подземных газопроводах ЭХЗ должна быть отключена.

  • 35.2.2 Перед началом производства работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 35.2.3 Вварка патрубков (катушек) на наружных газопроводах должна производиться электродуговой сваркой:

  • - при толщине стенок трубы до 6 мм сварку следует выполнять не менее чем в два слоя;

  • - толщине стенок трубы более 6 мм — не менее чем в три слоя.

  • 35.2.4 Устранение утечки газа на стальном газопроводе приваркой муфты без отключения подачи газа выполняется в следующем порядке (рисунок 4):

  • - подготавливается место производства работ;

  • а) при производстве работ на надземном газопроводе до и после вырезаемого участка устанавливаются временные опоры и лестницы;

  • б) производстве работ на подземном газопроводе производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, траншея (котлован) проверяется на загазованность;

  • - снижается давление газа в газопроводе до 0,1 МПа;

  • - забивается деревянный клин в отверстие, образовавшееся на месте повреждения газопровода;

  • - заменяемый участок газопровода подготавливается к производству работ:

1) при выполнении работ на надземном газопроводе очищается от краски место установки муфты и в одну сторону от него — на длину муфты;

2) при выполнении работ на подземном газопроводе очищается от изоляционного покрытия место установки муфты и в одну сторону от него на длину муфты;

  • - изготавливается бандаж из стали толщиной 1,5—2 мм, длиной, превышающей размер повреждения по образующей трубы на 70-90 мм, по краям бандажа привариваются уголки с

    а) установка бандажа

    б) установка муфты

    1— газопровод; 2 — бандаж; 3 — резиновая прокладка; 4 — место утечки газа;

    5 — стяжные болты; 6 — муфта

    Рисунок 4 — Установка муфты на стальном газопроводе

отверстиями для стяжных болтов, кромка резиновой прокладки должна отстоять от кромки бандажа на 15—20 мм;

  • - устанавливается бандаж с резиновой прокладкой на газопровод рядом с местом повреждения;

  • - удаляется деревянный клин и надвигается бандаж на место повреждения таким образом, чтобы место повреждения оказалось в центре бандажа;

  • - бандаж стягивается болтами, во время стяжки по бандажу наносятся легкие удары молотком для лучшего облегания трубы;

  • - проверяется герметичность наложения бандажа пенообразующим раствором или мыльной эмульсией и при необходимости производится подтяжка болтов;

  • - края стальной полосы бандажа подгибаются до соприкосновения с газопроводом;

  • - края стальной полосы бандажа привариваются прихватками к поверхности газопровода в 4—8 местах с каждой стороны бандажа в зависимости от диаметра газопровода, длина шва должна быть не менее 15 мм;

  • - срезаются уголки со стяжными болтами с бандажа газовым резаком;

  • - изготавливается муфта из двух половинок стальной трубы, превышающих длину бандажа на 50-55 мм;

  • - с торцов половинок муфты снимаются фаски на 30° и зачищаются шлифмашинкой;

  • - устанавливаются две половинки муфты на газопровод рядом с установленным бандажом и свариваются между собой;

  • - надвигается муфта на бандаж таким образом, чтобы бандаж оказался в центре муфты;

  • - нагреваются края муфты газовой горелкой и подгибаются до соприкосновения с газопроводом;

  • - муфта приваривается по окружности к газопроводу;

  • - производится возобновление подачи газа;

  • - производится проверка герметичности сварных соединений муфты пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - выполняются заключительные работы на месте производства работ:

  • а) при производстве работ на надземном газопроводе неокрашенные места окрашиваются краской в два слоя;

  • б) при производстве работ на подземном газопроводе освобожденные от изоляции места трубы изолируются, производится проверка сплошности изоляции приборным методом и восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 35.2.5 Устранение утечки газа на стальном газопроводе приваркой полумуфты без отключения подачи газа выполняется в следующем порядке (рисунок 5):

  • - подготавливается место производства работ:

  • а) при производстве работ на надземном газопроводе до и после вырезаемого участка устанавливаются временные опоры и лестницы;

  • б) производстве работ на подземном газопроводе производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, траншея (котлован) проверяется на загазованность;

  • - снижается давление газа в газопроводе до 0,1 МПа;

  • - забивается деревянный клин в отверстие, образовавшееся в месте повреждения газопровода;

  • - заменяемый участок газопровода подготавливается к производству работ:

  • а) при выполнении работ на надземном газопроводе очищается от краски место установки полумуфты и в одну сторону от него на длину полумуфты;

  • б) при выполнении работ на подземном газопроводе очищается от изоляционного покрытия место установки полумуфты и в одну сторону от него на длину полумуфты;

  • 1 — действующий газопровод; 2 — полумуфта; 3 — резиновая прокладка; 4 - место повреждения газопровода; 5 — струбцина

Рисунок 5 — Установка полумуфты на стальном газопроводе

  • - вырезается полумуфта из стальной трубы диаметром, идентичным диаметру газопровода, размеры полумуфты должны быть больше размера повреждения на 140-160 мм по радиусу;

  • - с кромок полумуфты по периметру снимаются фаски на 30° и зачищаются шлифма-шинкой;

  • - рядом с местом повреждения накладывается уплотнительная резина толщиной 3-4 мм и размером, превышающим размер повреждения на 50-60 мм;

  • - полумуфта со струбциной устанавливается на резиновую прокладку;

  • - удаляется деревянный клин и надвигается полумуфта с прокладкой и струбциной на место повреждения таким образом, чтобы место повреждения оказалось в центре полумуфты и прокладки;

  • - вращением приводного механизма струбцины полумуфта прижимается к трубе и приваривается прихватками в 4-8 местах с каждой стороны. Длина шва должна быть нс менее 15 мм;

  • - с полумуфты снимается струбцина;

  • - к газопроводу приваривается полумуфта по всему периметру;

  • - производится возобновление подачи газа;

  • - производится проверка герметичности сварных соединений полумуфты пенообразу-юшим раствором, мыльной эмульсией или приборным методом;

  • - выполняются заключительные работы на месте производства работ:

  • а) при производстве работ на надземном газопроводе неокрашенные места окрашиваются краской в два слоя;

  • б) производстве работ на подземном газопроводе освобожденные от изоляции места трубы изолируются, производится проверка сплошности изоляции приборным методом и восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 35.3 Контроль качества работ

  • 35.3.1 Герметичность сварных соединений при приварке муфт и полумуфт проверяется пенообразующим раствором, мыльной эмульсией или приборным методом.

  • 35.3.2 Каждый слой сварного соединения следует подвергать визуальному контролю на отсутствие поверхностных трещин, пор, включений, прожогов, свищей, усадочных раковин, несплавлений, грубой чешуйчатости, подрезов основного металла.

  • 35.3.3 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода.

  • 35.4 Оформление результатов работ

По завершении газоопасной работы по устранению утечки газа на стальных газопроводах приваркой муфт, полумуфт без отключения подачи газа составляется акт и делается отметка в эксплуатационном паспорте на газопровод. Документация хранится один год.

  • 35.5 Специальные требования

  • 35.5.1 На выполнение работы по устранению утечек газа на стальных газопроводах приваркой муфт, полумуфт без отключения подачи газа выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 35.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 35.5.3 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 [13].

  • 35.5.4 Перед выполнением газоопасной работы руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 35.5.5 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 35.5.6 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправ -ность и навыки применения является руководитель работ.

  • 35.5.7 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 35.5.8 Место производства работ должно быть оборудовано лестницами, обеспечивающими быструю эвакуацию работников из котлована или траншеи, и средствами пожаротушения (огнетушитель, вода, полотно и др.). Рабочие должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке котлована или траншеи.

  • 35.5.9 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки.

  • 35.5.10 Перед каждой последующей операцией по ремонту необходимо производить контроль загазованности высокочувствительным газоиндикатором (ГИВ-М или аналогичного типа).

  • 35.5.11 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами. Электроинструмент должен иметь двойную изоляцию и быть надежно заземлен.

  • 35.5.12 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

  • 35.5.13 Электроды, применяемые для производства работ, должны быть осмотрены на их соответствие требованиям технических условий. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение), применение данных электродов не допускается.

  • 35.5.14 При производстве работы на подземном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение не допускается.

  • 35.5.15 Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004-0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить.

До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

Допускается производить сварочные работы без снижения или с частичным снижением давления газа с использованием специальных технологий и оборудования по методикам, утвержденным в установленном порядке.

  • 35.5.16 Присутствие посторонних лиц, применение источников открытого огня, а также курение в местах проведения работ по вварке патрубков (катушек) на стальных газопроводах без отключения подачи газа не допускается.

  • 35.5.17 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 36 Типовая производственная инструкция «Устранение утечек газа

на полиэтиленовых газопроводах приваркой полумуфт с закладными нагревательными элементами при отключении подачи газа с помощью пережимных устройств»

  • 36.1 Общие положения

  • 36.1.1 При устранении утечки газа на полиэтиленовых газопроводах высокого и среднего давления приваркой полумуфт с закладными нагревательными элементами, при отключении подачи газа с помощью пережимных устройств должны разрабатываться специальный план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение работ, и схема расположения газопровода.

  • 36.1.2 Перед началом работ по устранению утечки газа на полиэтиленовых газопроводах приваркой полумуфт с закладными нагревательными элементами при отключении подачи газа с помощью пережимных устройств необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

  • 36.1.3 О начале производства работ необходимо сообщить в АДС.

  • 36.1.4 Работы по устранению утечки газа на полиэтиленовых газопроводах приваркой полумуфт с закладными нагревательными элементами при отключении подачи газа с помощью пережимных устройств производятся бригадой рабочих в количестве не менее трех человек под руководством специалиста.

  • 36.1.5 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 36.1.6 Работы по пережиму газопровода должны выполняться при температуре окружающей среды не ниже 5 °C. При более низкой температуре для снижения усилий, требуемых для выполнения процесса пережима, место пережима должно быть нагрето до температуры не более 40 °C. Нагрев трубы открытым пламенем не допускается.

  • 36.1.7 Технологические параметры сварки полумуфт с закладными электронагревателями должны соответствовать указаниям предприятия-изготовителя, содержащим следующие сведения:

  • - напряжение, подаваемое от блока питания к ЗН;

  • - время сварки;

  • - минимальное время охлаждения сварного шва, в течение которого на шов не допускаются внешние механические воздействия.

  • 36.1.8 При устранении утечки газа на полиэтиленовых газопроводах приваркой полумуфт с закладными нагревательными элементами при отключении подачи газа с помощью пережимных устройств следует использовать соединительные детали, отвечающие требованиям ГОСТ Р 52779.

  • 36.1.9 При проведении ремонтных работ допускается использование пережимных механических и гидравлических устройств для труб диаметром до 125 мм — SDR 11 и до 160 мм — SDR 17,6.

  • 36.1.10 Механические пережимные устройства допускается использовать для пережатия труб диаметром до 63 мм, где не требуется больших усилий. На трубопроводах большего диаметра допускается использовать гидравлические пережимные устройства.

  • 36.2 Порядок производства работ

  • 36.2.1 Перед началом газоопасных работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 36.2.2 Место пережима должно находиться от места присоединения на расстоянии не менее 15 диаметров трубы.

  • 36.2.3 При сварке полумуфты с действующим газопроводом зачистка соединяемой наружной поверхности трубы должна осуществляться специальным инструментом, обеспечивающим снятие поверхностного слоя.

  • 36.2.4 Устранение утечки газа на полиэтиленовых газопроводах приваркой полумуфт с закладными нагревательными элементами при отключении подачи газа с помощью пережим-ных устройств выполняется в следующем порядке:

  • - производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, траншея (котлован) проверяется на загазованность;

  • - производится подготовка к работе сварочного аппарата, позиционера и вспомогательных приспособлений (зачистных оправок, циклей):

  • а) проверяется исправность состояния кабелей электроагрегатов автономного электрического питания;

  • б) производится очистка рабочих инструментов от пыли и остатков полиэтилена чистыми хлопчатобумажными тканями;

  • в) в позиционер устанавливаются вкладыши соответствующего диаметра для фиксации труб;

  • - участок действующего газопровода в местах установки пережимных устройств очищается от грунта и размечается несмываемым карандашом;

  • - расстояние между участками сжатия не должно быть меньше пятнадцатикратного диаметра трубы, не менее такого же расстояния должно быть до ближайших сварных соединений трубопровода;

  • - на метки последовательно по ходу газа устанавливаются пережимные устройства:

  • а) вытаскивается нижний профиль пережимного устройства;

  • б) пережимное устройство устанавливается на трубу;

  • в) в рамки вставляется нижний профиль таким образом, чтобы труба оказалась сверху профиля;

  • г) нижний профиль завинчивают с торцов болтами;

  • д) плавно опускают верхний профиль с помощью гидравлического устройства до полного перекрытия потока газа;

  • - производится сброс газа через место повреждения, если после пережатия выявлено неполное перекрытие сечения трубы, определяемое по сбросу газа, то устанавливается второе передавливающее приспособление;

  • - с действующего газопровода снимается статическое электричество;

  • - производится зачистка окисной пленки с поверхности действующего газопровода в месте приварки полумуфты;

  • - зачищенная поверхность действующего газопровода и внутренняя поверхность полумуфты обезжириваются растворителем;

  • - полумуфта устанавливается на зачищенную поверхность действующего газопровода и прикрепляется с помощью специальных зажимов, хомутов и т.п.;

  • - производится сварка полумуфты с действующим газопроводом:

  • а) сварочный аппарат подключается к клеммам отвода;

  • б) производится ввод информации о параметрах и проведении процесса сварки в зависимости от устройства для считывания и декодирования, которым оснащен сварочный аппарат;

  • в) снимаются зажимы, крепящие полумуфту к газопроводу;

  • - производится визуальный контроль качества сварного соединения;

  • - производится возобновление подачи газа последовательным снятием пережимных устройств с действующего газопровода по ходу газа;

  • - для восстановления первоначальной прочности трубы в местах пережатия привариваются ремонтные (усилительные) муфты.

  • 36.2.5 По окончании ремонтных работ проверяется герметичность сварных соединений пенообразующим раствором, мыльной эмульсией или приборным методом.

  • 36.2.6 Производятся восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • Зб. ЗКонтроль качества работ

  • 36.3.1 Контроль качества сварных стыков производится внешним осмотром.

  • 36.3.2 Внешний вид сварных соединений должен отвечать следующим требованиям:

  • - труба за пределами полумуфты должна иметь следы механической обработки поверхностей, подготовленных под сварку;

  • - индикаторы сварки полумуфты должны находиться в выдвинутом положении;

  • - поверхность полумуфты не должна иметь следов температурной деформации или оплавленного полиэтилена;

  • - по периметру полумуфты не должно быть следов расплава полиэтилена, возникшего в процессе сварки.

  • 36.3.3 Сварное соединение, забракованное при внешнем осмотре, исправлению не подлежит и должно быть удалено из газопровода.

  • 36.3.4 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководству ГРО о результатах.

  • 36.3.5 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода.

  • 36. 4 Оформление результатов работ

По завершении газоопасной работы по устранению утечки газа на полиэтиленовых газопроводах приваркой полумуфт с закладными нагревательными элементами при отключении подачи газа с помощью пережимных устройств делается отметка в эксплуатационном паспорте на газопровод.

  • 36. 5 Специальные требования

  • 36.5.1 На выполнение работ по устранению утечки газа на полиэтиленовых газопроводах приваркой полумуфт с закладными нагревательными элементами при отключении подачи газа с помощью пережимных устройств выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 36.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 36.5.3 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 [12].

  • 36.5.4 Технический контроль качества сварочных работ (сварных соединений) неразрушающими методами контроля должен осуществляться лабораториями, аттестованными в установленном порядке.

  • 36.5.5 Перед началом проведения работ руководитель обязан провести инструктаж о необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ, распределить обязанности между работниками — членами бригады.

  • 36.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работ, проверить их исправность и соответствие требованиям безопасности.

  • 36.5.7 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 36.5.8 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 36.5.9 Место производства работ должно быть оборудовано лестницами, обеспечивающими быструю эвакуацию работников из котлована, и средствами пожаротушения (огнетушитель, вода, полотно и др.) Рабочие должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке котлована или траншеи.

  • 36.5.10 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки на расстояние 10—15 м.

  • 36.5.11 Спуск в траншею (котлован) должен осуществляться по металлическим лестницам с закреплением их у края траншеи (котлована). Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки», а обувь у рабочих и специалистов, выполняющих работу на подземном газопроводе, не должна иметь стальных подковок или гвоздей.

  • 36.5.12 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами.

  • 36.5.13 Пользоваться открытым пламенем на расстоянии менее 5 м от места производства работ запрещено.

  • 36.5.14 Соединительные детали должны находиться не ближе 1 м от нагревательных приборов во избежание их теплового деформирования. Не допускается нахождение горючесмазочных материалов рядом с трубами и соединениями деталей.

  • 36.5.15 Сварочное оборудование и материалы при их транспортировке должны фиксироваться (закрепляться) в транспортном средстве.

  • 36.5.16 Сварочные работы на открытом воздухе во время дождя, снегопада, тумана и при ветре скоростью свыше 10 м/с необходимо выполнять только при обеспечении места сварки защитными палатками.

  • 36.5.17 Растворитель и другие обезжиривающие жидкости должны храниться в герметично закрываемой и не боящейся ударов таре емкостью 200 мл. После работы с растворителями руки промываются водой.

  • 36.5.18 Все работники бригады должны уметь обеспечивать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 37 Типовая производственная инструкция «Вварка патрубков (катушек)

на стальных газопроводах без отключения подачи газа с помощью установки запорных шаров»

  • 37.1 Общие положения

  • 37.1.1 При вварке патрубков (катушек) на стальных газопроводах высокого и среднего давления без отключения подачи газа должен разрабатываться специальный план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение газоопасных работ, и схема расположения газопровода.

  • 37.1.2 Перед началом работ по вварке патрубков (катушек) на стальных газопроводах необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

  • 37.1.3 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 37.1.4 0 начале производства работ необходимо сообщить в АДС.

  • 37.1.5 Вварка патрубков (катушек) на стальных газопроводах проводится бригадой рабочих в количестве не менее трех человек при производстве работ на подземном газопроводе и не менее двух человек на надземном газопроводе под руководством специалиста.

  • 37.2 Порядок производства работ

  • 37.2.1 До начала производства работ на подземном газопроводе ЭХЗ должна быть отключена.

  • 37.2.2 Перед началом производства работы работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 37.2.3 Длина ввариваемой в действующий газопровод катушки должна быть не менее 200 мм.

  • 37.2.4 Вварка патрубков (катушек) на наружных газопроводах должна производиться электродуговой сваркой:

  • - при толщине стенок трубы до 6 мм сварку следует выполнять не менее чем в два слоя;

  • - толщине стенок трубы более 6 мм — не менее чем в три слоя.

  • 37.2.5 Резка, обработка торцов, снятие фасок газопровода должны производиться газовой резкой или механическим способом.

  • 37.2.6 Производство работы по вварке патрубков (катушек) на наружных стальных газопроводах выполняется в следующем порядке:

  • - подготавливается место производства работ:

  • а) при производстве работ на надземном газопроводе до и после вырезаемого участка устанавливаются временные опоры и лестницы;

  • б) при производстве работ на подземном газопроводе производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, траншея (котлован) проверяется на загазованность, в случае обнаружения загазованности траншеи (котлована) рабочий должен спускаться в траншею в противогазе;

  • - снижается давление газа в газопроводе до 0,0004—0,002 МПа;

  • - включается принудительная вентиляция воздуха перед началом работ по разгерметизации газопровода в траншее (котловане) (проверку траншеи (котлована) на загазованность необходимо осуществлять постоянно, вплоть до завершения работ);

  • - при отсутствии устройств, через которые возможно организовать сброс газа и замер давления газа (газовые стояки, конденсатосборники, ГРП и т.д.), необходимо устанавливать сбросной газопровод с манометром на расстоянии не далее 100 м от места проведения работ для осуществления сброса и последующего контроля за давлением газа; на закольцованном участке газопровода необходима установка в обоих направлениях от места производства работ, на незакольцованном — со стороны движения потока газа;

  • - заменяемый участок газопровода подготавливается к производству сварочных работ: а) при выполнении работ на надземном газопроводе места резки очищаются от краски; б) выполнении работ на подземном газопроводе места резки очищаются от изоляционного покрытия, устанавливается шунтирующая перемычка;

  • - заменяемый участок газопровода размечается несмываемым карандашом;

  • - размечается и отрезается от новой стальной трубы катушка требуемого размера;

  • - снимаются фаски с обоих концов катушки и зачищаются шлифмашинкой;

  • - намечаются контуры вырезаемых технологических отверстий в верхней части газопровода с двух сторон от вырезаемого участка газопровода на расстоянии не менее 250 мм от заводского продольного или кольцевого шва;

  • - по намеченным контурам газовой сваркой производится последовательная вырезка технологических отверстий («заплаты» — 2 шт.; отверстия диаметром 25 мм для вывода шлангов от резиновых шаров — 2 шт.; «окна» в верхней части газопровода на месте заменяемого участка), кромки образующиеся при вырезке технологических отверстий по ходу резака замазываются влажной глиной и остужаются;

  • - через «заплаты» в стенке газопровода вводятся дальние от места работ резиновые шары, перекрывающие поперечное сечение газопровода, и через шланги, выведенные через эти отверстия, накачиваются;

  • - производится естественная вентиляция отсеченного шарами участка газопровода через вырезанное «окно», вентиляцию можно считать законченной, когда загазованность внутри газопровода по показаниям интерферометра не превышает 1 %;

  • - через «окно» в верхней части газопровода вводятся ближние от места работ резиновые шары таким образом, чтобы технологические отверстия диаметром 25 мм оказались между дальним и ближним шарами;

  • - производится накачка ближайших к месту проведения работ шаров с помощью шлангов, выведенных через технологические отверстия;

  • - вырезается размеченный участок газопровода;

  • - очищаются до металлического блеска кромки и прилегающая к ним наружная поверхность газопровода на длину не менее 10 мм;

  • - снимаются фаски с торцов газопровода и зачищаются шлифмашинкой;

  • - производится выпуск воздуха из ближайших к месту проведения работ шаров через шланги, выведенные из технологических отверстий;

  • - через рассечку в газопроводе удаляются запорные шары;

  • - устанавливается и центрируется катушка между трубами газопровода;

  • - производится фиксация установленной катушки прихватками, прихватки должны быть выполнены с применением тех же материалов (электродов) и при тех же режимах сварки, которые будут применены при сварке, длина прихваток должна быть 50—60 мм, высота — 40 % — 50 % толщины стенок трубы;

  • - производится вварка катушки в действующий газопровод;

  • - производится контроль качества сварных соединений радиографическим методом;

  • - завариваются технологические отверстия с помощью наложения заплат;

  • - производится выпуск воздуха из оставшихся в газопроводе шаров и через «заплаты» в стенке газопровода удаляются дальние от места работ запорные шары по ходу движения газа;

  • - завариваются «заплаты» с помощью наложения вырезанных участков газопровода;

  • - герметичность сварных соединений проверяется пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - сверху на заваренные технологические отверстия устанавливается полумуфта и приваривается к газопроводу;

  • - восстанавливается давление газа в газопроводе;

  • - проверяется обмыливанием или приборным методом герметичность сварных соединений;

  • - выполняются заключительные работы на месте их производства:

  • а) при производстве работ на надземном газопроводе неокрашенные места окрашиваются краской в два слоя;

  • б) производстве работ на подземном газопроводе снимается шунтирующая перемычка, освобожденные от изоляции места трубы изолируются, производится проверка сплошности изоляции приборным методом и восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 37.3 Контроль качества работ

  • 37.3.1 Контроль качества сварных стыков производится внешним осмотром и радиографическим методом по ГОСТ 7512.

  • 37.3.2 По внешнему виду сварные швы должны удовлетворять следующим требованиям:

  • - швы и прилегающие к ним поверхности труб на расстоянии не менее 20 мм (по обе стороны шва) должны быть очищены от шлака, брызг расплавленного металла, окалины и других загрязнений;

  • - швы не должны иметь трещин, прожогов, незаваренных кратеров, выходящих на поверхность пор, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной более 1/3 периметра стыка (более 150 мм).

  • 37.3.3 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода. При заварке стыка несколькими сварщиками клейма проставляются на границах свариваемых участков.

  • 37.4 Оформление результатов работ

Данные о проделанной работе заносятся в наряд-допуск на газоопасные работы и в эксплуатационный паспорт на газопровод и хранятся один год.

  • 37.5 Специальные требования

  • 37.5.1 На выполнение работы по варке патрубков (катушек) на стальных газопроводах без отключения подачи газа выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 37.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

    СТО Газпром 2-2.3-719-2013

37.5.3 Сварочные работы на стальных газопроводах должны проводиться в соответствии с ГОСТ 12.3.003.

37.5.4 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 [12].

37.5.5 Технический контроль качества сварочных (сварных соединений) неразрушающими методами контроля должен осуществляться лабораториями, аттестованными в установленном порядке.

37.5.6 Перед выполнением работы руководитель обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

37.5.7 После получения задания работники — члены бригады обязаны подготовить:

- необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

- инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

37.5.8 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

37.5.9 Ответственным заналичиеу рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

37.5.10 Место производства работ должно быть оборудовано лестницами, обеспечивающими быструю эвакуацию работников из котлована или траншеи, и средствами пожаротушения (огнетушитель, вода, полотно и др.). Рабочие должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке котлована или траншеи.

37.5.11 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки на расстояние 10-15 м.

37.5.12 Спуск в траншею (котлован) должен осуществляться по металлическим лестницам с закреплением их у края траншеи (котлована). Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки», а обувь у рабочих и специалистов, выполняющих работу на подземном газопроводе, не должна иметь стальных подковок и гвоздей.

37.5.13 Перед каждой последующей операцией по ремонту необходимо производить контроль загазованности высокочувствительным газоиндикатором.

  • 37.5.14 При установке и извлечении перекрывающего устройства в подземный газопровод, а также при вырезке и вварке «окна» в стенке действующего газопровода рабочие должны находиться в противогазах и спасательных поясах.

  • 37.5.15 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами. Электроинструмент должен иметь двойную изоляцию и быть надежно заземлен.

  • 37.5.16 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

  • 37.5.17 Электроды, применяемые для производства работ, должны быть осмотрены на их соответствие требованиям технических условий. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение) применение данных электродов не допускается.

  • 37.5.18 При производстве работы на подземном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 37.5.19 Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004-0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить.

До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

  • 37.5.20 Присутствие посторонних лиц, применение источников открытого огня, а также курение в местах проведения работ по вварке патрубков (катушек) на стальных газопроводах без отключения подачи газа не допускается.

  • 37.5.21 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 38 Типовая производственная инструкция «Вварка патрубков (катушек)

на полиэтиленовых газопроводах»

  • 38.1 Общие положения

  • 38.1.1 При вварке патрубков (катушек) на полиэтиленовых газопроводах высокого и среднего давления должны разрабатываться специальный план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение газоопасных работ, и схема расположения газопровода.

  • 38.1.2 Перед началом работ по вварке патрубков (катушек) на полиэтиленовых газопроводах необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

  • 38.1.3 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 38.1.4 О начале производства работ необходимо сообщить в АДС.

  • 38.1.5 Вварка патрубков (катушек) на полиэтиленовых газопроводах проводится бригадой рабочих в количестве не менее трех человек под руководством специалиста.

  • 38.1.6 Вварка катушек на полиэтиленовых газопроводах производится в случаях повреждения тела трубы.

  • 38.1.7 Вварка катушек на полиэтиленовых газопроводах производится двумя способами:

  • - сваркой нагретым инструментом встык при толщине стенки более 5 мм и температуре окружающего воздуха от минус 15 °C до плюс 45 °C;

  • - сваркой полиэтиленовых труб при помощи муфте ЗН независимо от толщины стенки при температуре окружающего воздуха от минус 15 °C до плюс 45 °C.

  • 38.1.8 Технологические параметры сварки нагретым инструментом встык определяются в зависимости от типа нагревателя, температуры окружающей среды и свойств материала труб.

  • 38.1.9 Технологические параметры сварки с помощью муфт с ЗН должны соответствовать указаниям предприятия — изготовителя муфт, содержащим следующие сведения:

  • - напряжение, подаваемое от блока питания к ЗН;

  • - время сварки;

- минимальное время охлаждения сварного шва, в течение которого на шов не допуска

ются внешние механические воздействия.

  • 38.1.10 При вварке патрубков (катушек) на полиэтиленовых газопроводах следует использовать катушки из труб, соответствующих ГОСТ Р 50838.

  • 38.1.11 При сварке полиэтиленовых труб с помощью муфт с ЗН следует использовать муфты полиэтиленовые с ЗН, отвечающие требованиям ГОСТ Р 52779.

  • 38.2 Порядок производства работ

  • 38.2.1 Перед началом газоопасных работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 38.2.2 Потребители газа должны быть оповещены о сроках выполнения работ и прекращении подачи газа не позднее, чем за трое суток до их начала.

  • 38.2.3 Вварка патрубков (катушек) на полиэтиленовых газопроводах должна выполняться:

  • - при вварке катушки встык — сваркой нагретым инструментом на оборудовании с ручным управлением или на машинах со средней или высокой степенью автоматизации;

  • - вварке катушки с помощью муфт с ЗН - сваркой на оборудовании с высокой или средней степенью автоматизации.

  • 38.2.4 Вырезку поврежденного участка, отрезку патрубка (катушки) необходимо осу-S'

ществлять с помощью механических труборезов роликового или гильотинного типа.

  • 38.2.5 При вварке патрубков (катушек) на полиэтиленовых газопроводах с помощью муфт с ЗН зачистка соединяемых наружных поверхностей труб должна осуществляться специальным инструментом, обеспечивающим снятие поверхностного слоя.

  • 38.2.6 Производство работы по вварке патрубков (катушек) на полиэтиленовых газопроводах сваркой встык выполняется в следующем порядке:

  • - производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, траншея (котлован) проверяется на загазованность;

  • - производится отключение подачи газа на ремонтируемом участке;

  • - производится подготовка сварочной машины:

  • а) производится соединение кабелей и гидравлических шлангов, подключение оборудования к источнику электропитания, установка вкладышей, соответствующих диаметру свариваемых труб;

  • б) обрабатываются смазками трущиеся поверхности металлических деталей в соответствии с технической документацией на сварочное оборудование;

Иу.

Ни

  • в) очищаются от пыли при помощи чистых хлопчатобумажных или льняных тканей рабочие поверхности нагревателя и торцевателя (инструмента для механической обработки торцов полиэтиленовых труб);

  • г) проверяется исправность состояния изоляции кабелей электроагрегатов автономного электрического питания;

  • - выбираются параметры сварки сварочного оборудования;

  • - поврежденный участок газопровода очищается от грунта и размечается в местах резки несмываемым карандашом;

  • - размечается и отрезается от новой полиэтиленовой плети патрубок (катушка) длиной не менее 500 мм и больше длины рассечки газопровода для труб диаметром:

  • а) 63 мм — не менее чем на 10 мм;

  • б) 110 мм — не менее чем на 14 мм;

  • в) 160 мм — не менее чем на 16 мм;

  • г) 225 мм — не менее чем на 20 мм;

  • - очищаются внешняя и внутренняя поверхности патрубка (катушки) на расстоянии не менее 50 мм от торца сухой ветошью, а при загрязнении концов труб маслами торцы обезжириваются с помощью спирта, ацетона или уайт-спирита;

  • - вырезается размеченный участок действующего газопровода и удаляется с места проведения работ;

  • - патрубок (катушка) устанавливается в рассечку газопровода, концы газопровода и патрубка закрепляются в зажимах центратора сварочной машины затяжкой болтов;

  • - производится центровка концов труб до появления непрерывной стружки по периметру трубы таким образом, чтобы максимальная величина смещения кромок не превышала 10 % номинальной толщины стенки свариваемых труб;

  • - из трубы с помощью кисти удаляется стружка, срезаются заусенцы на кромках патрубка (катушки) и газопровода;

  • - производится сварка концов патрубка (катушки) и действующего полиэтиленового газопровода;

  • - сварка концов патрубка (катушки) и действующего полиэтиленового газопровода оборудованием с ручным управлением выполняется в следующем порядке:

  • а) нагревательный элемент опускается между торцами свариваемых труб, которые оплавляются и прогреваются посредством их контакта с рабочими поверхностями нагретого инструмента, с температурой, зависящей от типа свариваемых труб и температуры окружающего воздуха (см. таблицу Б.1, приложение Б), давлением 0,2 МПа до образования по всему

    СТО Газпром 2-2.3-719-2013

периметру контактирующих с нагревателем торцов труб валиков расплавленного материала (первичного грата);

  • б) снижается давление до 0,01-0,02 МПа и производится прогрев торцов труб в течение времени, которое зависит от типа свариваемых труб и температуры окружающего воздуха (см. таблицу Б.2, приложение Б);

  • в) производится удаление нагревателя и сведение торцов труб за время технологической паузы, которое не должно быть более:

  • 1) 3 с — для труб диаметром 63—75 мм;

  • 2) 4 с — для труб диаметром 90—140 мм;

  • 3) 5 с — для труб диаметром 160—225 мм;

  • 4) 6 с — для труб диаметром 250—315 мм;

  • г) производят осадку соединенных торцов труб плавным увеличением давления до 0,2 МПа (см. таблицу Б.З, приложение Б);

  • д) производится охлаждение стыка под давлением осадки в течение времени охлаждения в зависимости от типоразмера свариваемых труб и температуры окружающего воздуха (см. таблицу Б.4, приложение Б);

  • е) производится маркировка сварных стыков несмываемым карандашом-маркером яркого цвета, контрастирующего с цветом труб или личным клеймом в процессе охлаждения стыка в зажимах центратора сварочной машины, и внешний осмотр;

  • ж) сваренные трубы освобождаются из зажимов центратора;

- сварка концов патрубка (катушки) и действующего полиэтиленового газопровода оборудованием со средней и высокой степенью автоматизации выполняется в следующем порядке:

  • а) нагревательный элемент опускается между торцами свариваемых труб;

  • б) нажимается кнопка запуска программы сварки (на оборудовании со средней степенью автоматизации вручную производится удаление нагревателя после оплавления торцов труб);

  • - оставшиеся концы газопровода и патрубка закрепляются в зажимах центратора сварочной машины затяжкой болтов;

  • - производится центровка и сварка торцов патрубка (катушки) и действующего газопровода;

  • - производится контроль качества сварных соединений ультразвуковым методом;

  • - производится возобновление подачи газа;

  • - проверяется герметичность сварных соединений пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - производятся восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 38.2.7 Вварка патрубков (катушек) на полиэтиленовых газопроводах с помощью муфт с ЗН выполняется в следующем порядке:

  • - производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, траншея (котлован) проверяется на загазованность;

  • - производится отключение подачи газа на ремонтируемом участке;

  • - производится подготовка сварочного аппарата, позиционера и вспомогательных приспособлений (зачистных оправок, циклей):

  • а) проверяется исправность состояния изоляции кабелей электроагрегатов автономного электрического питания;

  • б) производится очистка рабочих инструментов от пыли и остатков полиэтилена чистыми хлопчатобумажными тканями;

  • в) в позиционер устанавливаются вкладыши соответствующего диаметра для фиксации труб;

  • - поврежденный участок газопровода очищается от грунта сухой ветошью и размечается в местах резки несмываемым карандашом;

  • - размечается и отрезается от новой полиэтиленовой плети патрубок (катушка) длиной, равной длине вырезаемого газопровода, но не менее 500 мм;

  • - вырезается размеченный участок действующего газопровода и удаляется с места проведения работ;

  • - производится подготовка концов патрубка (катушки) и действующего газопровода к сварке:

  • а) концы труб очищаются от загрязнений чистой сухой ветошью на расстояние не менее длины муфты;

  • б) на концы труб наносятся метки зачистки на расстояние, на 5 мм превышающее половину длины муфты;

  • в) зачищается окисная пленка с поверхности концов труб зачистными оправками или ручными циклями на глубину 0,1-0,2 мм в пределах меток;

  • г) производится снятие фасок с торцов труб ручным скребком;

  • д) на расстоянии от торцов, равном половине длины муфты, наносятся метки зоны посадки муфты;

  • е) зачищенные поверхности и внутренняя поверхность муфты обезжириваются растворителем;

  • - производится сборка сварного соединения:

  • а) сборка сварного соединения при использовании муфты с ЗН без внутреннего ограничителя выполняется в следующем порядке:

  • 1) конец трубы действующего газопровода закрепляется в зажимах позиционера, после чего на нее надвигается муфта на полную длину до совмещения торцов трубы и муфты;

  • 2) патрубок (катушка) устанавливается в торец к действующему газопроводу и закрепляется в зажиме позиционера;

  • 3) на конец патрубка (катушки) надвигается муфта до метки посадки муфты;

  • б) сборка сварного соединения при использовании муфты с ЗН с внутренним ограничителем выполняется в следующем порядке:

  • 1) конец трубы действующего газопровода закрепляется в зажимах позиционера, после чего на нее надевается муфта до упора или до нанесенной метки;

  • 2) патрубок (катушка) вдвигается в муфту до упора или до нанесенной метки и закрепляется в зажимах позиционера;

  • - производится сварка труб действующего газопровода и патрубка (катушки):

  • а) сварочный аппарат подключается к клеммам муфты;

  • б) производится ввод информации о параметрах и проведении процесса сварки в зависимости от устройства для считывания и декодирования, которым оснащен сварочный аппарат;

  • в) после охлаждения сварного соединения производится освобождение труб из зажимов позиционера;

  • - производится сборка второго сварного соединения и сварка;

  • - производится возобновление подачи газа;

  • - проверяется герметичность сварных соединений пенообразующим раствором или приборным методом;

  • - производятся восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 38.3 Контроль качества работ

  • 38.3.1 Контроль качества сварных стыков полиэтиленового газопровода, выполненных сваркой встык, производится внешним осмотром и ультразвуковым методом по ГОСТ 14782.

  • 38.3.2 Внешний вид сварных соединений, выполненных сваркой нагретым инструментом встык, должен отвечать следующим требованиям:

  • - валики сварного шва должны быть симметрично и равномерно распределены по окружности сваренных труб;

  • - симметричность шва (отношение ширины наружных валиков к общей ширине грата) должна быть в переделах 0,3—0,7 в любой точке шва;

  • - цвет валиков не должен отличаться от цвета трубы, на валиках не должно быть трещин, пор, инородных включений;

  • - смещение кромок свариваемых труб не должно превышать 10 % от толщины стенки трубы;

  • - впадина между валиками грата (линия сплавления наружных поверхностей валиков) не должна находиться ниже наружной поверхности сваренных труб;

  • - угол излома сваренных труб или трубы и соединительной детали не должен превышать 5°.

  • 38.3.3 Внешний вид сварных соединений, выполненных с помощью муфт с ЗН, должен отвечать следующим требованиям:

  • - трубы за пределами соединительной детали должны иметь следы механической обработки поверхностей, подготовленных под сварку;

  • - индикаторы сварки деталей должны находиться в выдвинутом положении;

  • - угол излома сваренных труб или трубы и соединительной детали не должен превышать 5°;

  • - поверхность деталей не должна иметь следов температурной деформации или оплавленного полиэтилена;

  • - по периметру детали не должно быть следов расплава полиэтилена, возникшего в процессе сварки.

  • 38.3.4 Сварные соединения, забракованные при внешнем осмотре, исправлению не подлежат и должны быть удалены из газопровода.

  • 38.3.5 После окончания всех видов работ ответственный за проведение работ докладывает в АДС и руководству ГРО о результатах работ.

  • 38.3.6 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода.

  • 38.4 Оформление результатов работ

По завершении газоопасной работы по вварке патрубков (катушек) на полиэтиленовых газопроводах составляется акт и делается отметка в исполнительно-эксплуатационной документации. Документация хранится один год.

  • 38.5 Специальные требования

  • 38.5.1 На выполнение работы по вварке патрубков (катушек) на полиэтиленовых газопроводах выдается наряд-допуск по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 38.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск на выполнение газоопасных работ.

  • 38.5.3 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 17] и П Б 03-273-99 [12].

  • 38.5.4 Технический контроль качества сварочных работ (сварных соединений) нсраз-рушающими методами контроля должен осуществляться лабораториями, аттестованными в установленном порядке.

  • 38.5.5 Перед выполнением работы руководитель обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников - членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 38.5.6 После получения задания работники - члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 38.5.7 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 38.5.8 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 38.5.9 Место производства работ должно быть оборудовано лестницами, обеспечивающими быструю эвакуацию работников из котлована или траншеи и средствами пожаротушения (огнетушитель, вода, полотно и др.). Рабочие должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке котлована или траншеи.

  • 38.5.10 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки на расстояние 10—15 м.

  • 38.5.11 Спуск в траншею (котлован) должен осуществляться по металлическим лестницам с закреплением их у края траншеи (котлована). Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки», а обувь у рабочих и специалистов, выполняющих работу на подземном газопроводе, не должна иметь стальных подковок и гвоздей.

  • 38.5.12 Перед каждой последующей операцией по ремонту необходимо производить контроль загазованности высокочувствительным газоиндикатором. При обнаружении утечек газа все работы необходимо приостановить до выяснения причин.

  • 38.5.13 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами.

  • 38.5.14 Пользоваться открытым пламенем на расстоянии менее 5 м от мест производства работ запрещено.

  • 38.5.15 Полиэтиленовые трубы должны храниться не ближе 1 м от нагревательных приборов во избежание их теплового деформирования. Не допускается нахождение вместе с трубами горюче-смазочных материалов.

  • 38.5.16 Сварочное оборудование, трубы и другие изделия при их транспортировке должны фиксироваться (закрепляться) в транспортном средстве.

  • 38.5.17 Во время работы со сварочным оборудованием не допускается:

  • - касаться поверхности зеркала нагревателя в период работы;

  • - при проверке работоспособности терморегулятора повышать температуру рабочей поверхности электронагревателя выше 250 °C — 280 °C;

  • - производить очистку антиадгезионного покрытия зеркала после снижения температуры до 40 °C — 50 °C без рукавиц;

  • - при работе механизированного оборудования производить замеры обрабатываемых изделий или убирать стружку из-под режущего инструмента;

  • - производить очистку ножей торцевателя без отключения от электрической сети.

  • 38.5.18 Сварочные работы на открытом воздухе во время дождя, снегопада, тумана и при ветре скоростью свыше 10 м/с необходимо выполнять только при обеспечении защиты места сварки защитными палатками.

  • 38.5.19 Растворители и другие обезжиривающие жидкости должны храниться в герметично закрываемой и не боящейся ударов таре емкостью 200 мл. После работы с растворителями руки промываются водой.

  • 38.5.20 Перед резкой действующего газопровода во избежание пожара и взрыва от статического электричества полиэтиленовой трубы обязательно должно производиться заземление газопровода с дополнительным увлажнением грунта возле заземляющего пикета.

  • 38.5.21 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 39 Типовая производственная инструкция «Ремонт несквозных повреждений труб газопроводов методами абразивной зачистки, наплавкой металла, заваркой металла, установкой муфты с гофрами, лепестковой муфты, усилительной муфты с подкладными кольцами и без подкладных колец»

  • 39.1 Общие положения

  • 39.1.1 При ремонте несквозных повреждений труб газопроводов высокого и среднего давления должны разрабатываться специальный план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение газоопасных работ, и схема расположения газопровода.

  • 39.1.2 Перед началом газоопасных работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 39.1.3 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 39.1.4 Перед началом работ по ремонту несквозных повреждений труб газопроводов различными методами необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

  • 39.1.5 О начале проводимых работ необходимо сообщить в АДС.

  • 39.1.6 При устранении дефектов труб на наружных газопроводах, не сопровождающихся выходом газа, установкой муфт производится снижение давления газа до 0,1 МПа.

  • 39.1.7 Ремонт несквозных повреждений труб газопроводов производится бригадой рабочих в количестве не менее двух человек на надземном газопроводе и не менее трех на подземном под руководством специалиста.

  • 39.1.8 Ремонт несквозных повреждений труб газопроводов может производиться различными методами: абразивной зачисткой, наплавкой металла, заваркой металла, установкой муфты с гофрами, установкой лепестковой муфты и усилительной муфты с подкладным кольцом и без него.

  • 39.1.9 Технологии ремонта применяются для ликвидации следующих несквозных дефектов: мест фронтальной, питтинговой, язвенной коррозии, задиров, срезов, царапин, поверхностных (щелевидных) трещин.

  • 39.1.10 Выбор метода ремонта производится в зависимости от глубины и вида дефекта.

  • 39.1.11 Сварочные работы на стальных газопроводах должны проводиться в соответствии с ГОСТ 16037.

  • 39.1.12 Для производства ремонта способом наплавки, заварки подготовленного дефекта и установки муфты с подкладными кольцами используются электроды марки УОН И 13/55,13/45 или аналогичного типа. Наплавочный и контурный слои выполняют электродами диаметром от 2,0 до 3,0 мм. Заполняющие и облицовочный слои выполняют электродами диаметром от 3,0 до 4,0 мм.

  • 39.1.13 Сварка заполняющего и облицовочного слоев выполняется валиками шириной не более 15 мм с взаимным перекрытием 2,0 мм.

  • 39.2 Порядок производства работ

  • 39.2.1 До начала работ по ремонту несквозных повреждений труб газопроводов различными методами на подземных газопроводах ЭХЗ должна быть отключена.

  • 39.2.2 До начала ремонтных работ на подземных газопроводах выполняются следующие подготовительные работы:

  • - определяется место нахождения повреждения или дефекта газопровода;

  • - разрабатывается траншея или котлован при помощи механизмов в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - снижается давление газа в сети газораспределения;

  • - проверяется траншея на загазованность;

  • - дорабатывается траншея или котлован вручную;

  • - устанавливается шунтирующая (кабельная) перемычка;

  • - производится очистка подземного газопровода от грунта и изоляции, а надземного газопровода — от краски до металлического блеска по всему периметру трубы на ширину, равную протяженности дефекта, плюс 100 мм с каждой стороны (для этой цели применяют ветошь, скребки, шаберы, для очистки дефекта от окалины, ржавчины, влаги поверхность прогревают пламенем горелки);

  • - замеряется фактическая толщина стенки трубы вне зоны дефекта ультразвуковым толщиномером, замеры производят в четырех точках, равномерно расположенных по окружности трубы, начиная от верхней образующей, на места замеров наносят контактную жидкость (глицерин);

  • - измеряется глубина дефекта мерительным инструментом с точностью измерений не менее 0,1 мм (установку нулевого показания индикатора в приспособлении производят на неповрежденном месте трубы, после установки нулевого показания необходимо передвинуть приспособление к месту дефекта, значение дефекта фиксируется положением стрелки индикатора);

  • - остаточная толщина стенки определяется как разность между минимальным значением фактической толщины стенки и глубиной дефекта;

  • - по результатам определения остаточной толщины стенки выбирается метод ремонта:

  • а) ремонту методом абразивной зачистки подлежат несквозные дефекты труб в виде пятен коррозии фронтальной, язвенной и питтинговой, задиров, срезов, царапин и поверхностных трещин глубиной не более 40 % от толщины стенки трубы, находящиеся на расстоянии не менее 100 мм от монтажного и заводского швов газопровода (остаточная толщина стенки при ремонте методом абразивной зачистки должна быть не менее 2 мм для надземных газопроводов и не менее 3 мм для подземных газопроводов);

  • б) ремонту методом наплавки подлежат дефекты труб номинальным диаметром не менее 100 мм, толщиной стенки не менее 4,5 мм в виде пятен коррозии, язвенной и питтинговой, размером от 20 до 100 мм, расположенные не ближе 200 мм друг от друга, глубиной не менее 2 мм, но не более 60 % толщины стенки трубы при остаточной толщине стенки не менее 2 мм;

  • в) ремонту методом заварки подлежат протяженные, отдельно расположенные трещиноподобные дефекты в виде задиров, царапин, пятен коррозии щелевидной глубиной не более 60 % от толщины стенки трубы, шириной до 22 мм (в зависимости от глубины дефекта или его разделки) и длиной, не превышающей диаметра ремонтируемой трубы, остаточная толщина стенки при ремонте методом заварки должна быть, как правило, не менее 2 мм;

  • г) ремонту методом установки муфты с гофрами подлежат поврежденные сварные стыки, не сопровождающиеся выходом газа в виде разрывов, трещин, шлаковых включений, непроваров и пор сверхдопустимых норм, а также механические повреждения тела стальной трубы в виде пробоин, вмятин, каверн глубиной свыше 30 % от толщины стенки трубы;

  • д) ремонту методом установки лепестковой муфты подлежат поврежденные сварные стыки, не сопровождающиеся выходом газа в виде разрывов, трещин, шлаковых включений, непроваров и пор сверхдопустимых норм, а также механические повреждения тела стальной трубы в виде пробоин, вмятин, каверн глубиной свыше 30 % от толщины стенки трубы;

  • е) ремонту усилительными муфтами с подкладными кольцами и без них подлежат дефекты в виде пятен коррозии фронтальной, питтинговой и язвенной глубиной не более 90 % от толщины стенки трубы, длина дефекта не должна превышать 10 диаметров трубы, диаметр ремонтируемых труб должен быть не менее 100 мм.

  • 39.2.3 Комплект для ремонта муфтой с подкладными кольцами состоит из четырех подкладных полуколец, образующих при сварке два подкладных кольца и привариваемых к ремонтируемой трубе по обе стороны от дефекта, и двух полумуфт, свариваемых между собой по длине цилиндра, образуя муфту, привариваемую к подкладным кольцам.

  • 39.2.4 Ремонт методом абразивной зачистки выполняется в следующем порядке:

  • - разметка места зачистки производится в виде эллипса с помощью штангенциркуля и металлической линейки мелом или несмываемым карандашом-маркером следующим образом: через центр дефекта проводится продольная ось параллельно образующей трубы, перпендикулярно к ней проводится поперечная ось, на осях наносят размеры, после чего точки соединяют между собой полудугами, образуя эллипс зачистки дефекта, полудуги наносят по специально изготовленному шаблону;

  • - производится зачистка абразивным инструментом (шлифмашинкой с набором фрез, абразивных и шлифовальных насадок) от центра дефекта, постепенно расширяя зачищаемую поверхность (движение абразивного инструмента в пределах разметки должно быть возвратно-поступательным для обеспечения равномерности снимаемого слоя и исключения перегрева металла, слои металла вокруг центра дефекта зачищают с обеспечением радиусов выборки в осевом и окружном направлениях, края эллипса зачистки должны плавно переходить к основному металлу трубы газопровода);

  • - производится шлифовка зачищенной поверхности наждачными шкурками, шероховатость поверхности после шлифовки должна быть не более 40;

  • - выемка, полученная в результате абразивной зачистки дефекта, заполняется битумом.

  • 39.2.5 Ремонт несквозных повреждений труб газопроводов методом наплавки металла выполняется в следующем порядке:

  • - производится механическая обработка внутренней поверхности дефекта очисткой до полного удаления продуктов коррозии (участок трубы вокруг обработанного дефекта необходимо зачистить до металлического блеска на ширину не менее 10 мм, в результате обработки дефекта должна быть получена симметричная полость, обеспечивающая равномерное наложение валиков металла при наплавке с минимальным условным диаметром по верху не менее 20 мм, наклон боковых стенок полости должен составлять (30 ± 3)° в соответствии с ГОСТ 16037;

  • - выполняется восстановление толщины стенки трубы наплавкой ручной дуговой сваркой (общее количество слоев при ремонте методом наплавки должно быть не менее двух) в следующих режимах:

  • а) первый наплавочный слой должен полностью покрыть дно дефекта, для уменьшения глубины проплавления дна дефекта трубы наплавочный слой следует производить с колебаниями электрода в поперечном направлении относительно направления наплавки, добиваясь распределения теплоты сварочной дуги на большую площадь;

  • б) контурный шов выполняется с колебаниями электрода перпендикулярно к граничной линии обработанного зачисткой дефекта, ширина контурного слоя должна составлять 6—9 м, контурный шов должен иметь плавный переход к основному металлу при полном отсутствии подрезов;

  • в) направление движения электрода при выполнении заполняющих слоев должно совпадать с осевой образующей трубы, после выполнения заполняющих слоев наплавка по высоте должна практически совпасть с поверхностью трубы;

  • г) облицовочный шов является завершающим и должен покрыть всю поверхность наплавки с выходом на контурный шов не менее чем на 0,2 мм.

  • 39.2.6 Для обеспечения плавного перехода к основному металлу трубы газопровода сварные швы накладывают плотно, с мелкой чешуйчатостью — от 0,5 до 0,7 мм. После нанесения каждого слоя начало и конец шва должны зачищаться от шлаков шлифовальным кругом, напильником или шабером.

  • 39.2.7 Поверхность облицовочного слоя обрабатывается абразивным камнем. Поверхность наплавки после обработки должна быть ровной, без видимой чешуйчатости, усиление — равномерным по всей площади, края усиления должны быть плавно выведены до уровня трубы. Высота усиления должна находиться в пределах от 0,5 до 1,5 мм.

  • 39.2.8 Ремонт несквозных повреждений труб стальных газопроводов методом заварки выполняется в следующем порядке:

  • - производится разделка дефекта под заварку механическим способом (фрезой или шлифмашинкой) по ГОСТ 16037:

  • а) ширина разделки дефекта по дну и верхнему краю зависит от глубины дефекта;

  • б) зачищается поверхность, прилегающая к кромкам обработанного дефекта, до металлического блеска на ширину не менее 10 мм;

  • - выполняется заварка дефекта трубы ручной дуговой сваркой, количество слоев и диаметр электрода при нанесении последующих слоев зависят от глубины разделки дефекта:

  • а) первый слой наносят электродом диаметром 2 мм;

  • б) при нанесении каждого последующего слоя предыдущий должен быть тщательно очищен от шлаков, усиление сварного шва после заварки не удаляют (усиление сварного шва должно составлять от 0,5 до 4,0 мм).

  • 39.2.9 Ремонт поврежденных сварных стыков труб газопроводов методом установки муфты с гофрами выполняется в следующем порядке:

  • - определяется место установки муфты:

  • а) отмечаются метками края дефекта;

  • б) откладывается по 50 мм в обе стороны от краев дефекта (разметка промежуточны: расстояний производится мелом, окончательная разметка краев маркером по всему периметр} измерения длин производят рулеткой или металлической линейкой);

  • - производится зачистка в местах установки полуколец муфты по периметру, такж необходимо снять валик сварного шва до высоты, не превышающей 1 мм (зачистку произво дят шлифмашинкой, напильниками до металлического блеска (под сварку);

  • - измеряется фактическая длина окружности ремонтируемой трубы рулеткой в места установки полуколец (если полученное значение в месте установки первого и второго полу колец отличается более чем на 2 мм, следует либо продолжить зачистку поверхности трубы месте установки полукольца с большей толщиной стенки, либо изготовить полукольца индг видуальной длины окружности для каждого места установки; толщину стенки полуколец изм< ряют штангенциркулем или ультразвуковым толщиномером);

  • - полукольца муфты устанавливаются на ремонтируемую трубу посередине ме< зачистки и производят их закрепление до получения минимальных зазоров между продол; ными кромками полуколец, а также между поверхностью трубы и внутренней поверхность полуколец (не более 1 мм);

  • - фиксируются прихватками кромки продольных швов полуколец, затем кольцевг сварных швов (кольцевые швы должны иметь форму треугольника) дуговой сваркой;

  • - выполняется сварка корневых швов, обеспечивая равномерное перемещение эле трода для исключения перегрева металла в одной точке, количество слоев, которое необх димо наплавить, зависит от толщины стенки трубы, при наложении каждого следующего сл предыдущий должен быть очищен от шлака, начало следующего слоя должно перекрывг замок предыдущего;

  • - измеряется толщина стенки муфты штангенциркулем или ультразвуковым толщиг мером.

  • 39.2.10 Ремонт поврежденных сварных стыков труб газопроводов методом установки лепестковой муфты выполняется в следующем порядке:

  • - определяется место установки муфты:

  • а) отмечаются метками края дефекта;

  • б) откладывается по 50 мм в обе стороны от краев дефекта (разметка промежуточных расстояний производится мелом, окончательная разметка краев — маркером по всему периметру, измерения длин производят рулеткой или металлической линейкой);

  • - производится зачистка в местах установки полуколец муфты по периметру, также необходимо снять валик сварного шва до высоты, не превышающей 1 мм (зачистку производят шлифмашинкой, напильниками до металлического блеска (под сварку);

  • - подготавливается отрезок муфты требуемой длины из стальных труб большего диаметра с физико-механическими свойствами, идентичными трубе ремонтируемого газопровода, подготовленный отрезок трубы разрезается вдоль оси на полукольца и зачищается абразивным инструментом до металлического блеска;

  • - определяется форма, размер, количество «лепестков» и размечается несмываемым карандашом-маркером, по готовым меткам газовой сваркой вырезаются «лепестки» муфты;

  • - на сварное соединение устанавливаются полукольца лепестковой муфты и производят их закрепление до получения минимальных зазоров между продольными кромками полуколец, а также между поверхностью трубы и внутренней поверхностью полуколец (не более 1 мм);

  • - фиксируются прихватками кромки продольных швов полуколец, затем кольцевых сварных швов дуговой сваркой;

  • - сварку полуколец муфты производят с двух сторон по длине цилиндрической части, лепестки муфты загибают до соприкосновения между собой с предварительным подогревом и сваривают между собой, затем торцы лепестковой муфты зачищаются под сварку и муфта сваривается с трубой с обеих сторон.

  • 39.2.11 Ремонт муфтой с подкладными кольцами выполняют в следующем порядке:

  • - определяются места установки подкладных колец на трубе в каждом конкретном случае в зависимости от длины дефекта, ширины подкладных колец и места расположения колец по отношению к монтажному стыку газопровода, места установки подкладных полуколец определяются следующим образом:

  • а) отмечают метками края дефекта;

  • б) откладывают по 50 мм в обе стороны от краев дефекта, наносят метки положения внутренних кромок подкладных полуколец;

  • в) прибавляют ширину подкладных колец, наносят метки положения внешних кромок подкладных полуколец (разметка промежуточных расстояний производится мелом, окончательная разметка краев подкладных колец - несмываемым карандашом-маркером по всему периметру, измерения длин производят рулеткой или металлической линейкой);

  • - зачистка ремонтируемой трубы производится в местах установки подкладных полуколец по периметру (если ремонтируемая труба имеет усиление продольного шва, то в местах установки подкладных колец валик шва также необходимо снять до высоты, не превышающей 1 мм, ширина зачистки должна превышать ширину полуколец, зачистку мест установки подкладных полуколец и прилегающих к ним участков трубы производят шлифмашинками, напильниками до металлического блеска (под сварку);

  • - фактическая длина окружности ремонтируемой трубы измеряется рулеткой в местах установки обоих подкладных полуколец (если полученное значение в месте установки первого и второго кольца отличается более чем на 2 мм, следует либо продолжить зачистку поверхности трубы в месте установки полукольца с большей толщиной стенки, либо изготовить полукольца индивидуальной длины окружности для каждого места установки, толщина стенки подкладных полуколец измеряется штангенциркулем или ультразвуковым толщиномером);

  • - длину дуги подкладных полуколец рассчитывают, используя значения фактической длины окружности ремонтируемой трубы в месте установки данного подкладного кольца и фактической толщины стенки подкладного кольца;

  • - полукольца и полумуфты изготавливаются из стальных труб с физико-механическими свойствами идентичными трубе ремонтируемого газопровода (изготовление полуколец и полумуфт также возможно из стального листа с аналогичными физико-механическими свойствами и толщиной стенки);

  • - подкладные полукольца устанавливаются на ремонтируемую трубу посередине мест зачистки и производится их закрепление при помощи центратора или другим методом до получения минимальных зазоров между продольными кромками полуколец, а также между поверхностью трубы и внутренней поверхностью полуколец (не более 1 мм), смещение продольных кромок подкладных полуколец относительно друг друга не допускается;

  • - фиксируются прихватками кромки полуколец, выполняются продольные швы полуколец, формируя из полуколец кольцо, затем выполняются кольцевые сварные швы дуговой сваркой;

  • - выполняются корневые швы, обеспечивая равномерное перемещение электрода для исключения перегрева металла в одной точке, количество слоев, которое необходимо наплавить, зависит от толщины стенки трубы, при наложении каждого следующего слоя предыдущий должен быть очищен от шлака, начало следующего слоя должно перекрывать замок предыдущего;

  • - измеряется толщина стенки муфты штангенциркулем или ультразвуковым толщиномером;

  • - после изготовления полумуфты устанавливаются так, чтобы края находились точно посередине подкладных колец, и закрепляются при помощи наружного центратора или другим методом до получения минимальных зазоров между наружной поверхностью полуколец и внутренней поверхностью муфты (не более 1 мм), продольные швы подкладного кольца и полумуфт должны быть смещены относительно друг друга не менее чем на 50 мм;

  • - закрепленные центратором полумуфты фиксируются прихватками в продольном и кольцевом направлениях, после чего производится сварка швов.

  • 39.2.12 Полукольца рекомендуется изготавливать из труб с диаметром и толщиной стенки аналогичными ремонтируемой трубе. Использовать для изготовления полуколец и полумуфт трубы толщиной стенки более 10 мм не рекомендуется.

Если при изготовлении полумуфт на их внутренней (а для полуколец на внутренней и наружной) поверхности имеется усиление продольного шва, то для плотного прилегания деталей к трубе и друг к другу его необходимо удалить. Изготовление подкладных полуколец и полумуфт производится кислородной резкой металла или механическим способом.

Поперечные (диаметральные) кромки полуколец и полумуфт не подлежат разделке под сварку. Кромки полумуфт и полуколец не должны иметь острых краев и заусенцев. Все свариваемые поверхности зачищаются абразивным инструментом до металлического блеска.

  • 39.2.13 Ремонт муфтой без подкладных колец выполняют в следующем порядке:

  • - определяются места установки полумуфт на трубе в каждом конкретном случае в зависимости от длины дефекта:

  • а) отмечают метками края дефекта;

  • б) откладывают по 50 мм в обе стороны от краев дефекта, наносят метки положения внутренних кромок полумуфт (разметка промежуточных расстояний производится мелом, окончательная разметка краев полумуфт — несмываемым карандашом-маркером по всему периметру, измерения длин производятся рулеткой или металлической линейкой);

  • - зачистка ремонтируемой трубы производится в местах установки полумуфт по периметру, ширина зачистки должна превышать ширину полумуфт (зачистку мест установки полумуфт и прилегающих к ним участков трубы производят шлифмашинками, напильниками до металлического блеска (под сварку);

  • - фактическая длина окружности ремонтируемой трубы измеряется рулеткой в местах установки полумуфт (если полученное значение в месте установки отличается более чем на 2 мм, следует либо продолжить зачистку поверхности трубы в месте установки полумуфт с большей толщиной стенки, либо изготовить полумуфты индивидуальной длины окружности для каждого места установки, толщина стенки полумуфт измеряется штангенциркулем или ультразвуковым толщиномером);

  • - полумуфты изготавливаются из стальных труб с физико-механическими свойствами идентичными трубе ремонтируемого газопровода (изготовление полумуфт также возможно из стального листа с аналогичными физико-механическими свойствами и толщиной стенки, использовать для изготовления полумуфт трубы толщиной стенки более 10 мм не следует);

  • - измеряется толщина стенки муфты штангенциркулем или ультразвуковым толщиномером;

  • - после изготовления полумуфты закрепляются центратором, фиксируются прихватками в продольном и кольцевом направлениях, после чего производится сварка швов по длине цилиндрической части и периметру к трубе;

  • - все сварные соединения выполняются дуговой сваркой;

  • - выполняются корневые швы, обеспечивая равномерное перемещение электрода для исключения перегрева металла в одной точке; количество слоев, которое необходимо наплавить, зависит от толщины стенки трубы, при наложении каждого следующего слоя предыдущий должен быть очищен от шлака, начало следующего слоя должно перекрывать замок предыдущего.

  • 39.2.14 Если при изготовлении полумуфт на их внутренней стороне имеется усиление продольного шва, то для плотного прилегания деталей к трубе и друг к другу его необходимо удалить. Изготовление полумуфт производят кислородной резкой металла или механическим способом.

Поперечные (диаметральные) кромки полумуфт не подлежат разделке под сварку. Кромки полумуфт не должны иметь острых краев и заусенцев. Все свариваемые поверхности должны быть зачищены абразивным инструментом до металлического блеска.

  • 39.2.15 По окончании ремонтных работ несквозных повреждений труб на подземные газопроводах выполняются следующие виды работ:

  • - восстанавливается давление газа в газораспределительной сети;

  • - снимается шунтирующая перемычка;

  • - изолируется ремонтируемый участок подземного газопровода, участок надземногс газопровода окрашивается в два слоя;

  • - проверяется сплошность изоляции;

  • - производится засыпка траншеи или котлована в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 39.2.16 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководству ГРО о результатах работ, а служба ЭХЗ производит включение установок электрической защиты газопроводов.

  • 39.3 Контроль качества работ

  • 39.3.1 По окончании ремонтных работ методами абразивной зачистки, наплавки и заварки металла измеряется толщина стенки в центре зачищенной поверхности плавным перемещением пьезоэлектрического преобразователя толщиномера в самом углубленном месте зачищенного участка, начиная от центра. За величину остаточной толщины стенки принимают минимальное из измеренных значений (толщина стенки в месте дефекта должна составлять не менее 60 % от фактической).

  • 39.3.2 Поверхность труб, отремонтированная абразивной зачисткой, должна иметь равномерный металлический блеск без видимых следов дефекта и цветов побежалости.

  • 39.3.3 Контроль качества сборки, центровки, прихватки и сварки должен производиться в процессе выполнения работ по ремонту несквозных повреждений труб газопровода, а контроль сварных стыков должен осуществляться не только после выполнения сварки, но и в процессе наложения каждого слоя.

  • 39.3.4 Контроль качества внешним осмотром при ремонте несквозных повреждений труб газопроводов методом наплавки металла должен осуществляться после нанесения каждого слоя. Наплавленные слои не должны иметь трещин, прожогов, незаваренных кратеров, пор, выходящих на поверхность, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной более 1/3 периметра стыка (более 150 мм). Отремонтированный наплавкой участок не должен иметь дефектов, обнаруживаемых ультразвуковым методом.

  • 39.3.5 Герметичность сварных соединений при ремонте несквозных повреждений труб газопроводов проверяется пенообразующим раствором, мыльной эмульсией или приборным методом.

  • 39.3.6 Контроль качества внешним осмотром при ремонте несквозных повреждений труб газопроводов методом установки муфты с гофрами, лепестковой муфты, усилительной муфты с подкладными и без подкладных колец должен осуществляться после нанесения каждого наплавленного слоя. Наплавленные слои не должны иметь трещин, подрезов, незаваренных кратеров, пор, выходящих на поверхность.

  • 39.3.7 Каждый слой сварного соединения следует подвергать визуальному контролю на отсутствие поверхностных трещин, пор, включений, прожогов, свищей, усадочных раковин, несплавлений, грубой чешуйчатое™, подрезов основного металла. После проведения контроля качества проверяется герметичность сварных соединений.

  • 39.3.8 Сварщик должен иметь номер (клеймо), который он обязан наплавить или выбить на расстоянии 50—100 мм от места проведенного ремонта подземного газопровода со стороны, доступной для осмотра.

  • 39.4 Оформление результатов работы

По завершении газоопасной работы по ремонту7 несквозных повреждений труб газопроводов различными методами составляется акт и делается отметка в эксплуатационном паспорте на газопровод. Документация хранится один год.

  • 39.5 Специальные требования

  • 39.5.1 На выполнение работы по ремонту несквозных повреждений наружных газопроводов выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 39.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 39.5.3 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 |12].

  • 39.5.4 Сварочные работы по ремонту стальных газопроводов без снижения давления должны выполняться электродуговой сваркой аттестованными сварщиками и специалистами сварочного производства.

  • 39.5.5 Перед выполнением газоопасной работы руководитель обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 39.5.6 Наличие и исправность средств индивидуальной защиты определяются npi выдаче наряда-допуска на выполнение работы.

  • 39.5.7 Ответственным за наличие у работников средств индивидуальной защиты, и исправность и навыки применения являетей руководитель работ.

  • 39.5.8 После получения задания члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 39.5.9 Место производства работ должно быть оборудовано лестницами, обеспечивающими быструю эвакуацию работников из котлована или траншеи, и средствами пожаротушения (огнетушитель, вода, полотно и др.). Рабочие должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке котлована или траншеи.

  • 39.5.10 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки на расстоянии 10—15 м.

  • 39.5.11 Перед каждой последующей операцией по ремонту необходимо производить контроль загазованности высокочувствительным газоиндикатором. При обнаружении утечек газа все работы необходимо приостановить до выяснения причин.

  • 39.5.12 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами. Электроинструмент должен иметь двойную изоляцию и быть надежно заземлен.

  • 39.5.13 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

  • 39.5.14 Электроды, применяемые для производства работ, должны быть осмотрены на их соответствие требованиям технических условий. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение) применение данных электродов не допускается.

  • 39.5.15 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 40 Типовая производственная инструкция «Замена вводов и участков

    газопроводов на входе и выходе из земли»

    40.1 Общие положения

  • 40.1.1 При замене вводов и участков газопроводов на входе и выходе из земли высокого и среднего давления должны разрабатываться специальный план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение работы, и схема расположения газопровода.

  • 40.1.2 Замена вводов и участков газопроводов на входе и выходе из земли должна производиться по результатам технического обслуживания наружных газопроводов.

  • 40.1.3 Перед началом работ по замене вводов и участков газопроводов на входе и выходе из земли необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

  • 40.1.4 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 40.1.5 О начале проводимых работ необходимо сообщить в АДС.

  • 40.1.6 Замена вводов и участков газопроводов на входе и выходе из земли проводится бригадой рабочих в количестве не менее двух человек при производстве работ на надземном участке газопровода и не менее трех человек при производстве работ на подземном участке газопровода под руководством специалиста.

  • 40.1.7 Вварка полиэтиленовой части соединительных деталей газопроводов производится при помощи муфт с ЗН независимо от толщины стенки при температуре окружающего воздуха от минус 15 °C до плюс 45 °C.

  • 40.1.8 Технологические параметры сварки с помощью муфт с ЗН должны соответствовать указаниям предприятия — изготовителя муфт, содержащим следующие сведения:

  • - напряжение, подаваемое от блока питания к ЗН;

  • - время сварки;

  • - минимальное время охлаждения сварного шва, в течение которого на шов не допускаются внешние механические воздействия.

  • 40.2 Порядок производства работ

  • 40.2.1 До начала проведения работ по замене стальных вводов и участков газопроводов на входе и выходе из земли на подземных газопроводах ЭХЗ должна быть отключена.

  • 40.2.2 Перед началом газоопасных работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 40.2.3 Оповещение населения и потребителей о сроках выполнения работ и прекращении подачи газа производится не позднее, чем за трое суток до их начала.

  • 40.2.4 Сварочные работы при замене стального участка газопровода на входе и выходе из земли должны производиться электродуговой сваркой.

Газовая сварка ацетиленом допускается для газопроводов условным диаметром не более 150 мм при толщине стенки не более 8 мм:

  • - с толщиной стенок до 5 мм включительно со скосом кромок;

  • - толщиной стенок до 3 мм включительно без скоса кромок.

Газовая сварка с применением пропан-бутановой смеси допускается только для газопроводов давлением до 0,005 МПа включительно, условным диаметром не более 150 мм с толщиной стенки до 5 мм включительно.

Газовая сварка (ацетиленкислородная) производится в один слой при монтаже труб из углеродистой и низкоуглеродистой сталей.

  • 40.2.5 Сварочные работы по замене стального участка газового ввода должны производиться газовой сваркой.

  • 40.2.6 Вырезку поврежденного участка, отрезку патрубка (катушки) необходимо осуществлять с помощью механических труборезов роликового или гильотинного типа.

  • 40.2.7 При вварке патрубков (катушек) на полиэтиленовых газопроводах с помощью муфт с ЗН зачистка соединяемых наружных поверхностей труб должна осуществляться специальным инструментом, обеспечивающим снятие поверхностного слоя.

  • 40.2.8 Сварочные работы при замене стального газового ввода в здание должны выполняться в следующем порядке:

  • - производится отключение подачи газа на ремонтируемом участке;

  • - удаляется набивка футляра;

  • - заменяемый участок ввода размечается несмываемым карандашом;

  • - газовой сваркой вырезается и демонтируется участок газопровода по готовым разметкам;

  • - очищаются до металлического блеска кромки и прилегающая к ним наружная поверхность газопровода на длину не менее 10 мм;

  • - размечается и подготавливается по размерам новый участок газового ввода;

  • - снимаются фаски с концов нового участка газового ввода и действующего газопровода и зачищаются шлифмашинкой;

  • - новый участок газопровода газового ввода протягивается через футляр и устанавливается в разъеме действующего газопровода;

  • - стык прогревается сварочной горелкой для выравнивания температуры металла;

  • - производится фиксация новой трубы с газопроводом прихватками;

  • - производится газовая сварка стыка;

  • - путем подачи сжатого воздуха и создания испытательного давления газопровод проверяется на герметичность согласно СП 62.13330.2011 [3], результаты испытания на герметичность следует считать положительными, если за период испытания падение давления не превысило 0,00002 МПа;

  • - возобновляется подача газа потребителю;

  • - проверяется герметичность сварных соединений пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - окрашивается новый участок газопровода газового ввода в два слоя;

  • - восстанавливается набивка и герметизируются торцы футляра.

  • 40.2.9 Замена участка стального газопровода на входе и выходе из земли выполняется в следующем порядке:

  • - производится отключение подачи газа;

  • - разрабатывается шурф вокруг надземного выхода газопровода в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - удаляется набивка футляра;

  • - газовой сваркой футляр разрезается на две половины и его части удаляются из земли;

  • - от новой трубы отрезается патрубок, размеры которого идентичны размерам заменяемого футляра, и разрезается на две продольные половины;

  • - снимаются фаски с продольных торцов половинок нового футляра и зачищаются шлифмашинкой;

  • - заменяемый участок газопровода подготавливается к производству ремонтных работ: а) надземная часть газопровода в месте резки очищается от краски;

  • б) подземная часть газопровода в месте резки очищается от изоляционного покрытия, устанавливается шунтирующая перемычка;

  • - заменяемый участок газопровода размечается несмываемым карандашом;

  • - вырезается и удаляется из земли размеченный участок газопровода;

  • - очищаются до металлического блеска кромки и прилегающая к ним наружная поверхность газопровода на длину не менее 10 мм;

  • - снимаются фаски с торцов газопровода и зачищаются шлифмашинкой;

  • - размечается и отрезается от новой стальной трубы патрубок, соответствующий размерам заменяемого участка;

  • - снимаются фаски с обоих концов катушки и зачищаются шлифмашинкой;

  • - устанавливается катушка в рассечку газопровода и центрируется между трубами газопровода;

  • - производится фиксация установленной катушки прихватками;

  • - производится варка катушки в действующий газопровод;

  • - производится контроль качества сварных соединений радиографическим методом;

  • - восстанавливается давление газа в газопроводе;

  • - проверяется герметичность сварных соединений пенообразующим раствором или приборным методом;

  • - снимается шунтирующая перемычка, центрируются половины футляра относительно положения газопровода;

  • - производится сварка половин футляра;

  • - восстанавливается набивка футляра просмоленной паклей (каболкой);

  • - торцевые части футляра заделываются битумом;

  • - производятся заключительные работы на месте их производства:

  • а) надземная часть газопровода и места футляра окрашиваются в два слоя;

  • б) подземная часть газопровода и футляра изолируются, производится проверка сплошности изоляции приборным методом и восстановительные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - после окончания всех видов работ ответственный за их проведение докладывает в АДС и руководству ГРО о результатах работ, а служба ЭХЗ производит включение установок ЭХЗ на газопроводах.

  • 40.2.10 Замена участка полиэтиленового газопровода на входе и выходе из земли выполняется в следующем порядке:

  • - отключение подачи газа;

  • - разрабатывается шурф вокруг надземного выхода газопровода в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - удаляется набивка футляра;

  • - футляр разрезается на две половины и его части удаляются из земли;

  • - от новой трубы отрезается патрубок, размеры которого идентичны размерам заменяемого футляра, и разрезается на две продольные половины;

  • - снимаются фаски с продольных торцов половинок нового футляра и зачищаются шлифмашинкой;

  • - заменяемый участок газопровода подготавливается к производству ремонтных работ:

  • а) надземная часть стального газопровода в месте резки очищается от краски;

  • б) подземная часть полиэтиленового газопровода в месте резки очищается от пыли и грязи;

  • - заменяемый участок газопровода размечается несмываемым карандашом;

  • - вырезается и удаляется из земли размеченный участок газопровода;

  • - очищаются до металлического блеска кромки и прилегающая к ним наружная поверхность стального газопровода на длину не менее 10 мм;

  • - снимаются фаски с торца стального надземного газопровода и зачищаются шлифма-шинкой;

  • - размечается и отрезается от новой стальной трубы патрубок, соответствующий размерам заменяемого надземного участка газопровода, и подготавливается под сварку;

  • - производится подготовка сварочного аппарата, позиционера и вспомогательных приспособлений (зачистных оправок, циклей):

  • а) проверяется исправность состояния изоляции кабелей электроагрегатов автономного электрического питания;

  • б) производится очистка рабочих инструментов от пыли и остатков полиэтилена чистыми хлопчатобумажными тканями;

  • в) в позиционер устанавливаются вкладыши соответствующего диаметра для фиксации труб;

  • - размечается и отрезается от новой полиэтиленовой плети участок заменяемого полиэтиленового выхода газопровода;

  • - производится подготовка концов ввариваемого участка и действующего полиэтиленового газопровода к сварке:

  • а) концы труб очищаются от загрязнений на расстояние не менее длины муфты;

  • б) на концы труб наносятся метки зачистки на расстояние, на 5 мм превышающее половину длины муфты;

  • в) зачищается окисная пленка с поверхности концов труб на глубину 0,1—0,2 мм в пределах меток;

  • г) производится снятие фасок с торцов труб;

  • д) на расстоянии от торцов, равном половине длины муфты, наносятся метки зоны посадки муфты;

  • е) зачищенные поверхности и внутренняя поверхность муфты обезжириваются с помощью растворителей;

  • - производится сборка сварного соединения:

  • а) конец трубы действующего газопровода закрепляется в зажимах позиционера, после чего на нее надевается отвод с ЗН до упора или до нанесенной метки;

  • б) участок ввариваемой полиэтиленовой трубы вдвигается в отвод с ЗН до упора или до нанесенной метки и закрепляется в зажимах позиционера;

  • - производится сварка труб действующего газопровода и ввариваемого участка:

  • а) сварочный аппарат подключается к клеммам муфты;

  • б) производится ввод информации о параметрах и проведении процесса сварки в зависимости от устройства для считывания и декодирования, которым оснащен сварочный аппарат; в) после охлаждения сварного соединения производится освобождение труб из зажимов позиционера;

  • - производится подготовка и сварка полиэтиленового газопровода и неразъемного соединения «полиэтилен-сталь»;

  • - подготовленный стальной патрубок вставляется в рассечку между стальной частью неразъемного соединения «полиэтилен-сталь» и надземной частью стального газопровода;

  • - производится фиксация соединения стальных труб прихватками, которые должны быть выполнены из тех же материалов (электродов) и при тех же режимах сварки, которые будут применены при сварке;

  • - производится сварка стальной части неразъемного соединения со стальной частью действующего газопровода;

  • - производится контроль качества сварного соединения со стальным газопроводом радиографическим методом;

  • - восстанавливается давление газа в газопроводе;

  • - проверяется герметичность сварных соединений пенообразующим раствором или приборным методом;

  • - производится установка и сварка половин футляра;

  • - восстанавливается набивка футляра;

  • - торцевые части футляра герметизируются;

  • - производятся заключительные работы на месте их производства:

  • а) надземная часть газопровода и места футляра окрашиваются в два слоя;

  • б) производятся восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 40.3 Контроль качества работ

  • 40.3.1 Контроль качества стальных сварных стыков производится внешним осмотром и радиографическим методом по ГОСТ 7512.

  • 40.3.2 По внешнему виду сварные швы должны соответствовать следующим требованиям:

  • - швы и прилегающие к ним поверхности труб на расстоянии не менее 20 мм (по обе стороны шва) должны быть очищены от шлака, брызг расплавленного металла, окалины и других загрязнений;

  • - швы не должны иметь трещин, прожогов, незаваренных кратеров, выходящих на поверхность пор, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной более 1/3 периметра стыка (более 150 мм).

  • 40.3.3 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода. При заварке стыка несколькими сварщиками клейма проставляются на границах свариваемых участков.

  • 40.3.4 Внешний вид сварных соединений, выполненных с помощью муфт с ЗН, должен отвечать следующим требованиям:

  • - трубы за пределами соединительной детали должны иметь следы механической обработки поверхностей, подготовленных под сварку;

  • - индикаторы сварки деталей должны находиться в выдвинутом положении;

  • - угол излома сваренных труб или трубы и соединительной детали не должен превышать 5°;

  • - поверхность деталей не должна иметь следов температурной деформации или оплавленного полиэтилена;

  • - по периметру детали не должно быть следов расплава полиэтилена, возникшего в процессе сварки.

  • 40.3.5 Сварные соединения, забракованные при внешнем осмотре, исправлению не подлежат и должны быть удалены из газопровода.

  • 40.3.6 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководителю ГРО о результатах работ.

  • 40.4 Оформление результатов работы

Данные о проделанной работе заносятся в наряд-допуск на газоопасные работы, делается отметка в эксплуатационном журнале. Документация хранится один год.

  • 40.5 Специальные требования

    • 40.5.1 На выполнение работы по ремонту несквозных повреждений наружных газопро водов выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2] предусматривающий разработку и последующее осуществление комплекса мероприятий п< подготовке и безопасному проведению работы.

    • 40.5.2 К работе допускаются работники, прошедшие аттестацию по промышленно безопасности в объеме, соответствующем должностным обязанностям и профилю выполняе мых работ, и получившие допуск к выполнению газоопасных работ.

  • 40.5.3 Сварочные работы, выполняемые при замене вводов и участков стальных газопроводов на входе и выходе из земли должны соответствовать ГОСТ 12.3.003.

  • 40.5.4 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 [13].

  • 40.5.5 Технический контроль качества сварочных работ (сварных соединений) неразрушающими методами контроля должен осуществляться лабораториями, аттестованными в установленном порядке.

  • 40.5.6 Перед выполнением газоопасной работы руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 40.5.7 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 40.5.8 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 40.5.9 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 40.5.10 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки на расстоянии 10—15 м.

  • 40.5.11 Перед каждой последующей операцией по ремонту необходимо производить контроль загазованности высокочувствительным газоиндикатором. При обнаружении утечек газа все работы необходимо приостановить до выяснения причин.

  • 40.5.12 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами. Электроинструмент должен иметь двойную изоляцию и быть надежно заземлен.

  • 40.5.13 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

  • 40.5.14 Электроды, применяемые для производства работ, должны быть осмотрены на их соответствие требованиям технических условий. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение) применение данных электродов не допускается.

  • 40.5.15 При производстве работ на подземном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла обильно смазывается солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 40.5.16 Растворители и другие обезжиривающие жидкости должны храниться в герметично закрываемой и не боящейся ударов таре емкостью 200 мл. После работы с растворителями руки промываются водой.

  • 40.5.17 Перед резкой действующего газопровода во избежание пожара и взрыва от статического электричества полиэтиленовой трубы обязательно должно производиться заземление газопровода при помощи мокрых хлопчатобумажных тканей с дополнительным увлажнением грунта возле заземляющего пикета.

  • 40.5.18 Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004—0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить.

До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

Допускается производить сварочные работы без снижения или с частичным снижением давления газа с использованием специальных технологий и оборудования по методикам, утвержденным в установленном порядке.

  • 40.5.19 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 41 Типовая производственная инструкция «Замена соединительных деталей «полиэтилен-сталь»

  • 41.1 Общие положения

  • 41.1.1 При замене соединительных деталей «полиэтилен-сталь» на газопроводах высокого и среднего давления должны разрабатываться специальный план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение работ, и схема расположения газопровода.

  • 41.1.2 Перед началом работ по замене соединительных деталей «полиэтилен-сталь» необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

  • 41.1.3 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 41.1.40 начале производства работ необходимо сообщить в АДС.

  • 41.1.5 Замена соединительных деталей «полиэтилен-сталь» проводится бригадой рабочих в количестве не менее трех человек под руководством специалиста.

  • 41.1.6 Замена соединительных деталей «полиэтилен-сталь» производится на подземном газопроводе при переходе на надземную прокладку или в местах пересечения с естественными преградами.

  • 41.1.7 Соединительные детали «полиэтилен-сталь» подразделяются на разъемные и неразъемные.

  • 41.1.8 Вварка полиэтиленовой части соединительных деталей газопроводов производится при помощи муфт с ЗН независимо от толщины стенки при температурах окружающего воздуха от минус 15 °C до плюс 45 °C.

  • 41.1.9 Технологические параметры сварки с помощью муфт с ЗН должны соответствовать указаниям организации — изготовителя муфт, содержащим следующие сведения:

  • - напряжение, подаваемое от блока питания к ЗН;

  • - время сварки;

  • - минимальное время охлаждения сварного шва, в течение которого на шов не допускаются внешние механические воздействия.

  • 41.1.10 При замене соединительных деталей полиэтиленового газопровода со стальным неразъемные соединения «полиэтилен-сталь» должны соответствовать ГОСТ Р 52779.

  • 41.1.11 При изготовлении узлов разъемных соединений необходимо применять втулки под фланцы, соответствующие требованиям ГОСТ Р 52779, и стальные фланцы, соответствующие ГОСТ 12820 и ГОСТ 12822.

  • 41.1.12 При сварке полиэтиленовых труб с помощью муфт с ЗН должны применяться муфты полиэтиленовые с ЗН, отвечающие требованиям ГОСТ Р 52779.

  • 41.2 Порядок производства работ

  • 41.2.1 До начала производства работ на подземном газопроводе ЭХЗ должна быть отключена, а по окончании вновь включена.

  • 41.2.2 Перед началом газоопасных работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 41.2.3 Потребители газа должны быть оповещены о сроках выполнения работ и прекращении подачи газа не позднее, чем за трое суток до их начала.

  • 41.2.4 При сварке соединительных деталей с полиэтиленовым газопроводом с помощью муфт с ЗН зачистка соединяемых наружных поверхностей труб должна осуществляться специальным инструментом, обеспечивающим снятие поверхностного слоя.

  • 41.2.5 Сварка соединительных деталей со стальным газопроводом должна производиться электродуговой сваркой:

  • - при толщине стенок трубы до 6 мм сварку следует выполнять не менее чем в два слоя;

  • - толщине стенок трубы более 6 мм — не менее чем в три слоя.

  • 41.2.6 Резка, обработка торцов, снятие фасок стальной части соединительной детали или стального газопровода должны производиться газовой резкой или механическим способом.

  • 41.2.7 Замена разъемного соединения «полиэтилен-сталь» выполняется в следующем порядке:

  • - отключение подачи газа на ремонтируемом участке;

  • - очищается крышка колодца от грязи и посторонних предметов;

  • - колодец проверяется на загазованность через отверстие в крышке колодца;

  • - снимается крышка колодца, разбивается отмостка и вытаскивается люк колодца;

  • - производятся земляные работы по разработке грунта вокруг конструкции колодца в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - разбирается кладка или вытаскивается горловина колодца и снимается перекрытие колодца;

  • - удаляется набивка футляра в стенке газового колодца со стороны входа полиэтиленового газопровода;

  • - производится подготовка сварочной техники при сварке полиэтиленовых труб с помощью муфт с ЗН:

  • а) проверяется исправность состояния изоляции кабелей электроагрегатов автономного электрического питания;

  • б) производится очистка рабочих инструментов от пыли и остатков полиэтилена чистыми хлопчатобумажными тканями;

  • в) в позиционер устанавливаются вкладыши соответствующего диаметра для фиксации труб;

  • - выбираются параметры сварки сварочного оборудования;

  • - участок газопровода в шурфе очищается от грунта на длину не менее 1 м от стенки газового колодца сухой ветошью и размечается в месте резки несмываемым карандашом;

  • - раскручивается фланцевое соединение «полиэтилен-сталь»;

  • - в шурфе разрезается полиэтиленовый газопровод на расстоянии 1 м от стенки газового колодца;

  • - отрезанная часть трубы с втулкой вытягивается через футляр и удаляется из колодца;

  • - измеряется расстояние между стальным фланцем и полиэтиленовым газопроводом;

  • - металлической щеткой зачистить фланец разъемного соединения стальной части газопровода;

  • - от новой полиэтиленовой трубы отрезается патрубок длиной, равной длине вырезанного участка за вычетом длины втулки;

  • - концы патрубка и действующего газопровода подготавливаются под сварку с помощью муфт с ЗН:

  • а) концы труб очищаются от загрязнений чистой сухой ветошью на расстояние не менее длины муфты;

  • б) на концы труб наносятся метки зачистки на расстояние, на 5 мм превышающее половину длины муфты;

  • в) зачищается окисная пленка с поверхности концов труб зачистными оправками или ручными циклями на глубину 0,1—0,2 мм в пределах меток;

  • г) производится снятие фасок с торцов труб;

  • д) на расстоянии от торцов, равном половине длины муфты, наносятся метки зоны посадки муфты;

  • е) зачищенные поверхности и внутренняя поверхность муфты обезжириваются растворителем;

  • - на полиэтиленовую часть разъемного соединения надевается стальной фланец вплотную к втулке;

  • - производится сборка сварного соединения втулки и полиэтиленового патрубка с помощью муфт с ЗН:

  • а) конец патрубка закрепляется в зажимах позиционера, после чего на него надвигается муфта на полную длину до совмещения торцов патрубка и муфты;

  • б) торец втулки устанавливается в торец к действующему газопроводу и закрепляется в зажиме позиционера;

  • в) на конец втулки надвигается муфта до метки посадки муфты;

  • - производится сварка концов патрубка и полиэтиленовой части разъемного соединения с помощью муфт с ЗН:

  • а) сварочный аппарат подключается к клеммам муфты;

  • б) производится ввод информации о параметрах и проведении процесса сварки в зависимости от устройства для считывания и декодирования, которым оснащен сварочный аппарат;

  • в) после охлаждения сварного соединения производится освобождение труб из зажимов позиционера;

  • - пропускается патрубок полиэтиленовой части через футляр в стенке газового колодца;

  • - соединяется стальная и полиэтиленовая части разъемного соединения с установкой между втулкой и стальным фланцем прокладки из маслобензостойкой резины;

  • - производится поочередная затяжка болтов фланцевого соединения с завинчиванием противоположно расположенных гаек динамометрическим ключом;

  • - производится заполнение пространства между футляром и полиэтиленовой трубой прокладочным материалом;

  • - концы футляра герметизируются просмоленной пенькой с уплотнением холодными мастиками;

  • - производится сборка соединения патрубка и действующего газопровода;

  • - производится сварка концов патрубка с действующим газопроводом;

  • - производится контроль качества сварных соединений внешним осмотром;

  • - производится возобновление подачи газа;

  • - герметичность сварных соединений проверяется пенообразующим раствором или приборным методом;

  • - окрасить неокрашенные места стальной части газопровода;

  • - устанавливается перекрытие колодца и восстанавливается кладка горловины колодца;

  • - производятся восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ;

  • - восстанавливается отмостка, устанавливается люк и крышка колодца.

  • 41.2.8 Производство работы по замене неразъемных соединительных деталей «полиэтилен-сталь» выполняется в следующем порядке:

  • - производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, траншея (котлован) проверяется на загазованность;

  • - производится отключение подачи газа на ремонтируемом участке;

  • - производится подготовка сварочной техники при сварке полиэтиленовых труб с помощью муфт с ЗН:

  • а) проверяется исправность состояния изоляции кабелей электроагрегатов автономного электрического питания;

  • б) производится очистка рабочих инструментов от пыли и остатков полиэтилена чистыми хлопчатобумажными тканями;

  • в) в позиционер устанавливаются вкладыши соответствующего диаметра для фиксации труб;

  • - выбираются параметры сварки сварочного оборудования;

  • - стальной участок газопровода в месте резки очищается от изоляционного покрытия, полиэтиленовый участок газопровода очищается от грунта, и поврежденный участок размечается в местах резки несмываемым карандашом;

  • - вырезается размеченный участок действующего газопровода с неразъемным соединением «полиэтилен-сталь» и удаляется с места проведения работ;

  • - концы полиэтиленовой части неразъемного соединения и действующего газопровода подготавливаются под сварку с помощью муфт с ЗН:

  • а) концы труб очищаются от загрязнений чистой сухой ветошью на расстояние не менее длины муфты;

  • б) на концы труб наносятся метки зачистки на расстояние, на 5 мм превышающее половину длины муфты;

  • в) зачищается окисная пленка с поверхности концов труб на глубину 0,1—0,2 мм в пределах меток;

  • г) производится снятие фасок с торцов труб;

  • д) на расстоянии от торцов, равном половине длины муфты, наносятся метки зоны посадки муфты;

  • е) зачищенные поверхности и внутренняя поверхность муфты обезжириваются растворителем;

- концы стальной части неразъемного соединения и действующего газопровода подготавливаются под сварку:

  • а) очищаются до металлического блеска кромки и прилегающая к ним наружная поверхность стальной трубы на длину не менее 10 мм;

  • б) снимаются фаски с концов стальной части неразъемного соединения и действующего газопровода и зачищаются шлифмашинкой;

  • - производится сборка полиэтиленовой части неразъемного соединения и действующего газопровода;

  • - производится сварка полиэтиленовой части неразъемного соединения и действующего газопровода;

  • - полиэтиленовый участок газопровода укрывается асбестовой тканью или металлическими листами;

  • - центрируется стальная часть неразъемного соединения со стальной частью действующего газопровода;

  • - производится фиксация соединения стальных труб прихватками, которые должны быть выполнены с применением тех же материалов (электродов) и при тех же режимах сварки, которые будут применены при сварке;

  • - производится сварка стальной части неразъемного соединения со стальной частью действующего газопровода;

  • - производится контроль качества сварного соединения со стальным газопроводом радиографическим методом;

  • - производится возобновление подачи газа;

  • - герметичность сварных соединений проверяется пенообразующим раствором или приборным методом;

  • - освобожденный от изоляции участок стального газопровода изолируется, производится проверка сплошности изоляции приборным методом;

  • - производятся восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 41.3 Контроль качества работ

  • 41.3.1 Контроль качества сварных стыков полиэтиленовых газопроводов производится внешним осмотром и ультразвуковым методом по ГОСТ 14782.

  • 41.3.2 Контроль качества сварных стыков стальных газопроводов производится внешним осмотром и радиографическим методом по ГОСТ 7512.

  • 41.3.3 Внешний вид сварных соединений, выполненных с помощью муфт с ЗН, должен отвечать следующим требованиям:

  • - трубы за пределами соединительной детали должны иметь следы механической обработки поверхностей, подготовленных под сварку;

  • - индикаторы сварки деталей должны находиться в выдвинутом положении;

  • - угол излома сваренных труб или трубы и соединительной детали не должен превышать 5°;

  • - поверхность деталей не должна иметь следов температурной деформации или оплавленного полиэтилена;

  • - по периметру детали не должно быть следов расплава полиэтилена, возникшего в процессе сварки.

  • 41.3.4 Сварные соединения полиэтиленовых газопроводов, забракованные при внешнем осмотре, исправлению не подлежат и должны быть удалены из газопровода.

  • 41.3.5 По внешнему виду сварные швы стального газопровода должны удовлетворять следующим требованиям:

  • - швы и прилегающие к ним поверхности труб на расстоянии не менее 20 мм (по обе стороны шва) должны быть очищены от шлака, брызг расплавленного металла, окалины и других загрязнений;

  • - швы не должны иметь трещин, прожогов, незаваренных кратеров, выходящих на поверхность пор, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной более 1/3 периметра стыка (более 150 мм).

  • 41.3.6 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководителю ГРО о результатах работ.

  • 41.3.7 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода. При заварке стыка несколькими сварщиками клейма проставляются на границах свариваемых участков.

  • 41.4 Оформление результатов работы

  • 41.4.1 После проверки сплошности изоляционного покрытия приборным методом оформить протокол установленной формы.

  • 41.4.2 Результаты проверки качества сварных стыков оформить протоколами установленной формы.

  • 41.4.3 В эксплуатационный паспорт газопровода внести сведения о произведенном ремонте.

  • 41.5 Специальные требования

  • 41.5.1 На выполнение работы по замене соединительных деталей полиэтиленовых газопроводов со стальными выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 41.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 41.5.3 Сварочные работы на стальных газопроводах должны проводиться в соответ ствии с ГОСТ 12.3.003.

  • 41.5.4 При выполнении сварочных работ сварщики должны быть аттестованы н I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии РД 03-495-02 [7] и ПБ 03-273-99 [13].

  • 41.5.5 Технический контроль качества сварочных работ (сварных соединений) нераз рушающими методами контроля должен осуществляться лабораториями, аттестованными t установленном порядке.

  • 41.5.6 Перед выполнением работы руководитель работ обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 41.5.7 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, защитные очки, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 41.5.8 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 41.5.9 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 41.5.10 Место производства работ должно быть оборудовано лестницами, обеспечивающими быструю эвакуацию работников из шурфа (колодца), и средствами пожаротушения (огнетушитель, вода, полотно и др.). Рабочие должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке.

  • 41.5.11 Перед началом работ на проезжей части необходимо выполнить следующие меры безопасности:

  • - на рабочих и специалистах, производящих работу, должны быть надеты жилеты сигнального цвета;

  • - установить ограждения со стороны движения транспорта на расстоянии 5 м от открытого колодца, а на расстоянии 10—15 м выставить предупредительные знаки;

  • - вести непрерывное наблюдение за проходящим транспортом;

  • - при необходимости ограничения движения транспорта обеспечить расстановку дорожных предупредительных знаков и согласовать с ГИБДД.

  • 41.5.12 Спуск к подземному газопроводу должен осуществляться по металлическим лестницам с закреплением их у края колодца (шурфа). Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки», а обувь у рабочих и специалистов, выполняющих работу на подземном газопроводе, не должна иметь стальных подковок и гвоздей.

  • 41.5.13 Перед каждой последующей операцией по ремонту необходимо производить контроль загазованности высокочувствительным газоиндикатором. При обнаружении утечек газа все работы необходимо приостановить до выяснения причин.

  • 41.5.14 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами.

  • 41.5.15 Для работы следует использовать переносные светильники во взрывозащищенном исполнении с напряжением 12 В.

  • 41.5.16 Проверка герметичности сварных стыков или фланцевых соединений открытым огнем не допускается.

  • 41.5.17 Присутствие посторонних лиц, применение источников открытого огня, а также курение в местах проведения работ не допускается.

  • 41.5.18В колодцах и котлованах должны работать не более двух человек в спасательных поясах и противогазах. Снаружи, с наветренной стороны, должны находиться два человека для страховки работающих и недопущения к месту работы посторонних лиц.

  • 41.5.19 Каждый участвующий в работе должен иметь подготовленный шланговый или кислородно-изолирующий противогаз. Применение фильтрующих противогазов не допускается.

  • 41.5.20 Пользоваться открытым пламенем на расстоянии менее 5 м от мест производства работ запрещено.

  • 41.5.21 Полиэтиленовые трубы должны храниться не ближе 1 м от нагревательных приборов во избежание их теплового деформирования. Не допускается нахождение вместе с трубами горюче-смазочных материалов.

  • 41.5.22 Сварочное оборудование, трубы и другие изделия при их транспортировке должны фиксироваться (закрепляться) в транспортном средстве.

  • 41.5.23 Сварочные работы на открытом воздухе во время дождя, снегопада, тумана и при ветре скоростью свыше 10 м/с необходимо выполнять только при обеспечении места сварки защитными палатками.

  • 41.5.24 Растворители и другие обезжиривающие жидкости должны храниться в герметично закрываемой и не боящейся ударов таре емкостью 200 мл. После работы с растворителями руки промываются водой.

    СТО Газпром 2-2.3-719-2013

  • 41.5.25 Перед резкой действующего газопровода во избежание пожара и взрыва от статического электричества полиэтиленовой трубы обязательно должно производиться заземление газопровода при помощи мокрых хлопчатобумажных тканей с дополнительным увлажнением грунта возле заземляющего пикета.

  • 41.5.26 При производстве зачистки труб работники должны быть обеспечены защитными очками и брезентовыми рукавицами. Электроинструмент должен иметь двойную изоляцию и быть надежно заземлен.

  • 41.5.27 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

  • 41.5.28 Электроды, применяемые для производства работ, должны быть осмотрены на их соответствие требованиям технических условий. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение) применение данных электродов не допускается.

  • 41.5.29 При производстве работы на подземном стальном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 41.5.30 Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004—0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить.

До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

Допускается производить сварочные работы без снижения или с частичным снижением давления газа с использованием специальных технологий и оборудования по методикам, утвержденным в установленном порядке.

  • 41.5.31 Стыковку стальных труб при замене неразъемных соединений «полиэтилен-сталь» необходимо производить, избегая возникновения механических воздействий в зоне соединения полиэтилена со сталью.

  • 41.5.32 При выполнении электросварочных работ температура в зоне соединения полиэтилена со сталью не должна превышать 50 °C.

  • 41.5.33 При изоляции стального участка газопровода на основе горячих битумных мастик необходимо следить, чтобы на полиэтиленовые участки соединения не попадал горячий битум.

  • 41.5.34 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 42 Типовая производственная инструкция «Реконструкция участка стального газопровода методом протяжки полиэтиленовой трубы»

  • 42.1 Общие положения

  • 42.1.1 При реконструкции участка стального газопровода высокого и среднего давления методом протяжки полиэтиленовой трубы должны разрабатываться специальный план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение газоопасных работ, и схема расположения газопровода.

  • 42.1.2 Перед началом работ по реконструкции участка стального газопровода методом протяжки полиэтиленовой трубы необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

  • 42.1.3 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 42.1.4 О начале производства работ необходимо сообщить в АДС.

  • 42.1.5 Реконструкция участка стального газопровода методом протяжки полиэтиленовой трубы проводится бригадой рабочих в количестве не менее трех человек под руководством специалиста.

  • 42.1.6 Реконструкция участка стального газопровода методом протяжки полиэтиленовой трубы производится по результатам технического обследования подземного газопровода по графику, утвержденному техническим руководителем ГРО.

  • 42.1.7 Соединение полиэтиленовых труб производится с использованием соединительных деталей, соответствующих ГОСТ Р 52779.

СТО Газпром 2-2.3-719-2013

42.1.8 Технологические параметры сварки с помощью соединительных деталей с ЗН должны соответствовать указаниям предприятия-изготовителя, содержащим следующие сведения:

- напряжение, подаваемое от блока питания к ЗН;

- время сварки;

- минимальное время охлаждения сварного шва, в течение которого на него не допускаются внешние механические воздействия.

42.1.9 При реконструкции участка стального газопровода методом протяжки полиэтиленовой трубы следует использовать трубы, соответствующие ГОСТ Р 50838.

42.2 Порядок производства работы

42.2.1 До начала производства работ на подземном газопроводе ЭХЗ должна быть отключена, а по окончании работ вновь включена.

42.2.2 Перед началом газоопасных работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

42.2.3 Потребители газа должны быть оповещены о сроках выполнения работ и прекращении подачи газа не позднее, чем за трое суток до их начала.

42.2.4 Резку полиэтиленовой трубы необходимо осуществлять с помощью механических труборезов роликового или гильотинного типа.

42.2.5 При соединении полиэтиленовых труб зачистка соединяемых наружных поверхностей труб должна осуществляться специальным инструментом, обеспечивающим снятие поверхностного слоя.

42.2.6 Сварка стальных труб должна производиться электродуговой сваркой:

- при толщине стенок трубы до 6 мм сварку следует выполнять не менее чем в два слоя;

- толщине стенок трубы более 6 мм — не менее чем в три слоя.

42.2.7 Резка, обработка торцов, снятие фасок стальной трубы должны производиться газовой резкой или механическим способом.

42.2.8 Работы по реконструкции стального газопровода протяжкой полиэтиленовой трубы выполняются в следующем порядке:

- производятся земляные работы по разработке двух котлованов в начале и конце реконструируемого участка в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, котлованы проверяются на загазованность;

- производится отключение подачи газа на ремонтируемом участке;

- вскрытые участки стального газопровода очищаются от грунта и изоляционного покрытия;

  • - места вырезки катушек длиной, выбираемой из расчета свободного затягивания полиэтиленовой плети и удобства проведения работ, размечаются несмываемым карандашом;

  • - вырезаются катушки по нанесенным разметкам газовой резкой или механическим способом;

  • - с двух сторон на действующем газопроводе устанавливаются заглушки и обвариваются сваркой;

  • - осуществляют протяжку тягового каната двумя способами:

  • а) при использовании полимерного стержня и свинчивающихся штанг:

  • 1) полимерный стержень или штанги пропускаются в реконструируемый участок стального газопровода со стороны входного конца;

  • 2) со стороны выходного конца к вышедшему стержню или штанге прикрепляют тяговый канат, размеченный краской, через 1 м;

  • 3) втягивают во входной приямок тяговый канат;

  • б) при использовании пневмопроходчика:

  • 1) к выходному концу реконструируемого участка газопровода приваривают стандартный фланец;

  • 2) в отверстие газопровода с выходного конца устанавливается пневмопроходчик с закрепленным тяговым канатом;

  • 3) тяговый канат пропускается через отверстие глухого фланца;

  • 4) глухой фланец стягивается болтами со стандартным фланцем выходного конца реконструируемого газопровода;

  • 5) давлением сжатого воздуха пневмопроходчик с тяговым канатом проталкивается с выходного конца реконструированного участка до входного;

  • - к тяговому канату с помощью буксировочной головки и специального захвата прикрепляется металлический ерш-калибр и реконструируемый участок газопровода прочищается на полную длину;

  • - тяговому канату прикрепляется контрольный отрезок полиэтиленовой трубы длиной 2,0—3,0 м и протягивается через реконструируемый участок, после протяжки контрольный отрезок трубы не должен иметь повреждений глубиной более 0,3 мм для труб с номинальной толщиной стенки менее 6,8 мм и 0,7 мм для труб с номинальной толщиной стенки более 6,8 мм;

  • - на концах реконструируемого участка газопровода устанавливаются гладкие втулки с конусным раструбом;

  • - подготовленная полиэтиленовая плеть с помощью буксировочной головки и специального захвата прикрепляется к концу тягового каната и протаскивается в реконструируемый участок стального газопровода;

  • - производится подгонка полиэтиленового и действующего стального газопроводов под размеры неразъемного соединения «полиэтилен-сталь»;

  • - производится подготовка концов полиэтиленового газопровода и полиэтиленовой части неразъемного соединения «полиэтилен-сталь» к сварке:

  • а) концы труб очищаются от загрязнений на расстояние не менее длины переходника;

  • б) на концы труб наносятся метки зачистки на расстояние, на 5 мм превышающее половину длины переходника;

  • в) зачищается окисная пленка с поверхности концов труб на глубину 0,1—0,2 мм в пределах меток;

  • г) производится снятие фасок с торцов труб;

  • д) на расстоянии от торцов, равном половине длины переходника наносятся метки зоны посадки муфты;

  • е) зачищенные поверхности и внутренняя поверхность муфты обезжириваются растворителем;

  • - производится сборка сварного соединения:

  • а) конец полиэтиленовой трубы закрепляется в зажимах позиционера, после чего на нее надвигается переходник стороной с меньшим диаметром;

  • б) полиэтиленовая часть неразъемного соединения «полиэтилен-сталь» вставляется в переходник со стороны большего диаметра и закрепляется в зажиме позиционера;

  • - производится сварка полиэтиленовых труб:

  • а) сварочный аппарат подключается к клеммам муфты;

  • б) производится ввод информации о параметрах и проведении процесса сварки в зависимости от устройства для считывания и декодирования, которым оснащен сварочный аппарат;

  • - после охлаждения сварного соединения производится освобождение труб из зажимов позиционера;

  • - снимаются фаски с концов стальной части неразъемного соединения «полиэтилен-сталь» и действующего стального газопровода и зачищаются шлифмашинкой;

  • - производится центровка стальных труб;

  • - производится фиксация установленной катушки прихватками, которые должны быть выполнены с использованием тех же электродов и при тех же режимах сварки, которые будут применены при сварке;

  • - производится вварка катушки в действующий газопровод;

  • - производится контроль качества сварных соединений радиографическим методом;

  • - путем подачи в реконструированный участок газопровода сжатого воздуха и создания в нем испытательного давления газопровод проверяется на герметичность согласно СП 62.13330.2011 [3], дефекты, выявленные в процессе испытания, устраняются только после снижения давления газа в газопроводе до атмосферного, после устранения дефектов повторно производится испытание газопровода на герметичность;

  • - производится возобновление подачи газа;

  • - проверяется герметичность сварных соединений пенообразующим раствором, мыльной эмульсией или приборным методом;

  • - производятся восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 42. 3 Контроль качества работ

  • 42.3.1 Контроль качества сварных стыков стального газопровода производится внешним осмотром и радиографическим методом по ГОСТ 7512.

  • 42.3.2 По внешнему виду сварные швы должны удовлетворять следующим требованиям: - швы и прилегающие к ним поверхности труб на расстоянии не менее 20 мм (по обе стороны шва) должны быть очищены от шлака, брызг расплавленного металла, окалины и других загрязнений;

  • - швы не должны иметь трещин, прожогов, незаваренных кратеров, выходящих на поверхность пор, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной более 1/3 периметра стыка (более 150 мм).

  • 42.3.3 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода. При заварке стыка несколькими сварщиками клейма проставляются на границах свариваемых участков.

  • 42.3.4 Внешний вид сварных соединений, выполненных с помощью соединительных деталей с ЗН, должен отвечать следующим требованиям:

  • - трубы за пределами соединительной детали должны иметь следы механической обработки поверхностей, подготовленных под сварку;

  • - индикаторы сварки деталей должны находиться в выдвинутом положении;

  • - угол излома сваренных труб или трубы и соединительной детали не должен превышать 5°;

  • - поверхность деталей не должна иметь следов температурной деформации или оплавленного полиэтилена;

  • - по периметру детали не должно быть следов расплава полиэтилена, возникшего в процессе сварки.

  • 42.3.5 Сварные соединения, забракованные при внешнем осмотре, исправлению не подлежат и должны быть удалены из газопровода.

  • 42.3.6 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководству ГРО.

  • 42. 4 Оформление результатов работы

По завершении газоопасной работы по реконструкции участка стального газопровода методом протяжки полиэтиленовой трубы составляется акт и делается отметка в эксплуатационном паспорте на газопровод. Документация хранится один год.

  • 42. 5 Специальные требования

  • 42.5.1 На выполнение работы по реконструкции участка стального газопровода методом протяжки полиэтиленовой трубы выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 42.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 42.5.3 Сварочные работы на стальных газопроводах должны проводиться в соответствии с ГОСТ 12.3.003.

  • 42.5.4 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 [13].

  • 42.5.5 Технический контроль качества сварочных работ (сварных соединений) неразрушающими методами контроля должен осуществляться лабораториями, аттестованными в установленном порядке.

  • 42.5.6 Перед выполнением работы руководитель обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 42.5.7 После получения задания работники - члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 42.5.8 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 42.5.9 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 42.5.10 Место производства работ должно быть оборудовано лестницами, обеспечивающими быструю эвакуацию работников из котлована или траншеи, и средствами пожаротушения (огнетушитель, вода, полотно и др.). Рабочие должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке котлована или траншеи.

  • 42.5.11 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки.

  • 42.5.12 Спуск в траншею (котлован) должен осуществляться по металлическим лестницам с закреплением их у края траншеи (котлована). Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки», а обувь у лиц, выполняющих работу на подземном газопроводе, не должна иметь стальных подковок и гвоздей.

  • 42.5.13 Перед каждой последующей операцией по ремонту необходимо производить контроль загазованности высокочувствительным газоиндикатором. При обнаружении утечек газа все работы необходимо приостановить до выяснения причин.

  • 42.5.14 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами.

  • 42.5.15 Пользоваться открытым пламенем на расстоянии менее 5 м от мест производства работ запрещено.

  • 42.5.16 Полиэтиленовые трубы должны храниться не ближе 1 м от нагревательных приборов во избежание их теплового деформирования. Не допускается нахождение вместе с трубами горюче-смазочных материалов.

  • 42.5.17 Сварочное оборудование, трубы и другие изделия при их транспортировке должны фиксироваться (закрепляться) в транспортном средстве.

  • 42.5.18 Сварочные работы на открытом воздухе во время дождя, снегопада, тумана и при ветре скоростью свыше 10 м/с необходимо выполнять только при обеспечении места сварки защитными палатками.

  • 42.5.19 Растворители и другие обезжиривающие жидкости должны храниться в герметично закрываемой и не боящейся ударов таре емкостью 200 мл. После работы с растворителями руки промываются водой.

  • 42.5.20 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

  • 42.5.21 Электроды, применяемые для производства работ, должны быть осмотрены на их соответствие требованиям технических условий. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение) применение данных электродов не допускается.

  • 42.5.22 При производстве работы на подземном стальном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 42.5.23 Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004—0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить.

До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

Допускается производить сварочные работы без снижения или с частичным снижением давления газа с использованием специальных технологий и оборудования по методикам, утвержденным в установленном порядке.

  • 42.5.24 Стыковку стальных труб при замене неразъемных соединений «полиэтилен-сталь» необходимо производить, избегая возникновения механических воздействий в зоне соединения полиэтилена со сталью.

  • 42.5.25 При выполнении электросварочных работ температура в зоне соединения полиэтилена со сталью не должна превышать 50 °C.

  • 42.5.26 При изоляции стального участка газопровода на основе горячих битумных мастик необходимо следить, чтобы на полиэтиленовые участки соединения не попадал горячий битум.

  • 42.5.27 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 43 Типовая производственная инструкция «Восстановление участка стального газопровода синтетическим тканевым рукавом»

  • 43 . S Общие положения

  • 43.1.1 При восстановлении участка стального газопровода высокого и среднего давления синтетическим тканевым рукавом должны разрабатываться план производства работ, утвержденный руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лип, ответственных за проведение газоопасных работ, и схема расположения газопровода.

  • 43.1.2 Перед началом работ по восстановлению участка стального газопровода синтетическим тканевым рукавом необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному выполнению работ.

  • 43.1.3 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоонасныс работы.

  • 43.1.4 О начале производства работ необходимо сообщить в /АДС.

  • 43.1.5 Реконструкция стальных газопроводов осуществляется бестраншейным методом.

  • 43.1.6 Конденсатосборники и задвижки вырезаются и при необходимости заново устанавливаются в соответствии с проектом. После проведения этих работ проводится дополнительная очистка врезанных катушек с контролем видеокамерой степени очистки.

  • 43.1.7 С целью исключения помех для восстановления всего намечаемого участка газопровода участки, мешающие процессу работ, могут быть переложены по решению проектной организации с внесением необходимых изменений в проектную документацию.

  • 43.1.8 Восстановление участка стального газопровода синтетическим тканевым рукавом проводится бригадой слесарей в количестве не менее трех человек под руководством специалиста.

  • 43.1.9 Синтетические тканевые рукава (шланги) со специальным двухкомпонентным клеем применяются для реконструкции газопроводов давлением ло 1,2 МПа.

  • 43.1.10 Восстановление участка стального газопровода синтетическим тканевым рукавом необходимо проводить при температуре наружного воздуха не ниже минус 15 °C и температуре грунта, прилегающего к восстанавливаемому участку газопровода, не ниже плюс 5 °C. При отрицательной температуре наружного воздуха ввод в реконструируемый газопровод синтетического тканевого рукава со специальным двухкомпонентным клеем осуществляется с применением отапливаемых модулей (палаток).

  • 43.1.11 Диаметр синтетического тканевого рукава должен соответствовать внутреннему диаметру изношенного стального газопровода. Синтетический тканевый рукав должен иметь паспорт качества с указанием серийного номера, номинального и внутреннего диаметра.

  • 43.1.12 Компоненты специального клея для приклеивания синтетического тканевого рукава к поверхности изношенного стального газопровода поставляются в раздельных емкостях, имеющих маркировку «для газа».

  • 43.1.13 Применение тканевых шлангов и клея допускается для восстановления стальных газопроводов при условии подтверждения в установленном порядке их пригодности для применения в строительстве.

  • 43.2 Порядок производства работ

  • 43.2.1 Перед началом газоопасных работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 43.2.2 До начала проведения работы по восстановлению участка стального газопровода синтетическим тканевым рукавом на подземных газопроводах ЭХЗ отключается, а по окончании работ включается вновь.

  • 43.2.3 Потребители газа должны быть оповещены о сроках выполнения работ и прекращении подачи газа не позднее, чем за трое суток до их начала.

  • 43.2.4 Реконструируемый участок газопровода до начала работ должен быть подвергнут внеочередному техническому обследованию приборными методами. Выявленные утечки газа следует устранить.

Повреждения изоляционного покрытия должны быть устранены в случае, если данный участок газопровода находится вне зоны действия электрозащитной установки.

При невозможности устранения неплотностей газопровода допускается применение данного метода реконструкции в случае наличия сквозных отверстий диаметром не более 3 см.

  • 43.2.5 Сварка стыков стального газопровода должна производиться электродуговой сваркой:

  • - при толщине стенок трубы до 6 мм сварку следует выполнять не менее чем в два слоя;

  • - толщине стенок трубы более 6 мм — не менее чем в три слоя.

  • 43.2.6 Резка, обработка торцов, снятие фасок газопровода должно производиться газовой резкой или механическим способом.

  • 43.2.7 Восстановление участка стального газопровода синтетическим тканевым рукавом выполняется в следующем порядке:

  • - производятся земляные работы по разработке монтажных котлованов в начале и конце, а также в местах ответвлений и поворотов трассы газопровода на реконструируемом участке в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, котлованы проверяются на загазованность;

  • - производится отключение подачи газа на ремонтируемом участке;

  • - участки газопровода в котлованах очищаются от грунта и изоляционного покрытия;

  • - намечаются места вырезки участков стального газопровода в котлованах несмываемым карандашом;

  • - участки газопровода вырезаются по готовым разметкам и удаляются с места проведения работ;

  • - размечаются и отрезаются от новой стальной трубы две технологические катушки длиной 1,0 м и на каждый вырезанный участок в середине реконструируемого газопровода две катушки длиной 0,6 м;

  • - снимаются фаски с обоих концов катушек и зачищаются шлифмашинкой;

  • - очищаются до металлического блеска кромки и прилегающая к ним наружная поверхность газопровода на длину не менее 10 мм;

  • - снимаются фаски с торцов реконструируемых участков газопровода и зачищаются шлифмашинкой;

  • - катушки длиной 0,6 м привариваются к концам реконструируемого участка газопровода, а катушки длиной 1,0 м привариваются на законцовочных участках, присоединяемых к действующему газопроводу, вварка катушек выполняется в следующем порядке:

  • а) катушки устанавливаются торцом к торцу реконструируемого участка;

  • б) производится фиксация установленной катушки прихватками;

  • в) производится вварка катушки в действующий газопровод;

  • - проводится тщательная очистка от загрязнений и грата на сварных швах с помощью скребков, поршней и пескоструйной очистки с удалением продуктов очистки из газопровода;

  • - производится очистка внутренней поверхности реконструируемого участка до металлического блеска ершом;

  • - производится осмотр поверхности газопровода с помощью видеокамеры для оценки степени очистки и возможности восстановления всего участка газопровода;

  • - отрезается тканевый шланг соответствующей длины и при наличии нескольких реконструируемых участков разрезается на отрезки по длине восстанавливаемых участков газопровода с определенным запасом;

  • - компоненты клея перемешиваются в строго определенном количестве в соответствии с паспортными данными;

  • - клей заливается в поднятый конец шланга в зависимости от диаметра и длины газопровода в количестве, приведенном в таблице 1;

  • - завязывается конец шланга и прикрепляется к ленте, втягивающей шланг в барабан реверс-машины;

  • - запускается реверс-машина для втягивания шланга с клеем через ролики в барабан для равномерного распределения клея по всей длине шланга, конец шланга закрепляется на головке реверс-машины; скорость подачи шланга в газопровод не должна превышать 2,5 м/мин; процесс подачи шланга контролируется с помощью маркировки длины на внешней поверхности шланга; шланг протягивается с помощью реверсивной головки, которая, используя сжатый воздух от компрессора, обеспечивает процесс инверсии (выворачивания) наружу покрытого клеем тканевого шланга внутри газопровода;

  • - внутрь шланга из парогенератора подается паровоздушная смесь при давлении 0,1— 0,3 МПа с температурой 105 °C, избыток пара на другом конце газопровода через регулирующее сбросное устройство сбрасывается в конденсационную емкость или атмосферу (операция по протяжке шланга повторяется для всех участков реконструируемого газопровода);

  • - через 4—5 ч (продолжительность затвердевания клея) во избежание отклеивания шланга от внутренней поверхности газопровода он охлаждается подачей в газопровод воздуха с давлением не выше 0,3 МПа (время охлаждения шланга зависит от диаметра газопровода и температуры наружного воздуха и может составлять от 2 до 6 ч);

  • - измеряется температура на дальнем конце восстановленного участка газопровода, окончание охлаждения определяется достижением температуры 30 °C;

Таблица 1

Условный диаметр газопровода, мм | Требуемое количество клея на 100 м газопровода, кг
100 | 100
200 | 200
300 | 300
400 | 400
500 | 500
600 | 600
700 | 760
800 | 860
СТО Газпром 2-2.3-719-2013

  • - давление воздуха сбрасывается, производится обрезка шланга с обоих концов восстановленного участка так, чтобы расстояние от сварного шва при последующей врезке катушек было не менее 300 мм;

  • - восстановленный газопровод продувается воздухом с давлением 0,3 МПа для удаления конденсата, скопившегося после подачи пара, если этот процесс не был совмещен с процессом охлаждения;

  • - производится полное удаление конденсата путем протяжки поролонового поршня в восстановленном участке газопровода;

  • - участок просанированного газопровода закрывается с обеих сторон заглушками, исключающими попадание внутрь посторонних предметов, грязи и воды;

  • - производится подготовка монтажных катушек (тройников, отводов) для вварки в разъем реконструируемого газопровода из отрезков стальной трубы;

  • - катушки устанавливаются в рассечки газопровода и центрируются с трубами газопровода;

  • - производится вварка катушек в разъем действующего газопровода, для проведения сварочных работ с целью исключения повреждения тканевого шланга расстояние от концов газопровода до шланга должно быть не менее 300 мм;

  • - сварные стыки вваренных катушек проверяются радиографическим методом контроля;

  • - путем подачи в отремонтированный участок газопровода сжатого воздуха и создания в газопроводе испытательного давления реконструируемый участок проверяется на герметичность контрольной опрессовкой согласно СП 62.13330.2011 |3|;

  • - в местах сварки катушек на газопровод наносится усиленное изоляционное покрытие;

  • - производится проверка качества изоляционного покрытия;

  • - возобновляется подача газа потребителю;

  • - производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 43.3 Контроль качества работ

    • 43.3.1 Повреждения изоляционного покрытия реконструируемого участка газопровода должны быть устранены в случае, если данный участок газопровода находится вне зоны действия ЭХЗ.

    • 43.3.2 При восстановлении участка стального газопровода синтетическим тканевым рукавом для обеспечения требуемого уровня качества производятся:

  • - проверка квалификации сварщиков;

  • - входной контроль качества применяемых труб, соединительных деталей и синтетических материалов;

  • - технический осмотр сварочных устройств;

  • - систематический операционный контроль качества сборки под сварку и режимов сварки;

  • - визуальный контроль (внешний осмотр) сварных соединений и инструментальный контроль их геометрических параметров;

  • - механические испытания сварных соединений;

  • - контроль сварных стыковых соединений физическими методами;

  • - контроль качества выполненных работ при помощи видеокамеры;

  • - пневматические испытания смонтированного газопровода при его сдаче в эксплуатацию.

  • 43.3.3 Контроль качества сварных стыков производится внешним осмотром и радиографическим методом по ГОСТ 7512.

  • 43.3.4 По внешнему виду сварные швы должны удовлетворять следующим требованиям:

  • - швы и прилегающие к ним поверхности труб на расстоянии не менее 20 мм (по обе стороны шва) должны быть очищены от шлака, брызг расплавленного металла, окалины и других загрязнений;

  • - швы не должны иметь трещин, прожогов, незаваренных кратеров, выходящих на поверхность пор, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной более 1/3 периметра стыка (более 150 мм).

  • 43.3.5 На сварных стыках подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода. При заварке стыка несколькими сварщиками клейма проставляются на границах свариваемых участков.

  • 43.3.6 После продувки восстановленный газопровод проверяется на качество выполненных работ строительной организацией (фирмой или другими специализированными предприятиями) в присутствии представителей ГРО.

  • 43.3.7 Проверка осуществляется при помощи видеокамеры. При обнаружении любого видимого дефекта (разрыв тканевого шланга, его вздутие и др.) шланг извлекается из трубы следующим образом: испорченный шланг соединяется с тросом на одном конце и осторожно и медленно вытягивается лебедкой в другую сторону газопровода. Перед вытягиванием шланг по всей длине газопровода нагревается паром с температурой 100 °C — 105 °C, после чего процесс производства работ по восстанавливаемому газопроводу повторяется.

  • 43.4 Оформление результатов работы

  • 43.4.1 О проведенных работах по очистке газопровода должен быть составлен акт, который подписывается представителями заказчика и организации, выполняющей работы по восстановлению.

  • 43.4.2 Приемка восстановленного участка стального газопровода тканевым синтетическим рукавом производится комиссией. Результаты технического обследования и выполненных работ оформляются соответствующим актом.

  • 43.4.3 Данные о проделанной работе заносятся в наряд-допуск на газоопасные работы и в эксплуатационный паспорт на газопровод и хранятся один год.

  • 43.5 Специальные требования

  • 43.5.1 На выполнение работы по восстановлению участка стального газопровода синтетическим тканевым рукавом выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 43.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 43.5.3 Сварочные работы на стальных газопроводах должны проводиться в соответствии с ГОСТ 12.3.003.

  • 43.5.4 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 [13].

  • 43.5.5 Технический контроль качества сварочных работ (сварных соединений) неразрушающими методами контроля должен осуществляться лабораториями, аттестованными в установленном порядке.

  • 43.5.6 Перед выполнением работы руководитель обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 43.5.7 После получения задания члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 43.5.8 Наличие и исправность средств индивидуальной защиты определяется при выдаче наряда-допуска на выполнение работы.

  • 43.5.9 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 43.5.10 Место производства работ должно быть оборудовано лестницами, обеспечивающими быструю эвакуацию работников из котлована или траншеи и средствами пожаротушения (огнетушитель, вода, полотно и др.). Рабочие должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке котлована или траншеи.

  • 43.5.11 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки.

  • 43.5.12 Спуск в траншею (котлован) должен осуществляться по металлическим лестницам с закреплением их у края траншеи (котлована). Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки», а обувь у рабочих и специалистов, выполняющих работу на подземном газопроводе, не должна иметь стальных подковок и гвоздей.

  • 43.5.13 Перед каждой последующей операцией по ремонту необходимо производить контроль загазованности высокочувствительным газоиндикатором.

  • 43.5.14 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами. Электроинструмент должен иметь двойную изоляцию и быть надежно заземлен.

  • 43.5.15 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

  • 43.5.16 Электроды, применяемые для производства работ, должны быть осмотрены на их соответствие требованиям технических условий. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение) применение данных электродов не допускается.

  • 43.5.17 При производстве работы на подземном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 43.5.18 Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004—0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить.

До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

Допускается производить сварочные работы без снижения или с частичным снижением давления газа с использованием специальных технологий и оборудования по методикам, утвержденным в установленном порядке.

  • 43.5.19 Запрещается прямое воздействие пламени горелки при резке трубопровода на тканевый синтетический рукав восстановленного газопровода.

  • 43.5.20 Допускается в пределах норм, предусмотренных технологической документацией, наличие коррозионных отверстий в теле стальных газопроводов при реконструкции их синтетическим тканевым рукавом на основе специального двухкомпонентного клея. В этом случае защита от электрохимической коррозии каркаса сохраняется.

  • 43.5.21 В местах производства работ не допускаются скопление горючих, отработанных материалов и отходов, а также курение и нахождение посторонних лиц.

  • 43.5.22 Места проведения монтажных работ, складирования материалов и размещения оборудования должны иметь первичные средства пожаротушения.

  • 43.5.23 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 44 Типовая производственная инструкция «Замена участка стального газопровода»

  • 44.1 Общие положения

  • 44.1.1 При замене участка стального наружного газопровода высокого и среднего давления должны разрабатываться план производства работ, утвержденный руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение работы, и схема расположения газопровода.

  • 44.1.2 Перед началом работ по замене участка стального газопровода необходимо пригласить представителей организаций, имеющих вблизи газопровода подземные сооружения, для уточнения их расположения и принятия мер по безопасному проведению работ.

  • 44.1.3 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 44.1.4 О начале производства работ необходимо сообщить в АДС.

  • 44.1.5 Замена участка стального газопровода выполняется бригадой рабочих в составе не менее двух человек при производстве работ на надземном газопроводе и не менее трех человек при производстве работ на подземном газопроводе под руководством специалиста.

  • 44.1.6 Сварочные работы на стальных газопроводах должны производиться в соответствии с ГОСТ 16037.

  • 44.2 Порядок производства работы

  • 44.2.1 До начала производства работ на подземном газопроводе ЭХЗ должна быть отключена.

  • 44.2.2 Перед началом производства работ работником, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.

  • 44.2.3 Потребители газа должны быть оповещены о сроках выполнения работ и прекращении подачи газа не позднее, чем за трое суток до их начала.

  • 44.2.4 Вварка участка стального газопровода должна производиться электродуговой сваркой:

  • - при толщине стенок трубы до 6 мм сварку следует выполнять не менее чем в два слоя;

  • - толщине стенок трубы более 6 мм сварку — не менее чем в три слоя.

Газовая сварка с применением ацетилена допускается для газопроводов давлением до 0,6 МПа, диаметром не более 150 мм, с применением пропан-бутана — для газопроводов давлением до 0,005 М Па и диаметром не более 50 мм.

  • 44.2.5 Резка, обработка торцов, снятие фасок газопровода должны производиться газовой резкой или механическим способом.

  • 44.2.6 Работы по замене участка стального газопровода выполняются в следующем порядке:

  • - подготавливается место производства работ:

  • а) при производстве работ на надземном газопроводе до и после вырезаемого участка устанавливаются временные опоры и лестницы;

  • б) производстве работ на подземном газопроводе производятся земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ, траншея (котлован) проверяется на загазованность;

  • - производится отключение ремонтируемого участка газопровода;

  • - производятся подготовка к сварочным работам:

  • а) при выполнении работ на надземном газопроводе места резки очищаются от краски;

  • б) выполнении работ на подземном газопроводе места резки очищаются от изоляционного покрытия, устанавливается шунтирующая перемычка;

  • - заменяемый участок газопровода размечается в местах резки несмываемым карандашом через каждые 10—12 м;

  • - для замены участка газопровода готовится новый участок из одной или нескольких труб в зависимости от протяженности заменяемого участка:

  • а) газовой резкой подгоняется требуемый размер участка трубы;

  • б) снимаются фаски с концов каждой трубы и зачищаются шлифмашинкой;

  • - вырезается участок газопровода по размеченным линиям последовательно по ходу газа. Отрезанные участки трубы удаляются с места проведения работ автокраном;

  • - очищаются до металлического блеска кромки и прилегающая к ним наружная поверхность газопровода на длину не менее 10 мм;

  • - снимаются фаски с торцов труб действующего газопровода и зачищаются шлифмашинкой;

  • - устанавливается и центруется подготовленная труба с торцом действующего газопровода;

  • - производится фиксация новой трубы с действующим газопроводом прихватками;

  • - при соединении нескольких новых труб при замене участка стального газопровода производится последовательная установка, центрирование и фиксация прихватками каждой следующей трубы;

  • - производится сварка мест стального газопровода, закрепленных прихватками;

  • - производится контроль качества сварных стыков радиографическим методом;

  • - при производстве работ на подземном газопроводе снимается шунтирующая перемычка, неизолированные участки стальной трубы изолируются, производится проверка сплошности изоляции приборным методом и газопровод присыпается грунтом выше верхней образующей трубы не менее чем на 0,2 м;

  • - путем подачи в отремонтированный участок газопровода сжатого воздуха и создания в газопроводе испытательного давления газопровод проверяется на герметичность давлением воздуха согласно требованиям СП 62.13330.2011 [3]. Результаты испытания на герметичность следует считать положительными, если за период испытания падение давления не превысило 0,0001 МПа за 1 ч (дефекты, выявленные в процессе испытания, устраняются только после снижения давления газа в газопроводе до атмосферного);

  • - произвести повторное испытание газопровода на герметичность давлением воздуха (после устраниения дефектов, выявленных в процессе испытания);

  • - снизить давление воздуха в газопроводе до атмосферного и возобновить подачу газа;

  • - выполняются заключительные работы на месте производства работ;

  • а ) при производстве работ на надземном газопроводе неокрашенные места окрашиваются краской в два слоя;

  • б ) выполнении работ на подземном газопроводе производятся восстановительные земляные работы в соответствии с утвержденной в установленном порядке инструкцией на производство земляных работ.

  • 4 4.2.7 После окончания работы по замене участка стального газопровода ЭХЗ должна быть включена.

  • 44.3 Контроль качества работ

  • 44.3.1 Контроль качества сварных стыков производится внешним осмотром и радиографическим методом по ГОСТ 7512.

  • 44.3.2 По внешнему виду сварные швы должны удовлетворять следующим требованиям: - швы и прилегающие к ним поверхности труб на расстоянии не менее 20 мм (по обе стороны шва) должны быть очищены от шлака, брызг расплавленного металла, окалины и других загрязнений;

  • - швы не должны иметь трещин, прожогов, незаваренных кратеров, выходящих на поверхность пор, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной более 1/3 периметра стыка (более 150 мм).

  • 44.3.3 На сварные стыки подземных газопроводов должна быть нанесена маркировка (клеймо) сварщика, выполнившего сварку. Способ маркировки должен обеспечить ее сохранность в течение эксплуатации газопровода. При заварке стыка несколькими сварщиками клейма проставляются на границах свариваемых участков.

  • 44.4 Оформление результатов работы

Данные о проделанной работе заносятся в наряд-допуск на газоопасные работы и в эксплуатационный паспорт на газопровод и хранятся один год.

  • 44.5 Специальные требования

  • 44.5.1 На выполнение работы по варке патрубков (катушек) на стальных газопроводах без отключения подачи газа выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работ.

  • 44.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 44.5.3 Работы по сварке на стальных газопроводах должны производиться в соответствии с ГОСТ 12.3.003.

  • 44.5.4 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 [13].

  • 44.5.5 Технический контроль качества сварочных работ (сварных соединений) неразрушающими методами контроля должен осуществляться лабораториями, аттестованными в установленном порядке.

  • 44.5.6 Перед выполнением работы руководитель обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 44.5.7 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежду, аптечку, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 44.5.8 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 44.5.9 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 44.5.10 Место производства работ должно быть оборудовано лестницами, обеспечивающими быструю эвакуацию работников из котлована или траншеи, и средствами пожаротушения (огнетушитель, вода, полотно и др.). Рабочие должны иметь монтажные пояса с веревкой, конец которой должен находиться на бровке котлована или траншеи.

  • 44.5.11 Место производства работ ограждается сигнальной лентой, выставляются предупредительные знаки.

  • 44.5.12 Спуск в траншею (котлован) должен осуществляться по металлическим лестницам с закреплением их у края траншеи (котлована). Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые «башмаки», а обувь у рабочих и специалистов, выполняющих работу на подземном газопроводе, не должна иметь стальных подковок и гвоздей.

  • 44.5.13 Перед каждой последующей операцией по ремонту необходимо производить контроль загазованности высокочувствительным газон иди кагором (ГИВ-М или аналогичного типа). При обнаружении угечек газа все работы необходимо приостановить до выяснения причин.

  • 44.5.14 При производстве зачистки труб рабочие должны быть обеспечены защитными очками и брезентовыми рукавицами. Электроинструмент должен иметь двойную изоляцию и быть надежно заземлен.

  • 44.5.15 Перед началом и во время сварочных работ необходимо следить за исправностью изоляции сварочных проводов и электродержателей, а также за прочностью соединения контактов. При прокладке проводов и каждом их перемещении должны приниматься меры против повреждения изоляции. При поврежденной изоляции производить ремонтные работы с использованием электричества запрещается.

  • 44.5.16 Электроды, применяемые для производства работ, должны быть осмотрены на их соответствие требованиям технических условий. При обнаружении дефектов (нарушение защитного покрытия электродов, увлажнение) применение данных электродов не допускается.

  • 44.5.17 При производстве работы на подземном газопроводе следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 44.5.18 Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004-0,002 МПа. Во время выполнения работ следует осуществлять постоянный контроль за давлением газа в газопроводе. При давлении газа в газопроводе ниже 0,0004 МПа или выше 0,002 МПа работы следует прекратить.

До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.

Допускается производить сварочные работы без снижения или с частичным снижением давления газа с использованием специальных технологий и оборудования по методикам, утвержденным в установленном порядке.

  • 44.5.19 Присутствие посторонних лиц, применение источников открытого огня, а также курение в местах проведения работ по вварке патрубков (катушек) на стальных газопроводах без отключения подачи газа не допускается.

  • 44.5.20 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

    СТО Газпром 2-2.3-719-2013

45 Типовая производственная инструкция «Обход (осмотр технического состояния) газорегуляторных пунктов, блочных газорегуляторных пунктов, шкафных пунктов редуцирования газа»

  • 45.1 Общие положения

  • 45.1.1 К производственной инструкции должна прикладываться технологическая схема газопровода и газового оборудования.

  • 45.1.2 Обход ГРП (БГРП, ШПРГ) проводится по графику, утвержденному руководителем ГРО.

  • 45.1.3 При оснащении ГРП средствами АСУ ТП РГ технический осмотр производится в сроки, определяемые специальной инструкцией по эксплуатации систем телемеханики, но не реже одного раза в месяц.

  • 45.1.4 При производительности ШПРГ до 50 м3/ч технический осмотр может выполняться не реже одного раза в год одновременно с техническим обслуживанием.

  • 45.1.5 При каждом обходе ГРП, БГРП в отопительный период необходимо проверять температуру воздуха внутри отапливаемого помещения и при необходимости изменять режим работы системы отопления ГРП, БГРП.

  • 45.1.6 Работы по обходу (осмотру технического состояния) ГРП (БГРП, ШПРГ) выполняются бригадой рабочих в количестве не менее двух человек под руководством специалиста или наиболее квалифицированного рабочего.

  • 45.2 Порядок производства работ

    • 45.2.1 Состав работ регламентируется требованиями вышеуказанных документов в области стандартизации и технического регулирования и включает:

  • - очистку территории вокруг ГРП (БГРП. ШПРГ);

  • - внешний и внутренний осмотр здания ГРП (БГРП, ШПРГ);

  • - очистку помещения и оборудования ГРП (БГРП. ШПРГ) от загрязнений;

  • - смену картограмм, заливку чернил, завод часовых механизмов в ГРП (БГРП, ШПРГ);

  • - проверку плотности резьбовых и фланцевых соединений;

  • - проверку по приборам давления газа до и после регулятора;

  • - проверку перепада давления на фильтре;

  • - проверку отсутствия утечки газа в помещении ГРП (БГРП, ШПРГ) с помощью пено-образующего раствора или мыльной эмульсии;

  • - осмотр всего установленного оборудования и выявление различных дефектов;

  • - проверку работы отопительной системы и температуры помещения ГРП (БГРП, ШПРГ);

  • - проверку состояния и работы электроосвещения, вентиляции.

  • 45.2.2 Работа по обходу ГРП (БГРП, ШПРГ) выполняется в следующем порядке:

  • - очищаются подходы к ГРП (БГРП, ШП РГ) от снега, льда, мусора и посторонних предметов;

  • - внешним осмотром проверяется состояние территории вокруг ГРП (БГРП, ШПРГ);

  • - внешним осмотром проверяется состояние стен, продувочных газопроводов, наружной части дымохода, контура заземления, отмостки на отсутствие деформаций, сколов, трещин;

  • - через отверстие в двери проверяется помещение ГРП (БГРП, ШПРГ) на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, ШПРГ) проветривается в течение 10 мин;

  • - проверяется обеспечение газонепроницаемости конструкций, отделяющих помещение категории А от других помещений, проверкой на загазованность газоанализатором;

  • - проверяется состояние полов, целостность стекол в оконных проемах, состояние кровли здания ГРП (БГРП);

  • - проверяется наличие и состояние предупредительных надписей;

  • - производится внешняя проверка технического состояния газопроводов и оборудования;

  • - производится очистка газопровода и оборудования от пыли, грязи и посторонних предметов;

  • - проверяется внешним осмотром правильность положения молоточка и надежность сцепления рычагов ПЗК;

  • - проверяется клеймо срока государственной поверки и пломба на манометрах;

  • - снимаются показания давления газа по манометрам до и после регулятора давления газа;

  • - проверяется состояние жидкостного манометра, при необходимости доливается жидкость;

  • - внешним осмотром проверяется положение задвижек, которые должны быть открыты или закрыты в соответствии со схемой;

  • - проверяется наличие стрелок движения газа и нумерация газового оборудования согласно схеме;

  • - проверяется наличие пломбы на задвижке или кране перед ПСК;

  • - производится смена картограмм регистрирующих приборов, прочистка и заправка чернилами перьев, завод часового механизма (установка пера на «О» не реже одного раза в 15 дней);

  • - проверяется герметичность всех соединений и арматуры пснообразующим раствором или мыльной эмульсией;

  • - производится проверка технического состояния и работы систем электроосвещения, вентиляции, отопления ГРП (БГРП) в следующем порядке:

  • а) проверяется внешним осмотром отсутствие повреждений и перегибов, оголенных мест электропроводки, соответствие электрооборудования взрывозащищенному исполнению, работу электроосвещения;

  • б) проверяется внешним осмотром состояние вентиляционных решеток, отсутствие деформаций, мусора в отверстиях вентиляционных каналов;

  • в) проверяется внешним осмотром состояние системы отопления, отопительных приборов, проверяется тяга дымохода;

  • г) проверяется герметичность системы отопления;

  • д) в холодное время года по термометру проверяется температура воздуха внутри помещения (температура в помещении должна быть не менее 5 °C, а наружной поверхности отопительных приборов — не более 80 °C);

  • е) при необходимости изменяется режим работы системы отопления;

  • -по окончании обхода (осмотра технического состояния) дверь ГРП (БГРП, ШПРГ) закрывается.

  • 45.2.3 Обход ШПРГ выполняется в следующем порядке:

  • - очищаются подходы к ШПРГ и прилегающая территория;

  • - внешним осмотром проверяется состояние шкафа, продувочных газопроводов, креплений дверок шкафа, наличие и исправность замка, предупредительных надписей, молние-приемника, состояние шины контура заземления;

  • - открываются дверцы ШПРГ;

  • - ШПРГ очищается от загрязнений;

  • - внешним осмотром проверяется исправность технологического оборудования на наличие деформаций, перекосов и очищается от загрязнений;

  • - проверяется герметичность соединений оборудования и газопровода на отсутствие утечек газа пенообразующим раствором, мыльной эмульсией или прибором;

  • - по манометру проверяется величина давления газа на выходе из ШПРГ;

  • - проверяется величина перепада давления на фильтре по манометрам;

  • - проверяется засоренность фильтра и при необходимости производится его прочистка;

  • - проверяется величина параметра срабатывания ПС К;

  • - производится проверка герметичности соединений пенообразующим раствором, мыльной эмульсией или прибором;

  • - производится проверка технического состояния и работы систем отопления ШПРГ:

  • а) внешним осмотром проверяется состояние подводящей газовой трубы на горелку;

  • б) проверяется работа приводного устройства запорной арматуры;

  • в) проверяется степень загрязнения горелки и производится ее очистка;

  • г) проверяется герметичность соединений пенообразующим раствором, мыльно! эмульсией или приборным методом;

  • д) регулируется давление газа на горелке;

  • - закрываются дверцы ШПРГ.

  • 45.2.4 При обнаружении загазованности или негерметичности соединений газовой оборудования или КИП необходимо сообщить об этом в АДС и принять следующие меры безопасности:

  • - организовать постоянное проветривание ГРП (БГРП, ШПРГ);

  • - организовать охрану входа в ГРП (БГРП, Ш ПРГ) с целью недопущения посторонних в помещение, внесения открытого огня и т.д.

  • 45.3 Оформление результатов работы

  • 45.3.1 Результаты обхода (осмотра технического состояния) ГРП, БГРП, ШПРГ учитываются в эксплуатационном журнале. Эксплуатационный журнал ГРП, БГРП должен храниться в помещении ГРП, БГРП, ШПРГ — в соответствующей службе ГРО.

  • 45.3.2 При выявлении нарушений и неисправностей составляется рапорт работнику, ответственному за эксплуатацию ГРП (БГРП, ШПРГ).

  • 45.4 Специальные требования

  • 45.4.1 Работы по обходу (осмотру технического состояния) ГРП (БГРП, ШПРГ) могут выполняться без оформления наряда-допуска на проведение газоопасной работы.

  • 45.4.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ.

  • 45.4.3 Перед выполнением работы по обходу ГРП (БГРП, ШПРГ) руководитель обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зарегистрировать эту работу в специальном журнале с указанием времени начала и окончания.

  • 45.4.4 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

СТО Газпром 2-2.3-719-2013

45.4.5 После получения задания работники — члены бригады обязаны подготовить:

- необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка) и проверить их исправность;

- инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

45.4.6 При обходе ГРП (БГРП, ШПРГ) обувь у работников, выполняющих осмотр технического состояния, не должна иметь стальных подковок и гвоздей.

45.4.7 При проверке герметичности резьбовых и фланцевых соединений запрещается использование открытого огня.

45.4.8 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 46 Типовая производственная инструкция «Проверка параметров срабатывания предохранительных запорных и сбросных клапанов в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

    • 46.1 Общие положения

  • 46.1.1 К производственной инструкции должна прикладываться технологическая схема газопровода и газового оборудования.

  • 46.1.2 Техническое обслуживание ГРП (БГРП, ШПРГ, ГРУ) проводится не реже одного раза в шесть месяцев по графику, утвержденному руководителем ГРО.

  • 46.1.3 Техническое обслуживание ПЗК и ПСК с гарантированным сроком эксплуатации должно производиться в соответствии с паспортом завода-изготовителя. По истечении гарантийного срока это оборудование должно пройти сервисное обслуживание с оформлением акта.

  • 46.1.4 Проверка параметров срабатывания ПЗК и ПСК должна производиться не реже одного раза в три месяца, а также по окончании ремонта оборудования.

  • 46.1.5 Настройка и проверка параметров срабатывания ПЗК и ПСК допускаются с помощью регулятора давления, если верхний предел их срабатывания не превышает 0,003 МПа.

  • 46.1.6 ПСК должны быть настроены на параметры, обеспечивающие начало их открывания при превышении величины максимального рабочего давления на выходе из ГРП на 15 %, а ПЗК, в том числе встроенные, при превышении рабочего давления не более чем на 25 %.

  • 46.1.7 При настройке и проверке параметров срабатывания ПЗК и ПСК не должно изменяться рабочее давление газа после редукционной арматуры клапанов на выходе из ГРП.

  • 46.1.8 Нижний предел срабатывания ПЗК для ГРП, ШПРГ, потребителями которых является население, должен быть не ниже давления, при котором обеспечивается работа газогорелочных устройств без нарушения режима горения, проскока пламени или погашения горелок.

  • 46.1.9 Свободный проход ПЗК должен составлять не менее 80 % условного прохода патрубков ПЗК.

  • 46.1.10 Отбор импульса контролируемого давления ПЗК надо делать рядом с точкой отбора импульса регулятора давления, т.е. на расстоянии от регулятора давления не менее пяти диаметров выходного газопровода.

  • 46.1.11 Герметичность ПЗК должна соответствовать классу «А» по ГОСТ 9544.

  • 46.1.12 Работы по проверке параметров срабатывания ПЗК и ПСК выполняются бригадой рабочих в количестве не менее двух человек под руководством специалиста.

  • 46.2 Порядок производства работ

  • 46.2.1 Перед проведением проверки параметров срабатывания ПЗК и ПСК выполняются следующие подготовительные работы:

  • - очищаются подходы к ГРП (БГРП, ШПРГ) от снега, льда, мусора и посторонних предметов;

  • - внешним осмотром проверяется состояние территории вокруг ГРП (БГРП, ШПРГ);

  • - через отверстие в двери помещение ГРП (БГРП, ШПРГ) проверяется на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, П1П РГ) проветривается в течение 10 мин;

  • - производится перевод на байпас (резервную линию редуцирования).

  • 46.2.2 Проверка параметров срабатывания ПЗК выполняется в следующем порядке:

  • - открывается кран на продувочном газопроводе;

  • - удерживая рычаг с ударным молоточком в зацепленном положении, плавно открывается задвижка на входе в ГРП (БГРП, ШПРГ);

  • - при срабатывании ПЗК (рычаг с ударным молоточком удерживается в рабочем положении) фиксируется давление по манометру на входе в ГРП (БГРП, ШПРГ) и сравнивается с верхним пределом срабатывания клапана;

  • - задвижка на входе плавно прикрывается до снижения давления до рабочего;

  • - удерживая рычаг с ударным молоточком в зацепленном положении, плавно прикрывается задвижка на входе в ГРП (БГРП, ШПРГ);

  • - при срабатывании ПЗК (рычаг с ударным молоточком удерживается в рабочем положении) фиксируется давление по манометру на входе в ГРП (БГРП, ШПРГ) и сравнивается с нижним пределом срабатывания ПЗК.

  • 46.2.3 Проверка параметров срабатывания ПСК выполняется в следующем порядке:

  • - повышается давление газа с помощью настроечного винта регулятора давления газа;

  • - по манометру после регулятора давления газа определяются параметры срабатывания ПСК и сравниваются с настроечными;

  • - если давление срабатывания отличается более чем на 10 % от заданного (1,15 от максимально разрешенного давления за регулятором давления газа), производится регулирование ПСК.

  • 46.2.4 Производится перевод с байпаса (на рабочую линию редуцирования).

  • 46.2.5 По окончании проверки параметров срабатывания ПЗК и ПСК производится проверка герметичности соединений пенообразующим раствором или мыльной эмульсией.

  • 46.2.6 По окончании работ дверь закрывается и помещение ГРП (БГРП, ШПРГ) проверяется на загазованность прибором.

  • 46.3 Контроль качества работ

  • 46.3.1 Инерционность срабатывания ПЗК должна быть не более 40—60 с.

  • 46.3.2 ПСК должен обеспечивать начало открытия при превышении установленного максимального рабочего давления не более чем на 5 % и полное открытие при превышении этого давления не более чем на 15 %.

  • 46.3.3 Герметичность соединений проверяется пенообразующим раствором или мыльной эмульсией.

  • 46.4 Оформление результатов работы

Результаты проверки параметров срабатывания ПЗК и ПСК учитываются в эксплуатационном журнале. Эксплуатационный журнал ГРП, БГРП должен храниться в помещении ГРП, БГРП, ШПРГ — в соответствующей службе ГРО.

  • 46.5 Специальные требования

  • 46.5.1 Работы по проверке параметров срабатывания ПЗК и ПСК могут выполняться без оформления наряда-допуска на проведение газоопасной работы.

  • 46.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 46.5.3 Перед выполнением работы по проверке параметров срабатывания ПЗК и ПСК в ГРП (БГРП, ШПРГ) руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зарегистрировать указанную работу в специальном журнале с указанием времени начала и окончания работ.

  • 46.5.4 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 46.5.5 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 46.5.6 Подключать импульсный трубопровод ПЗК к нижней части горизонтального участка газопровода недопустимо для предотвращения попадания конденсата.

  • 46.5.7 Работники обязаны следить за появлением газа в помещении ГРП (БГРП, ШПРГ) и при его наличии принимать соответствующие меры: проветривать помещение, определять концентрацию газа и т.д.

  • 46.5.8 При ремонтных работах следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 46.5.9 В период ремонтных работ в помещении ГРП (БГРП, ШПРГ) назначают одного дежурного, который следит за работами, поддерживает связь, не допускает посторонних в помещение, не разрешает курить и т.д.

  • 46.5.10 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 46.5.11 Утечки газа, обнаруженные при проверке параметров срабатывания ПЗК и ПСК, могут устраняться ремонтной бригадой, при необходимости вызывается бригада АДС.

  • 47 Типовая производственная инструкция «Проверка работоспособности и герметичности запорной арматуры в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

    • 47.1 Общие положения

  • 47.1.1 К производственной инструкции должна прикладываться технологическая схем:' газопровода и газового оборудования.

  • 47.1.2 Техническое обслуживание запорной арматуры ГРП (БГРП, ШПРГ) проводите! не реже одного раза в шесть месяцев по графику, утвержденному руководителем ГРО.

  • 47.1.3 Работы по проверке работоспособности и герметичности запорной арматуры выпол няются бригадой рабочих в количестве не менее двух человек под руководством специалиста.

  • 47.1.4 Техническое обслуживание запорной арматуры ГРП (БГРП, ШПРГ) с гарантированным сроком эксплуатации может производиться в соответствии с паспортом завода-изготовителя. По истечении гарантийного срока это оборудование должно пройти сервисное обслуживание с оформлением акта.

  • 47.2 Порядок производства работ

  • 47.2.1 Проверка работоспособности задвижки выполняется в следующем порядке:

  • - очищаются подходы к ГРП (БГРП, ШПРГ) от снега, льда, мусора и посторонних предметов;

  • - внешним осмотром проверяется состояние территории вокруг ГРП (БГРП, ШПРГ);

  • - через отверстие в двери проверяется помещение ГРП (БГРП, ШПРГ) на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, ШПРГ) проветривается;

  • - следя за показаниями манометра, медленно прикрывается задвижка и снижается выходное давление газа;

  • - снижение давления газа означает исправную работоспособность задвижки;

  • - следя за показаниями манометра, медленно приоткрывается задвижка, повышается выходное давление до рабочего;

  • - производится проверка герметичности соединений задвижки пенообразующим раствором или мыльной эмульсией;

  • - по окончании работ дверь закрывается и помещение ГРП (БГРП, ШПРГ) проверяется на загазованность.

  • 47.3 Оформление результатов работы

Результаты проверки работоспособности и герметичности запорной арматуры учитываются в эксплуатационном журнале. Эксплуатационный журнал ГРП, БГРП должен храниться в помещении ГРП, БГРП, ШПРГ — в соответствующей службе ГРО.

  • 47.4 Специальные требования

  • 47.4.1 На выполнение работы по проверке работоспособности и герметичности запорной арматуры выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 12], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 47.4.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 47.4.3 Перед выполнением работы по проверке работоспособности и герметичности запорной арматуры руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 47.4.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 47.4.5 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 47.4.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 47.4.7 Работники обязаны следить за появлением газа в помещении ГРП (БГРП, ШПРГ) и при его наличии принимать соответствующие меры: проветривать помещение, определять концентрацию газа и т.д.

  • 47.4.8 Помещение ГРП (ГПБ, ШПРГ) должно постоянно проветриваться.

  • 47.4.9 При ремонтных работах в загазованной среде следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента должна обильно смазываться солидолом или другой аналогичной смазкой.

  • 47.4.10 Использование электрических инструментов, дающих искрение, не допускается.

  • 47.4.11 Обувь у рабочих и специалистов, выполняющих газоопасные работы в помещении ГРП (БГРП, ШПРГ), не должна иметь стальных подковок и гвоздей.

  • 47.4.12 Разборка запорной арматуры на внутренних газопроводах любого давления должна производиться на отключенном и заглушенном участке газопровода.

  • 47.4.13 При выполнении ремонтных работ в ГРП (БГРП, ШПРГ) должно обеспечиваться наблюдение за работающими и предотвращение внесения источников огня.

  • 47.4.14 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 47.4.15 Утечки газа, обнаруженные при проверке работоспособности и герметичности запорной арматуры, могут устраняться ремонтной бригадой, при необходимости вызывается бригада АДС.

  • 48 Типовая производственная инструкция «Продувка импульсных трубок к контрольно-измерительному прибору, предохранительному запорному клапану и регулятору давления газа в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

    • 48.1 Общие положения

  • 48.1.1 К производственной инструкции должна прикладываться технологическая схема газопровода и газового оборудования.

  • 48.1.2 Плановая продувка импульсных трубок в ГРП (БГРП, ШПРГ) проводится не реже одного раза в шесть месяцев по графику, утвержденному руководителем ГРО.

  • 48.1.3 Внеплановая продувка импульсных трубок производится по результатам технического осмотра в случае нарушения параметров рабочего давления газа.

  • 48.1.4 Работы по продувке импульсных трубок к контрольно-измерительным приборам, ПЗК и регулятору давления газа выполняются бригадой рабочих в количестве не менее двух человек под руководством специалиста.

  • 48.2 Порядок производства работ

  • 48.2.1 Работа по продувке импульсных трубок выполняется в следующем порядке:

  • - очищаются подходы к ГРП (БГРП, ШПРГ) от снега, льда, мусора и посторонних предметов;

  • - внешним осмотром проверяется состояние территории вокруг ГРП (БГРП, ШПРГ);

  • - через отверстие в двери проверяется помещение ГРП (БГРП, ШПРГ) на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, ШПРГ) проветривается;

  • - производится перевод на байпас (резервную линию редуцирования);

  • - раскручивается резьбовое соединение и отсоединяются импульсные трубки к КИП, ПЗК и регулятору давления газа;

  • - производится продувка импульсных трубок воздухом;

  • - после продувки импульсные трубки устанавливаются на место и подсоединяются к резьбе;

  • - производится перевод с байпаса (на рабочую линию редуцирования);

  • - проверяется настройка и работа оборудования;

  • - по окончании продувки импульсных трубок производится проверка герметичности соединений пенообразующим раствором или мыльной эмульсией.

  • 48.2.2 По окончании работ дверь закрывается и помещение ГРП (БГРП, ШПРГ) проверяется на загазованность.

  • 48.3 Контроль качества работ

Герметичность соединений проверяется пенообразующим раствором или мыльной эмульсией.

  • 48.4 Оформление результатов работы

Данные о проделанной работе по продувке импульсных трубок учитываются в эксплуатационном журнале. Эксплуатационный журнал ГРП, БГРП должен храниться в помещении ГРП, БГРП, ШПРГ — в соответствующей службе ГРО.

  • 48.5 Специальные требования

  • 48.5.1 На выполнение работы по продувке импульсных трубок к контрольноизмерительным приборам, ПЗК и регулятору давления выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 48.5.2 К работе допускаются работники, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 48.5.3 Перед выполнением работы по продувке импульсных трубок руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 48.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 48.5.5 Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 48.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 48.5.7 Запрещается применение открытого огня, курение в помещении ГРП (БГРП, ШПРГ) и в непосредственной близости от него.

  • 48.5.8 Рабочие обязаны следить за появлением газа в помещении ГРП (БГРП, ШПРГ) и при его наличии принимать соответствующие меры: проветривать помещение, определять концентрацию газа и т.д.

  • 48.5.9 При ремонтных работах следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 48.5.10 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 48.5.11 Утечки газа, обнаруженные при продувке импульсных трубок, могут устраняться ремонтной бригадой, при необходимости вызывается бригада АДС.

  • 49 Типовая производственная инструкция «Проверка плотности

и чувствительности мембран регулятора давления газа и управления

в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

  • 49.1 Общие положения

  • 49.1.1 К производственной инструкции должна прикладываться технологическая схема газопровода и газового оборудования.

  • 49.1.2 Техническое обслуживание ГРП (БГРП, ШПРГ) с проверкой чувствительности мембран регулятора и управления проводится не реже одного раза в шесть месяцев по графику, утвержденному техническим руководителем ГРО.

  • 49.1.3 Техническое обслуживание регулятора давления газа и управления с проверкой чувствительности мембран с гарантированным сроком эксплуатации должно производиться в соответствии с паспортом завода-изготовителя.

  • 49.1.4 Проверка плотности и чувствительности мембран регулятора давления газа и управления производится бригадой рабочих в количестве не менее двух человек под руководством специалиста.

  • 49.2 Порядок производства работ

  • 49.2.1 Проверка плотности и чувствительности мембран регулятора давления и пилота управления выполняется в следующем порядке:

  • - очищаются подходы к ГРП (БГРП, ШПРГ) от снега, льда, мусора и посторонних предметов;

  • - внешним осмотром проверяется состояние территории вокруг ГРП (БГРП, ШПРГ);

  • - через отверстие в двери помещение ГРП (БГРП, ШПРГ) проверяется на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, ШПРГ) проветривается;

  • - производится проверка чувствительности мембран регулятора давления газа и пилотг управления;

  • - производится проверка герметичности соединений регулятора давления и пилот: управления пенообразующим раствором или мыльной эмульсией;

  • - дверь закрывается и помещение ГРП (БГРП, ШПРГ) проверяется на загазованность.

  • 49.3 Контроль качества работ

  • 49.3.1 Герметичность соединений проверяется пенообразующим раствором или мыльной эмульсией.

  • 49.3.2 Выходное давление не должно превышать 5 % настроечного давления.

  • 49.4 Оформление результатов работы

Результаты проверки плотности и чувствительности мембран регулятора давления i управления учитываются в эксплуатационном журнале.

  • 49.5 Специальные требования

  • 49.5.1 На выполнение работы по проверке плотности и чувствительности мембран регулятора давления и управления выдается наряд-допуск на выполнение газоопасных работ пс форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 49.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 49.5.3 Перед выполнением работы по проверке плотности и чувствительности мембрат регулятора давления и управления в ГРП (БГРП, ШПРГ) руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безо пасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 49.5.4 Наличие и исправность средств индивидуальной защиты определяются прг выдаче наряда-допуска на выполнение работы.

  • 49.5.5 Ответственным за наличие у работников средств индивидуальной зашиты, и> исправность и навыки применения является руководитель работ.

  • 49.5.6 После получения задания работники — члены бригады обязаны подготовить: - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы,

спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 49.5.7 Работники обязаны следить за появлением газа в помещении ГРП (БГРП, ШПРГ)

и при его наличии принимать соответствующие меры:

  • - проветривать помещение, определять концентрацию газа и т.п.

  • 49.5.8 При работе в ГРП следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно сма

зываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 49.5.9 В период ремонтных работ в помещении ГРП (БГРП, ШПРГ) назначают одного дежурного, который следит за работами, поддерживает связь, не допускает посторонних в помещение, не разрешает курить и т.п.

  • 49.5.10 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 49.5.11 Утечки газа, обнаруженные при проверке плотности и чувствительности мембран регулятора давления и управления, могут устраняться ремонтной бригадой, при необходимости вызывается бригада АДС.

  • 50 Типовая производственная инструкция «Проверка герметичности разъемных соединений с устранением утечек газа в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

    • 50.1 Общие положения

  • 50.1.1 К производственной инструкции должна прикладываться технологическая схема газопровода и газового оборудования.

  • 50.1.2 Проверка герметичности разъемных соединений с устранением утечки в ГРП (БГРП, ШПРГ) проводится при каждом осмотре технического состояния, а также при техническом обслуживании и текущем ремонте по графику, утвержденному руководителем ГРО.

  • 50.1.3 Работы по проверке герметичности разъемных соединений с устранением утечек газа выполняются бригадой рабочих в количестве нс менее двух человек пол руководством специалиста.

  • 50.2 Порядок производства работ

  • 50.2.1 Проверка герметичности разъемных соединений с устранением утечек газа выполняется в следующем порядке:

  • - очищаются подходы к ГРП (БГРП, ШПРГ) от снега, льда, мусора и посторонних предметов;

  • - внешним осмотром проверяется состояние территории вокруг ГРП (БГРП, ШПРГ);

  • - через отверстие в двери проверяется помещение ГРП (БГРП, ШПРГ) на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, ШПРГ) проветривается;

  • - производится проверка разъемных соединений на герметичность пенообразующим раствором или мыльной эмульсией, определяются места пропуска газа;

  • - при обнаружении мест утечек газа, для устранения которых необходима остановка ГРП (БГРП, Ш ПРГ), производится перевод на байпас (резервную линию редуцирования).

  • 50.2.2 Производится устранение утечек газа при нарушении герметичности разъемных соединений:

  • - при нарушении герметичности фланцевых соединений:

  • а) ослабляются болты на фланцевом соединении и снимается половина болтов;

  • б) удаляется старая прокладка;

  • в) поверхности фланцевых соединений тщательно зачищаются до металлического блеска;

  • г) устанавливается новая прокладка;

  • д) затягиваются болты фланцевых соединений последовательно, в шахматном порядке;

  • - при нарушении герметичности резьбовых соединений:

  • а) раскручивается резьбовое соединение;

  • б) удаляется старый уплотнительный материал, смазка;

  • в) накладывается новая смазка и новый уплотнительный материал на резьбу;

  • г) закручивается муфта на резьбовом соединении.

  • 50.2.3 По окончании проверки на герметичность разъемных соединений с устранением утечек газа производится перевод с байпаса (на рабочую линию редуцирования).

  • 50.2.4 Проверяется герметичность разъемных соединений пенообразующим раствором или мыльной эмульсией.

  • 50.2.5 По окончании работ дверь закрывается и помещение ГРП (БГРП, ШПРГ) проверяется на загазованность.

  • 50.3 Оформление результатов работы

Результаты проверки плотности разъемных соединений с устранением утечек газа учитываются в эксплуатационном журнале. Эксплуатационный журнал ГРП, БГРП должен храниться в помещении ГРП, БГРП, ШПРГ — в соответствующей службе ГРО.

  • 50.4 Специальные требования

  • 50.4.1 На выполнение работы по проверке герметичности разъемных соединений с устранением утечек газа выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 50.4.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 50.4.3 Перед выполнением работы по проверке герметичности разъемных соединений с устранением утечек газа руководитель работ обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 50.4.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 50.4.5 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 50.4.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 50.4.7 Рабочие обязаны следить за концентрацией газа в помещении ГРП (БГРП, ШПРГ) и (при его наличии) принимать соответствующие меры: проветривать помещение, определять концентрацию газа и т.д.

  • 50.4.8 Помещение ГРП (ГПБ, ШПРГ) должно постоянно проветриваться.

  • 50.4.9 При ремонтных работах в загазованной среде следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента должна обильно смазываться солидолом или другой аналогичной смазкой.

  • 50.4.10 Использование электрических инструментов, дающих искрение, не допускается.

СТО Газпром 2-2.3-719-2013

  • 50.4.11 Обувь у рабочих и специалистов, выполняющих газоопасные работы в помещении ГРП (БГРП, ШПРГ), не должна иметь стальных подковок и гвоздей.

  • 50.4.12 При выполнении ремонтных работ в ГРП (БГРП, ШПРГ) должно обеспечиваться наблюдение за работающими и предотвращение внесения источников огня.

  • 50.4.13 Промазывание прокладок белилами и масляными красками, также как и применение их в несколько слоев, недопустимо.

  • 50.4.14 Утечки газа во фланцевых соединениях возможны также при неправильном затягивании болтов или применении болтов другого диаметра, что может привести к перекосу фланцев и появлению в них утечек. Уменьшение количества болтов (ниже нормы) также может привести к перекосу фланца.

  • 50.4.15 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 51 Типовая производственная инструкция «Осмотр и очистка фильтра

    в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»
    51.1 Общие положения

  • 51.1.1 К производственной инструкции должна прикладываться технологическая схема газопровода и газового оборудования.

  • 51.1.2 Плановый осмотр и очистка фильтра ГРП (БГРП, ШПРГ) проводятся не реже одного раза в шесть месяцев по графику, утвержденному руководителем ГРО.

  • 51.1.3 Внеплановая очистка фильтра производится при перепаде давления газа на фильтре более одного деления шкалы манометра или выше величины, установленной организацией-изготовителем.

  • 51.1.4 Техническое обслуживание фильтра с гарантированным сроком эксплуатации может производиться в соответствии с паспортом завода-изготовителя. По истечении гарантийного срока эго оборудование должно пройти сервисное обслуживание с оформлением акта.

  • 51.1.5 Степень засорения фильтров определяется измерением перепада давления в них с помощью дифманометров, для присоединения которых фильтр должен иметь штуцер. При отсутствии штуцеров их приваривают к газопроводу до и после фильтра.

В некоторых случаях для измерения перепада давления на фильтре применяют пружинный манометр.

  • 51.1.6 Пружинный манометр применяется для измерения перепада давления на кассе-тах волосяных фильтров только при входном давлении не более 2,5 кгс/см2. На сетчатых фильтрах использование пружинных манометров не обеспечивает нужной точности измерения.

  • 51.1.7 Работы по осмотру и очистке фильтра выполняются бригадой рабочих в количестве не менее двух человек под руководством специалиста.

  • 51.1.8 КИП должны подвергаться государственной или ведомственной периодической проверке. Готовность обеспечивается метрологическим надзором в соответствии с ПР 50.2.002-94 [15].

  • 51.2 Порядок производства работ

  • 51.2.1 Работа по осмотру и очистке фильтра выполняется в следующем порядке:

  • - производится очистка территории вокруг ГРП (БГРП, ШПРГ);

  • - через отверстие в двери проверяется помещение ГРП (БГРП, ШПРГ) на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, ШПРГ) проветривается;

  • - производятся замеры перепада давления газа на фильтре по манометрам до и после места установки фильтра в часы максимального расхода газа в следующем порядке:

  • а) открывается кран на трубке манометра, установленного на входе в ГРП;

  • б) записывается показание манометра и кран закрывается;

  • в) открывается кран на трубке выходного манометра, установленного после фильтра;

  • г) записывается новое показание манометра и кран закрывается;

  • д) разность перепада давления более 10 кПа характеризует степень засоренности фильтра;

  • - очистка фильтра сетчатого литого выполняется в следующем порядке:

  • а) производится перевод на байпас (резервную линию редуцирования);

  • б) при закрытых запорных устройствах до и после фильтра вывинчивается колпак, прижимающийся к выступам корпуса;

  • в) из корпуса фильтра вынимается обойма, сетка тщательно промывается растворителем;

  • г) после промывки обойма с сеткой вставляется в корпус фильтра и прижимается к выступам корпуса колпаком;

  • д) производится перевод с байпаса (на рабочую линию редуцирования);

  • е) производится проверка герметичности соединений пснообразующим раствором или мыльной эмульсией;

  • ж) по окончании работы помещение проверяется на загазованность;

  • и) дверь помещения ГРП (БГРП, ШПРГ) закрывается;

  • - очистка фильтра кассетного волосяного выполняется в следующем порядке:

  • а) производится перевод на байпас (резервную линию редуцирования);

  • б) ослабляются гайки на крышке фильтра, с помощью отвертки приподнимается крышка, чтобы убедиться в отсутствии газа;

  • в) раскручиваются болты крышки корпуса фильтра и снимается крышка корпуса;

  • г) из кольцевого паза корпуса извлекается кассета;

  • д) за пределами ГРП (БГРП, ШПРГ) на расстоянии 15—20 м выкапывается приямок, стряхиваются накопившиеся твердые частицы с кассеты, затем приямок засыпается землей;

  • е) из корпуса убираются твердые частицы, он протирается ветошью, смоченной в керосине;

  • ж) кассета очищается в емкости с керосином, подсушивается, а заполнитель смачивается висциновым маслом при температуре 55°С — 60 °C;

  • и) после того как в течение 5—6 ч стечет излишнее масло кассета устанавливается в корпус фильтра (необходимо следить, чтобы направление стрелки на обечайке кассеты совпадало с направлением движения газа);

  • к) при необходимости меняется прокладка в корпусе фильтра;

  • л) после установки кассеты корпус фильтра закрывается крышкой и герметично закрепляется болтами и гайками;

м) производится перевод с байпаса (на рабочую линию редуцирования);

  • - производится проверка герметичности соединений пенообразующим раствором или мыльной эмульсией;

  • - по окончании работы дверь закрывается и помещение ГРП (БГРП, ШПРГ) проверяется на загазованность.

  • 51.3 Оформление результатов работы

Результаты осмотра и очистки фильтра в ГРП (БГРП, ШПРГ, ГРУ) учитываются в эксплуатационном журнале. Эксплуатационный журнал ГРП, БГРП должен храниться в помещении ГРП, БГРП, ШПРГ - в соответствующей службе ГРО.

  • 51.4 С пециальные требования

  • 51.4.1 На выполнение работы по осмотру и очистке фильтра выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 51.4.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 51.4.3 Перед выполнением работы по осмотру и очистке фильтра ГРП (БГРП, ШПРГ) руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 51.4.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 51.4.5 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 51.4.6 После получения задания работники — члены бригады обязаны:

  • - подготовить необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка) и проверить их исправность;

  • - подготовить инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 51.4.7 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом, поражении электрическим током.

  • 51.4.8 Разборка и очистка кассеты фильтра должны производиться при техническом обслуживании вне помещения ГРП (БГРП, ШПРГ) в местах, удаленных от легковоспламеняющихся веществ и материалов.

  • 51.4.9 Работники обязаны следить за концентрацией газа в помещении ГРП (БГРП, ШПРГ) и при его наличии принимать соответствующие меры: проветривать помещение, определять концентрацию газа и т.д.

  • 51.4.10 При ремонтных работах следует использовать инструмент из цветного металла, не вызывающий искру.

  • 51.4.11 В период ремонтных работ в помещении ГРП (БГРП, ШПРГ, ГРУ) назначают одного дежурного, который следит за работами, поддерживает связь, не допускает посторонних в помещение, не разрешает курить и т.д.

  • 52 Типовая производственная инструкция «Перевод на байпас (резервную линию редуцирования) и перевод с байпаса (на рабочую линию редуцирования) газорегуляторных пунктов, блочных газорегуляторных пунктов, шкафных пунктов редуцирования газа»

  • 52.1 Общие положения

  • 52.1.1 К производственной инструкции должна прикладываться технологическая схема газопровода и газового оборудования.

  • 52.1.2 При проведении технического обслуживания газового оборудования на закольцованном ГРП (БГРП, ШПРГ) переключение подачи газа на байпас (резервную линию редуцирования) может не производиться при условии, что со стороны закольцованного ГРП в линии обеспечивается минимально необходимое давление газа.

  • 52.1.3 Перевод работы ГРП (БГРП, ШПРГ) на байпас (резервную линию редуцирования) производится для обеспечения бесперебойного газоснабжения потребителей на время ревизии и ремонта, а также аварийного состояния оборудования, смонтированного на основной технологической линии.

  • 52.1.4 Газ по обводному газопроводу (байпас) допускается подавать только в течение времени, необходимого для ремонта оборудования и арматуры. Перевод с байпаса (на рабочую линию редуцирования) производится по окончании ремонтных работ.

  • 52.1.5 В ШПРГ устройство байпаса не обязательно.

  • 52.1.6 Работы по переводу на байпас (резервную линию редуцирования) и переводу с байпаса (на рабочую линию редуцирования) ГРП, БГРП, ШПРГ выполняются бригадой рабочих в количестве не менее двух человек под руководством специалиста.

  • 52.2 Порядок производства работ

  • 52.2.1 Перед началом работы по переводу на байпас (резервную линию редуцирования) и переводу с байпаса (на рабочую линию редуцирования) производятся подготовительные работы в следующем порядке:

  • - очищаются подходы к ГРП (БГРП, ШПРГ) от снега, льда, мусора и посторонних предметов;

  • - через отверстие в двери помещение ГРП (БГРП, ШПРГ) проверяется на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, ШПРГ) проветривается в течение 10 мин.

  • 52.2.2 При переводе ГРП на байпас (резервную линию редуцирования) работы выполняются в следующем порядке:

  • - проверяется установка на «0» стрелки манометра, показывающего выходное давление, открывается кран на импульсной линии;

  • - проверяется герметичность запорной арматуры обводной линии по манометру, закрывается кран на свечу;

  • - проверяется ход и работа (герметичность закрытия) второго по ходу газа отключающего устройства (задвижки) на байпасе, после чего задвижка закрывается;

  • - если задвижка герметична, проверяется ход и работа (герметичность закрытия) первого по ходу газа отключающего устройства (задвижки, крана) на байпасе, после чего задвижка (кран) закрывается;

  • - следя за давлением на выходе по манометру, открывается на байпасе отключающее устройство, первое по ходу газа;

  • - отключается ПЗК в открытом положении, зафиксировав его ударный механизм;

  • - поворотом регулировочного винта (выворачивая против часовой стрелки) блока управления регулятором («пилота») снижается выходное давление газа на 10 %, плавно открывая второе по ходу газа отключающее устройство (задвижку) на байпасе поднять выходное давление за регулятором давления газа до рабочего, контролируя его по манометру на выходе (операции должны проводиться до полной остановки регулятора давления газа);

  • - необходимо постоянно следить за величиной рабочего давления и поддерживать его с помощью задвижки на байпасе в пределах допустимых норм, по показаниям манометра на выходе;

  • - закрываются задвижки на входе и выходе основной линии редуцирования и краны на импульсных линиях ПЗК и регулятора давления газа;

  • - сбрасывается газ из газопровода через сбросной газопровод между задвижками основной линии редуцирования;

  • - производится проверка герметичности закрытых задвижек, расположенных на границах отключаемой линии ГРП в следующем порядке:

  • а) закрываются продувочные газопроводы и производится наблюдение в течение 10 мин за показаниями манометра, установленного на обвязке фильтра;

  • б) устанавливаются заглушки на внутренних фланцах отключающих устройств, расположенных на границах отключаемой линии (если давление по манометру не повышается, то задвижки обеспечивают герметичность перекрытия газа, в этом случае заглушки на границах отключаемой линии могут не устанавливаться).

  • 52.2.3 Перевод с байпаса (на рабочую линию редуцирования) выполняется в следующем порядке:

  • - проверяется, вывернут ли регулировочный винт регулятора управления (пилота), открываются ли краны на импульсных линиях;

  • - снимаются заглушки, установленные на границах отключенной линии, и собираются разъемные соединения;

  • - плавно открывается задвижка перед регулятором;

  • - отключается ПЗК в открытом положении и фиксируется его ударный механизм;

  • - открывается выходная задвижка после регулятора, производится наблюдение за показаниями манометра на выходе;

  • - плавно приоткрывая отключающее устройство (задвижку) на байпасе, производится снижение давления газа на выходе ГРП на 10 % от рабочего и медленно ввертывая регулировочные винты регулятора («пилота») восстанавливается давление газа до рабочего (операции должны производиться до полного закрытия отключающего устройства на байпасе);

  • - закрывается первое отключающее устройство по ходу газа на байпасе и сбрасывается газ между отключающими устройствами через продувочный газопровод;

  • - проверяется герметичность запорной арматуры обводной линии по манометру, закрывается кран на свечу;

  • - убедившись по показанию манометра на выходе ГРП в устойчивой работе регулятора, ударник ПЗК переводится в рабочее положение.

  • 52.2.4 Проверка и настройка ПЗК может производиться двумя способами. Первый способ выполняется в следующем порядке:

  • - открывается кран на продувочном газопроводе;

  • - удерживая рычаг с ударным молоточком в зацепленном положении, плавно открывается задвижка на входе в ГРП (БГРП, ШРП);

  • - при срабатывании ПЗК (рычаг с ударным молоточком удерживается в рабочем положении), фиксируется давление по манометру на входе в ГРП (БГРП, ШРП) и сравнивается с верхним пределом срабатывания ПЗК, при необходимости производится настройка верхнего предела срабатывания ПЗК верхним регулировочным винтом;

  • - задвижка на входе плавно прикрывается до снижения давления до рабочего;

  • - удерживая рычаг с ударным молоточком в зацепленном положении, плавно прикрывается задвижка на входе в ГРП (БГРП, ШПРГ);

  • - при срабатывании ПЗК (рычаг с ударным молоточком удерживается в рабочем положении) фиксируется давление по манометру на входе в ГРП (БГРП, ШПРГ) и сравнивается с нижним пределом срабатывания ПЗК, при необходимости производится настройка нижнего предела срабатывания ПЗК нижним регулировочным винтом.

  • 52.2.5 Второй способ проверки и настройки ПЗК выполняется в следующем порядке:

  • - рычаг с ударным механизмом фиксируется в зацепленном положении;

  • - перекрывается кран на импульсной трубке;

  • - производится настройка ПЗК с помощью специального устройства согласно паспорту завода-изготовителя;

  • - клапан настраивается на верхний предел срабатывания, изменяя натяжение пружины вращением втулки;

  • - во время настройки давление в импульсной трубке поддерживается несколько ниже установленного верхнего предела, а затем медленно повышается, при этом проверяется срабатывание ПЗК при установленном верхнем пределе;

  • - при настройке нижнего предела срабатывания клапана изменяется натяжение пружины вращением втулки;

  • - во время настройки давление в импульсной трубке поддерживается несколько выше установленного нижнего предела, при этом проверяется срабатывание клапана при установленном нижнем пределе;

  • - после окончания настройки повышается давление в импульсной трубке и повторно проверяется срабатывание клапана при установленном верхнем пределе.

  • 52.2.6 Производится проверка и настройка ПСК в следующем порядке:

  • - повышается давление газа с помощью настроечного винта регулятора давления;

  • - по манометру после регулятора давления газа определяются параметры срабатывания ПСК и сравниваются с настроечными;

  • - если давление срабатывания отличается более чем на 10 % от заданного (1,15 от максимально разрешенного давления за регулятором), производится регулирование клапана.

  • 52.2.7 По окончании настройки производится проверка герметичности соединений газового оборудования и запорной арматуры пенообразующим раствором или мыльной эмульсией.

  • 52.2.8 По окончании работ помещение ГРП (БГРП, ШПРГ) проверяется на загазованность, дверь закрывается.

  • 52. 3 Контроль качества работ

По окончании работы проверяется герметичность всех соединений пенообразующим раствором или мыльной эмульсией при рабочем давлении газа.

  • 52. 4 Оформление результатов работы

Результаты, связанные с переводом на байпас (резервную линию редуцирования) и с байпаса (на рабочую линию редуцирования), наладкой и настройкой оборудования, заносятся в эксплуатационный журнал ГРП (БГРП, ШПРГ).

  • 52. 5 Специальные требования

  • 52.5.1 На выполнение работы по переводу на байпас (резервную линию редуцирования) и с байпаса (на рабочую линию редуцирования) выдается наряд-допуск на выполнение газоопасных работ по форме П Б 12-529-03 [21, предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 52.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 52.5.3 Специалисты и рабочие, участвующие в работе по переводу на байпас (резервную линию редуцирования) и с байпаса (на рабочую линию редуцирования) до начала работ должны быть ознакомлены с планом организации и производства работ и пройти инструктаж по безопасным методам их проведения.

  • 52.5.4 Перед выполнением работы по переводу на байпас (резервную линию редуцирования) и с байпаса (на рабочую линию редуцирования) руководитель обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 52.5.5 Наличие и исправность средств индивидуальной защиты определяется при выдаче наряда-допуска на выполнение работы.

  • 52.5.6 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 52.5.7 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 52.5.8 При ремонтных работах следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 52.5.9 Утечки газа, обнаруженные до или после ремонта, могут устраняться силами ремонтной бригады, при необходимости вызывается бригада АДС.

  • 52.5.10 В период ремонтных работ в помещении ГРП назначают одного дежурного, который следит за работами, поддерживает связь, не допускает посторонних в помещение ГРП, не разрешает курить и т.д.

  • 52.5.11 При несчастном случае дежурный должен оказать помощь пострадавшему, сообщить о случившемся в АДС, вызвать скорую помощь.

  • 52.5.12 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом, поражении электрическим током.

  • 53 Типовая производственная инструкция «Текущий ремонт регулятора давления газа и предохранительного запорного клапана и предохранительного сбросного клапана с разборкой, очисткой и смазкой, заменой изношенных деталей в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

    • 53.1 Общие положения

  • 53.1.1 К производственной инструкции должна прикладываться технологическая схема газопровода и газового оборудования.

  • 53.1.2 Текущий ремонт оборудования ГРП (БГРП, ШПРГ) с гарантированным сроком эксплуатации может производиться в соответствии с паспортом завода-изготовителя. По истечении гарантийного срока это оборудование должно пройти сервисное обслуживание с оформлением акта.

  • 53.1.3 Плановый ремонт газового оборудования ГРП (БГРП, ШПРГ) проводится не реже одного раза в 12 мес., если другие сроки не установлены документацией изготовителя.

  • 53.1.4 Внеплановый ремонт проводится по результатам технического обслуживания после выявления неисправностей регулятора давления и ПЗК, и ПСК при техническом обслуживании ГРП (БГРП, ШПРГ).

  • 53.1.5 Работы по ремонту регулятора давления и ПЗК, и ПСК с разборкой, очисткой и смазкой, заменой изношенных деталей выполняются бригадой рабочих в количестве не менее двух человек под руководством специалиста.

  • 53.2 Порядок производства работ

  • 53.2.1 Проведение ремонта регулятора давления газа и ПЗК, и ПСК с разборкой, очисткой и смазкой, заменой изношенных деталей выполняется в следующем порядке:

  • - очищаются подходы к ГРП (БГРП, ШП РГ) от снега, льда, мусора и посторонних предметов;

  • - внешним осмотром проверяется состояние территории вокруг ГРП (БГРП, ШПРГ);

  • - через отверстие в двери проверяется помещение ГРП (БГРП, ШПРГ) на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, ШПРГ) проветривается;

  • - производится перевод на байпас (резервную линию редуцирования);

  • - раскручиваются болты на крышке регулятора давления газа или ПЗК, крышка снимается;

  • - вынимается пружина рабочего механизма;

  • - вынимается клапан и проверяется состояние уплотнительного материала;

  • - вынимается шток, поверхность штока и колонки очищается ветошью, смоченной в керосине;

  • - производится осмотр уплотняющей кромки седла клапана, на которой не должно быть вмятин и царапин (незначительные повреждения устраняются шлифовкой кромки седла мелкой шкуркой);

  • - производится осмотр мембраны, при разрыве или образовании отверстий мембрану необходимо заменить; мембрана в сборе с диском укладывается на нижний фланец, обеспечивая установку опоры в кольцевой выточке, нижний фланец, расположенный соосно с верхним, поднимается, обеспечивая сопряжение конца толкателя с гнездом центрального штуцера мембраны, оба фланца скрепляются болтами и поочередно стягиваются, чтобы не допустить образования морщин по окружности мембраны;

  • - при неисправности шток заменяется и смазывается техническим вазелином для свободного перемещения во втулке, на верхний конец штока надевается золотник, необходимо нажать на него и убедиться, что уплотнительный материал без перекосов прилегает к седлу клапана;

  • - устанавливается клапан и при необходимости производится замена уплотнительного материала;

  • - устанавливается пружина рабочего механизма, при необходимости заменяется на новую;

  • - устанавливается крышка и закрепляется болтами;

  • - по окончании ремонта регулятора давления газа и ПЗК, и ПСК с разборкой, очисткой и смазкой, заменой изношенных деталей производится перевод с байпаса (на рабочую линию редуцирования);

  • - по окончании работ дверь закрывается и помещение ГРП (БГРП, ШПРГ) проверяется на загазованность.

  • 53.3 Контроль качества работ

По окончании ремонта регулятора давления и предохранительных клапанов с разборкой, очисткой и смазкой, заменой изношенных деталей ПЗК и ПСК производится проверка герметичности соединений пенообразующим раствором или мыльной эмульсией.

  • 53.4 Оформление результатов работы

Результаты ремонта, связанные с заменой отдельных деталей и узлов оборудования заносятся в эксплуатационный паспорт ГРП (БГРП, ШПРГ).

  • 53.5 Специальные требования

  • 53.5.1 На выполнение работы по текущему ремонту регулятора давления газа и ПЗК, и ПСК с разборкой, очисткой и смазкой, заменой изношенных деталей выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 53.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 53.5.3 Перед выполнением работы по текущему ремонту регулятора давления газа и ПЗК, и ПСК с разборкой, очисткой и смазкой, заменой изношенных деталей руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 53.5.4 Наличие и исправность средств индивидуальной защиты определяется при выдаче наряда-допуска на выполнение работы.

  • 53.5.5 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 53.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 53.5.7 Работники обязаны следить за появлением газа в помещении ГРП (БГРП, ШПРГ) и при его наличии принимать соответствующие меры: проветривать помещение, определять концентрацию газа и т.д.

  • 53.5.8 При ремонтных работах следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 53.5.9 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 53.5.10 Утечки газа, обнаруженные до или после ремонта, могут устраняться ремонтной бригадой, при необходимости вызывается бригада АДС.

  • 54 Типовая производственная инструкция «Устранение негерметичности закрытия запорной арматуры с разборкой в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

    • 54.1 Общие положения

  • 54.1.1 К производственной инструкции должна прикладываться технологическая схема газопровода и газового оборудования.

  • 54.1.2ПлановыйремонтвГРП(БГРП, ШПРГ) проводится не реже одного раза в 12 мес., если другие сроки не установлены документацией изготовителей газового оборудования.

  • 54.1.3 Внеплановый ремонт по устранению негерметичности закрытия запорной арматуры с разборкой производится по результатам технического обслуживания.

  • 54.1.4 Работы по устранению негерметичности закрытия запорной арматуры с разборкой выполняются бригадой слесарей по эксплуатации и ремонту газового оборудования в количестве не менее двух человек под руководством специалиста.

  • 54.1.5 Текущий ремонт оборудования ГРП (БГРП, ШПРГ) с гарантированным сроком эксплуатации может производиться в соответствии с паспортом завода-изготовителя. По истечении гарантийного срока это оборудование должно пройти сервисное обслуживание с оформлением акта.

  • 54.2 Порядок производства работ

  • 54.2.1 Производство работ по устранению негерметичности закрытия запорной арматуры с разборкой в ГРП выполняются в следующем порядке:

  • - очищаются подходы к ГРП (БГРП, ШПРГ) от снега, льда, мусора и посторонних предметов;

  • - внешним осмотром проверяется состояние территории вокруг ГРП (БГРП, ШПРГ);

  • - через отверстие в двери помещение ГРП (БГРП, ШПРГ) проверяется на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, ШПРГ) проветривается;

  • - проверяется герметичность запорной арматуры пенообразующим раствором или мыльной эмульсией с выявлением утечек;

  • - производится перевод работы ГРП на байпас (резервную линию редуцирования);

  • - раскручиваются болты на корпусе задвижки, снимается грунд-букса;

  • - удаляется старая сальниковая набивка;

  • - полость сальника очищается от грязи и окалины и протирается керосином;

  • - набивается новая сальниковая набивка, высота сальниковой набивки должна быть такой, чтобы грунд-букса в начальном положении входила в сальниковую коробку не более чем на 1/6—1/7 ее высоты, но не менее 5 мм;

  • - устанавливается грунд-букса и затягиваются болты на корпусе задвижки;

  • - задвижка проверяется на плавность открытия и закрытия поворотом штурвала по и против часовой стрелки;

  • - производится перевод работы ГРП с байпаса на рабочую линию редуцирования;

  • - проверяется герметичность соединений задвижки пенообразующим раствором или мыльной эмульсией;

  • - по окончании работ дверь закрывается и помещение ГРП (БГРП, ШПРГ) проверяется на загазованность.

  • 54.3 Контроль качества работ

  • 54.3.1 Герметичность соединений запорной арматуры, установленной в ГРП (БГРП, ШПРГ), проверяется пенообразующим раствором или мыльной эмульсией.

  • 54.3.2 Производится проверка плавности хода запорной арматуры.

  • 54.3.3 По окончании ремонтных работ помещение ГРП (БГРП, ШПРГ) должно быть проверено на загазованность высокочувствительным прибором (газоанализатором или газо-индикатором).

  • 54.4 Оформление результатов работы

Результаты по устранению негерметичности закрытия запорной арматуры с разборкой заносятся в эксплуатационный паспорт ГРП (БГРП, ШПРГ).

  • 54.5 Специальные требования

  • 54.5.1 На выполнение работы по устранению негерметичности закрытия запорной арматуры с разборкой выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 54.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасной работы.

  • 54.5.3 Перед выполнением работы по устранению негерметичности закрытия запорной арматуры с разборкой руководитель обязан проинструктировать рабочих о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 54.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 54.5.5 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 54.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 54.5.7 Работники обязаны следить за появлением газа в помещении ГРП (БГРП, ШПРГ) и при его наличии принимать соответствующие меры: проветривать помещение, определять концентрацию газа и т.д.

  • 54.5.8 Помещение ГРП (ГПБ, ШПРГ) должно постоянно проветриваться.

  • 54.5.9 При ремонтных работах в загазованной среде следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента должна обильно смазываться солидолом или другой аналогичной смазкой.

  • 54.5.10 Использование электрических инструментов, дающих искрение, не допускается.

  • 54.5.11 Обувь у рабочих и специалистов, выполняющих газоопасные работы в помещении ГРП (БГРП, ШП РГ), не должна иметь стальных подковок и гвоздей.

  • 54.5.12 Разборка запорной арматуры на внутренних газопроводах любого давления должна производиться на отключенном и заглушенном участке газопровода.

  • 54.5.13 При выполнении ремонтных работ в ГРП (БГРП, ШПРГ) должно обеспечиваться наблюдение за работающими и предотвращение внесения источников огня.

  • 54.5.14 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 54.5.15 Утечки газа, обнаруженные до или после ремонта, могут устраняться ремонтной бригадой, при необходимости вызывается бригада АДС.

  • 55 Типовая производственная инструкция «Замена газового оборудования и средств измерений в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

    • 55.1 Общие положения

  • 55.1.1 К производственной инструкции должна прикладываться технологическая схема газопровода и оборудования.

  • 55.1.2 Замена газового оборудования и средств измерений должна производиться по графику, утвержденному техническим руководителем ГРО, или по результатам технического обслуживания.

  • 55,1.3 Устанавливаемое газовое оборудование и средства измерений должны быть однотипны с заменяемым по диаметру и давлению.

  • 55.1.4 КИП должны подвергаться государственной или ведомственной периодической проверке. Готовность обеспечивается метрологическим надзором в соответствии с ПР 50.2.002-94 [15].

  • 55.1.5 Замена газового оборудования и средств измерений выполняется бригадой рабочих по эксплуатации и ремонту газового оборудования в количестве не менее двух человек под руководством специалиста.

  • 55.2 Порядок производства работ

  • 55.2.1 Замена газового оборудования выполняется в следующем порядке:

  • - очищаются подходы к ГРП (БГРП, ШПРГ) от снега, льда, мусора и посторонних предметов;

  • - внешним осмотром проверяется состояние территории вокруг ГРП (БГРП, ШПРГ);

  • - через отверстие в двери помещение ГРП (БГРП, ШПРГ) проверяется на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, ШПРГ) проветривается;

  • - при необходимости производится перевод на байпас (резервную линию редуцирования);

  • - устанавливаются временные опоры на участке разъединяемого газопровода (при необходимости);

  • - производится снятие болтов на фланцевых соединениях;

  • - откручиваются резьбовые соединения импульсных трубок и снимается оборудование, подлежащее замене;

  • - удаляются прокладки между фланцами, разъемы фланцевых соединений зачищаются и смазываются;

  • - устанавливается новое оборудование и новые прокладки между фланцами, при монтаже регулятора давления газа необходимо следить за тем, чтобы обе мембранные камеры (регулятора и пилота) находились в горизонтальном положении;

  • - подсоединить импульсные трубки затяжкой резьбовых соединений;

  • - устанавливаются болты фланцевых соединений, затягиваются в шахматном порядке и при необходимости подтягиваются;

  • - по окончании ремонта газового оборудования производится перевод с байпаса (на рабочую линию редуцирования).

  • 55.2.2 Замена КИП и ПСК выполняется в следующем порядке:

  • - при необходимости осуществляется перевод на байпас (резервную линию редуцирования);

  • - раскручивается резьбовое соединение и снимается контрольно-измерительный прибор или ПСК, подлежащий замене;

  • - резьбовое соединение очищается от старого уплотнительного материала и смазки;

  • - на резьбовое соединение накладывается новый уплотнительный материал и смазка;

  • - закручиваются муфты на сгонах резьбовых соединений;

  • - при необходимости по окончании ремонта газового оборудования производится перевод с байпаса (на рабочую линию редуцирования);

  • - проверяется герметичность резьбовых соединений пенообразующим раствором или мыльной эмульсией;

  • - при необходимости подтягиваются резьбовые соединения;

  • - по окончании работ дверь закрывается и помещение ГРП (БГРП, ШПРГ) проверяется на загазованность.

  • 55.3 Контроль качества работ

Герметичность соединений газового оборудования в ГРП (БГРП, ШПРГ) проверяется пенообразующим раствором.

  • 55.4 Оформление результатов работы

Результаты замены газового оборудования и средств измерений заносятся в эксплуатационный журнал ГРП (БГРП, ШПРГ).

  • 55.5 Специальные требования

  • 55.5.1 На выполнение работы по замене газового оборудования и средств измерений выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 55.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 55.5.3 Перед выполнением работы руководитель обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 55.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 55.5.5 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 55.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 55.5.7 Работники обязаны следить за появлением газа в помещении ГРП (БГРП, ШПРГ) и при его наличии принимать соответствующие меры: проветривать помещение, определять концентрацию газа и т.д.

  • 55.5.8 При ремонтных работах следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 55.5.9 В период ремонтных работ в помещении ГРП (БГРП, ШПРГ) назначают одного дежурного, который следит за работами, поддерживает связь, не допускает посторонних в помещение, не разрешает курить и т.д.

  • 55.5.10 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 55.5.11 Утечки газа, обнаруженные до или после ремонта, могут устраняться ремонтной бригадой, при необходимости вызывается АДС.

  • 56 Типовая производственная инструкция «Пуск и остановка регулятора давления газа в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

    • 56.1 Общие положения

  • 56.1.1 К производственной инструкции должна прикладываться технологическая схема газопровода и газового оборудования.

  • 56.1.2 Регулятор давления газа предназначен для понижения давления газа и поддерживания его в контролируемой точке на заданном уровне независимо от расхода газа и изменения в определенных пределах входного давления.

  • 56.1.3 Работы по пуску и остановке регулятора давления в ГРП (БГРП, ШПРГ) производятся при выполнении текущего и капитального ремонта.

  • 56.1.4 Работы по пуску и остановке регулятора давления в ГРП (БГРП, ШПРГ) выполняются бригадой рабочих в количестве не менее двух человек под руководством специалиста.

  • 56.2 Порядок производства работ

  • 56.2.1 Работа по пуску и остановке регулятора давления газа выполняется в следующем порядке:

  • - очищаются подходы к ГРП (БГРП, ШПРГ) от снега, льда, мусора и посторонних предметов;

  • - через отверстие в двери проверяется помещение ГРП (БГРП, ШПРГ) на загазованность приборным методом;

  • - открывается дверь и помещение ГРП (БГРП, ШПРГ) проветривается;

  • - остановка регулятора давления газа выполняется в следующем порядке:

  • а) закрывается входная задвижка в ГРП (БГРП, ШПРГ);

  • б) выводятся из зацепления соединительные рычаги клапана ПЗК, опускается тарелка клапана на седло;

  • в) выворачивается регулировочный винт регулятора управления;

  • г) закрывается выходная задвижка в ГРП (БГРП, ШПРГ);

  • д) закрываются краны на импульсных трубках регулятора давления газа и ПЗК;

  • е) выпускается газ из газопровода между входной и выходной задвижками в атмосферу через продувочный газопровод;

  • ж) при остановке регулятора на срок более 48 ч устанавливаются заглушки во фланцевых соединениях входной и выходной задвижек со стороны оборудования ГРП (БГРП, ШПРГ);

  • - пуск регулятора давления выполняется в следующем порядке:

  • а) проверяется плотность закрытия отключающих устройств обводной линии (байпаса);

  • б) выворачивается регулировочный винт регулятора давления газа;

  • в) открывается кран импульсной трубки регулятора давления газа;

  • г) закрывается кран на импульсной трубке ПЗК;

  • д) открывается выходная задвижка ГРП (БГРП, ШПРГ);

  • е) поднимается клапан ПЗК, вводятся в соединение рычаги для удержания клапана в открытом состоянии;

  • ж) плавно открывается входная задвижка;

  • и) вращением винта пружины регулятора давления газа управления устанавливается давление по манометру согласно требуемому режиму;

  • к) убедившись в устойчивой работе регулятора по показанию манометра, открывается кран на импульсной трубке ПЗК, введя в зацепление рычаг груза с рычагом клапана;

  • л) производится проверка и настройка ПЗК и ПСК, настройка параметров низкого давления выполняется при помощи ручного воздушного насоса или баллона со сжатым воздухом, а настройка параметров высокого давления — при помощи импульса газа из газопровода высокого давления до регулятора;

  • - по окончании работ дверь закрывается и помещение ГРП (БГРП, ШП РГ) проверяется на загазованность.

  • 56.3 Контроль качества работ

По окончании работы проверяется герметичность всех соединений пенообразующим раствором или мыльной эмульсией при рабочем давлении газа.

  • 56.4 Оформление результатов работы

Время остановки регулятора записывается в эксплуатационный журнал.

  • 56.5 Специальные требования

  • 56.5.1 На выполнение работы по пуску и остановке регулятора давления газа выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 56.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 56.5.3 Перед выполнением работы по пуску и остановке регулятора давления руководитель работ обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников - членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 56.5.4 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 56.5.5 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 56.5.6 После получения задания работники — члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 56.5.7 При ремонтных работах следует применять инструмент из цветного металла, исключающий искрообразование. Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой. Использование электрических инструментов, дающих искрение, не допускается.

  • 56.5.8 Утечки газа, обнаруженные до или после ремонта, могут устраняться ремонтной бригадой, при необходимости вызывается бригада АДС.

  • 56.5.9 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

  • 57 Типовая производственная инструкция «Замена участка газопровода обвязки в газорегуляторных пунктах, блочных газорегуляторных пунктах, шкафных пунктах редуцирования газа»

  • 57.1 Общие положения

  • 57.1. К производственным инструкциям должна прикладываться технологическая схема газопровода и газового оборудования.

  • 57.1.2 При замене участка газопровода обвязки должны разрабатываться специальный план производства работ, утвержденный техническим руководителем ГРО, с указанием последовательности проведения операций, расстановки людей, технического оснащения, мероприятий, обеспечивающих максимальную безопасность, лиц, ответственных за проведение работы, и схема расположения газопровода.

  • 57.1.3 Работники, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются приказом по ГРО. Ответственного за проведение работ назначает работник, выдающий наряд-допуск на газоопасные работы.

  • 57.1.4 Проверку соответствия монтажа проекту должен производить инженер по надзору за строительством объектов газового хозяйства.

  • 57.1.5 Потребители газа должны быть оповещены о сроках выполнения работ и прекращении подачи газа не позднее, чем за трое суток до их начала.

  • 57.1.6 О начале производства работ необходимо сообщить в АДС.

  • 57.1.7 Замена участка газопровода обвязки выполняется бригадой рабочих в составе не менее двух человек под руководством специалиста.

  • 57.2 Порядок производства работ

  • 57.2.1 Перед началом производства работ по замене участка газопровода обвязки производится отключение подачи газа.

  • 57.2.2 Вварка нового участка газопровода обвязки должна производиться электродуго-вой сваркой:

  • - при толщине стенок трубы до 6 мм сварку следует выполнять не менее чем в два слоя;

  • - толщине стенок трубы более 6 мм — не менее чем в три слоя.

Газовая сварка с применением ацетилена допускается для газопроводов давлением 0,6 МПа и диаметром не более 150 мм.

  • 57.2.3 Резка, обработка торцов, снятие фасок действующего газопровода производится газовой резкой или механическим способом.

  • 57.2.4 Работы по замене участка газопровода обвязки выполняется в следующем порядке:

  • - места резки газопровода очищаются от краски;

  • - заменяемый участок газопровода размечается в местах резки несмываемым карандашом;

  • - вырезается участок газопровода обвязки по размеченным линиям и удаляется из ГРП (БГРП, ШПРГ, ГРУ);

  • - производится подготовка нового участка газопровода обвязки:

  • а) отрезается от стальной трубы участок необходимой длины;

  • б) при необходимости устройства поворота трубы используются готовые стандартные отводы, изготовленные в мастерской, или отрезается от стальной трубы участок необходимой длины, нагревается газовой сваркой и изгибается;

  • в) торцы частей нового участка газопровода обвязки обрабатываются и свариваются между собой;

  • - снимаются фаски с торцов труб действующего и нового участка газопровода и зачищаются шлифмашинкой;

  • - новый участок укладывается на опоры в разъем действующего газопровода;

  • - производится фиксация нового участка с действующим газопроводом обвязки прихватками;

  • - производится сварка мест газопровода, закрепленных прихватками;

  • - производится контроль качества сварных стыков радиографическим методом;

  • - производится испытание смонтированного участка газопровода обвязки в ГРП (БГРП, ШПРГ) на герметичность по СП 62.13330.2011 [3]:

  • а) до 0,005 МПа испытываются давлением 0,3 МПа в течение 12 ч;

  • б) свыше 0,005 до 0,3 М Па испытываются давлением 0,45 МПа в течение 12 ч;

  • в) свыше 0,3 до 0,6 М Па испытываются давлением 0,75 МПа в течение 12 ч;

  • г) свыше 0,6 до 1,2 МПа испытываются давлением 1,5 МПа в течение 12 ч;

  • - по окончании работ неокрашенные участки обвязки окрашиваются краской в два слоя;

  • - производится продувка газом газопроводов и оборудования ГРП (БГРП, ШПРГ) через продувочные газопроводы, установленные на ГРП, давлением не выше 1 кПа до вытеснения всего воздуха из обвязки ГРП (БГРП, ШПРГ);

  • - производится настройка газоиспользующего оборудования с пуском газа в ГРП (БГРП, ШПРГ);

  • - возобновить подачу газа потребителю.

  • 57.2.5 Окончание продувки определяется путем анализа или сжигания отбираемых проб, которые необходимо относить от свечи на расстояние не менее Юм. Объемная доля кислорода в газе не должна превышать 1 % по объему. В металлическом стакане с крышкой, заполненном мыльным раствором, сгорание газа, пропускаемого через мыльную эмульсию, должно происходить спокойно, без хлопков.

  • 57.3 Контроль качества работ

  • 57.3.1 Контроль качества сварных стыков производится внешним осмотром и радиографическим методом по ГОСТ 7512.

  • 57.3.2 По внешнему виду сварные швы должны удовлетворять следующим требованиям:

  • - швы и прилегающие к ним поверхности труб на расстоянии не менее 20 мм (по обе стороны шва) должны быть очищены от шлака, брызг расплавленного металла, окалины и других загрязнений;

  • - швы не должны иметь трещин, прожогов, незаваренных кратеров, выходящих на поверхность пор, а также подрезов глубиной более 5 % толщины стенки труб (более 0,5 мм) и длиной более 1/3 периметра стыка (более 150 мм).

  • 57.3.3 После окончания всех видов работ ответственный за их проведение докладывает в АДС и руководству ГРО.

  • 57.4 Оформление результатов работы

  • 57.4.1 После испытаний на герметичность составляются акты установленной формы и делается отметка в исполнительно-эксплуатационном паспорте. Документация хранится один год.

  • 57.4.2 В эксплуатационном паспорте ГРП (БГРП, ШПРГ) указываются выявленные нарушения и неисправности, а также меры, принятые для их устранения.

  • 57.5 Специальные требования

  • 57.5.1 На выполнение работы по замене участка газопровода обвязки ГРП (БГРП, ШПРГ) выдается наряд-допуск на выполнение газоопасных работ по форме ПБ 12-529-03 [2], предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению работы.

  • 57.5.2 К работе допускаются специалисты и рабочие, прошедшие аттестацию по промышленной безопасности в объеме, соответствующем должностным обязанностям и профилю выполняемых работ, и получившие допуск к выполнению газоопасных работ.

  • 57.5.3 Сварочные работы на стальных газопроводах должны производиться в соответствии с ГОСТ 12.3.003.

  • 57.5.4 При выполнении сварочных работ сварщики должны быть аттестованы на I уровень, а специалисты сварочного производства — на II уровень и выше в соответствии с РД 03-495-02 [7] и ПБ 03-273-99 [13].

  • 57.5.5 Перед выполнением работы по замене участка газопровода обвязки ГРП, БГРП, ШПРГ, ГРУ руководитель обязан проинструктировать работников о технологической последовательности операций и необходимых мерах безопасности и зафиксировать прохождение инструктажа подписями работников — членов бригады в наряде-допуске на выполнение газоопасных работ.

  • 57.5.6 Наличие и исправность средств индивидуальной защиты определяются при выдаче наряда-допуска на выполнение работы.

  • 57.5.7 Ответственным за наличие у работников средств индивидуальной защиты, их исправность и навыки применения является руководитель работ.

  • 57.5.8 После получения задания работники - члены бригады обязаны подготовить:

  • - необходимые средства индивидуальной защиты (противогаз шланговый, рукавицы, спецодежда, аптечка, спасательные пояса и веревки) и проверить их исправность;

  • - инструмент, оборудование и техническую оснастку, необходимые при выполнении работы, проверить их исправность и соответствие требованиям безопасности.

  • 57.5.9 При продувке у продувочных газопроводов должны находиться дежурные слесари.

  • 57.5.10 Дежурный слесарь должен иметь около продувочного газопровода ведро с глиной и слесарный инструмент, не допускать посторонних лиц к месту продувки, перекрыть кран на продувочном газопроводе в случае воспламенения газа на ней.

  • 57.5.11 При работе в ГРП должны применяться инструменты из цветного металла. При отсутствии такого инструмента режущая и ударная части инструмента должны смазываться тавотом, солидолом или другими смазками для предупреждения образования искры.

  • 57.5.12 Все работники бригады должны уметь оказывать первую медицинскую помощь при ожогах, ушибах, удушье, отравлении газом и поражении электрическим током.

Приложение А

(справочное)

Периодичность обхода трасс подземных газопроводов в зависимости от места прохождения трассы

Обход трасс подземных газопроводов должен проводиться в сроки, обеспечивающие безопасность их эксплуатации, но не реже приведенных в таблице А. 1.

Таблица А.1

Газопроводы | Сроки обхода трасс подземных газопроводов
 | низкого давления в застроенной части поселений | высокого и среднего давления в застроенной части поселений | всех категорий давлений в незастроенной части поселений, а также межпоселковые
Газопроводы давлением до 1,2 МПа
1 Вновь построенные газопроводы | Непосредственно в день ввода в эксплуатацию и на следующий день
2 Стальные газопроводы, эксплуатируемые до 40 лет при отсутствии аварий и инцидентов | 1 раз в месяц | 2 раза в месяц | 1 раз в 6 мес. при ежегодном приборном обследовании или 1 раз в 2 мес. без его проведения
2.1 Полиэтиленовые газопроводы, эксплуатируемые по 50 лет при отсутствии аварий и инцидентов | 1 раз в 3 мес. | 1 раз в 3 мес. | 1 раз в 6 мес.
3 Стальные газопроводы после реконструкции методом протяжки полиэтиленовых труб или восстановленные синтетическим тканевым шлангом | 1 раз в 3 мес. | 1 раз в 3 мес. | 1 раз в 6 мес.
4 Стальные газопроводы, эксплуатируемые в зоне действия источников блуждающих токов, в грунте с высотой коррозионной агрессивностью и не обеспеченные минимальным защитным электрическим потенциалом | 1 раз в неделю | 2 раза в неделю | 1 раз в 2 недели
5 Стальные газопроводы с неустранен-ными дефектами защитных покрытий | 1 раз в неделю | 2 раза в неделю | 1 раз в 2 недели
6 Стальные газопроводы с положительными и знакопеременными значениями электрических потенциалов | Ежедневно | Ежедневно | 2 раза в неделю
7 Газопроводы в неудовлетворительном техническом состоянии, подлежащие замене | Ежедневно | Ежедневно | 2 раза в неделю
8 Газопроводы, проложенные в просадочных грунтах | 1 раз в неделю | 2 раза в неделю | 1 раз в 2 недели
9 Газопроводы с временно устраненной утечкой газа (бинт, бандаж) | Ежедневно до проведения ремонта

Окончание таблицы А.]

Газопроводы | Сроки обхода трасс подземных газопроводов
 | низкого давления в застроенной части поселений | высокого и среднего давления в застроенной части поселений | всех категорий давлений в незастроенной части поселений, а также межпоселковые
10 Газопроводы в зоне 15 м от места производства строительных работ | Ежедневно до устранения угрозы повреждения газопровода
11 Береговые участки газопроводов в местах переходов через водные преграды и овраги | Ежедневно в период паводка
12 Стальные газопроводы, эксплуатируемые после 40 лет при положительных результатах диагностики | 1 раз в месяц | 2 раза в месяц | 1 раз в 6 мес. при ежегодном приборном обследовании или 1 раз в 2 мес. без его проведения
13 Полиэтиленовые газопроводы, эксплуатируемые после 50 лет при положительных результатах диагностики | 1 раз в 3 мес. | 1 раз в 3 мес. | 1 раз в 6 мес.
14 Стальные газопроводы после 40 лет при отрицательных результатах диагностики, назначенные на перекладку или реконструкцию | Ежедневно | Ежедневно | 2 раза в неделю
15 Полиэтиленовые газопроводы после 50 лет при отрицательных результатах диагностики, назначенные на перекладку | Ежедневно | Ежедневно | 2 раза в неделю
Газопроводы давлением свыше 1,2 МПа
16 Стальные газопроводы в пределах тепловых электрических станций | 2 раза в месяц
17 Стальные газопроводы в пределах тепловых электрических станций в оговоренных выше случаях | Ежедневно
Газопроводы-отводы давлением свыше 1,2 МПа
18 Стальные газопроводы-отводы за пределами тепловых электрических станций | В соответствии с требованиями нормативно-технических документов для магистральных газопроводов

Приложение Б

(справочное)

Технологические параметры сварки полиэтиленовых газопроводов нагретым инструментом встык на оборудовании с ручным управлением

Таблица Б.1 — Выбор температуры нагревательного элемента в зависимости от типа полиэтилена и температуры окружающего воздуха

Температура окружающего воздуха, °C | Тип полиэтилена | Температура нагревателя, °C
От минус 15 до 0 | ПЭ 100 | 230 + 10
 | ПЭ80 | 220 ± 10
От 0 до +20 | ПЭ 100 | 220 ± 10
 | ПЭ80 | 210+ 10
От +20 до +40 | ПЭ100 | 210+ 10
 | ПЭ80 | 200 ± 10

Таблица Б.2 — Выбор времени нагрева торцов труб из ПЭ 80 и ПЭ 100 и температуры окружающего воздуха

Сортамент свариваемых труб по ГОСТ Р 50838 |  | Температура окружающего воздуха, °C
Стандартное размерное отношение | Диаметр и толщина стенки трубы, мм | от минус 15 до 0 | от 0 до +20 | от +20 до +45
SDR 11 | 63x5,8-75x6,8 | 75-110 | 60-105 | 50-95
 | 90x8,2-110x10,0 | 100-140 | 85-140 | 70-125
 | 125x11,4-140x12,7 | 12-170 | 100-165 | 80-150
 | 160x14,6-180x16,4 | 155-210 | 135-200 | 105-185
 | 200x18,2-225x20,5 | 190-260 | 160-250 | 125-225
 | 250x22,7-315x28,6 | 250-360 | 225-350 | 210-310
SDR 17,6 | 90x5,2-110x6,3 | 70-105 | 55-100 | 45-90
 | 125x7,1-140x8,0 | 95-125 | 80-120 | 60-110
 | 160x9,1-180x10,3 | 105-140 | 90-140 | 70-125
 | 200x11,4-225x12,8 | 120-170 | 100-165 | 80-150
 | 250x14,2-315x18,5 | 135-200 | 115-190 | 90-180

Таблица Б.З — Выбор времени нарастания давления осадки для труб из ПЭ 80 и ПЭ 100

Сортамент свариваемых труб по ГОСТ Р 50838 |  | Время/ , с
Стандартное размерное отношение | Диаметр и толщина стенки трубы, мм
SDR11 | 63x5,8-75x6,8 | 3-7
 | 90x8,2-110x10,0 | 4-8
 | 125x11,4-140x12,7 | 4-11
 | 160x14,6-180x16,4 | 6-12
 | 200x18,2-225x20,5 | 8-14
 | 250x22,7-315x28,6 | 10-16
SDR 17,6 | 90x5,2-110x6,3 | 3-6
 | 125x7,1-140x8,0 | 4-7
 | 160x9,1-180x10,3 | 4-8
 | 200x11,4-225x12,8 | 5-10
 | 250x14,2-315x18,5 | 8-12

Таблица Б.4 - Выбор времени охлаждения сварного стыка труб из ПЭ 80 и ПЭ 100 и температуры окружающего воздуха

Сортамент свариваемых труб по ГОСТ Р 50838 |  | Температура окружающего воздуха, °C
Стандартное размерное отношение | Диаметр и толщина стенки трубы, мм | от минус 15 до 0 | от 0 до +20 | от +20 до +45
SDR11 | 63x6,8—75x6,8 | 4-5 | 5-6 | 6-7
 | 90x8,2-110x10,0 | 6-7 | 7-8 | 8-9
 | 125x11,4-140x12,7 | 8-11 | 10-13 | 12-15
 | 160x14,6-180x16,4 | 11-14 | 13-16 | 15-18
 | 200x18,2-225x20,5 | 16-21 | 18-23 | 20-25
 | 250x22,7-315x28,6 | 24-30 | 26-32 | 28-36
SDR 17,6 | 90x5,2-125x7,1 | 4-5 | 5-6 | 6-7
 | 140x8,0-180x10,3 | 8-10 | 9-12 | 10-12
 | 200x11,4-225x12,8 | 10-11 | 11-13 | 13-15
 | 250x14,2-315x18,5 | 18-22 | 19-24 | 21-28

Библиография

[1] Технический регламент «О безопасности сетей газораспределения и газопотребления» (утвержден Постановлением Правительства Российской Федерации от 29 октября 2010 г. № 870)

|2] | Правила безопасности Госгортехнадзора России ПБ 12-529-03 | Правила безопасности систем газораспределения и газопотребления
[3] | Свод правил Минрегиона Российской Федерации СП 62.13330.2011 | Газораспределительные системы. Актуализированная редакция СНиП 42-01-2002
[4] | Свод правил Госстроя Российской Федерации СП 42-101-2003 | Общие положения по проектированию и строительству газораспределительных систем из металлических и полиэтиленовых труб
[5] | Свод правил Госстроя Российской Федерации СП 42-102-2004 | Проектирование и строительство газопроводов из металлических труб
[6] | Свод правил Госстроя Российской Федерации СП 42-103-2003 | Проектирование и строительство газопроводов из полиэтиленовых труб и реконструкция изношенных газопроводов
[7] | Руководящий документ Госгортехнадзора России РД 03-495-02 | Технологический регламент проведения аттестации сварщиков и специалистов сварочного производства
[8] | Руководящий документ Госгортехнадзора России РД 03-614-03 | Порядок применения сварочного оборудования при изготовлении, монтаже, ремонте и реконструкции технических устройств для опасных производственных объектов
[9] | Руководящий документ Госгортехнадзора России РД 03-615-03 | Порядок применения сварочных технологий при изготовлении, монтаже, ремонте и реконструкции технических устройств для опасных производственных объектов

СТО Газпром 2-2.3-719-2013

[101 | Строительные нормы и правила Российской Федерации СНиП 12-03-2001 | Безопасность труда в строительстве. Часть 1. Общие требования
[11] | Строительные нормы и правила Российской Федерации СНиП 12-04-2002 | Безопасность труда в строительстве. Часть 2. Строительное производство
[12] | Федеральный закон от 26.06.2008 № 102-ФЗ «Об обеспечении единства измерений»
[13] | Правила безопасности Госгортехнадзора России ПБ 03-273-99 | Правила аттестации сварщиков и специалистов сварочного производства
[14] | Руководящий документ Госгортехнадзора России РД 03-613-03 | Порядок применения сварочных материалов при изготовлении, монтаже, ремонте и реконструкции технических устройств для опасных производственных объектов
[15] | Правила по метрологии Госстандарта России ПР 50.2.002-94 | Порядок осуществления государственного метрологического надзора за выпуском, состоянием и применением средств измерений, аттестованными методиками выполнения измерений, эталонами и соблюдением метрологических правил и норм

ОКС 75.060 - Природный газ

Ключевые слова: типовая производственная инструкция, газорегуляторный пункт, полиэтиленовый газопровод, стальной газопровод, сеть газораспределения, техническое обслуживание, ремонт

287