СТО Газпром 2-1.9-125-2007

ОТКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО «ГАЗПРОМ»

Открытое акционерное общество «Промгаз»

Государственное унитарное предприятие

«Институт проблем транспорта энергоресурсов»

Общество с ограниченной ответственностью

«Информационно-рекламный центр газовой промышленности»

СТАНДАРТ ОРГАНИЗАЦИИ

ДОКУМЕНТЫ НОРМАТИВНЫЕ ДЛЯ ПРОЕКТИРОВАНИЯ, СТРОИТЕЛЬСТВА И ЭКСПЛУАТАЦИИ ОБЪЕКТОВ ОАО «ГАЗПРОМ»

КОТЕЛЬНЫЕ БЛОЧНО-МОДУЛЬНЫЕ, В ТОМ ЧИСЛЕ ТРАНСПОРТАБЕЛЬНЫЕ

Общие технические требования

СТО Газпром 2-1.9-125-2007

ОКС 27.060, 27.060.30

ОКП 49 3800, 49 3810

Дата введения — 2007-12-14

Предисловие

1 РАЗРАБОТАН | ОАО «ПРОМГАЗ», ГУП «ИПТЭР»
2 ВНЕСЕН | Управлением энергетики Департамента по транспортировке, подземному хранению и использованию газа ОАО «Газпром»
3 УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ | Распоряжением ОАО «Газпром» от 23 апреля 2007 г. № 97 с 14 декабря 2007 г.
4 ВВЕДЕН ВПЕРВЫЕ |

Введение

В последние годы при решении задач теплоснабжения получили распространение блочно-модульные котельные (БМК).

При разработке стандарта учтены особенности БМК как изделия, отражены требования к входящему в состав БМК оборудованию. Приведен перечень действующих нормативных документов, имеющих отношение к данному вопросу.

Стандарт предназначен для применения при изготовлении котельных на предприятиях ОАО «Газпром» и при входном контроле котельных, поступающих в ОАО «Газпром» от сторонних организаций.

Применение стандарта позволит повысить качество выпускаемых котельных и их конкурентоспособность, а также усилит эффективность контроля за качеством поступающих котельных от сторонних организаций.

Стандарт разработан ОАО «Промгаз» (генеральный директор А.М. Карасевич) и ГУП «ИПТЭР» (генеральный директор А.Г. Гумеров).

Работа выполнена НТЦ «Энергоэффективность» под руководством и.о. директора НТЦ О.Г. Рогинского.

В разработке стандарта принимали участие:

от ОАО «Промгаз»: Т.Н. Теленкова — старший научный сотрудник; В.П. Албул — руководитель проектов, главный научный сотрудник; Ю.А. Жебрак — зав. отделом; А.Н. Мушников — зав. отделом; С.С. Евергетидов — главный специалист; С.А. Крупенников — главный научный сотрудник; А.А. Кяргес — зав. сектором;

от ГУП «ИПТЭР»: А.М. Акбердин — зав. отделом № 1; А.Ю. Хоменко — зав. отделом № 9; В.И. Аникаев — главный специалист; А.А. Низамов — главный специалист; И.А. Торчило — главный специалист; В.И. Еронен — старший научный сотрудник; Л.А. Авдеева — старший научный сотрудник;

от Управления энергетики Департамента по транспортировке, подземному хранению и использованию газа ОАО «Газпром»: Н.В. Винниченко — начальник отдела тепловодоснабжения и вентиляции, А.В. Воронин — главный технолог.

1 Область применения

Настоящий стандарт распространяется на отопительные, отопительно-производственные и производственные блочно-модульные котельные, в том числе транспортабельные, с водогрейными или паровыми котлами, работающие на газообразном и (или) жидком топливе и предназначенные для теплоснабжения и горячего водоснабжения, а также в качестве временного источника теплоснабжения до ввода в строй постоянных теплоисточников или при их аварии.

Положения настоящего стандарта обязательны для применения организациями ОАО «Газпром», осуществляющими разработку, изготовление и применение БМК.

2 Нормативные ссылки

В настоящем стандарте использованы нормативные ссылки на следующие стандарты:

ГОСТ 2.124-85 Единая система конструкторской документации. Порядок применения покупных изделий

ГОСТ 2.601-2006 Единая система конструкторской документации. Эксплуатационные документы

ГОСТ 9.014-78 Единая система защиты от коррозии и старения. Временная противокоррозионная защита изделий. Общие требования безопасности

ГОСТ 9.032-74 Единая система защиты от коррозии и старения. Покрытия лакокрасочные. Группы, технические требования и обозначения

ГОСТ 12.1.003-83 Система стандартов безопасности труда. Шум. Общие требования безопасности

ГОСТ 12.1.012-90 Система стандартов безопасности труда. Вибрационная безопасность. Общие требования

ГОСТ 12.1.030-81 Система стандартов безопасности труда. Электробезопасность. Защитное заземление. Зануление

ГОСТ 12.2.032-78 Система стандартов безопасности труда. Рабочее место при выполнении работ сидя. Общие эргономические требования

ГОСТ 12.2.033-78 Система стандартов безопасности труда. Рабочее место при выполнении работ стоя. Общие эргономические требования

ГОСТ 12.2.064-81 Система стандартов безопасности труда. Органы управления производственным оборудованием. Общие требования безопасности

ГОСТ 12.3.009-76 Система стандартов безопасности труда. Работы погрузочно-разгрузочные. Общие требования безопасности

ГОСТ 2991-85 Ящики дощатые неразборные для грузов массой до 500 кг. Общие технические условия

ГОСТ 3619-89 Котлы паровые стационарные. Типы и основные параметры

ГОСТ 8568-77 Листы стальные с ромбическим и чечевичным рифлением. Технические условия

ГОСТ 9544-75 Арматура трубопроводная запорная. Нормы герметичности затворов

ГОСТ 10198-91 Ящики деревянные для грузов массой свыше 200 до 20000 кг. Общие технические условия

ГОСТ 10617-83 Котлы отопительные теплопроизводительностью от 0,10 до 3,15 МВт. Общие технические условия

ГОСТ 12969-67 Таблички для машин и приборов. Технические требования

ГОСТ 15150-69 Машины, приборы и другие технические изделия. Исполнения для различных климатических районов. Категории, условия эксплуатации, хранения и транспортирования в части воздействия климатических факторов внешней среды

ГОСТ 20548-87 Котлы отопительные водогрейные теплопроизводительностью до 100 КВт. Общие технические условия

ГОСТ 21204-97 Горелки газовые промышленные. Общие технические требования

ГОСТ 21563-93 Котлы водогрейные. Основные параметры и технические требования

ГОСТ 22853-86 Здания мобильные (инвентарные). Общие технические условия

ГОСТ 23170-78 Упаковка для изделий машиностроения. Общие требования

ГОСТ 23216-78 Изделия электротехнические. Общие технические требования в части воздействия специальных сред

ГОСТ 24005-80 Котлы паровые с естественной циркуляцией. Общие технические требования

ГОСТ 25957-83 Здания и сооружения мобильные (инвентарные). Термины и определения

ГОСТ 28193-89 Котлы паровые стационарные с естественной циркуляцией производительностью менее 4 т/ч. Общие технические требования

ГОСТ 30735-2001 Котлы отопительные водогрейные теплопроизводительностью от 0,1 до 4,0 МВт. Общие технические условия

ГОСТ Р 15.201-2000 Система разработки и постановки продукции на производство. Продукция производственно-технического назначения. Порядок разработки и постановки продукции на производство

ГОСТ Р 51383-99 Горелки газовые автоматические с принудительной подачей воздуха. Технические требования, требования безопасности и методы испытаний

ГОСТ Р 50831-95 Установки котельные. Тепломеханическое оборудование. Общие технические требования

СТО Газпром НТП 1.8-001-2004 Нормы технологического проектирования объектов газодобывающих предприятий и станций подземного хранения газа

Примечание — При пользовании настоящим стандартом целесообразно проверить действие ссылочных стандартов по соответствующим указателям, составленным на 1 января текущего года, и информационным указателям, опубликованным в текущем году. Если ссылочный документ заменен (изменен), то при пользовании настоящим стандартом следует руководствоваться замененным (измененным) документом. Если ссылочный документ отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3 Термины, определения и сокращения

В настоящем стандарте применены следующие термины с соответствующими определениями и сокращения:

3.1 блочно-модульная котельная; БМК: Котельная, оборудование которой размещается в одном или нескольких блокированных (наращиваемых) отсеках-модулях.

3.2 нетранспортабельная блочно-модульная котельная: БМК, доставка которой к месту установки и эксплуатации осуществляется в полностью или частично разобранном виде.

3.3 транспортабельная блочно-модульная (блочно-контейнерная) котельная: БМК, модули которой — контейнеры, пригодные для ее доставки и имеющие соответствующие габаритные размеры. Транспортабельную БМК можно доставить без разборки целого или составляющих ее модулей.

3.4 блок-контейнер: Объемный элемент полной заводской готовности.

Примечание — объемный элемент может быть замкнутым, трансформируемым.

ГОСТ 25957-83, пункт 2.3, термин 13

3.5 передвижная блочно-модульная котельная: транспортабельная БМК, транспортируемая с помощью собственной ходовой части или на транспортном средстве.

3.6 стационарная блочно-модульная котельная: БМК, неподвижно установленная на месте эксплуатации.

3.7 Сокращения:

ГВС — горячее водоснабжение;

ЕСКД — единая система конструкторской документации;

ЕСТД — единая система технологической документации;

ОС — окружающая среда;

ПДК — предельно допустимая концентрация.

4 Классификация блочно-модульных котельных

4.1 По виду доставки и установки:

1) нетранспортабельные:

- стационарные.

2) транспортабельные:

- стационарные;

- передвижные.

4.2 По размещению относительно отапливаемых зданий:

1) для центральных систем отопления:

- отдельно стоящие.

2) для автономных (децентрализованных) систем отопления:

- пристроенные;

- крышные.

5 Конструктивные требования

5.1 Общие положения

5.1.1 БМК являются изделиями полной заводской готовности (за исключением фундамента) и должны изготавливаться в соответствии с требованиями настоящего стандарта, конструкторской (согласно ЕСКД) и технологической (согласно ЕСТД) документации на конкретные типоразмеры БМК.

В документации должны быть также предусмотрены: контроль качества изготовления деталей и сборочных единиц БМК, входной контроль комплектующих изделий и правила приемки (проведение приемочных, приемосдаточных, периодических и, при необходимости, типовых испытаний).

Порядок разработки и постановки на производство — согласно ГОСТ Р 15.201.

5.1.2 Все оборудование БМК, подлежащее обязательному подтверждению соответствия, в том числе иностранного производства, должно быть сертифицировано в установленном порядке, а также иметь разрешение на применение Федеральной службы по экологическому, технологическому и атомному надзору в соответствии с инструкцией [1].

Другие виды оборудования, а также БМК в целом могут быть сертифицированы в Системе добровольной сертификации ГАЗПРОМСЕРТ в установленном порядке.

5.2 Требования назначения. Основные параметры

5.2.1 Количество (с учетом резервирования) и единичная производительность котлов, устанавливаемых в БМК, — по СНиП II-35-76 [2] (пункты 1.11—1.16). В необходимых случаях должно быть учтено также резервирование котлов согласно требованиям ВРД 39-1.8-005-2002 [3] (пункт 14.9), СТО Газпром НТП 1.8-001 (пункты 24.4, 24.6).

5.2.2 Номинальная теплопроизводительность (паропроизводительность) БМК должна соответствовать значению, установленному для данного типоразмера.

Предельное отклонение номинальной теплопроизводительности (паропроизводительности) ±10 %.

5.2.3 Ряды номинальных тепло- и паропроизводительностей БМК являются свободными и могут быть ограничены верхней и нижней границами.

Нижняя граница рядов БМК определяется:

- произведением числа водогрейных котлов в БМК на их низшую единичную номинальную теплопроизводительность 0,1 МВт;

- произведением числа паровых котлов в БМК на их низшую единичную номинальную паропроизводительность 0,4 т/ч.

Верхняя граница рядов БМК (с водогрейными и паровыми котлами) определяется:

- для БМК нетранспортабельных: целесообразностью изготовления БМК как изделия полной заводской готовности;

- для БМК транспортабельных: возможностью доставки БМК как целого или составляющих ее модулей к месту установки и эксплуатации;

Примечание — Согласно СНиП II-35-76 [2] (пункты 1.6, 1.8) верхняя граница тепловой мощности крышных котельных ограничивается значениями:

- для производственных зданий промышленных предприятий — 5 МВт;

- для общественных, административных и бытовых зданий — 3 МВт;

- для БМК передвижных: возможностью установки и перемещения БМК к месту эксплуатации на собственной ходовой части или на транспортном средстве.

5.2.4 БМК предназначены для работы на газообразном топливе низкого или среднего давления и (или) на жидком топливе.

5.2.5 Присоединительное давление газа перед БМК — не более 0,6 МПа.

5.2.6 Напряжение питания оборудования БМК — 230/400 В (при частоте 50 Гц).

5.3 Состав блочно-модульной котельной

5.3.1 В состав блочно-модульной котельной входят:

- помещение котельной, образованное модулем (модулями);

- котельное оборудование;

- система топливоснабжения;

- система трубопроводов холодной и горячей воды и (или) паропроводов с арматурой, теплообменниками (для системы ГВС и замкнутой системы теплоснабжения) и насосным оборудованием;

- система отопления и вентиляции;

- система водоподготовки;

- система электроснабжения;

- система освещения;

- система дымоудаления, в том числе дымовая труба (дымовые трубы);

- система автоматики и сигнализации;

- контрольно-измерительные приборы.

5.4 Требования к помещению блочно-модульной котельной

5.4.1 Помещение БМК может состоять из одного или нескольких модулей. Модуль должен быть сформирован из утепленных стеновых панелей, закрепленных на стальном каркасе, или из металлического каркаса, обшитого с двух сторон металлическими листами, с заложенным между ними утеплителем.

Металлические полы БМК необходимо изготавливать из рифленой листовой стали — по ГОСТ 8568 или из листов с негладкой поверхностью, полученной наплавкой или другим способом.

5.4.2 Помещение БМК должно иметь выходы:

- для котельных группы А — с учетом СНиП II-35-76 [2] (раздел 3); правил [4] (пункты 4.6, 4.7) и [5] (пункты 4.6, 4.7);

- для котельных группы Б — с учетом СНиП II-35-76 [2] (раздел 3) и ПБ 10-574-03 [6] (подраздел 7.1).

Примечания

1 Котельные группы А — с паровыми котлами с давлением пара не более 0,07 МПа (0,7 кгс/см2), водогрейными котлами с температурой нагрева воды не выше 388 К (115 °С). Правила [4], [5] относятся только к группе А.

2 Котельные группы Б — с паровыми котлами с давлением пара более 0,07 МПа (0,7 кгс/см2), водогрейными котлами с температурой нагрева воды выше 388 К (115 °С). ПБ 10-574-03 [6] относятся только к группе Б.

3 СНиП II-35-76 [2] не распространяются на передвижные котельные.

4 Крышные котельные согласно СНиП II-35-76 [2] (пункт 1.6) могут принадлежать только к группе А.

5.4.3 Помещение БМК должно иметь легкосбрасываемые ограждающие конструкции:

- для котельных групп А и Б — с учетом СНиП II-35-76 [2] (раздел 3).

Примечания

1 Для котельных группы А эти требования в правилах [4], [5] не оговариваются.

2 Для котельных группы Б это требование в ПБ 10-574-03 [6] не оговаривается.

5.4.4 Помещения транспортабельных (в том числе передвижных) БМК должны выполняться в соответствии с ГОСТ 22853 и с учетом ГОСТ 25957.

Размеры зданий транспортабельных (непередвижных) БМК — по ГОСТ 22853 (пункт 1.2).

Размеры контейнерных зданий транспортабельных передвижных БМК — по ГОСТ 22853 (пункт 1.1).

5.4.5 Конструкция модулей БМК должна обеспечивать возможность демонтажа и замены котла (котлов) без разборки или с частичной разборкой ограждающих конструкций.

5.4.6 Компоновка оборудования БМК должна обеспечивать:

- доступ к приборам, средствам автоматизации и оборудованию, удобство при их обслуживании, ремонте и замене;

- удобство наблюдения за приборами автоматики и показаниями КИП;

- возможность эвакуации персонала при аварийных случаях.

5.4.7 БМК должны изготавливаться в климатическом исполнении по ГОСТ 15150 в соответствии с районом эксплуатации установки.

5.4.8 Категории помещений котельных по взрывопожарной и пожарной опасности следует принимать в соответствии с НПБ 105-03 [7]; степень огнестойкости — в соответствии с СНиП II-35-76 [2].

На наружной стене модуля № 1 БМК должны быть размещены таблички с указанием категорий помещений и степени огнестойкости, а также таблички в соответствии с пунктами 10.1, 10.2.

5.5 Котельное оборудование

5.5.1 Котлы должны соответствовать требованиям следующих нормативных документов:

- для водогрейных котлов — ГОСТ 20548, ГОСТ 21563 и ГОСТ 30735, а также правилам [4] (раздел 2), [5] (раздел 2) и ПБ 10-574-03 [6] (раздел 3);

- для паровых котлов - ГОСТ 3619, ГОСТ 10617, ГОСТ 24005 и ГОСТ 28193, а также правилам [4] (раздел 2), [5] (раздел 2) и ПБ 10-574-03 [6] (раздел 3).

5.5.2 Основные требования к водогрейным и паровым котлам по указанным в пункте 5.5.1 стандартам приведены в таблицах А.1-А.6 (приложение А).

5.5.3 Оснащение взрывными предохранительными устройствами (клапанами) — по правилам [4] (пункт 2.12), [5] (пункт 2.12) и ПБ 10-574-03 [6] (пункты 3.4.1, 3.4.2).

5.5.4 Требования к горелкам - по ГОСТ 21204, ГОСТ 27824 и ГОСТ Р 51383.

В БМК применяются автоматические блочные горелки с принудительной подачей воздуха.

5.6 Система топливоснабжения

5.6.1 Топливоснабжение БМК в общем случае предполагает подачу в котельные газообразного и жидкого топлива. Топливоподающие системы включают наружные и внутренние части.

5.6.2 Система газоснабжения БМК включает:

- наружные газопроводы;

- внутренние газопроводы;

- газорегуляторную установку (ГРУ) или шкафной регуляторный пункт (ШРП);

- газооборудование котлов.

5.6.2.1 Требования к наружным газопроводам — с учетом ПБ 12-529-03 [8] (разделы 2.1, 2.2, 2.3), СНиП 42-01-02 [9] (раздел 5); к внутренним газопроводам — с учетом СНиП 42-01-02 [9] (раздел 7).

5.6.2.2 Требования к ГРУ и ШРП - с учетом ПБ 12-529-03 [8] (подраздел 2.5) и СНиП 42-01-02 [9] (подразделы 6.3-6.5).

5.6.2.3 Газооборудование котлов - с учетом СНиП II-35-76 [2], правил [4]; [5] и ПБ 12-529-03 [6].

5.6.2.4 Соединение элементов газопроводов должно производиться сваркой. Сварка осуществляется в соответствии с конструкторской и технологической документацией под надлежащим технологическим контролем и подлежит приемке в установленном порядке, при этом БМК принимается как заводское изделие.

В местах установки арматуры допускается применение фланцевых соединений с негладкой уплотняющей поверхностью. Они могут размещаться только в местах, открытых и доступных для монтажа и визуального наблюдения, обслуживания и ремонта в соответствии с ПБ 12-529-03 [8] (пункт 3.1.16).

5.6.2.5 Газопровод БМК с установленными на нем арматурой, приборами и другим оборудованием должен быть прочен и герметичен при испытаниях по СНиП 42-01-02 [9].

Запорные органы, установленные на трубопроводах, должны соответствовать рабочей среде, ее температуре и давлению.

Герметичность затворов газовой арматуры — по ГОСТ 9544.

5.6.2.6 На подводящем газопроводе к котельной должно быть установлено отключающее устройство с изолирующим фланцем на наружной стене модуля на высоте не более 1,8 м.

СНиП II-35-76 [2], (пункт 11.60)

5.6.2.7 Установка термозапорного устройства (клапана) — по ППБ 01-03 [10] (пункт 84).

5.6.3 Система снабжения жидким топливом включает:

- топливохранилище;

- расходные баки;

- систему топливопроводов с фильтрами;

- систему разогрева топлива;

- насосное оборудование.

5.6.3.1 Требования к хранению топлива (топливохранилищу):

- для котельных групп А, Б — с учетом СНиП II-35-76 [2] (раздел 11).

Примечания

1 Для котельных группы А эти требования в правилах [4], [5] не оговариваются.

2 Для котельных группы Б эти требования в ПБ 10-574-03 [6] не оговариваются.

5.6.3.2 Требования к расходным бакам:

- для котельных группы А — с учетом СНиП II-35-76 [2] (раздел 11), правил [4] (раздел 4) и [5] (раздел 4);

- для котельных группы Б — с учетом СНиП II-35-76 [2] (раздел 11).

Примечание — Для котельных группы Б эти требования в ПБ 10-574-03 [6] не оговариваются.

5.6.3.3 Требования к системе топливопроводов:

- для котельных групп А, Б — с учетом СНиП II-35-76 [2] (разделы 8, 11), СП 41-104-2000 [11] (подраздел 8.3).

Примечания

1 Для котельных группы А эти требования в правилах [4], [5] не оговариваются.

2 Для котельных группы Б эти требования в ПБ 10-574-03 [6] не оговариваются.

5.6.3.4 Требования к системе разогрева топлива:

- для котельных групп А, Б — с учетом СНиП II-35-76 [2] (раздел 11).

Примечания

1 Для котельных группы А эти требования в правилах [4], [5] не оговариваются.

2 Для котельных группы Б эти требования в ПБ 10-574-03 [6] не оговариваются.

5.6.3.5 Требования к насосному оборудованию:

- для котельных групп А, Б — с учетом СНиП II-35-76 [2] (раздел 11).

Примечания

1 Для котельных группы А эти требования в правилах [4], [5] не оговариваются.

2 Для котельных группы Б эти требования в ПБ 10-574-03 [6] не оговариваются.

5.6.4 Для передвижных котельных подача топлива осуществляется присоединением гибких рукавов к соответствующему источнику.

Присоединительные устройства должны быть разъемными и исключать утечки.

Гибкие рукава должны соответствовать требованиям эксплуатации по давлению, термостойкости и степени агрессивности топлива.

5.7 Система трубопроводов холодной и горячей воды и (или) паропроводов с арматурой, теплообменниками и насосным оборудованием

5.7.1 Требования к указанной системе и видам оборудования:

- для котельных группы А — с учетом СНиП II-35-76 [2] (разделы 8 и 9), правил [4] (подраздел 5.6) и [5] (подраздел 5.6);

- для котельных группы Б — с учетом СНиП II-35-76 [2] (разделы 8 и 9), ПБ 10-574-03 [6] (подразделы 3.1, 11.10) и ПБ 10-573-03 [12].

5.7.2 Сборка трубопроводов горячей и холодной воды (пара) и (или) паропроводов на монтажной площадке производится при помощи сварки.

Требования к сварке и ее контролю аналогичны 5.6.2.4 с учетом ПБ 10-573-03 [12].

5.7.3 Для передвижных котельных подача питательной и обратной воды и отвод горячей воды или пара осуществляются присоединением гибких рукавов к соответствующим источникам и потребителю.

Требования к гибким рукавам и присоединительным устройствам аналогичны требованиям 5.6.4, но с учетом особенностей данных сред.

5.7.4 В системе трубопроводов холодной и горячей воды и (или) паропроводов с арматурой, теплообменниками (для системы ГВС и замкнутой системы теплоснабжения) и насосным оборудованием, как правило, должна быть предусмотрена система подпитки, состоящая из накопительного бака подпиточной воды, клапана с электромагнитным приводом или регулирующей арматуры с электроприводом, двух насосов (основного и резервного).

На накопительном баке должен быть установлен датчик уровня, с помощью которого система автоматики котельной осуществляет контроль количества воды в баке, а при необходимости включает подачу воды в бак.

Допускается не предусматривать накопительный бак при наличии бака запаса воды в системе водоснабжения объекта или закольцованной сети водопровода.

5.8 Система отопления и вентиляции

Требования к системе отопления и вентиляции:

- для котельных группы А —с учетом СНиП II-35-76 [2] (раздел 16), правил [4] (пункт 4.26) и [5] (пункт 4.26);

- для котельных групп Б — с учетом СНиП II-35-76 [2] (раздел 16);

- для котельных, работающих без обслуживающего персонала, — с учетом руководства [13] (пункты 12.2, 12.3).

Примечание — Для котельных группы Б эти требования в ПБ 10-574-03 [6] не оговариваются.

5.9 Система водоподготовки

5.9.1 Требования к системе водоподготовки:

- для котельных группы А — с учетом СНиП II-35-76 [2] (раздел 10), правил [4] (раздел 6), [5] (раздел 6) и [14] (раздел 12);

- для котельных группы Б — с учетом СНиП II-35-76 [2] (раздел 10), ПБ 10-574-03 [6] (раздел VIII) и правил [14] (раздел 12).

5.9.2. Система водоподготовки выбирается заводом-изготовителем БМК с учетом норм, приведенных в приложении Б, и параметров качества исходной воды, указанных заказчиком в опросном листе.

Форма опросного листа приведена в приложении В.

5.10 Система электроснабжения

5.10.1 Требования к системе электроснабжения:

- для котельных группы А — с учетом СНиП II-35-76 [2] (раздел 14), правил [4] (раздел 4), [5] (раздел 4) и [15] (глава 1.2);

- для котельных группы Б — с учетом СНиП II-35-76 [2] (раздел 14) и правил [15] (глава 1.2).

5.10.2 Электрооборудование БМК должно быть заземлено в соответствии с ГОСТ 12.1.030.

5.10.3 Молниезащита котельных — по инструкции [6].

5.11 Система освещения

Требования к системе освещения:

- для котельных группы А — с учетом СНиП II-35-76 [2] (пункты 3.14, 14.14-14.19), правил [4] (пункт 4.9) и [5] (пункты 4.9-4.12);

- для котельных группы Б — с учетом СНиП II-35-76 [2] (пункты 3.14, 14.14-14.19) и ПБ 10-574-03 [6] (подраздел 7.2).

5.12 Система дымоудаления

5.12.1 Расчет оптимальной системы дымоудаления с выбором исполнения, диаметра, высоты и числа дымовых труб (при необходимости допускается установка нескольких дымовых труб вплоть до оснащения дымовой трубой каждого котла) производится заводом-изготовителем.

5.12.2 Расчет производится на основе соответствующего опросного листа, направляемого заводу-изготовителю (по форме, указанной в приложении В).

5.12.3 Параметры дымовой трубы определяются расчетами — по публикации [17] с учетом рассеивания в атмосфере вредных веществ в соответствии с ОНД-86 [18] и соблюдения норм качества атмосферного воздуха — по СанПиН 2.1.6.1032-01 [19].

5.12.4 Дымовые трубы должны изготавливаться из стальных секций с фланцевыми соединениями.

5.12.5 Приемка дымовых труб — по ПБ 03-445-02 [20], (раздел «Основные положения», пункт 5).

5.13 Системы автоматики и сигнализации

5.13.1 Требования к системе автоматики котельных:

-для котельных группы А — с учетом СНиП II-35-76 [2] (пункты 15.1-15.6, 15.17-15.18, 15.27-15.29), правил [4] (пункт 5.8.2) и [5] (пункт 5.8.2);

-для котельных группы Б — с учетом СНиП II-35-76 [2] (пункты 15.1-15.6, 15.17-15.18, 15.27-15.29), ПБ 10-574-03 [6] (подраздел 6.7).

5.13.2 При установке автоматических блочных горелок последние выполняют функции котловой автоматики безопасности и регулирования согласно ГОСТ 21204, ГОСТ 27824, ГОСТ Р 51383.

5.13.3 Помещение БМК должно быть оборудовано в соответствии с руководством [13] (пункт 11.5):

- сигнализатором загазованности СН4;

- сигнализатором контроля предельно допустимой концентрации СО;

- сигнализатором залива (для крышных котельных);

- системой охранно-пожарной сигнализации.

5.13.4 Для котельных, работающих с постоянным обслуживающим персоналом, требования к системе сигнализации — по СНиП II-35-76 [2] (пункт 15.16), РД 12-341-00 [21] (раздел 4).

5.13.5 Для котельных, работающих без постоянного обслуживающего персонала, требования к системам автоматики и сигнализации — по СНиП II-35-76 [2] (подраздел 15.15) и ПБ 12 529-03 [8] (пункт 5.9.13).

5.14 Контрольно-измерительные приборы

Требования к оснащению котельных контрольно-измерительными приборами:

- для котельных группы А —с учетом СНиП II-35-76 [2] (пункты 15.30-15.35,15.37-15.43), правил [4] (подразделы 5.1, 5.3-5.5) и [5] (подразделы 5.1, 5.3-5.5), требований [22];

- для котельных группы Б — с учетом СНиП II-35-76 [2] (пункты 15.30-15.35, 15.37-15.43), ПБ 10-574-03 [6] (подразделы 6.1, 6.3-6.5) и требований [22].

6 Требования надежности

6.1 Требования надежности водогрейных и паровых котлов, используемых в БМК, приведены в приложении А.

6.2 Требования надежности горелок - по ГОСТ 21204, ГОСТ 27824, ГОСТ Р 51383.

7 Требования эргономики

Рабочие зоны БМК должны отвечать эргономическим требованиям:

- для рабочих мест при выполнении работ сидя — по ГОСТ 12.2.032,

- для рабочих мест при выполнении работ стоя — по ГОСТ 12.2.033.

8 Требования к материалам и комплектующим изделиям

Материалы и комплектующие изделия должны иметь сертификаты, паспорта и другие документы, удостоверяющие соответствие требованиям стандартов, технических условий и конструкторской документации, а в необходимых случаях — иметь разрешение Федеральной службы по экологическому, технологическому и атомному надзору на применение на территории Российской Федерации.

Порядок применения покупных изделий — по ГОСТ 2.124.

9 Комплектность

В комплект поставки БМК должны входить:

а) модуль (модули);

б) котельное оборудование;

в) системы:

- топливоснабжения (газоснабжения и (или) снабжения жидким топливом);

- трубопроводов холодной и горячей воды и (или) паропроводов с арматурой, теплообменниками (для системы ГВС и замкнутой системы теплоснабжения) и насосным оборудованием;

- отопления и вентиляции;

- водоподготовки;

- электроснабжения;

- освещения;

- дымоудаления, в том числе дымовая труба (дымовые трубы);

- автоматики и сигнализации;

г) контрольно-измерительные приборы;

д) комплект оборудования первичного пожаротушения;

е) документация: монтажная по техническим условиям; эксплуатационная по ГОСТ 2.601.

10 Маркировка

10.1 На наружной стенке каждого модуля БМК должна быть прикреплена табличка с его порядковым номером и массой.

10.2 На наружной стенке модуля № 1 должны быть прикреплены:

а) табличка по ГОСТ 12969, содержащая:

- наименование или товарный знак предприятия-изготовителя;

- заводское обозначение котельной;

- заводской номер котельной;

- число модулей, входящих в состав котельной;

- дату изготовления;

- обозначение настоящего стандарта и технических условий;

- номинальную теплопроизводительность (паропроизводительность);

- присоединительное давление газа;

- входное напряжение, частоту и мощность электропитания;

- присоединительное давление и расход воды;

- массу (общую);

б) таблички по пункту 5.4.8.

11 Требования безопасности

11.1 Уровни звукового давления в октавных полосах частот, уровни звука и эквивалентные уровни звука внутри помещения во время работы БМК не должны превышать допустимых значений, установленных ГОСТ 12.1.003.

11.2 Параметры вибрации внутри помещения во время работы БМК не должны превышать гигиенических норм, установленных ГОСТ 12.1.012.

11.3 Температура поверхностей (рукояток, органов управления и других частей), используемых при обслуживании вручную, — по ГОСТ 12.2.064.

11.4 Требования безопасности к конкретным системам и оборудованию БМК изложены в соответствующих разделах настоящего стандарта.

12 Требования охраны окружающей среды

12.1 Предельные нормы концентраций оксида углерода (СО) и оксидов азота (NOx) в продуктах сгорания водогрейных и паровых котлов, используемых в БМК, приведены в приложении А.

12.2 Максимальные концентрации в продуктах сгорания других загрязняющих веществ (SO2, бенз/а/пирен, сажа, мазутная зола), выбрасываемых в атмосферу при работе котлов, определяются расчетом по методике [23].

13 Транспортирование и хранение

13.1 Транспортирование БМК может осуществляться всеми видами транспорта (железнодорожным, морским, автомобильным, воздушным) в соответствии с правилами перевозки грузов, действующими на транспорте данного вида.

Транспортирование и хранение транспортабельных БМК, включая передвижные, — по ГОСТ 22853.

Транспортирование передвижных БМК вблизи мест их эксплуатации осуществляется своим ходом или на прицепе с помощью тягача.

13.2 Модули БМК, подготовленные к транспортировке, должны выдерживать без изменения внешнего вида и разрушения конструкции воздействие механо-динамических нагрузок, соответствующих условиям транспортирования, и климатических факторов.

13.3 Условия транспортирования и хранения в части воздействия механических факторов - по ГОСТ 23170 и ГОСТ 23216, климатических факторов - по ГОСТ 15150.

13.4 Общие требования безопасности при погрузке и разгрузке — по ГОСТ 12.3.009.

13.5. Размещение и крепление БМК на транспортных средствах должно производиться в соответствии с развесовкой по осям.

Модули должны иметь строповочные устройства, узлы для закрепления к транспортировочной платформе.

Места строповки и узлы для закрепления должны иметь соответствующие обозначения.

13.6 На период транспортирования и хранения внутри блоков размещаются и закрепляются сборочные единицы, детали и материалы, монтируемые на месте эксплуатации, а также ящики — по ГОСТ 2991 и ГОСТ 10198 с упакованными в них деталями и эксплуатационной документацией.

13.7 Для хранения БМК должны быть подвергнуты консервации — по ГОСТ 9.014.

ПРИЛОЖЕНИЕ А

(справочное)

Требования к водогрейным и паровым котлам

Таблица А.1 — Теплотехнические требования к водогрейным котлам

Наименование показателя |  | Значения показателей по ГОСТ
 |  | ГОСТ 20548 | ГОСТ 30735 | ГОСТ 21563
1. Температура воды на выходе из котла, °С, не более |  | £ 95 | £ 115 | £ 95 | £ 115 | £ 150 | £ 200
2. Рабочее давление воды на входе в котел, МПа |  | £ 0,4* | £ 0,6 | ³ 0,7 | ³ 0,9 | ³ 1,6 | ³ 3,0
3. Теплопроизводительность, МВт |  | От 0,01 до 0,1 | От 0,1 до 4,0 | От 0,63 до 35,0
4. КПД, % : | газообразное топливо | От 86,0 до 90,0 | От 90,0 до 91,5 | 86,0 (от 0,63 до 3,6 МВт) 89,0 (от 4,65 до 35,0 МВт)
 | легкое жидкое топливо | От 86,0 до 90,0 | От 90,0 до 91,5 | -
 | мазут | - | От 83,0 до 88,0 | 84,0 (от 0,63 до 3,6 МВт) 87,0 (от 4,65 до 35,0 МВт)
5. Температура уходящих газов, °С, не более: | газообразное топливо | - | 200 | -
 | легкое жидкое топливо | - | 200 | -
 | мазут | - | 220 | -
* По заказу потребителя до 0,5 МПа.

Таблица А.2 — Теплотехнические требования к паровым котлам

Наименование показателя |  | Значение показателей по ГОСТ
 |  | ГОСТ 10617 |  |  |  | ГОСТ 28193 ГОСТ 3619 |  |  | ГОСТ 24005 ГОСТ 3619
1. Состояние пара |  | Насыщенный |  |  |  | Насыщенный |  |  | Насыщенный или перегретый
2. Абсолютное давление пара, МПа |  | ≤0,17 |  |  |  | 0,9 | 0,9 | 0,9; 1,4 | От 1,4 до 4,0
3. Паропроизводительность, т/ч |  | От 0,13 до 1,33 | От 1,67 до 4,2 | От 0,53 до 2,13 | От 2,67 до 4,2 | 1,0 | 1,6 | 2,5 | до 6,5 включ. | св. 6,5 до 75 включ.
3. КПД, % | газообразное топливо | 90,0 | 91,0 | - | - | 89,5 | 89,5 | 89,5 | 90,9 | 93,9
 | легкое жидкое топливо | 90,0 | 91,0 | - | - | 89,5 | 89,5 | 89,5 | - | -
 | мазут | - | - | 86,0 | 87,0 | 87,5 | 87,5 | 88,0 | 89,8 | 90,9

Таблица А.3 — Требования надежности водогрейных котлов

Наименование показателя |  | Значения показателей по ГОСТ
 |  | ГОСТ 20548 | ГОСТ 21563
1. Теплопроизводительность, МВт |  | От 0,01 до 0,1 | до 4,65 | до 35
2. Наработка, ч, не менее | установленная безотказная | 22000* | - | -
 | средняя на отказ | - | 3000 | 3000
3. Продолжительность работы до первой очистки от внутренних загрязнений, ч, не менее |  | - | 3000 | 3000
4. Срок службы, годы, не менее | средний | 25/15** | - | -
 | между капитальными ремонтами | - | 3 | 3
 | полный назначенный | - | 10 | 15
* Календарный срок эксплуатации. ** В числителе — для чугунных котлов, в знаменателе — для стальных котлов.

Таблица А.4 — Требования надежности паровых котлов

Наименование показателя |  | Значения показателей
 |  | ГОСТ 10617 | ГОСТ 28193 | ГОСТ 24005
1. Паропроизводительность, т/ч |  | £ 0,17 | От 1,0 до 2,5 | От 4,0 до 35
2. Наработка, ч, не менее | установленная безотказная | 3000 | - | -
 | средняя на отказ | 6000 | 4000 | 4500
3. Срок службы, годы, не менее | установленный | 10 | 20 | -
 | установленный между капитальными ремонтами | - | 6 | 3,5
 | полный назначенный | - | - | 20
Примечание — В ГОСТ 3619 показатели надежности не указаны. На практике используются нормы ГОСТ 24005, указанные в таблице.

Таблица А.5 — Предельные значения концентраций оксида углерода (СО) и оксидов азота (NOx) в продуктах сгорания для водогрейных котлов

Наименование показателя |  | Предельные значения концентраций
 |  | ГОСТ 20548 | ГОСТ 30735 | ГОСТ 21563
1. Теплопроизводительность, МВт |  | От 0,01 до 0,1 | От 0,1 до 4,0 | От 0,63 до 209,0
2. (СО)a = 1, мг/м3 | газообразное топливо | 119 | 130 | -
 | легкое жидкое топливо | 115 | 130 | -
 | мазут | - | - | -
3. (NOх®NO2)a = 1, мг/м3 | газообразное топливо | 144 | 80 | 332
 | легкое жидкое топливо | 229 | 160 | -
 | мазут | - | - | 483

Таблица А.6 — Предельные значения концентраций оксида углерода (СО) и оксидов азота (NOx) в продуктах сгорания для паровых котлов

Наименование показателя |  | Предельные значения концентраций
 |  | ГОСТ 10617 |  |  |  | ГОСТ 28193 | ГОСТ Р 50831
1. Паропроизводительность, т/ч |  | От 0,13 до 4,2 | От 0,13 до 1,33 | От 1,33 до 4,2 | От 0,53 до 4,2 | От 1,0 до 2,5 | От 160 до 420
2. (СО)a = 1,мг/м3 | газообразное топливо | 130 | - | - | - | 117 | 433
 | легкое жидкое топливо | - | 250 | 200 | - | 115 | -
 | мазут | - | - | - | 250 | 200 | 426
3. (NOх®NO2)a=1, мг/м3 | газообразное топливо | 250 | - | - | - | 145 | 180
 | легкое жидкое топливо | - | 300 | 300 | - | 230 | -
 | мазут | - | - | - | 300 | 490 | 355
Примечание — В ГОСТ 24005 и 3619 предельные нормы концентраций СО и NOx в продуктах сгорания не указаны. На практике используются нормы ГОСТ 28193 и ГОСТ Р 50831, приведенные к a = 1, указанные в таблице, для соответствующих значений паропроизводительности.

ПРИЛОЖЕНИЕ Б

(справочное)

Нормы качества питательной воды паровых котлов и подпиточной воды

водогрейных котлов*

____________

* По правилам [6].

Таблица Б.1 — Нормы качества питательной воды для паровых газотрубных котлов

Показатель | Для котлов, работающих
 | на жидком топливе | на других видах топлива
Прозрачность по шрифту, см, не менее | 40 | 20
Общая жесткость, мкг·экв/кг | 30 | 100
Содержание растворенного кислорода (для котлов паропроизводительностью 2 т/ч и более), мкг/кг* | 50* | 100
* Для котлов, не имеющих экономайзеров, и котлов с чугунными экономайзерами содержание растворенного кислорода допускается до 100 мкг/кг.

Таблица Б.2 — Нормы качества питательной воды для паровых водотрубных котлов с естественной циркуляцией и рабочим давлением пара до 4 МПа (40 кгс/см2)

Показатель

Рабочее давление, МПа (кгс/см2)

0,9 (9)

1,4 (14)

2,4 (24)

4 (40)

Прозрачность по шрифту, см, не менее

30

40

40

40

Общая жесткость, мкг·экв/кг

40

20

15

10

Содержание соединений железа (в пересчете на Fe), мкг/кг

Не нормируется

Не нормируется

200

100

Содержание соединений меди (в пересчете на Cu), мкг/кг

Не нормируется

Не нормируется

Не нормируется

Не нормируется

Содержание растворенного кислорода (для котлов паропроизводительностью 2 т/ч и более)*, мкг/кг

100

50

50

30

Значение рН при 25 °С**

От 8,5 до 10,5

Содержание нефтепродуктов, мг/кг

5

3

3

0,5

* Для котлов, не имеющих экономайзеров, и для котлов с чугунными экономайзерами содержание растворенного кислорода допускается до 100 мкг/кг при сжигании любого вида топлива.

** В отдельных случаях, обоснованных специализированной организацией, может быть допущено снижение значения рН до 7,0.

Таблица Б.3 — Нормы качества подпиточной и сетевой воды для водогрейных котлов

Показатель

Система теплоснабжения

открытая

закрытая

Температура сетевой воды, °С

125

150

200

115

150

200

Прозрачность по шрифту, см, не менее

40

40

40

30

30

30

Карбонатная жесткость, мкг·экв/кг:

при рН не более 8,5

700

600

300

700

600

300

при рН более 8,5

Не допускается

По РД 24.031.120-91 [24]

Содержание растворенного кислорода, мкг/кг

50

30

20

50

30

20

Содержание соединений железа (в пересчете на Fe), мкг/кг

300

250

200

500

400

300

Значение рН при 25 °С

От 7,0

до 8,5

От 7,0

до 11,0*

Содержание нефтепродуктов, мг/кг

1,0

* Для теплосетей, в которых водогрейные котлы работают параллельно с бойлерами, имеющими латунные трубки, верхнее значение рН сетевой воды не должно превышать 9,5.

Примечание — Данные нормы не распространяются на водогрейные котлы, установленные на тепловых электростанциях, тепловых станциях и в отопительных котельных, для которых качество воды должно соответствовать требованиям правил технической эксплуатации электрических станций и сетей, утвержденных в установленном порядке.

ПРИЛОЖЕНИЕ В

(обязательное)

Форма опросного листа

Заказчик _______________________________________________________________________

Адрес заказчика _________________________________________________________________

1 Характеристика котельной

Тип котельной по назначению |  |  | Назначение котельной
отопительная |  |  | отопление | ‪
 |  |  | отопление и ГВС | ‪
отопительно-производственная |  |  | отопление | ‪
 |  |  | отопление и ГВС | ‪
 |  |  | пар (вода) на технологические нужды | ‪
производственная |  |  | пар (вода) на технологические нужды | ‪
Тип котельной по виду доставки и установки |  |  |
стационарная нетранспортабельная | ‪ |  |
стационарная транспортабельная | ‪ |  |
передвижная | ‪ |  |
Тип котельной по размещению |  |  |
отдельно стоящая | ‪ |  |
пристроенная | ‪ |  |
крышная | ‪ |  |
Котельная с паровыми котлами |  |  | Котельная с водогрейными котлами
Паропроизводительность, т/ч _____________ |  |  | Теплопроизводительность, МВт ____________
Давление пара, МПа _____________________ |  |  | Давление воды, МПа ______________________
Температура пара, °С ____________________ |  |  | Температура воды, °С _____________________
 |  |  | Водоразбор (открытый, закрытый) __________
Топливо |  | вид _______________________________________
 |  | низшая теплота сгорания, ж/м2 ________________
 |  | низшая теплота сгорания, ж/кг ________________
Присоединительное давление, МПа |  | воды ______________________________________
 |  | газа (жидкого топлива) ______________________
Напряжение электрической сети (при частоте 50 Гц) ____________________________________
Период использования котельной (отопительный период, в течение года) __________________

2 Качество исходной воды для выбора системы водоподготовки

Среднегодовые параметры качества исходной воды
Источник воды |  | Параметры
№ п/п | Тип* | рН | Жесткость общая, мг-экв/л | Жесткость карбонатная, мг-экв/л | Щелочность общая, мг-экв/л | Хлориды, мг/л | Сульфаты, мг/л | Кислород, мг/л | Диоксид углерода, мг/л | Железо общее, мг/л | Силикаты (по кремнию), мг/л | Сухой остаток, мг/л
1 |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |

* Поверхностный (река, озеро), артезианская скважина, водопровод.

3 Учет экологического фактора при расчете дымовой трубы

Ближайшие здания
№ п/п | Расстояние до планируемого места размещения трубы, м | Длина, м | Ширина, м | Высота, м | Назначение*
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
… |  |  |  |  |
* Административное, производственное, жилое и т.п.

Климатические характеристики*
Средняя температура воздуха наиболее холодного месяца | Средняя максимальная температура воздуха самого жаркого месяца | Максимальная скорость ветра, м/с** | Фоновые концентрации, доли ПДК
 |  |  | NO | NO2 | СО
* Запрашиваются заказчиком в местном отделении Регионального центра по гидрометеорологии и мониторингу ОС. ** Скорость ветра, повторяемость превышения которой составляет 5 %.

Библиография

[1] | Инструкция о порядке выдачи Госгортехнадзором России разрешений на выпуск и применение оборудования для газового хозяйства Российской Федерации (утверждена Постановлением Госгортехнадзора России от 09.09.2002 № 55)
[2] | Строительные нормы и правила СНиП II-35-76 | Часть II Нормы проектирования. Глава 35 Котельные установки
[3] | Ведомственный руководящий документ ОАО «Газпром» ВРД 39-1.8-055-2002 | Типовые технические требования на проектирование КС, ДКС и КС ПХГ
[4] | Правила устройства и безопасной эксплуатации паровых котлов с давлением пара не более 0,07 МПа (0,7 кгс/см2), водогрейных котлов и водоподогревателей с температурой нагрева воды не выше 388 К (115 °С) (утверждены приказом Минстроя России от 28.08.92 № 205)
[5] | Правила устройства и безопасной эксплуатации паровых котлов с давлением пара не более 0,07 МПа (0,7 кгс/см2), водогрейных котлов и водоподогревателей и утилизационных теплообменников с температурой нагрева воды не выше 388 К (115 °С) (для предприятий газовой промышленности) (утверждены заместителем Председателя Правления ОАО «Газпром» 03.03.2000)
[6] | Правила безопасности ПБ 10-574-03 | Правила устройства и безопасной эксплуатации паровых и водогрейных котлов
[7] | Нормы пожарной безопасности НПБ 105-03 | Определение категорий помещений, зданий и наружных установок по взрывопожарной и пожарной опасности
[8] | Правила безопасности ПБ 12-529-03 | Правила безопасности систем газораспределения и газопотребления
[9] | Строительные нормы и правила СНиП 42-01-2002 | Газораспределительные системы
[10] | Правила пожарной безопасности ППБ 01-03 | Правила пожарной безопасности в Российской Федерации
[11] | Свод правил по проектированию и строительству СП 41-104-2000 | Проектирование автономных источников теплоснабжения
[12] | Правила безопасности ПБ 10-573-03 | Правила устройства и безопасной эксплуатации трубопроводов пара и горячей воды
[13] | Руководство по проектированию автономных источников теплоснабжения (утверждено и введено в действие указанием Москомархитектуры от 23.10.2001 № 39)
[14] | Правила технической эксплуатации тепловых энергоустановок (утверждены Минэнерго России приказом от 24.03.2003 № 115)
[15] | Правила устройства электроустановок (ПУЭ). Раздел 1 Общие правила. Глава 1.2 Электроснабжение и электрические сети. Издание 7 (утверждены приказом Минэнерго России от 08.07.2002 № 204)
[16] | Инструкция по устройству молниезащиты зданий, сооружений и промышленных коммуникаций (утверждена приказом Минэнерго России от 30.06.2003 № 280)
[17] | Аэродинамический расчет котельных установок (Нормативный метод) / Под ред. С.И. Мочана. - Л.: Энергия, 1977
[18] | Общесоюзный нормативный документ ОНД-86 | Методика расчета концентраций в атмосферном воздухе вредных веществ, содержащихся в выбросах предприятий
[19] | Санитарные нормы и правила СанПиН 2.1.6.1032-01 | Гигиенические требования к обеспечению качества атмосферного воздуха населенных мест
[20] | Правила безопасности ПБ 03-445-02 | Правила безопасности при эксплуатации дымовых и вентиляционных промышленных труб
[21] | Руководящий документ Госгортехнадзора России РД 12-341-00 | Инструкция по контролю за содержанием окиси углерода в помещениях котельных
[22] | Требования к оснащенности газоиспользующего оборудования теплоутилизирующим оборудованием, средствами автоматизации, теплотехнического контроля, учета выработки и потребления энергоресурсов (утверждены Постановлением Правительства Российской Федерации от 17.05.2002 № 317)
[23] | Методика определения выбросов загрязняющих веществ в атмосферу при сжигании топлива в котлах производительностью менее 30 тонн пара в час или менее 20 Гкал в час (утверждена председателем Госкомэкологии России 09.07.2000)
[24] | Руководящий документ Минтяжмаша СССР РД 24.031.120-91 | Методические указания. Нормы качества сетевой и подпиточной воды водогрейных котлов, организация водно-химического режима и химического контроля

Ключевые слова: котельные блочно-модульные, котельные блочно-модульные транспортабельные, передвижные, котлы водогрейные, котлы паровые, стандарт, общие технические требования

Содержание

Введение

1 Область применения

2 Нормативные ссылки

3 Термины, определения и сокращения

4 Классификация блочно-модульных котельных

5 Конструктивные требования

5.1 Общие положения

5.2 Требования назначения. Основные параметры

5.3 Состав блочно-модульной котельной

5.4 Требования к помещению блочно-модульной котельной

5.5 Котельное оборудование

5.6 Система топливоснабжения

5.7 Система трубопроводов холодной и горячей воды и (или) паропроводов с арматурой, теплообменниками и насосным оборудованием

5.8 Система отопления и вентиляции

5.9 Система водоподготовки

5.10 Система электроснабжения

5.11 Система освещения

5.12 Система дымоудаления

5.13 Системы автоматики и сигнализации

5.14 Контрольно-измерительные приборы

6 Требования надежности

7 Требования эргономики

8 Требования к материалам и комплектующим изделиям

9 Комплектность

10 Маркировка

11 Требования безопасности

12 Требования охраны окружающей среды

13 Транспортирование и хранение

Приложение А (справочное) Требования к водогрейным и паровым котлам

Приложение Б (справочное) Нормы качества питательной воды паровых котлов и подпиточной воды водогрейных котлов

Приложение В (обязательное) Форма опросного листа

Библиография