ОТКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО «ГАЗПРОМРЕГИОНГАЗ»

стандарт организации

Система стандартизации ОАО «Газпромрегионгаз»

ТЕХНИЧЕСКИЕ ТРЕБОВАНИЯ

к материалам, оборудованию и технологическим схемам блочных газорегуляторных пунктов, шкафных пунктов редуцирования газа

СТО ГАЗПРОМРЕГИОНГАЗ 7.1-2011

Издание официальное

САНКТ – ПЕТЕРБУРГ

2011

Сведения о стандарте

1 РАЗРАБОТАН Открытым акционерным обществом «Головной научно-исследовательский и проектный институт по использованию газа в народном хозяйстве Гипрониигаз» (ОАО «Гипрониигаз»)

2 ВНЕСЕН Секцией по совершенствованию технологического оборудования и процессов газораспределения Научно-технического Совета Открытого акционерного общества «Газпромрегионгаз» (ОАО «Газпромрегионгаз»)

3 УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ Приказом ОАО «Газпромрегионгаз» от №

4 ВЗАМЕН СТО ГАЗПРОМРЕГИОНГАЗ 7.1-2010

ОАО «Газпромрегионгаз», 2011

Распространение настоящего стандарта осуществляется в соответствии с действующим законодательством и соблюдением правил, установленных ОАО «Газпромрегионгаз»

Содержание

1..................................................................................................................................................................... Область применения. 1

2.................................................................................................................................................................... Нормативные ссылки. 1

3................................................................................................................................................................ Термины и определения. 3

4........................................................................................................................................................................ Общие требования. 5

5......................................................................................................................................... Требования к линиям редуцирования. 8

6.............................................................................................................................. Требования к конструкции блок-контейнера. 10

7............................................................................................................................................... Требования к конструкции шкафа. 13

8..................................................................................................................................... Требования к техническим устройствам. 15

9.......................................................... Требования к контрольно-измерительным приборам, автоматизации и сигнализации. 20

10..................................................................................................................................... Требования к отоплению и вентиляции. 22

11........................................................................................................................................... Электроснабжение и молниезащита. 25

12........................................................................................................................................................... Требования к надежности. 27

13.................................................................................................................................... Маркировка, комплектность, упаковка. 27

14....................................................................................................................................................................................... Приемка. 31

СТАНДАРТ ОАО «ГАЗПРОМРЕГИОНГАЗ»

Система стандартизации ОАО «Газпромрегионгаз»

ТЕХНИЧЕСКИЕ ТРЕБОВАНИЯ

к материалам, оборудованию и технологическим схемам

блочных газорегуляторных пунктов, шкафных пунктов редуцирования газа

Дата введения – 2011-

1 Область применения

1.1 Настоящий стандарт распространяется на блочные газорегуляторные пункты и шкафные пункты редуцирования газа (далее – пункты), предназначенные для редуцирования давления природного газа с входного значения (до 1,2 МПа включительно) до требуемых значений, а также для выполнения следующих функций:

- автоматического поддержания заданного выходного давления независимо от изменения расхода и входного давления газа (в заданном диапазоне их значений);

- автоматического прекращения подачи газа при повышении или понижении выходного давления сверх или ниже допустимых заданных значений;

- очистки газа от механических примесей;

- учета газа.

1.2 Настоящий стандарт устанавливает общие технические требования к пунктам, предназначенным для применения в сетях газораспределения при транспортировке горючих газов по ГОСТ 5542, используемых в качестве топлива для промышленного и коммунально-бытового назначения.

2 Нормативные ссылки

В настоящем стандарте использованы нормативные ссылки на следующие стандарты:

ГОСТ Р 52760-2007 Арматура трубопроводная. Требования к маркировке и отличительной окраске

ГОСТ Р 53672–2009 Арматура трубопроводная. Общие требования безопасности

ГОСТ 12.1.004–91 Система стандартов безопасности труда. Пожарная безопасность. Общие требования

ГОСТ 12.1.005–88 Система стандартов безопасности труда. Общие санитарно-гигиенические требования к воздуху рабочей зоны

ГОСТ 12.1.010–76 Система стандартов безопасности труда. Взрывобезопасность. Общие требования

ГОСТ 12.2.003–91 Система стандартов безопасности труда. Оборудование производственное. Общие требования безопасности

ГОСТ 15.309–98 Система разработки и постановки продукции на производство. Испытания и приемка выпускаемой продукции. Основные положения

ГОСТ 5264–80 Ручная дуговая сварка. Соединения сварные. Основные типы, конструктивные элементы и размеры

ГОСТ 5542–87 Газы горючие природные для промышленного и коммунально-бытового назначения. Технические условия

ГОСТ 9544–2005 Арматура трубопроводная запорная. Классы и нормы герметичности затворов

ГОСТ 11534–75 Ручная дуговая сварка. Соединения сварные под острыми и тупыми углами. Основные типы, конструктивные элементы и размеры

ГОСТ 14192-96 Маркировка грузов

ГОСТ 14776-79 Дуговая сварка. Соединения сварные точечные. Основные типы, конструктивные элементы и размеры

ГОСТ 15150-69 Машины, приборы и другие технические изделия. Исполнения для различных климатических районов. Категории, условия эксплуатации, хранения и транспортирования в части воздействия климатических факторов внешней среды

ГОСТ 15846-2002 Продукция, отправляемая в районы Крайнего Севера и приравненные к ним местности. Упаковка, маркировка, транспортирование и хранение

ГОСТ 16037-80 Соединения сварные стальных трубопроводов. Основные типы, конструктивные элементы и размеры

ГОСТ 21130-75 Изделия электротехнические. Зажимы заземляющие и знаки заземления. Конструкция и размеры

ГОСТ 24597-81 Пакеты тарно-штучных грузов. Основные параметры и размеры

П р и м е ч а н и е - При пользовании настоящим стандартом целесообразно проверить действие ссылочных стандартов и классификаторов по соответствующим указателям, составленным на 1 января текущего года, и информационным указателям, опубликованным в текущем году. Если ссылочный документ заменён (изменён), то при пользовании настоящим стандартом следует руководствоваться заменённым (изменённым) документом. Если ссылочный документ отменён без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3 Термины и определения

В настоящем стандарте применены следующие термины с соответствующими определениями:

3.1 блочный газорегуляторный пункт: Газорегуляторный пункт, размещенный в блоке контейнерного типа.

[ГОСТ Р 53865-2010, статья 36]

3.2 давление закрытия регулятора давления, % (кПа): Максимальное увеличение значения выходного давления газа при уменьшении расхода газа до нуля.

3.3 запорная арматура: Арматура, предназначенная для перекрытия потока рабочей среды с определенной герметичностью.

ГОСТ Р 52720-2007, статья 3.1]

3.4 защитная арматура (Нрк. отключающая арматура): Арматура, предназначенная для автоматической защиты оборудования и трубопроводов от недопустимых или непредусмотренных технологическим процессом изменений параметров или направления потока рабочей среды, а также для отключения потока.

[ГОСТ Р 52720-2007, статья 3.12]

3.5 класс точности регулятора давления: Абсолютное максимальное значение точности регулирования.

3.6 контрольный регулятор: Дополнительный регулятор давления, предназначенный для автоматического поддержания давления газа в заданных пределах и предотвращения недопустимого повышения давления при отказе основной редукционной арматуры (регулятора давления газа).

3.7 наработка до отказа: Наработка, накопленная от первого использования изделия или от его восстановления до отказа.

[ГОСТ Р 53480-2009, статья 79]

3.8 постоянная времени: Время, необходимое для стабилизации величины давления газа в контролируемой точке на заданном уровне при изменении расхода газа или входного давления.

3.9 предохранительная арматура: Арматура, предназначенная для автоматической защиты оборудования и трубопроводов от недопустимого превышения давления посредством сброса избытка рабочей среды.

[ГОСТ Р 52720-2007, статья 3.2]

3.10 редукционная арматура (Нрк. дроссельная арматура): Арматура, предназначенная для снижения (редуцирования) рабочего давления в системе за счет увеличения гидравлического сопротивления в проточной части.

[ГОСТ Р 52720-2007, статья 3.13]

3.11 средний срок службы: Математическое ожидание срока службы. [ГОСТ Р 53480-2009, статья 100]

3.12 срок службы: Продолжительность эксплуатации изделия или ее возобновления после капитального ремонта до наступления предельного состояния.

[ГОСТ Р 53480-2009, статья 84]

3.13 точность регулирования, % (Па): Максимальное положительное или отрицательное отклонение выходного давления от заданного значения в пределах указанного рабочего диапазона расхода газа и входного давления.

3.14 узел редуцирования: Комплекс технических устройств, обеспечивающий автоматическое поддержание заданного выходного давления, а также автоматического прекращения подачи газа при повышении или понижении выходного давления сверх или ниже допустимых заданных значений.

3.15 шкафной пункт редуцирования газа (Нрк. шкафной газорегуляторный пункт): Пункт редуцирования газа, размещенный в шкафу из несгораемых материалов.

[ГОСТ Р 53865-2010 статья 37]

4 Общие требования

4.1 Пункты должны быть изготовлены по конструкторской и технологической документации предприятия-изготовителя, разработанной на основании настоящего стандарта, документов в области стандартизации и технического регулирования, с учетом требований Единой системы конструкторской и технологической документации (ЕСКД, ЕСТД) Российской Федерации, ГОСТ 15.309.

4.2 Конструкция пунктов должна обеспечивать их работоспособность и надежность эксплуатации. Строительные конструкции, шкаф и трубопроводы должны иметь защитные покрытия, обеспечивающие коррозионную стойкость к воздействию окружающей среды.

4.3 Конструкция блочного газорегуляторного пункта должна включать:

- транспортабельное здание блочного исполнения (далее - блок-контейнер), имеющее отдельные помещения (с обособленными выходами наружу), предназначенные для размещения линий редуцирования и систем инженерно-технического обеспечения;

- линии редуцирования, состоящие из комплекса технических устройств, газопроводов, контрольно-измерительных приборов;

- узлы учета газа (при необходимости);

- комплекс средств автоматизации (при необходимости);

- системы инженерно-технического обеспечения, предназначенные для электроснабжения, учета расхода энергоносителей, отопления помещений.

4.4 В блочном газорегуляторном пункте допускается, при необходимости, размещать линии редуцирования и системы инженерно-технического обеспечения в нескольких блок-контейнерах, в том числе объединенных в единое сооружение посредством демонтажа смежных ограждающих конструкций.

Допускается размещение части оборудования за пределами блок-контейнера при соответствующем обосновании.

4.5 Конструкция шкафного пункта редуцирования газа должна включать:

- шкаф, для размещения в нем линий редуцирования;

- линии редуцирования, состоящие из комплекса технических устройств, газопроводов, трубопроводов, контрольно-измерительных приборов;

- узлы учета газа (при необходимости);

- комплекс средств автоматизации (при необходимости);

- оборудование для обогрева шкафа (при необходимости).

4.6 Пункты могут иметь модификацию в зависимости от следующих показателей:

- пропускной способности;

- входного и выходного давления природного газа;

- количества рабочих линий редуцирования и их оснащенности;

- уровня автоматизации;

- типа источников тепла для отопления (обогрева);

- наличия узла учета газа;

- климатических условий.

4.7 При разработке конструкции пунктов следует предусматривать:

- свободный доступ персонала и удобное для обслуживания расположение технических устройств, средств контроля и автоматизации, систем инженерно-технического обеспечения. Для блочного газорегуляторного пункта расстояние в свету между параллельными рядами технических устройств – не менее 0,4 м. Ширина основного прохода в помещениях блочного газорегуляторного пункта должна составлять не менее 0,8 м;

- прочность и устойчивость конструкций при погрузо-разгрузочных работах, транспортировании, монтаже и эксплуатации.

4.8 Пункты должны быть транспортабельными, а габариты (с учетом демонтажа съемных узлов) и масса должны обеспечивать возможность перевозки.

Допускается транспортировать блочные газорегуляторные пункты отдельными блоками, сборочными единицами, при этом должна быть предусмотрена их максимальная компактность и устойчивость конструкций.

4.9 Количество линий редуцирования в пунктах определяется разработчиком, исходя из требуемой пропускной способности, количества выходных газопроводов и объема потребления газа. В шкафном пункте редуцирования газа количество рабочих линий редуцирования – не более двух.

Для обеспечения непрерывности подачи газа в пунктах может предусматриваться резервная линия редуцирования. Состав резервной линии редуцирования должен соответствовать основной линии или должен обеспечивать аналогичный уровень безопасности. Резервная линия редуцирования должна включаться в работу автоматически при неисправности основной линии.

В шкафном пункте редуцирования газа возможно применение съемной обводной линии с редукционной и защитной арматурой. Не допускается применение запорной арматуры для редуцирования давления газа на обводных газопроводах.

4.10 Конструкция пунктов должна соответствовать требованиям документов в области стандартизации и технического регулирования, требованиям промышленной, механической, электрической и пожарной безопасности, взрывобезопасности при испытаниях, монтаже, эксплуатации, а также соответствовать требованиям настоящего стандарта, ГОСТ 12.1.004, ГОСТ 12.1.010, ГОСТ 12.2.003, ГОСТ Р 53672, правил устройства электроустановок.

4.11 Уровень шума (внутри пунктов), создаваемый линиями редуцирования, не должен превышать 80 дБА.

4.12 Выбор типа трубопроводной арматуры и марки стали труб должен производиться при разработке конструкторской документации на конкретный пункт, исходя из условий эксплуатации, давления и физико-химических свойств рабочей среды (природный газ, горячая вода, пар).

В линии редуцирования должна включаться трубопроводная арматура, безопасность применения которой обеспечивается выполнением требований ГОСТ Р 53672 при проектировании и изготовлении.

Не допускается применение арматуры из серого чугуна.

4.13 Технические устройства и материалы, в том числе импортные, должны иметь разрешительные документы на применение в соответствии с требованиями законодательства Российской Федерации о техническом регулировании.

4.14 Блочные газорегуляторные пункты должны быть оснащены автоматическими установками пожарной сигнализации, пожаротушения и первичными средствами пожаротушения в соответствии с требованиями документов в области стандартизации и технического регулирования по пожарной безопасности.

5 Требования к линиям редуцирования

5.1 Линия редуцирования должна быть оснащена:

- узлом редуцирования;

- устройствами очистки газа;

- запорной арматурой;

- продувочными и сбросными газопроводами;

- контрольно-измерительными приборами.

5.2 В состав узла редуцирования должны входить:

- редукционная арматура (регулятор давления газа, контрольный регулятор);

- предохранительная и защитная арматура.

При применении комбинированных регуляторов давления газа, установка дополнительной предохранительной и защитной арматуры не обязательна.

5.3 Редукционная, предохранительная и защитная арматура должны обеспечивать заданный диапазон рабочего давления. Защита газопроводов и технических устройств от изменений давления газа, выходящих за заданные значения, может достигаться применением в составе узла редуцирования следующего состава технических устройств:

- редукционная арматура, контрольный регулятор, защитная арматура, предохранительная арматура;

- редукционная арматура, контрольный регулятор, защитная арматура;

- редукционная арматура, контрольный регулятор;

- редукционная арматура, защитная арматура, предохранительная арматура;

- редукционная арматура, защитная арматура.

Диапазоны настройки параметров оборудования должны быть указаны в эксплуатационной документации на пункты.

5.4 Конструкция линий редуцирования и их пропускная способность должны быть определены на основании гидравлического расчета и результатов испытаний. Значения пропускной способности пункта в целом и каждой линии редуцирования должны быть указаны в эксплуатационной документации на пункты.

5.5 Конструкция линии редуцирования должна обеспечивать герметичность и прочность при рабочем и испытательном давлении.

Герметичность затвора запорной, предохранительной, защитной и редукционной арматуры должна соответствовать классу А по ГОСТ 9544.

5.6 В блочных газорегуляторных пунктах должна быть предусмотрена компенсация температурных деформаций газопроводов (за счет использования поворотов газопроводов или компенсаторов).

5.7 Технологическая схема линий редуцирования должна обеспечивать возможность очистки или замены фильтрующего элемента без отключения подачи газа потребителю или изменения давления газа, выходящего за допустимые пределы.

5.8 Продувочные и сбросные газопроводы должны иметь минимальное количество поворотов и выводиться за пределами пункта вертикально вверх. Конструкция оголовка должна предотвращать попадание атмосферных осадков в газопровод.

Номинальный диаметр сбросного газопровода, должен быть не менее номинального диаметра выходного патрубка предохранительной арматуры.

Номинальный диаметр продувочного газопровода должен быть не менее DN 20. Допускается объединять продувочные газопроводы одинакового давления в общий продувочный газопровод.

5.9 На линиях редуцирования блочных газорегуляторных пунктов после первой и перед последней фланцевой запорной арматурой должны быть установлены поворотные заглушки.

5.10 Конструкция линий редуцирования (при наличии обводной линии или резервной линии) должна обеспечивать возможность настройки параметров редукционной, предохранительной и защитной арматуры, а также проверки герметичности их закрытия без отключения подачи газа потребителю или изменения давления газа, выходящего за допустимые пределы.

5.11 Место отбора импульса для редукционной, защитной и предохранительной арматуры должно размещаться в зоне установившегося потока газа вне пределов турбулентных воздействий.

Места размещения точек отбора импульсов, если они находятся за пределами шкафа или блок-контейнера, должны быть указаны в эксплуатационной документации на пункт.

5.12 Антикоррозионные покрытия должны обеспечивать защиту линий редуцирования в течение среднего срока службы пункта.

6 Требования к конструкции блок-контейнера

6.1 Конструкция блок-контейнера должна обеспечивать функционирование и сохранность размещенных в нем технических устройств и инженерных систем на протяжении среднего срока службы.

6.2 Конструкция блок-контейнера должна обеспечивать механическую безопасность и разрабатываться с учетом:

- температуры наиболее холодной пятидневки, обеспеченностью 0,92;

- расчетной снеговой и ветровой нагрузок;

- сейсмической нагрузки (при размещении в районах с сейсмичностью площадки свыше 6 баллов).

Конструкцией блок-контейнера должна предусматриваться совмещенная кровля.

6.3 Энергоэффективность конструкции блок-контейнера должна быть обеспечена за счет выбора теплозащиты, обеспечивающей:

- нормируемое сопротивление теплопередачи отдельных элементов ограждающих конструкций блок-контейнера;

- санитарно-гигиенический показатель, включающий температурный перепад (между температурами внутреннего воздуха и на поверхности ограждающих конструкций) и температуру на внутренней поверхности выше температуры точки росы.

6.4 Сварные соединения по своим физико-механическим свойствам должны соответствовать основному материалу свариваемых строительных конструкций.

Типы, конструктивные элементы и размеры сварных соединений строительных конструкций должны соответствовать ГОСТ 5264, ГОСТ 11534, ГОСТ 14776.

6.5 Строительные конструкции блок-контейнера должны обеспечивать степень огнестойкости не ниже III, класс конструктивной пожарной опасности не ниже С0.

6.6 Строительные конструкции блок-контейнера следует изготавливать из коррозионно-стойких материалов и изделий, либо предусматривать использование покрытий с учетом климатических условий эксплуатации пункта. Допускается применение облицовки фасадных наружных строительных конструкций изделиями, стойкими к воздействию окружающей среды.

Средний срок службы антикоррозионного покрытия должен быть не менее 20 лет.

6.7 Высота помещений блок-контейнера должна быть не менее 2,2 м, а в местах прохода персонала не менее 2,0 м от пола до выступающих частей коммуникаций и технических устройств.

6.8 Помещение для размещения линий редуцирования должно отвечать требованиям, предъявляемым к помещениям категории А по взрывопожарной опасности, остальные помещения, в зависимости от их назначения – требованиям документов в области стандартизации и технического регулирования по пожарной безопасности.

6.9 Для обеспечения взрывоустойчивости помещений для размещения линий редуцирования и помещений для размещения отопительного оборудования следует предусматривать устройство легкосбрасываемых строительных конструкций.

Для обеспечения взрывобезопасности помещений для размещения линий редуцирования следует предусматривать:

- искробезопасные и противопожарные двери;

- искробезопасные окна;

- устройство между помещениями для размещения линий редуцирования и другими помещениями противопожарной перегородки 1 типа, газонепроницаемой. Класс пожарной опасности строительных конструкций должен быть не ниже К0.

Покрытия пола в помещении для размещения линий редуцирования должны быть искробезопасными, негорючими, ровными и нескользкими.

6.10 Окна и двери должны быть оборудованы приспособлениями, защищающими от самооткрывания, и обеспечивать фиксацию в открытом положении. Двери должны открываться наружу и запираться ключом.

Двери должны быть оборудованы запирающими устройствами. Должна быть предусмотрена возможность установки дополнительного запирающего устройства.

Двери изнутри запираться не должны.

6.11 Места стыковок строительных конструкций, отделяющих помещения категории А по взрывопожарной опасности от иных помещений, должны быть герметизированы. Отверстия в газонепроницаемой перегородке для пропуска коммуникаций также должны быть герметизированы. Вводы инженерных коммуникаций должны быть герметизированы и утеплены.

7 Требования к конструкции шкафа

7.1 Конструкция шкафа должна обеспечивать функционирование и сохранность размещенных в нем технических устройств и инженерных систем на протяжении среднего срока службы.

7.2 Конструкция шкафа должна разрабатываться с учетом:

- температуры наиболее холодной пятидневки, обеспеченностью 0,92;

- расчетной снеговой и ветровой нагрузок;

- сейсмической нагрузки (при размещении в районах с сейсмичностью площадки свыше 6 баллов).

7.3 Шкаф должен быть выполнен из негорючих материалов, для шкафного пункта редуцирования газа с обогревом – с негорючим утеплителем. Толщина стенок должна определяться тепловым расчетом в соответствии с климатическими условиями района эксплуатации. В холодный период года температурный режим внутри шкафа должен обеспечивать работоспособность технических устройств в соответствии с требуемыми параметрами.

7.4 Шкаф следует изготавливать из коррозионно-стойких материалов, либо предусматривать использование покрытий, стойких к воздействию окружающей среды, с учетом климатических условий эксплуатации шкафного пункта редуцирования газа. Допускается применение облицовки шкафа материалами, стойкими к воздействию окружающей среды. Средний срок службы антикоррозионного покрытия должен быть не менее 20 лет.

Конструкция шкафа должна обеспечивать защиту внутреннего пространства от попадания внутрь дождевой воды и снега.

7.5 Зазоры в шкафу для пропуска газопроводов и коммуникаций должны быть закрыты заглушками и, при необходимости, утеплены.

7.6 Конструктивные элементы шкафа не должны иметь острых кромок и углов.

7.7 Соединения конструктивных элементов шкафа рекомендуется предусматривать на сварке.

Шкафы должны иметь строповые устройства, а при их отсутствии, должны быть обозначены места строповки.

Опоры шкафа и газопроводов должны быть рассчитаны на вертикальные нагрузки веса газопровода, а также нагрузки, возникающие при тепловом расширении газопровода.

7.8 Конструкция шкафа должна обеспечивать удобство обслуживания технических устройств.

Двери должны быть оборудованы приспособлениями, защищающими от самооткрывания, запираться ключом и обеспечивать фиксацию в открытом положении.

Двери должны быть оборудованы запирающими устройствами, обеспечивающими фиксацию в верхней и нижней точках. Должна быть предусмотрена возможность установки дополнительного запирающего устройства.

7.9 Габаритные размеры шкафа должны быть не более: длина – 3000 мм, ширина – 2000 мм, высота – 2500 мм.

Допускается увеличивать длину шкафа до 4500 мм при условии установки в нем узла учета газа.

Допускается увеличивать высоту шкафа при условии обеспечения удобства обслуживания.

8 Требования к техническим устройствам

8.1 Требования к запорной арматуре

8.1.1 Запорная арматура должна сохранять работоспособное состояние без проведения текущего ремонта (замены изношенных узлов и деталей) в течение среднего срока службы.

8.1.2 Недопустимо применение натяжных пробковых кранов, в том числе трехходовых пробковых кранов перед манометрами.

8.1.3 Применение муфтовых соединений на низком давлении не рекомендуется, а на среднем и высоком давлении не допускается.

8.1.4 Запорная арматура с цапковым присоединением может применяться на трубопроводах номинальным диаметром не более 40 мм.

8.2 Требования к редукционной арматуре

8.2.1 Редукционная арматура должна соответствовать требованиям документов в области стандартизации и технического регулирования.

Конструкция и изготовление редукционной арматуры (регуляторов давления газа) должны обеспечивать их функционирование в соответствии с требуемыми параметрами.

8.2.2 Регулировочные элементы для изменения параметров настройки должны быть легкодоступны для обслуживающего персонала.

Регулировочные элементы должны иметь защиту от несанкционированного изменения регулировки в процессе технической эксплуатации.

8.2.3 Редукционная арматура должна обеспечивать:

- заявленную предприятием-изготовителем точность регулирования на выходе из пункта. Класс точности регулятора давления должен выбираться из ряда: 2,5; 5; 10 (точность регулирования не ниже ± 100 Па для класса точности регулятора давления 2,5 и 5);

- постоянную времени, не превышающую 30 с;

- давление закрытия, не превышающее 20 %. Значение давления закрытия следует выбирать из ряда: 2,5; 5; 10; 20 %.

8.2.4 Редукционная арматура может быть со встроенной предохранительной и (или) защитной арматурой.

8.2.5 Контрольный регулятор должен обеспечивать автоматическое поддержание давления газа в заданных пределах без уменьшения пропускной способности линии редуцирования.

Технические характеристики контрольного регулятора должны соответствовать требованиям, предъявляемым к редукционной арматуре.

8.3 Требования к предохранительной и защитной арматуре

8.3.1 Конструкция предохранительной и защитной арматуры и ее расположение на линии редуцирования должны обеспечивать защиту газораспределительной сети и технических устройств от повышения или понижения давления газа за допустимые значения и от динамических воздействий потока газа.

В качестве защитной арматуры допускается применять отключающий клапан, в том числе предохранительный запорный клапан, клапан с электромагнитным приводом. Время срабатывания – не более 1 секунды.

8.3.2 Отклонение давления начала открытия предохранительной и срабатывания защитной арматуры должно составлять не более ± 5 % от заданной величины давления газа. Значение отклонения давления начала открытия (срабатывания) должно выбираться из ряда: 1; 2,5; 5 %.

8.3.3 Конструкция предохранительной арматуры высокого и среднего давления должна предусматривать возможность принудительного открытия для проверки на работоспособность.

Давление, при котором происходит полное закрытие, не должно отклоняться более чем на 5 % от давления начала открытия.

8.3.4 Регулировочные элементы должны иметь защиту от несанкционированного изменения регулировки в процессе технического обслуживания.

Установка открытой рычажной системы управления на корпусе предохранительных устройств не допускается.

8.4 Требования к узлам учета газа

8.4.1 Узел учета газа должен обеспечивать измерение количества газа во всем диапазоне расхода с нормированной погрешностью.

8.4.2 В составе узла учета газа рекомендуется предусматривать технические устройства и средства автоматизации для сбора, контроля и передачи информации, в том числе корректор газа в зависимости от фактических значений температуры и давления газа.

8.4.3 Электронные устройства, входящие в состав узла учета, должны обеспечивать возможность дистанционного доступа к информации о параметрах газа и состоянии средств измерений.

Узел учета газа и программное обеспечение средств обработки, хранения и передачи информации должны иметь средства защиты от несанкционированного доступа.

Узел учета газа должен обеспечивать возможность включения его в автоматизированную систему управления технологическими процессами распределения газа (АСУ ТП РГ) или автоматизированную систему коммерческого учета газа (АСКУГ).

8.4.4 Узел учета газа должен соответствовать температурному диапазону природного газа и ГОСТ 15150 по климатическому исполнению, быть во взрывобезопасном исполнении.

8.4.5 Допускается размещение узла учета газа за пределами пункта в отдельном боксе (шкафу) с обогревом, при необходимости.

Допускается не применять устройства очистки газа в узле учета газа, если необходимая степень очистки обеспечивается устройством очистки газа линии редуцирования.

8.5 Требования к устройствам очистки газа

8.5.1 Устройства очистки газа должны обеспечивать степень очистки, необходимую для функционирования технических устройств в соответствии с требуемыми параметрами (но не более 80 мкм).

8.5.2 Наличие устройства очистки газа в пунктах обязательно.

8.5.3 В конструкции устройства очистки газа должно быть предусмотрено устройство, характеризующее уровень засоренности фильтрующего элемента и фиксирующее величину перепада давления на фильтрующем элементе при максимальном расходе газа. В шкафных пунктах редуцирования газа пропускной способностью до 50 м3/час перепад давления газа может замеряться переносными приборами.

Допустимый перепад давления газа на устройстве очистки газа (фильтрующем элементе) устанавливается предприятием-изготовителем и указывается в эксплуатационной документации на пункт.

При установке фильтра-влагоотделителя должны быть дополнительно предусмотрены приспособления для контроля уровня жидкости.

8.5.4 Фильтрующие материалы не должны образовывать с газом химических соединений и разрушаться от его воздействия.

8.6 Требования к разъемным соединениям

8.6.1 Фланцевые и резьбовые соединения должны соответствовать требованиям действующих стандартов.

Соединения, отличающиеся от стандартных по размерам и конструкции, подлежат расчету на прочность, с учетом условий эксплуатации.

8.6.2 Для соединения фланцев газопроводов и технических устройств, работающих при температуре рабочей среды ниже минус 40 °С, независимо от давления следует применять шпильки.

8.6.3 Выбор марок сталей для крепежных деталей следует осуществлять в зависимости от рабочих условий. Материалы крепежных деталей должны выбираться с коэффициентом линейного расширения, близким по значению к коэффициенту линейного расширения фланца.

8.6.4 Резьба на деталях газопровода и крепежных изделиях должна соответствовать требованиям документации в области стандартизации и технического регулирования.

8.6.5 Применение крепежных деталей без антикоррозионного покрытия не допускается.

8.6.6 Уплотнительные материалы должны обеспечивать герметичность разъемных соединений до их разборки во время проведения ремонтных и (или) регламентных работ.

8.6.7 Крепежные детали и уплотнительные материалы должны обеспечивать разборку разъемного соединения без применения специальных средств и инструментов, а также не допускать потерю герметичности вследствие вибрации при транспортировке и эксплуатации пунктов.

8.7 Требования к газопроводам

8.7.1 Газопроводы следует изготавливать из металлических труб. Толщина стенки труб и деталей газопровода должна определяться в зависимости от рабочих параметров в соответствии с требованиями документов в области стандартизации и технического регулирования применительно к сортаменту труб. При выборе толщины стенки труб и деталей газопровода должны учитываться особенности технологии их изготовления (гибка, сборка, сварка).

Соединительные детали должны соответствовать требованиям документов в области стандартизации и технического регулирования. Допускается применение соединительных деталей, изготавливаемых по документации предприятия-изготовителя, при условии аттестации технологии изготовления.

8.7.2 Прокладку газопроводов следует предусматривать открытой.

Соединения труб должны быть неразъемными, на сварке. Разъемные соединения разрешается предусматривать в местах присоединения технических устройств, контрольно-измерительных приборов, а также на импульсных трубопроводах.

Сварные соединения по своим физико-механическим свойствам должны соответствовать основному материалу свариваемых труб.

Типы, конструктивные элементы и размеры сварных соединений газопроводов должны соответствовать ГОСТ 16037.

Сварные соединения газопроводов должны подвергаться неразрушающему контролю (физическими методами) в соответствии с требованиями документов в области стандартизации и технического регулирования.

8.7.3 Расстояния между фланцевыми, резьбовыми соединениями и отверстиями в стенах, перегородках, перекрытиях должны приниматься с учётом возможности сборки и разборки соединения.

Не допускается размещение соединений, в том числе сварных, в пересекаемых конструкциях.

8.7.4 Газопроводы должны монтироваться на опорах. Опоры должны располагаться на расстоянии не менее 50 мм от сварного шва.

8.7.5 Опоры должны быть рассчитаны на вертикальные нагрузки веса газопровода, а также нагрузки, возникающие при тепловом расширении газопровода.

9 Требования к контрольно-измерительным приборам, автоматизации и сигнализации

9.1 Виды измеряемых параметров, методы измерения, места установки датчиков и отборных устройств должны определяться в конструкторской документации, исходя из условия безопасности и надежности при эксплуатации.

9.2 Перед контрольно-измерительными приборами должна предусматриваться установка контрольной арматуры для проведения технического обслуживания и метрологической поверки. Порядок и сроки проведения работ должны быть указаны в документации на прибор. Класс точности манометров должен быть не ниже 1,5.

9.3 Электрические контрольно-измерительные приборы должны быть во взрывобезопасном исполнении.

9.4 Комплекс средств автоматизации пунктов должен обеспечивать:

- возможность безопасного и надежного функционирования технических устройств без постоянного присутствия обслуживающего персонала;

- мониторинг состояния технических устройств и пунктов в целом;

- экологическую безопасность окружающей среды;

- возможность включения в систему АСУ ТП.

9.5 Структура комплекса средств автоматизации должна быть принята из условий:

- модульности построения;

- максимального приближения функций сбора и обработки информации к месту ее возникновения.

9.6 Конструкция пункта должна предусматривать возможность установки дополнительных приборов и расширения функциональных возможностей системы автоматизации.

9.7 В состав комплекса технических средств для решения задач автоматизации должны входить:

- первичные преобразователи, датчики, сигнализаторы, функционирующие в автоматическом режиме и имеющие стандартные интерфейсы связи (цифровые и аналоговые);

- устройства для сбора и передачи данных;

- каналообразующая аппаратура.

9.8 В блочном газорегуляторном пункте первичные преобразователи должны устанавливаться в помещении для размещения линии редуцирования, вторичная аппаратура – в отдельном помещении вне взрывоопасной зоны.

Допускается размещать систему автоматизации для шкафного пункта редуцирования газа за пределами шкафа в отдельном боксе (шкафу).

9.9 Связь между первичными преобразователями, датчиками, сигнализаторами и устройствами сбора и передачи данных должна осуществляться стандартными видами сигнала.

9.10 Первичные преобразователи должны быть во взрывобезопасном исполнении.

9.11 Комплекс технических средств автоматизации должен быть защищен от несанкционированного вмешательства, перебоев в электропитании, механических воздействий.

9.12 В блочном газорегуляторном пункте на газопроводе к отопительному газоиспользующему оборудованию следует предусматривать установку термочувствительного запорного клапана и быстродействующего запорного клапана, сблокированного с сигнализатором загазованности по метану (СН4) и оксиду углерода (СО).

Быстродействующий запорный клапан должен обеспечивать прекращение подачи газа к отопительному газоиспользующему оборудованию при достижении опасной концентрации природного газа в воздухе помещения свыше 10 % НКПРП (нижнего концентрационного предела распространения пламени) и при достижении концентрации оксида углерода (СО) равной 5 ПДК р. з. (предельно допустимой концентрации в рабочей зоне), что составляет 95-100 мг/м3.

Все сигнализаторы, в том числе охранные, а также быстродействующий запорный клапан, устанавливаемые в помещении линии редуцирования, должны быть во взрывобезопасном исполнении.

10 Требования к отоплению и вентиляции

10.1 Требования к отоплению и вентиляции блочного газорегуляторного пункта

10.1.1 В блочном газорегуляторном пункте следует предусматривать применение отопительного оборудования.

10.1.2 Температура воздуха в помещениях блочного газорегуляторного пункта в холодный период года и переходных условиях должна быть не менее 5 °С.

Система отопления должна обеспечивать автоматическое поддержание температуры воздуха в помещениях.

10.1.3 В помещениях блочного газорегуляторного пункта должны быть предусмотрены:

- нормируемые параметры микроклимата и чистота воздуха в пределах оптимальных норм по ГОСТ 12.1.005 и в соответствии с требованиями иных документов в области стандартизации и технического регулирования;

- нормируемые уровни шума и вибрации от работы технических устройств отопления в соответствии с требованиями стандартов и иных документов в области стандартизации и технического регулирования;

- взрывопожаробезопасность систем отопления и вентиляции.

10.1.4 Отопление помещений блочного газорегуляторного пункта должно осуществляться в соответствии с требованиями документов в области стандартизации и технического регулирования.

Отопление помещений блочного газорегуляторного пункта может осуществляться:

- от централизованного источника тепла (от водяных тепловых сетей систем теплоснабжения) через индивидуальный тепловой пункт;

- от автономного источника тепла теплогенератора, работающего на природном газе;

- от электрической системы отопления;

- от иных источников, в соответствии с требованиями документов в области стандартизации и технического регулирования.

10.1.5 Максимальная температура на теплоотдающей поверхности приборов систем отопления не должна превышать 110 ºС.

10.1.6 Индивидуальный тепловой пункт при централизованном теплоснабжении или теплогенератор с открытой камерой сгорания следует размещать в помещении, отделенном от других помещений перегородкой 2 типа, за исключением помещений для размещения линий редуцирования, которые отделяются от других помещений согласно требованиям п. 6.9 настоящего стандарта.

10.1.7 В индивидуальном тепловом пункте следует размещать технологические устройства, приборы контроля, управления и автоматизации в соответствии с требованиями документов в области стандартизации и технического регулирования.

10.1.8 Прокладка трубопроводов систем отопления должна быть открытой.

Сварные соединения по своим физико-механическим свойствам должны соответствовать основному материалу свариваемых труб.

Типы, конструктивные элементы и размеры сварных соединений трубопроводов должны соответствовать ГОСТ 16037.

Расстояния между фланцевыми, резьбовыми соединениями и отверстиями в стенах, перегородках, перекрытиях должны приниматься с учётом возможности сборки и разборки соединения с применением механизированного инструмента.

Не допускается размещение соединений, в том числе сварных, в пересекаемых конструкциях.

Опоры под трубопровод должны быть рассчитаны на вертикальные нагрузки веса трубопровода с транспортируемой средой, а также нагрузки, возникающие при тепловом расширении трубопровода.

10.1.9 В электрической системе отопления следует применять электрические радиаторы во взрывобезопасном исполнении с автоматическим регулированием температуры теплоотдающей поверхности нагревательного элемента в зависимости от температуры воздуха в помещениях.

10.1.10 Отопительное оборудование типа электрических нагревателей во взрывобезопасном исполнении допускается размещать в помещении для размещения линий редуцирования.

10.1.11 В блочном газорегуляторном пункте должен быть предусмотрен учет энергоносителей на отопление.

10.1.12 Отвод продуктов сгорания от теплогенератора следует предусматривать в атмосферу с устройством дымохода.

10.1.13 Отопительные приборы в помещениях блочного газорегуляторного пункта следует размещать на расстоянии (в свету) не менее 100 мм по горизонтали от поверхности строительных конструкций.

Устройство ниш для размещения отопительных приборов не допускается.

10.1.14 Системы вентиляции помещений блочного газорегуляторного пункта должны отвечать требованиям документов в области стандартизации и технического регулирования.

10.1.15 Устройство дымовых и вентиляционных каналов в строительных конструкциях блок-контейнера не допускается.

10.1.16 При прокладке продувочных и сбросных трубопроводов по наружной поверхности строительной конструкции блок-контейнера, в которой размещены воздухозаборные устройства приточной вентиляции, расстояние конечных участков данных труб до воздухозаборных устройств по вертикали должно быть не менее 3 м.

10.2 Требования к отоплению и вентиляции шкафного пункта редуцирования газа

10.2.1 В шкафном пункте редуцирования газа должна быть обеспечена постоянно действующая естественная вентиляция. В шкафу должны быть предусмотрены решетки (прорези) для вентиляции. Для защиты от проникновения в шкафной пункт редуцирования газа насекомых рекомендуется закрывать вентиляционные отверстия москитными сетками.

10.2.2 В конструкции шкафа должны быть предусмотрены конструктивные элементы для размещения устройств, предназначенных для обогрева, с обеспечением мероприятий по взрывопожаробезопасности.

Температура воздуха в шкафном пункте редуцирования должна быть не менее 5 °С, если иные требования не установлены производителем приборов и оборудования.

В электрической системе обогрева следует применять электрические радиаторы во взрывобезопасном исполнении с автоматическим регулированием температуры теплоотдающей поверхности нагревательного элемента в зависимости от температуры воздуха в шкафу.

10.2.3 В шкафном пункте редуцирования газа должен быть предусмотрен учет энергоносителей на обогрев. Допускается размещать узлы учета электроэнергии за пределами шкафа.

11 Электроснабжение и молниезащита

11.1 Электрооборудование, электроосвещение и категория электроприемников должны соответствовать требованиям документов в области стандартизации и технического регулирования.

Электрооборудование и контрольно-измерительные приборы с электрическим выходным сигналом, приборы электроосвещения, расположенные в помещении для размещения линии редуцирования, должны быть во взрывобезопасном исполнении.

11.2 Для распределения электроэнергии должен быть предусмотрен вводно-распределительный щит с установкой электрического счетчика.

11.3 В электроустановках пунктов должны быть предусмотрены меры защиты от поражения электрическим током. В вводно-распределительный щит должен устанавливаться выключатель с устройством защитного отключения.

11.4 В блочном газорегуляторном пункте должно быть предусмотрено рабочее и аварийное освещение. Светильники рабочего и аварийного освещения должны питаться от независимых источников.

11.5 По опасности ударов молнии пункты следует классифицировать как специальные объекты, представляющие опасность для непосредственного окружения.

Заземляющие устройства (заземлители) блок-контейнера, шкафа, трубопроводов, электроустановок и молниезащиты пунктов должны быть объединены в общую систему с помощью системы уравнивания потенциалов.

При размещении в блочном газорегуляторном пункте системы автоматизации должна быть создана защита от вторичных воздействий молнии.

11.6 Заземляющие зажимы должны соответствовать требованиям ГОСТ 21130. Заземляющий зажим должен быть выполнен из металла, стойкого в отношении коррозии, или покрыт металлом, предохраняющим его от коррозии, и контактная часть не должна иметь поверхностной окраски. Около заземляющего зажима должен быть нанесен знак заземления по ГОСТ 21130.

В изделии должно быть обеспечено электрическое соединение всех доступных прикосновению металлических нетоковедущих частей изделия, которые могут оказаться под напряжением, с элементами для заземления. Значение сопротивления между заземляющим болтом (винтом, шпилькой) и каждой доступной прикосновению металлической нетоковедущей частью изделия, которая может оказаться под напряжением, не должно превышать 0,1 Ом.

12 Требования к надежности

12.1 Пункты должны соответствовать требованиям надежности при безопасной эксплуатации со значениями параметров, указанными в таблице 1.

Т а б л и ц а 1

Наименование параметра | Пункт газорегуляторный блочный | Пункт редуцирования газа шкафной
Средний срок службы, лет, не менее | 40 | 30
Наработка до отказа, ч, не менее | 44000 | 44000
Среднее время восстановления работоспособного состояния, ч, не более | 8 | 3

12.2 Конструкцией блочного газорегуляторного пункта должны предусматриваться устройства для обеспечения надежности электроснабжения в зависимости от категории объекта, на котором пункт будет установлен.

При оснащении помещений блочного газорегуляторного пункта пожарной сигнализацией и (или) аварийной вентиляцией электроснабжение должно предусматриваться по I категории надежности.

12.3 Средний срок службы трубопроводной арматуры – не менее 30 лет.

Средний срок службы уплотняющих материалов и мембран редукционной, предохранительной и защитной арматуры – не менее 5 лет.

12.4 В шкафных пунктах редуцирования газа допускается применение редукционной арматуры, сохраняющей работоспособное состояние без проведения ремонтов. Техническое обслуживание таких устройств должно проводиться в соответствии с рекомендациями изготовителя. Средний срок службы таких устройств (до их замены) должен быть не менее 12 лет.

12.5 В эксплуатационной документации изготовителей в соответствии с требованиями ГОСТ Р 53672 должны быть установлены порядок проведения, периодичность и объем работ по техническому обслуживанию, текущему ремонту, капитальному ремонту и диагностированию технических устройств пунктов.

13 Маркировка, комплектность, упаковка

13.1 Маркировка

13.1.1 На каждом пункте должна быть нанесена прочная, долговечная (в течение среднего срока службы) и хорошо видимая маркировка. Маркировка должна быть нанесена на внешние и внутренние поверхности блок-контейнера, и располагаться в местах, обеспечивающих легкость прочтения информации, содержащейся в ней, в процессе транспортирования, монтажа (демонтажа), хранения и эксплуатации.

13.1.2 Маркировка должна содержать:

- товарный знак и (или) наименование предприятия-изготовителя;

- наименование, условное обозначение и шифр изделия;

- номер технических условий;

- показатель полного (эксплуатационного) веса в килограммах (кг);

- габаритные размеры в метрах (м);

- порядковый номер пункта по системе нумерации предприятия-изготовителя;

- месяц и год выпуска;

- знак соответствия для сертифицированного пункта.

Для пункта, оснащенного электрооборудованием, дополнительно должны быть нанесены следующие данные:

- номинальное напряжение;

- номинальная потребляемая мощность электроэнергии;

- символ степени защиты от поражения электрическим током.

13.1.3 На всех вертикальных поверхностях блок-контейнера и дверях шкафа должна быть нанесена несмываемая контрастная надпись красного цвета: «Огнеопасно – газ».

13.1.4 На каждой двери помещений блочного газорегуляторного пункта должны быть нанесены знаки класса взрывоопасной зоны и категории помещения по взрывопожарной опасности и запрещающие знаки безопасности:

- «Запрещается пользоваться открытым огнем»;

- «Запрещается курить»;

- «Вход воспрещен».

13.1.5 Транспортная маркировка пунктов, их отдельных элементов или пакетов, ящиков должна выполняться в соответствии с требованиями ГОСТ 14192.

13.1.6 Детали и сборочные единицы, демонтируемые на время транспортирования, маркируются обозначениями согласно конструкторской документации.

13.1.7 На газопроводах должно быть указано (красным цветом) направление движения потока природного газа, а на маховиках запорной арматуры направление открытия и закрытия.

13.1.8 Газопроводы должны быть окрашены в желтый цвет. Запорная арматура должна иметь отличительную окраску в зависимости от материала корпуса в соответствии с ГОСТ Р 52760.

13.2 Комплектность

13.2.1 Комплектность должна соответствовать требованиям конструкторской документации предприятия-изготовителя пунктов.

13.2.2 Пункты должны поставляться предприятием-изготовителем в полностью собранном виде. Допускается поставка со снятыми на время транспортирования конструктивными элементами, если это указано в конструкторской документации на пункт и определяется условиями транспортирования.

Допускается монтировать устройство молниезащиты, заземления и системы автоматизации на месте эксплуатации пункта без внесения изменений в конструкцию, не предусмотренных эксплуатационной документацией.

В комплект поставки следует включать:

- пункт, полностью укомплектованный техническими устройствами и системами инженерно-технического обеспечения, входящими в его состав;

- съемные и демонтируемые на период транспортирования конструктивные элементы (продувочные и сбросные газопроводы, электроизолирующие устройства для входных и выходных газопроводов, дымовая труба, дефлекторы, крепления и т.п.), перечень которых должен быть указан в эксплуатационной документации на пункт;

- запасные герметизирующие прокладки для разъемных соединений, окон, дверей и вводов коммуникаций в блок-контейнер или шкаф;

- эксплуатационную и товаросопроводительную документацию для пункта, технических устройств, а также разрешительную документацию на их применение;

- комплект запасных деталей, специального инструмента и приспособлений, если это указано в конструкторской документации.

13.3 Упаковка

13.3.1 Упаковка пункта должна обеспечивать его сохранность на период транспортирования и хранения и соответствовать требованиям конструкторской документации предприятия-изготовителя.

Упаковка демонтируемых при транспортировании конструктивных элементов должна соответствовать требованиям ГОСТ 24597 и конструкторской документации предприятия-изготовителя.

13.3.2 Упаковка должна производиться после приемочного контроля и включает в себя:

- раскладку и закрепление механически не связанных с блок-контейнером, шкафом или технологическими устройствами конструктивных элементов, технических устройств, контрольно-измерительных приборов в пакеты и ящики;

- маркирование и закрепление внутри блок-контейнера или шкафа отдельных изделий и пакетов;

- закрытие окон блочного газорегуляторного пункта изнутри на запорные устройства, защиту окон щитами или панелями (по согласованию с заказчиком);

- демонтаж, упаковку и закрепление деталей и элементов, выступающих за габариты блок-контейнера или шкафа;

- заделку мест ввода и выпуска систем инженерно-технического обеспечения, вентиляционных решеток, мест установки дефлектора и дымовых труб;

- укладку прилагаемой документации в непромокаемый пакет;

- закрытие на замок и опломбирование наружных дверей.

Формирование пакетов производится в соответствии с ведомостью комплектации пункта.

13.3.3 Подготовка к транспортированию пункта и тара для конструктивных элементов, транспортируемых в районы Крайнего Севера, должны отвечать требованиям ГОСТ 15846.

13.3.4 По согласованию с заказчиком допускается транспортирование пункта без транспортировочной тары.

13.3.5 Присоединительные концы газопроводов на период транспортирования и хранения пунктов должны быть закрыты пробками, защищены герметизирующим материалом с целью предохранения от попадания грязи и посторонних предметов. Газопроводы, оканчивающиеся фланцами, должны быть закрыты заглушками.

13.3.6 Уплотнительные поверхности фланцев и резьбы должны иметь защитное антикоррозионное покрытие.

14 Приемка

14.1 Предприятием-изготовителем должна быть обеспечена приёмка пунктов, деталей и сборочных единиц в соответствии с требованиями ГОСТ 15.309, настоящего стандарта и конструкторской документации.

14.2 Пункты должны подвергаться приемо-сдаточным и периодическим испытаниям на соответствие требованиям настоящего стандарта и технических условий предприятия-изготовителя, типовым испытаниям.

14.3 Приемо-сдаточным испытаниям должен подвергаться каждый пункт. При обнаружении в процессе испытаний несоответствия какому-либо контролируемому показателю, изделие бракуется. После устранения дефекта пункт должен повторно подвергаться приемо-сдаточным испытаниям.

14.4 Периодические испытания должны проводиться не реже одного раза в три года, не менее чем на одном пункте, прошедшем приемо-сдаточные испытания.

При обнаружении несоответствия какого-либо показателя требуемым значениям, отгрузка пунктов всех исполнений приостанавливается до выявления причин отказа, а испытаниям подвергается удвоенное количество образцов разного исполнения. При положительных результатах повторных периодических испытаний приемка и отгрузка пунктов должна быть возобновлена.

14.5 При выполнении приемо-сдаточных и периодических испытаний в обязательном порядке должные проверяться параметры и показатели, представленные в таблице 2.

Т а б л и ц а 2

Проверяемый параметр | Вид испытаний
 | приемо-сдаточные | периодические
Внешний вид, комплектность, маркировка, упаковка | проверяется | проверяется
Контроль сварных соединений | проверяется | проверяется
Проверка герметичности линий редуцирования и системы отопления | проверяется | проверяется
Проверка герметичности газонепроницаемой перегородки | проверяется | проверяется
Проверка диапазона настройки и поддержания выходного давления регулятором давления | проверяется | проверяется
Проверка настройки срабатывания предохранительных и защитных устройств | проверяется | проверяется
Проверка диапазона настройки и поддержания выходного давления контрольным регулятором | проверяется | проверяется
Проверка пропускной способности каждой линии редуцирования | не проверяется | проверяется
Проверка работоспособности электрооборудования | не проверяется | проверяется
Проверка правильности выполнения электромонтажа | проверяется | проверяется
Проверка работоспособности сигнализаторов загазованности | не проверяется | проверяется
Проверка работоспособности отопительного оборудования | не проверяется | проверяется
Проверка работоспособности системы автоматизации | не проверяется | проверяется
Проверка работоспособности узла учета газа | не проверяется | проверяется
Проверка уровня шума | не проверяется | проверяется
Проверка на транспортную тряску | не проверяется | проверяется