ГОСГОРТЕХНАДЗОР РОССИИ

Утверждены
постановлением
Госгортехнадзора России
от 11.06.2003 № 88

Зарегистрировано в Минюсте России
18 июня 2003 г. № 4703

ПРАВИЛА
УСТРОЙСТВА
И БЕЗОПАСНОЙ ЭКСПЛУАТАЦИИ
ПАРОВЫХ И ВОДОГРЕЙНЫХ КОТЛОВ

ПБ 10-574-03

Москва

ПИО ОБТ

2003

Правила устройства и безопасной эксплуатации паровых и водогрейных котлов (ПБ 10-574-03) печатаются по официальному тексту, опубликованному в «Российской газете» от 21.06.03 № 120/1 (3234/1).

I . ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Назначение и область применения Правил

1.1.1. Правила устройства и безопасной эксплуатации паровых и водогрейных котлов (далее по тексту Правила) устанавливают требования к проектированию, конструкции, материалам, изготовлению, монтажу, наладке, ремонту и эксплуатации паровых котлов, автономных пароперегревателей и экономайзеров с рабочим давлением1 более 0,07 МПа (0,7 кгс/см2), водогрейных котлов и автономных экономайзеров2 с температурой воды выше 115 °С.

1 Здесь и далее по тексту указывается избыточное давление. В связи с введением Международной системы единиц измерения прилагается таблица соотношений между этими единицами и принятыми в настоящих Правилах (приложение 1).

2 Основные термины и определения, используемые в настоящих Правилах, приведены в приложении 2.

Используемые в Правилах условные обозначения и единицы измерения приведены в приложении 3.

1.1.2. Правила распространяются на:

а) паровые котлы, в том числе котлы-бойлеры, а также автономные пароперегреватели и экономайзеры;

б) водогрейные и пароводогрейные котлы;

в) энерготехнологические котлы: паровые и водогрейные, в том числе содорегенерационные котлы (СРК);

г) котлы-утилизаторы (паровые и водогрейные);

д) котлы передвижных и транспортабельных установок и энергопоездов;

е) котлы паровые и жидкостные, работающие с высокотемпературными органическими теплоносителями (ВОТ);

ж) трубопроводы пара и горячей воды в пределах котла.

1.1.3. Правила не распространяются на:

а) котлы, автономные пароперегреватели и экономайзеры, устанавливаемые на морских и речных судах и других плавучих средствах (кроме драг) и объектах подводного применения;

б) отопительные котлы вагонов железнодорожного состава;

в) котлы с электрическим обогревом;

г) котлы с объемом парового и водяного пространства 0,001 м3 (1 л) и менее, у которых произведение рабочего давления в МПа (кгс/см2) на объем в м3 (л) не превышает 0,002 (20);

д) на теплоэнергетическое оборудование атомных электростанций;

е) пароперегреватели трубчатых печей предприятий нефтеперерабатывающей и нефтехимической промышленности.

1.1.4. Отступления от Правил могут быть допущены только по разрешению Госгортехнадзора России.

Для получения разрешения предприятие должно представить Госгортехнадзору России соответствующее обоснование, а в случае необходимости также заключение специализированной организации. Копия разрешения на отступление от Правил должна быть приложена к паспорту котла.

1.2. Ответственность за нарушения Правил

1.2.1. Правила обязательны для исполнения руководителями и специалистами, занятыми проектированием, изготовлением, монтажом, наладкой, ремонтом, техническим диагностированием, освидетельствованием и эксплуатацией котлов, автономных пароперегревателей, экономайзеров и трубопроводов в пределах котла3.

3 Котлы, автономные пароперегреватели, экономайзеры и трубопроводы в пределах котла далее по тексту - котлы.

1.2.2. За правильность конструкции котла, расчет его на прочность, выбор материала, качество изготовления, монтажа, наладки, ремонта, технического диагностирования, освидетельствования, а также за соответствие котла требованиям Правил, стандартов и другой нормативной документации (далее по тексту НД) отвечает организация (независимо от ведомственной принадлежности и форм собственности), выполнившая соответствующие работы.

1.2.3. Руководители и специалисты организаций, занятые проектированием, конструированием, изготовлением, наладкой, техническим диагностированием, освидетельствованием и эксплуатацией, нарушившие Правила, несут ответственность в соответствии с законодательством Российской Федерации.

1.3. Котлы и полуфабрикаты, приобретаемые за границей

1.3.1. Котлы и их элементы, а также полуфабрикаты для их изготовления и комплектующие котел изделия, приобретенные за границей, должны соответствовать требованиям Правил. Паспорт, инструкция по монтажу и эксплуатации и другая документация, поставляемая с котлом, должны быть переведены на русский язык и соответствовать требованиям Правил.

Возможные отступления от Правил должны быть обоснованы и согласованы заказчиком с Госгортехнадзором России до заключения контракта. Копии согласования отступлений должны быть приложены к паспорту котла.

1.3.2. Расчеты на прочность котлов и их элементов должны выполняться по нормам, согласованным с Госгортехнадзором России, за исключением случаев, когда специализированной или экспертной организацией будет выдано заключение, что расчеты, выполненные по методике, принятой поставщиком, удовлетворяют требованиям указанных норм.

Соответствие основных и сварочных материалов иностранных марок требованиям Правил или допустимость их применения в каждом конкретном случае должны быть подтверждены специализированной или экспертной организацией. Копии указанных документов прикладываются к паспорту котла.

1.3.3. Паспорт котла должен быть составлен на русском языке по форме согласно приложениям 4 и 4а.

1.4. Порядок расследования аварий и несчастных случаев

1.4.1. Расследование аварий и несчастных случаев, связанных с эксплуатацией котлов, должно проводиться в порядке, установленном Госгортехнадзором России.

1.4.2. О каждой аварии, смертельном или групповом несчастном случае, связанными с обслуживанием находящихся в эксплуатации котлов, владелец котла обязан немедленно уведомить орган Госгортехнадзора России.

1.4.3. До прибытия в организацию представителя Госгортехнадзора России для расследования обстоятельств и причин аварии или несчастного случая владелец обязан обеспечить сохранность всей обстановки аварии (несчастного случая), если это не представляет опасности для жизни людей и не вызывает дальнейшего развития аварии.

II . ПРОЕКТИРОВАНИЕ

2.1. Разработка проектов

2.1.1. Проекты котлов и их элементов (в том числе запчастей к ним), а также проекты их монтажа или реконструкции, модернизации и модифицирования должны выполняться специализированными организациями.

2.1.2. Проекты котлов должны согласовываться и утверждаться в установленном порядке.

2.1.3. Проекты котельных, в том числе транспортабельных, а также проекты их реконструкции должны выполняться специализированными организациями.

2.1.4. Соответствие проектов котельных, разработанных инофирмами, требованиям настоящих Правил должно быть подтверждено заключением специализированной или экспертной организации.

2.1.5. Расчеты на прочность элементов котлов, работающих под давлением, должны выполняться по нормам, согласованным с Госгортехнадзором России.

2.2. Изменение проектов котлов

2.2.1. Изменение проекта, необходимость в котором возникает в процессе изготовления, монтажа, эксплуатации, ремонта, модернизации или реконструкции, должно быть согласовано с организацией-разработчиком проекта, а для котлов, приобретенных за границей, а также при отсутствии организации-разработчика проекта котла - со специализированной организацией.

III . КОНСТРУКЦИЯ

3.1. Общие положения

3.1.1. Конструкция котла и его основных частей должна обеспечивать надежность, долговечность и безопасность эксплуатации на расчетных параметрах в течение расчетного ресурса безопасной работы котла (элемента), принятого в технических условиях (техническом задании), а также возможность технического освидетельствования, очистки, промывки, ремонта и эксплуатационного контроля металла.

Внутренние устройства в паровой и водяной части барабанов котлов, препятствующие осмотру их поверхности, а также проведению дефектоскопического контроля, должны выполняться съемными.

Допускается располагать в барабане приварные элементы для крепления внутренних устройств. Организация-изготовитель обязана в инструкции по монтажу и эксплуатации указать порядок съема и установки этих устройств.

3.1.2. Конструкция и гидравлическая схема котла, пароперегревателя и экономайзера должны обеспечивать надежное охлаждение стенок элементов, находящихся под давлением.

Температура стенок элементов котла, пароперегревателя и экономайзера не должна превышать величины, принятой в расчетах на прочность.

3.1.3. Конфигурация размещенных в газоходах труб, отводящих рабочую среду из экономайзера, должна исключать возможность образования в них паровых мешков и пробок.

3.1.4. Конструкция котла должна обеспечивать возможность равномерного прогрева его элементов при растопке и нормальном режиме работы, а также возможность свободного теплового расширения отдельных элементов котла.

Для контроля за перемещением элементов котлов при тепловом расширении в соответствующих точках должны быть установлены указатели перемещения (реперы). Места установки реперов указываются в проекте котла.

При невозможности обеспечения свободного теплового расширения при расчетах на прочность необходимо учитывать соответствующие дополнительные напряжения. В этом случае установка реперов не требуется.

3.1.5. Бойлер, включенный в естественную циркуляцию котла (расположенный вне барабана), должен быть укреплен на подвесках (опорах), допускающих возможность свободного теплового расширения труб, соединяющих его с котлом, и рассчитанных на компенсацию гидравлических ударов в бойлере.

3.1.6. Участки элементов котлов и трубопроводов с повышенной температурой поверхности, с которыми возможно непосредственное соприкосновение обслуживающего персонала, должны быть покрыты тепловой изоляцией, обеспечивающей температуру наружной поверхности не более 55 °С при температуре окружающей среды не более 25 °С.

3.1.7. Конструкция котла должна обеспечивать возможность удаления воздуха из всех элементов, находящихся под давлением, в которых могут образоваться воздушные пробки при заполнении котла водой.

3.1.8. Устройство вводов питательной воды, подачи в котел химикатов и присоединение труб рециркуляции, а также распределение питательной воды в барабане не должны вызывать местного охлаждения стенок элементов котла, для чего должны быть предусмотрены защитные устройства.

Допускается конструкция котла без защитных устройств, если это обосновано расчетами на прочность.

3.1.9. Устройство газоходов должно исключать возможность образования взрывоопасного скопления газов, а также обеспечивать необходимые условия для очистки газоходов от отложений продуктов сгорания.

3.1.10. Конструкция котлов должна учитывать возможность кратковременного повышения давления от «хлопков». При оснащении котла дымососами конструкция котла должна учитывать возможность кратковременного разрежения после «хлопка». Расчетные величины давления и разрежения выбираются проектировщиком.

3.2. Положение уровня воды

3.2.1. Нижний допустимый уровень воды в газотрубных (жаротрубных) котлах должен быть не менее чем на 100 мм выше верхней точки поверхности нагрева котла.

Нижний допустимый уровень воды в барабанах водотрубных котлов устанавливается специализированной организацией.

3.2.2. Верхний допустимый уровень воды в паровых котлах устанавливается разработчиком проекта котла.

3.3. Лазы, лючки, крышки и топочные дверцы

3.3.1. Для барабанов и коллекторов должны применяться лазы и лючки, отвечающие следующим требованиям.

В барабанах лазы должны быть круглой, эллиптической или овальной формы: диаметр круглого лаза должен быть не менее 400 мм, а размер осей эллиптического или овального лаза - не менее 300 ´ 400 мм.

Крышка лаза массой более 30 кг должна быть снабжена приспособлением для облегчения открывания и закрывания.

В коллекторах внутренним диаметром более 150 мм должны быть предусмотрены отверстия (лючки) эллиптической или круглой формы с наименьшим размером в свету не менее 80 мм для осмотра и чистки внутренней поверхности. Вместо указанных лючков разрешается применение приварных штуцеров круглого сечения, заглушаемых приварным донышком, отрезаемым при осмотре (чистке). Количество и расположение штуцеров устанавливаются при разработке проекта. Лючки и штуцера допускается не предусматривать, если к коллекторам присоединены трубы наружным диаметром не менее 50 мм, расположенные так, что после их отрезки возможен доступ для осмотра внутреннего пространства коллектора.

Конкретные указания по выполнению этой работы должны содержаться в инструкции предприятия-изготовителя по монтажу и эксплуатации котла.

3.3.2. В стенках топки и газоходов должны быть предусмотрены лазы и гляделки, обеспечивающие возможность контроля за горением и состоянием поверхностей нагрева, обмуровки, а также за изоляцией обогреваемых частей барабанов и коллекторов.

Прямоугольные лазы должны быть размером не менее 400 ´ 450 мм, круглые - диаметром не менее 450 мм и обеспечивать возможность проникновения внутрь котла для осмотра поверхностей его элементов (за исключением жаротрубных и газотрубных котлов).

В качестве лазов могут использоваться топочные дверцы и амбразуры горелочных устройств при условии, что их размеры будут не менее указанных в настоящей статье.

3.3.3. Дверцы и крышки лазов, лючков и гляделок должны быть прочными, плотными и должны исключать возможность самопроизвольного открывания.

На котлах с избыточным давлением газов в топке, в газоходах лючки должны быть оснащены устройствами, исключающими выбивание газов наружу при их открывании.

3.4. Предохранительные устройства топок и газоходов

3.4.1. Котлы с камерным сжиганием топлива (пылевидного, газообразного, жидкого) или с шахтной топкой для сжигания торфа, опилок, стружек или других мелких производственных отходов паропроизводительностью до 60 т/ч включительно должны быть снабжены взрывными предохранительными устройствами. Взрывные предохранительные устройства должны быть размещены и устроены так, чтобы было исключено травмирование людей. Конструкция, количество, размещение и размеры проходного сечения взрывных предохранительных устройств определяются проектом котла.

Котлы с камерным сжиганием любого вида топлива паропроизводительностью более 60 т/ч взрывными предохранительными устройствами не оснащаются. Надежная работа этих котлов должна обеспечиваться автоматической системой защит и блокировок во всех режимах их работы

3.4.2. Конструкция, количество, размещение и размеры проходного сечения взрывных предохранительных устройств определяются проектом котла.

Взрывные предохранительные устройства разрешается не устанавливать в топках и газоходах котлов, если это обосновано проектом.

3.4.3. Между котлом-утилизатором и технологическим агрегатом должно быть установлено отключающее устройство, позволяющее работу агрегата без котла-утилизатора.

Допускается не устанавливать это отключающее устройство, если режим эксплуатации технологического агрегата позволяет остановить котел и выполнить требования настоящих Правил по проведению технических освидетельствований или ремонта котлов.

3.5. Чугунные экономайзеры

3.5.1. Схемы включения чугунных экономайзеров должны соответствовать требованиям инструкции завода-изготовителя по монтажу и эксплуатации.

3.5.2. Температура воды на выходе из чугунного экономайзера должна быть не менее чем на 20 °С ниже температуры насыщенного пара в паровом котле или температуры парообразования при имеющемся рабочем давлении воды в водогрейном котле.

3.6. Днища и трубные решетки

3.6.1. Днища следует применять выпуклые полушаровые или эллиптические. При поставке по импорту допускается использование торосферических (коробовых) днищ.

Для газотрубных и жаротрубных котлов допускается применение торосферических днищ с отбортовкой или плоских днищ с отбортовкой или без отбортовки. Плоские днища должны быть укреплены продольными и (или) угловыми связями.

Для коллекторов водотрубных котлов допускается применение плоских днищ внутренним диаметром не более 600 мм. Это ограничение не является обязательным, если ресурс коллектора обоснован поверочным расчетом на прочность.

3.6.2. Днища, как правило, следует изготовлять из одного листа. Допускаются днища из двух листов, при этом листы должны быть сварены до изготовления и сварной шов подвергнут радиографическому или ультразвуковому контролю (УЗК) по всей длине после изготовления днища.

3.6.3. Трубные решетки допускается изготовлять из двух и более листов при условии, что расстояние между соседними сварными швами будет не менее 5-кратной толщины стенки и сварные швы по всей длине подвергнуты УЗК или радиографии.

3.6.4. Плоские днища с канавками по внутренней стороне или с цилиндрической частью, выполненные механической расточкой, должны изготовляться из поковки, проверенной на сплошность УЗК.

Допускается применение листового проката на рабочее давление до 4 МПа (40 кгс/см2) и температуру среды до 450 °С при условии 100-процентного контроля заготовки или изготовленного днища ультразвуковым или другим равноценным методом.

3.6.5. Эллиптические, торосферические и плоские днища с отбортовкой должны иметь цилиндрический борт.

3.6.6. Плоские и выпуклые донышки наружным диаметром не более 80 мм могут изготовляться механической обработкой из круглой прокатной заготовки.

3.7. Сварные соединения, расположение сварных швов и отверстий

3.7.1. Сварные швы должны быть стыковыми, с полным проплавлением.

Применение угловых сварных соединений допускается при условии сплошного ультразвукового или радиографического контроля.

Допускается применение угловых швов с конструктивным зазором без контроля радиографией или ультразвуком для приварки к коллекторам, барабанам водотрубных котлов и корпусам газотрубных котлов труб и штуцеров внутренним диаметром не более 100 мм, а также плоских фланцев (независимо от их диаметра) и элементов укрепления отверстий. Контроль качества таких соединений должен выполняться по нормативной документации (далее по тексту НД), согласованной с Госгортехнадзором России.

Допускается применение нахлесточных соединений для приварки наружных муфт соединений труб условным проходом менее 16 мм, а также для приварки накладок и рубашек.

3.7.2. В стыковых сварных соединениях деталей различной номинальной толщины должен быть обеспечен плавный переход от одной детали к другой путем постепенного утонения более толстостенной детали с углом наклона каждой из поверхностей перехода не более 15°.

Допускается увеличить угол наклона поверхностей перехода до 30°, если надежность соединения обоснована расчетом на прочность с определением расчетного ресурса.

При разнице в номинальной толщине свариваемых элементов стенки менее 30 % толщины стенки тонкого элемента, но не более 5 мм допускается осуществление указанного плавного перехода со стороны раскрытия кромок за счет наклонного расположения поверхности шва.

Требования к стыковым соединениям разнотолщинных элементов с различными прочностными свойствами, например, соединениям литых элементов с трубами, деталями из листа или поковок, а также соединениям труб с крутоизогнутыми коленами, изготовленными методами протяжки или гибки с осадкой, должны определяться НД, согласованной с Госгортехнадзором России.

3.7.3. Конструкция и расположение сварных швов должны обеспечивать:

а) возможность выполнения сварных соединений с соблюдением всех установленных в НД, производственно-технической документации (далее по тексту ПТД) требований по сварке;

б) свободное размещение нагревательных устройств в случае местной термической обработки;

в) доступность проведения контроля качества сварных соединений предусмотренными для них методами;

г) возможность выполнения ремонта сварных соединений с последующей термообработкой и контролем, если они предусмотрены НД.

3.7.4. Не допускается пересечение стыковых сварных соединений. Смещение осей сварных швов, выходящих на границу сварного шва параллельно или под углом, должно быть не менее 3-кратной толщины более толстого листа, но не менее 100 мм.

Требование настоящего пункта не является обязательным для стыковых сварных соединений деталей с номинальной толщиной, стенки до 30 мм включительно, а также для сборочных единиц, предварительно сваренных из деталей различной номинальной толщины при одновременном соблюдении следующих условий:

а) сварные соединения должны быть выполнены автоматической сваркой;

б) места пересечения сварных швов должны быть подвергнуты ультразвуковому и радиографическому контролю.

В случае если у сварного соединения располагаются отверстия, то от точки пересечения осей сварных швов ближайшая кромка отверстия должна находиться на расстоянии не менее [image] где Dm и s - средний диаметр и толщина элемента соответственно, в котором располагаются отверстия, мм.

Измерения должны проводиться для барабанов по внутренней, а для остальных элементов - по наружной поверхности.

3.7.5. Минимальное расстояние между осями швов соседних несопрягаемых стыковых сварных соединений (поперечных, продольных, меридиональных, хордовых, круговых и др.) должно быть не менее номинальной толщины свариваемых деталей, но не менее 100 мм при толщине стенки более 8 мм и не менее 50 мм при толщине стенки 8 мм и менее.

3.7.6. Длина цилиндрического борта от оси стыкового сварного шва до начала закругления выпуклого днища или другого отбортованного элемента должна обеспечивать возможность ультразвукового контроля сварного шва приварки днища со стороны днища.

3.7.7. Сварные соединения котлов не должны соприкасаться с опорами. При расположении опор над (под) сварными соединениями расстояние от опоры до шва должно быть достаточным для проведения необходимого контроля за состоянием сварного соединения в процессе эксплуатации.

Допускается перекрывать опорами поперечные сварные соединения цилиндрических корпусов котлов, эксплуатируемых в горизонтальном положении, при условии, что перекрываемые участки сварных соединений с припуском на сторону не менее [image] но не менее 100 мм были подвергнуты сплошному радиографическому или ультразвуковому контролю.

Не допускается перекрывать опорами места пересечения и сопряжения сварных соединений.

3.7.8. Расстояние от края шва стыкового сварного соединения до оси отверстий под развальцовку или приварку труб должно быть не менее 0,9 диаметра отверстия. Допускается располагать отверстия для приварки труб или штуцеров на стыковых сварных соединениях и на расстоянии от них менее 0,9 диаметра отверстия при выполнении следующих условий:

а) до расточки отверстий сварные соединения должны быть подвергнуты радиографическому или ультразвуковому контролю на участке отверстий с припуском не менее [image] но не менее 100 мм в каждую сторону сварного шва;

б) расчетный ресурс эксплуатации должен быть обоснован поверочным расчетом на прочность.

Расчеты допускается не производить, если расстояние между кромками отверстий, расположенных в продольном шве, не менее [image] а для отверстий в кольцевом (поперечном) шве - не менее

Допускается располагать отверстия под развальцовку труб на стыковых сварных соединениях в соответствии с НД, согласованной с Госгортехнадзором России.

3.7.9. Расстояние между центрами двух соседних отверстий в обечайках и выпуклых днищах по наружной поверхности должно быть не менее 1,4 диаметра отверстия или 1,4 полусуммы диаметров отверстий, если диаметры различны.

При расположении отверстий в один продольный или поперечный ряд допускается указанное расстояние уменьшить до 1,3 диаметра. При установке в таком ряду труб газоплотной мембранной панели с приваркой поверхности коллектора труб и проставок между ними (или плавников) по всей протяженности стыкуемой с коллектором панели расстояние между отверстиями допускается уменьшить до 1,2 диаметра отверстия.

3.8. Криволинейные элементы

3.8.1. Конструкция колен и криволинейных коллекторов должна соответствовать НД, согласованной с Госгортехнадзором России.

3.8.2. Штампосварные колена допускается применять с одним поперечным сварным швом или с одним или двумя продольными сварными швами диаметрального расположения при условии проведения радиографического или ультразвукового контроля по всей длине швов.

3.8.3. Толщина стенки на внешней и внутренней сторонах, а также овальность поперечного сечения колена не должны выходить за допустимые значения, установленные НД на изделие.

3.8.4. Применение колен, кривизна которых образовывается за счет складок (гофр) по внутренней стороне колена, не допускается.

3.8.5. Применение секторных колен допускается при рабочем давлении не более 4 МПа (40 кгс/см2) при условии, что угол между поперечными сечениями секторов не превышает 22° 30 ¢ и расстояние между соседними сварными швами по внутренней стороне колена обеспечивает контроль этих швов с обеих сторон по наружной поверхности.

3.9. Вальцовочные соединения

3.9.1. Вальцовочные соединения, выполненные с применением ручной или механизированной вальцовки, а также с применением взрыва внутри вальцуемой трубы, следует использовать для труб наружным диаметром не более 108 мм при температуре стенки трубы в месте вальцовки в условиях эксплуатации не более 400 °С.

При этих же ограничениях допускается использование вальцовочного соединения с обваркой трубы до или после вальцовки.

3.9.2. Номинальная толщина стенки обечайки или трубной решетки при использовании вальцовочного соединения должна быть не менее 13 мм.

3.9.3. Конструкция вальцовочного соединения (с одной или несколькими канавками, полученными расточкой или накаткой, а также без канавок, с отбортовкой колокольчика или без нее) должна соответствовать НД на изделие, согласованной с Госгортехнадзором России.

3.9.4. Допустимая овальность отверстия, высота выступающей части трубы или величина заглубления, угол отбортовки колокольчика должны соответствовать НД на изделие.

3.9.5. Трещины и надрывы на кромке колокольчика не допускаются.

3.10. Системы продувки, опорожнения и дренажа

3.10.1. Каждый котел должен иметь трубопроводы:

а) подвода питательной или сетевой воды;

б) продувки котла и спуска воды при остановке котла;

в) удаления воздуха из котла при заполнении его водой и растопке;

г) продувки пароперегревателя и паропровода;

д) отбора проб воды и пара;

е) ввода в котловую воду корректирующих реагентов в период эксплуатации и моющих реагентов при химической очистке котла;

ж) отвода воды или пара при растопке и остановке;

з) разогрева барабанов при растопке.

Совмещение указанных трубопроводов или их отсутствие должно быть указано проектной организацией.

3.10.2. Количество и точки присоединения к элементам котла продувочных, спускных, дренажных и воздушных трубопроводов должны выбираться организацией, проектирующей котел, таким образом, чтобы обеспечить удаление воды, конденсата и осадков из самых нижних и воздуха из верхних частей котла. В тех случаях, когда удаление рабочей среды не может быть обеспечено за счет самотека, следует предусмотреть принудительное ее удаление продувкой паром, сжатым воздухом, азотом или другими способами.

3.10.3. Продувочный трубопровод должен отводить воду в емкость, работающую без давления. Допускается применение емкости, работающей под давлением, при условии подтверждения надежности и эффективности продувки соответствующими расчетами.

3.10.4. На всех участках паропровода, которые могут быть отключены запорными органами, должны быть устроены дренажи, обеспечивающие отвод конденсата.

3.10.5. Конструктивные и компоновочные решения систем продувок, опорожнения, дренажа, ввода реагента и т.п., принимаемые конструкторской и проектной организациями по конкретному оборудованию, должны обеспечить надежность эксплуатации котла на всех режимах, включая аварийные, а также надежную его консервацию при простоях.

3.11. Горелочные устройства

3.11.1. Горелочные устройства должны обеспечивать безопасную и экономичную эксплуатацию котлов.

3.11.2. Горелочные устройства должны изготовляться организациями в соответствии с нормативной документацией, согласованной с Госгортехнадзором России. В нормативной документации должны быть установлены требования безопасности, указания по эксплуатации и ремонту.

3.11.3. Допуск вновь изготовленных и импортных горелочных устройств в эксплуатацию осуществляется на основании разрешения Госгортехнадзора России.

Копия разрешения Госгортехнадзора России на применение должна прилагаться к паспорту горелочного устройства.

3.11.4. Горелочные устройства должны иметь паспорт организации-изготовителя, в котором должны быть указаны основные сведения (наименование и адрес изготовителя, заводской номер, дата изготовления, конструктивные решения, основные размеры, параметры рабочих сред, тип, мощность, регулировочный диапазон, основные технические характеристики и др.). Форма паспорта устанавливается изготовителем. Все горелочные устройства должны в установленном порядке пройти соответствующие испытания (приемосдаточные, сертификационные, аттестационные, типовые).

3.11.5. Котел должен быть снабжен:

а) комплектом основных и резервных форсунок. Число резервных форсунок и форсунок на горелках пылеугольных котлов, использующих жидкое топливо в качестве растопочного, определяется проектом;

б) запально-защитными устройствами (ЗЗУ) с контролем растопочного и основного факела. Места установки ЗЗУ и средств контроля факела определяются проектом;

в) комплектом арматуры, обеспечивающим автоматическое, дистанционное или ручное управление горелками.

Котлы тепловых электростанций комплектуются горелочными устройствами в соответствии с нормативной документацией (НД), согласованной с Госгортехнадзором России.

3.11.6. Горелочные устройства, разработанные и поставляемые совместно с котлом одним заводом-изготовителем, проходят приемочные испытания в составе этого котла (на головных образцах котлов одновременно с испытаниями котла в целом).

3.11.7. Испытания горелочных устройств тепловой мощностью до 3 МВт для промышленных паровых и водогрейных котлов могут быть проведены на стендах в условиях, максимально приближенных к натурным.

3.11.8. Горелочные устройства должны обеспечивать надежное воспламенение и устойчивое горение топлива без отрыва и проскока пламени в заданном диапазоне режимов работы, не допускать выпадения капель жидкости топлива на пол и стенки топки, а также сепарации угольной пыли (если не приняты специальные меры по ее дожиганию в объеме топки).

3.11.9. Аэродинамические характеристики горелок и размещение их на стенах топки должны обеспечивать равномерное заполнение топки факелом без наброса его на стены и исключать образование застойных и плохо вентилируемых зон в объеме топки.

3.11.10. В качестве растопочного топлива для растопочных устройств пылеугольных горелок должен использоваться топочный мазут или природный газ.

Допускается применение других видов жидкого топлива с температурой вспышки не ниже 61 °С.

Применение легковоспламеняющихся топлив в качестве растопочных не допускается.

3.11.11. Расположение в горелке мазутной форсунки должно быть таким, чтобы распыливающий узел (головка) мазутной форсунки не омывался высокотемпературными продуктами сгорания.

3.11.12. Подвод топлива к горелкам, требования к запорной регулирующей и отсечной (предохранительной) арматуре, перечень необходимых защит и блокировок, а также требования к приготовлению и подаче топлива регламентируются для каждого вида топлива по НД, согласованной с Госгортехнадзором России.

3.11.13. Подвески котлов являются основными несущими элементами, воспринимающими нагрузку от массы поверхностей нагрева котла. В процессе эксплуатации необходимо следить за равномерностью распределения нагрузки и контролировать состояние элементов подвесной системы. Натяжение подвесок после монтажа и в процессе эксплуатации должно регулироваться в соответствии с инструкцией организации - изготовителя котла.

IV . МАТЕРИАЛЫ И ПОЛУФАБРИКАТЫ

4.1. Общие положения

4.1.1. Для изготовления, монтажа и ремонта котлов и их деталей, работающих под давлением, должны применяться материалы и полуфабрикаты по стандартам и техническим условиям, указанным в табл. 1 - 7 приложения 5. Новые стандарты и технические условия, а также стандарты и технические условия после их очередного пересмотра должны содержать требования к материалам и полуфабрикатам не ниже указанных в настоящем разделе.

4.1.2. Применение материалов, перечисленных в табл. 1 - 7, по другой НД, не указанной в таблицах, допускается при положительном заключении специализированной научно-исследовательской организации, если требования этих НД будут не ниже требований НД, указанных в табл. 1 - 7.

4.1.3. Применение материалов и полуфабрикатов, не приведенных в табл. 1 - 7 , расширение пределов их применения или сокращение объема испытаний и контроля, по сравнению с указанными в данном разделе и табл. 1 - 7 разрешаются Госгортехнадзором России на основании положительных заключений специализированной организации.

4.1.4. Поставка полуфабрикатов (их сдаточные характеристики, объем и нормы контроля) должна проводиться по НД, согласованной с Госгортехнадзором России.

4.1.5. Данные о качестве и свойствах материала полуфабрикатов должны быть подтверждены организацией-изготовителем полуфабриката и соответствующей маркировкой. При отсутствии или неполноте сертификатов (маркировки) организация-изготовитель или организация, выполняющая монтаж или ремонт котла, должна провести необходимые испытания с оформлением результатов протоколом поставщика полуфабриката.

4.1.6. Перед изготовлением, монтажом и ремонтом должен производиться входной контроль основных и сварочных материалов и полуфабрикатов.

4.1.7. При выборе материалов для котлов, поставляемых в районы с холодным климатом, кроме рабочих параметров должно учитываться влияние низких температур при эксплуатации, монтаже, погрузочно-разгрузочных работах и хранении.

Организационно-технические мероприятия и методика учета влияния низких температур должны быть согласованы со специализированной организацией.

4.1.8. Каждый полуфабрикат, используемый при изготовлении или ремонте котла, должен иметь маркировку, содержащую обозначение организации-изготовителя, марку стали, стандарт или ТУ на его изготовление.

Способ маркировки устанавливается производственно-технологической документацией (далее по тексту ПТД) на полуфабрикат, при этом должно быть исключено недопустимое изменение свойств металла полуфабриката и обеспечена сохранность маркировки в течение всего периода его эксплуатации.

4.1.9. Маркировка труб диаметром 25 мм и более, толщиной стенки 3 мм и более должна иметь обозначение товарного знака организации-изготовителя, марку стали и номер партии. Для труб диаметром менее 25 мм любой толщины и диаметром более 25 мм, толщиной менее 3 мм допускается маркировку проводить на бирках, привязываемых к пакетам труб, в маркировке указываются: товарный знак организации-изготовителя, размер труб, марка стали, номер партии, номер нормативной документации на их изготовление.

4.2. Стальные полуфабрикаты. Общие требования

4.2.1. Изготовитель полуфабрикатов должен контролировать химический состав материала. В документ на полуфабрикат следует вносить результаты химического анализа, полученные непосредственно для полуфабриката, или аналогичные данные на заготовку (кроме отливок), использованную для его изготовления.

Подразделение сталей, употребляемых для изготовления полуфабрикатов, на типы и классы дано в приложении 6.

4.2.2. Полуфабрикаты должны поставляться в термически обработанном состоянии. Режим термической обработки должен быть указан в документе организации-изготовителя полуфабриката.

Допускается поставка полуфабрикатов без термической обработки в следующих случаях:

если механические и технологические характеристики металла, установленные в НД, обеспечиваются технологией изготовления полуфабриката (например, методом проката);

если в организациях-изготовителях оборудования полуфабрикат подвергается горячему формообразованию, совмещенному с термической обработкой или с последующей термической обработкой.

В этих случаях поставщик полуфабрикатов контролирует свойства на термически обработанных образцах.

В других случаях допустимость использования полуфабрикатов без термической обработки должна быть подтверждена специализированной организацией.

4.2.3. Изготовитель полуфабрикатов должен контролировать механические свойства металла путем испытаний на растяжение при 20 °С с определением временного сопротивления, условного предела текучести при остаточной деформации 0,2 или 1 % или физического предела текучести, относительного удлинения и относительного сужения (если испытания проводятся на цилиндрических образцах). Значения относительного сужения допускается приводить в качестве справочных данных. В тех случаях, когда нормируются значения относительного сужения, контроль относительного удлинения не является обязательным.

4.2.4. Испытаниям на ударную вязкость должны подвергаться полуфабрикаты в соответствии с требованиями, указанными в табл. 1 - 6 приложения 5 , при толщине листа, поковки (отливки) или стенки трубы 12 мм и более или при диаметре круглого проката (поковки) 16 мм и более.

По требованию конструкторской организации испытания на ударную вязкость должны проводиться для труб, листа и поковок с толщиной стенки 6 - 11 мм. Это требование должно содержаться в НД на изделие или в конструкторской документации.

4.2.5. Испытаниям на ударную вязкость при температуре ниже 0 °С должен подвергаться металл деталей фланцевых соединений трубопроводов, проложенных на открытом воздухе, в грунте, каналах или в необогреваемых помещениях, где температура металла может быть ниже 0 °С, а также других деталей по требованию конструкторской организации, что должно быть указано в НД на изделие или в конструкторской документации.

4.2.6. Испытания на ударную вязкость на образцах с концентратором типа U ( KCU ) должны проводиться при 20 °С, а в случаях, предусмотренных п. 4.2.5 , при одной из температур, указанных в табл. 1 .

Таблица 1

Температура металла, °С | Температура испытаний, °С
От 0 до -20 | -20
От -20 до -40 | -40
От -40 до -60 | -60

Испытания на ударную вязкость на образцах с концентратором типа V ( KCV ) в соответствии с НД на полуфабрикаты проводятся при 20, 0 и -20 °С.

Значения ударной вязкости при температурах испытаний должны быть не ниже KCU = 30 Дж/см2 (3,0 кгс × м/см2); KCV = 25 Дж/см2 (2,5 кгс × м/см2).

При оценке ударной вязкости определяется среднеарифметическое трех результатов испытаний с отклонением минимального значения для отдельного образца не более чем на 10 Дж/см2 (1,0 кгс × м/см2) от нормы, но не ниже указанных выше значений. Критерий ударной вязкости K С U или КС V выбирается конструкторской организацией и указывается в НД или конструкторской документации.

4.2.7. Испытаниям на ударную вязкость после механического старения должен подвергаться материал листов и проката для крепежа из углеродистой, низколегированной марганцовистой и кремнемарганцовистой сталей, подлежащих в процессе изготовления деталей холодному формоизменению без последующего отпуска и предназначаемых для работы при температурах 200 - 350 °С. Нормы по значениям ударной вязкости после механического старения должны соответствовать требованиям п. 4.2.6 Правил.

4.2.8. Нормированные значения предела текучести при повышенных температурах должны быть указаны в НД на полуфабрикаты, предназначенные для деталей, работающих при расчетной температуре выше 150 °С: для углеродистых и низколегированных марганцовистых и кремнемарганцовистых сталей - до 400 °С, для хромомолибденовых и хромомолибденованадиевых сталей - до 450 °С и для высокохромистых и аустенитных сталей - до 525 °С. Поддержание значений пределов текучести на уровне требований НД должно обеспечиваться соблюдением технологии производства и периодическим контролем продукции. Контрольные испытания на растяжение при повышенных температурах, предусматриваемые НД на изделие, а также выполняемые в период освоения новых материалов, следует проводить при одной из температур в указанном выше диапазоне, кратной 10 или 25 °С. При этом условный предел текучести при остаточной деформации 0,2 или 1 % должен нормироваться как сдаточная характеристика, а временное сопротивление, относительное сужение или удлинение определяются как справочные данные.

4.2.9. Материал полуфабрикатов, предназначенных для работы при расчетной температуре выше значений, указанных в п. 4.2.8, должен обладать длительной прочностью не ниже указанной в НД.

Гарантируемые значения пределов длительной прочности на ресурс 104, 105 и 2 ´ 105 ч должны быть обоснованы статистической обработкой данных испытаний и периодическим контролем продукции и подтверждены положительным заключением специализированной организации.

4.2.10. Перечень видов контроля механических характеристик допускается сократить по сравнению с указанным в табл. 1 - 7 приложения 5 при условии гарантии нормированных значений характеристик организацией-изготовителем полуфабриката. Гарантии должны обеспечиваться использованием статистических методов обработки данных сертификатов изготовителя, результатов испытаний, включая испытания на растяжение, и проведением периодического контроля продукции, что должно найти отражение в НД. Обеспечение гарантии должно быть подтверждено положительным заключением специализированных организаций. Порядок сокращения объема испытаний и контроля установлен в п. 4.1.3 настоящего раздела.

4.3. Листовая сталь

4.3.1. Пределы применения листовой стали различных марок, НД на лист, виды обязательных испытаний и контроля должны соответствовать табл. 1 приложения 5.

4.3.2. Допускается применение стальной полосы тех же марок (см. табл. 1 приложения 5) при условии, что требования к полосе будут не ниже установленных НД для листовой стали.

4.4. Стальные трубы

4.4.1. Пределы применения труб из стали различных марок, НД на трубы, виды обязательных испытаний и контроля должны соответствовать табл. 2 и 3 приложения 5.

4.4.2. Бесшовные трубы должны изготовляться из катаной, кованой, непрерывнолитой и центробежнолитой заготовки.

4.4.3. Применение электросварных труб с продольным или спиральным швом допускается при условии выполнения радиографического или ультразвукового контроля сварного шва по всей длине.

4.4.4. Каждая бесшовная или сварная труба должна проходить гидравлическое испытание пробным давлением, указанным в НД на трубы.

Допускается не производить гидравлическое испытание бесшовных труб в следующих случаях:

если труба подвергается по всей поверхности контролю физическими методами (радиографическим, ультразвуковым или им равноценными);

для труб при рабочем давлении 5 МПа (50 кгс/см2) и ниже, если предприятие-изготовитель труб гарантирует положительные результаты гидравлических испытаний.

4.4.5. Применение экспандированных труб без последующей термической обработки для температур выше 150 °С из материала, не проходившего контроль на ударную вязкость после механического старения, допускается для прямых участков при условии, что пластическая деформация при экспандировании не превышает 3 %.

4.4.6. Сварные трубы для параметров и условий, не указанных в табл. 3 приложения 5, допускаются к применению Госгортехнадзором России на основании положительного заключения специализированной организации по результатам исследований, подтверждающих их прочность и надежность.

4.5. Стальные поковки, штамповки и прокат

4.5.1. Пределы применения поковок, штамповок и проката из сталей различных марок, НД на поковки, виды обязательных испытаний и контроля должны соответствовать табл. 4 приложения 5.

4.5.2. Допускается применение круглого проката наружным диаметром до 80 мм для изготовления деталей методом холодной механической обработки. Для полых круглых деталей с толщиной стенки не более 40 мм и длиной до 200 мм допускается использование круглого проката наружным диаметром не более 160 мм. Прокат должен подвергаться радиографическому или ультразвуковому контролю по всему объему в организации - изготовителе Проката (или изготовителе котла).

Допускается неразрушающий контроль проводить на готовых деталях или после предварительной механической обработки.

4.5.3. Пределы применения, виды обязательных испытаний и контроля для поковок, штамповок и проката, изготовленных из листа и сортового проката, должны удовлетворять требованиям НД на детали, согласованной с Госгортехнадзором России.

4.6. Стальные отливки

4.6.1. Пределы применения отливок из сталей различных марок, НД на отливки, виды обязательных испытаний и контроля должны соответствовать табл. 5 приложения 5.

4.6.2. Минимальная толщина стенки отливок после механической обработки должна быть не меньше расчетной толщины, но не менее 6 мм.

4.6.3. Отливки из углеродистых сталей с содержанием углерода не более 0,28 % могут свариваться без предварительного подогрева.

4.6.4. Каждая полая отливка должна подвергаться гидравлическому испытанию пробным давлением, указанным в НД.

Гидравлические испытания отливок, прошедших в организации-изготовителе сплошной радиографический или ультразвуковой контроль, допускается совмещать с испытанием узла или объекта пробным давлением, установленным НД для узла или объекта.

4.7. Крепеж

4.7.1. Пределы применения сталей различных марок для крепежа, НД на крепеж, вид обязательных испытаний и контроля должны соответствовать табл. 6 приложения 5.

4.7.2. Материалы крепежных деталей должны выбираться с коэффициентом линейного расширения, близким по значению аналогичному коэффициенту материала фланцев, при этом разница в коэффициентах линейного расширения не должна превышать 10 %. Применение сталей с различными коэффициентами линейного расширения (более 10 %) допускается в случаях, обоснованных расчетом на прочность или экспериментальными исследованиями, а также в тех случаях, когда расчетная температура крепежа не превышает 50 °С.

4.7.3. При изготовлении крепежных деталей холодным деформированием они должны подвергаться термической обработке - отпуску (за исключением деталей из углеродистой стали, работающих при температурах до 200 °С).

Накатка резьбы не требует последующей термической обработки.

4.8. Чугунные отливки

4.8.1. Пределы применения отливок из чугуна различных марок, НД на чугунные отливки, виды обязательных испытаний и контроля должны соответствовать табл. 7 приложения 5.

4.8.2. Толщина стенок литых деталей из чугуна после механической обработки должна быть не мене 4 мм и не более 50 мм.

4.8.3. Чугунные отливки из высокопрочного чугуна должны применяться в термически обработанном состоянии.

4.8.4. Каждая полая отливка должна подвергаться гидравлическому испытанию пробным давлением, указанным в НД, но не менее 0,3 МПа (3 кгс/см2).

4.8.5. Применение чугунных отливок для элементов котлов и арматуры, подвергающихся динамическим нагрузкам и термическим ударам, не допускается.

4.8.6. Для изготовления запорных органов, продувочных, спускных и дренажных линий должны применяться отливки из ковкого или высокопрочного чугуна.

4.9. Цветные металлы и сплавы

4.9.1. Для изготовления деталей арматуры и контрольно-измерительных приборов при температуре не выше 250 °С допускается применять бронзу и латунь.

4.9.2. Гидравлические испытания корпусов арматуры должны проводиться в соответствии с НД.

4.10. Требования к сталям новых марок

4.10.1. Применение материалов и полуфабрикатов, изготовленных из новых марок, не приведенных в табл. 1 - 7 приложения 5, разрешается Госгортехнадзором России на основании положительных заключений, выданных в установленном порядке. Для получения заключения заказчиком должны быть представлены данные о механических, физических и технологических свойствах материалов в состоянии после основной и дополнительной термической обработки.

4.10.2. Механические свойства: временное сопротивление, условный предел текучести при остаточной деформации 1 % для аустенитных и хромоникелевых сталей и 0,2 % для остальных марок сталей - должны быть исследованы в интервале от 20 °С до температуры, не менее чем на 50 °С превышающей максимальную рекомендуемую.

Температура испытаний должна выбираться из условий получения четкой зависимости изменения прочностных характеристик стали от температуры. Интервалы по температуре должны быть не более 50 °С.

Для листа и труб величина отношения нормативных значений предела текучести к временному сопротивлению при температуре 20 °С должна быть не более 0,6 - для углеродистой стали, 0,7 - для легированной. Для крепежа указанное отношение должно быть не более 0,8.

4.10.3. По материалам, предназначенным для работы при высоких температурах, вызывающих ползучесть, должны быть представлены опытные данные, дающие возможность установления значений пределов длительной прочности на 104, 105 и 2 ´ 105 и условного предела ползучести.

Число проведенных кратковременных и длительных испытаний и продолжительность последних должны быть достаточными для определения соответствующих расчетных характеристик прочности стали и оценки пределов разброса этих характеристик с учетом размеров полуфабриката (толщины стенки) и предусмотренных техническими условиями отклонений по механическим свойствам (с минимальными и максимальными значениями), по химическому составу (должен быть исследован металл плавок с наименее благоприятным в отношении жаропрочности содержанием легирующих элементов).

4.10.4. В случае склонности стали к структурным изменениям в процессе эксплуатации должны быть представлены данные, характеризующие указанные изменения и влияние их на эксплуатационные свойства стали.

4.10.5. Чувствительность стали к наклепу (например, при холодной гибке) должна быть оценена по изменению ее длительной прочности, длительной пластичности путем сравнительных испытаний наклепанного и ненаклепанного материалов.

Материал полуфабрикатов, подвергающихся при переделе холодной деформации, должен быть проверен на отсутствие склонности к механическому старению.

4.10.6. Возможность применения стали должна быть подтверждена данными о ее сопротивляемости хрупким разрушениям, полученными путем испытаний на ударную вязкость или иным методом, выбранным исходя из условий работы материала в изделии.

4.10.7. Свариваемость стали при существующих видах сварки должна быть подтверждена данными испытаний сварных соединений, выполненных по рекомендуемой технологии с применением соответствующих присадочных материалов. Результаты испытаний, сварных соединений должны подтвердить их работоспособность, установить степень влияния на их служебные свойства технологии сварки и режима термической обработки.

Для жаропрочных материалов должны быть представлены данные о длительной прочности сварных соединений, сопротивляемости локальным разрушениям в околошовной зоне при длительной работе.

4.10.8. При разработке новых материалов в отдельных случаях необходимо учитывать специфические условия их работы, вызывающие потребность в расширении требований оценки соответствующих свойств как стали, так и ее сварных соединений:

а) в случае работы при отрицательных температурах - оценки хладостойкости;

б) при циклических нагрузках - оценки циклической прочности;

в) при активном воздействии среды - оценки коррозионно-механической прочности и др.

4.10.9. Для стали новой марки должны быть представлены следующие данные по ее физическим свойствам:

а) значения модуля упругости при различных температурах;

б) значения коэффициента линейного расширения в соответствующем температурном интервале;

в) значения коэффициента теплопроводности при соответствующих температурах.

4.10.10. Организациями-изготовителями полуфабрикатов или соответствующими специализированными организациями должна быть подтверждена возможность изготовления полуфабрикатов из стали рекомендуемой марки в необходимом сортаменте с соблюдением установленного уровня свойств стали.

V . ИЗГОТОВЛЕНИЕ, МОНТАЖ И РЕМОНТ

5.1. Общие положения

5.1.1. Изготовление (доизготовление), монтаж и ремонт, а также реконструкция, модернизация и модифицирование котлов и их элементов должны выполняться специализированными организациями, располагающими техническими средствами, необходимыми для качественного выполнения работ.

5.1.2. Изготовление, монтаж и ремонт котлов должны выполняться в соответствии с требованиями Правил и технических условий, утвержденных в установленном порядке.

5.1.3. Изготовление, монтаж и ремонт котлов или отдельных элементов должны проводиться по технологии, разработанной до начала работ организацией, их выполняющей (предприятие-изготовитель, ремонтная или монтажная организация, ремонтные службы предприятий и другие специализированные организации).

5.1.4. При изготовлении, монтаже и ремонте должна применяться система контроля качества (входной, операционный и приемочный), обеспечивающая выполнение работ в соответствии с требованиями Правил и НД.

5.2. Резка и деформирование полуфабрикатов

5.2.1. Резка листов, труб и других полуфабрикатов, а также вырезка отверстий могут производиться любым способом (механическим, газопламенным, электродуговым, плазменным и др.). Технология термической резки материалов, чувствительных к местному нагреву и охлаждению, должна исключать образование трещин на кромках и ухудшение свойств в зоне термического влияния; в необходимых случаях следует предусматривать предварительный подогрев и последующую механическую обработку кромок для удаления слоя металла с ухудшенными в процессе резки свойствами.

Конкретные способы и технология резки устанавливаются ПТД в зависимости от классов сталей.

5.2.2. Вальцовка и штамповка обечаек и днищ, а также высадка воротников и обработка плоских днищ должны производиться машинным способом. Допускается изготовление днищ машинной ковкой с последующей механической обработкой. Правка листов молотом с местным нагревом или без нагрева не допускается.

5.2.3. Гибку труб допускается производить любым освоенным организацией-изготовителем, монтажной или ремонтной организацией способом с нагревом трубы или без нагрева, обеспечивающим получение гиба без недопустимых дефектов и с отклонениями от правильной формы сечения и толщины стенки в пределах норм, установленных НД.

5.2.4. Для обеспечения правильного сопряжения поперечных стыков труб допускается расточка, раздача или обжатие концов труб. Допустимое значение расточки, деформация раздачи или обжатия принимаются по стандартам или другой НД.

5.2.5. На листах, прокате и поковках, предназначенных для изготовления деталей, работающих под давлением, а также на трубах наружным диаметром более 76 мм следует сохранить маркировку организации-изготовителя.

В случае, когда указанные полуфабрикаты разрезаются на части, маркировка должна быть перенесена на отделяемые части.

5.2.6. При изготовлении сварных выпуклых днищ штамповку следует производить после сварки листов и снятия механическим способом усиления швов.

Это требование не распространяется на сферические днища, свариваемые из штампованных элементов.

5.3. Сварка

5.3.1. При изготовлении (доизготовлении), монтаже, ремонте котлов должна применяться технология сварки, аттестованная в соответствии с требованиями Правил.

5.3.2. Для выполнения сварки должны применяться исправные установки, аппаратура и приспособления, обеспечивающие соблюдение требований НД (ПТД).

5.3.3. К производству работ по сварке и прихватке допускаются сварщики, прошедшие аттестацию в соответствии с Правилами аттестации сварщиков и специалистов сварочного производства ( ПБ 03-273-99), утвержденными постановлением Госгортехнадзора России от 30.10.98 № 63, утвержденными Минюстом России 04.03.99 рег. № 1721, и имеющие удостоверение на право выполнения данных сварочных работ.

Сварщики могут быть допущены только к сварочным работам тех видов, которые указаны в их удостоверении.

5.3.4. Сварщик, впервые приступающий в данной организации (заводе, монтажном или ремонтном участке) к сварке изделий, работающих под давлением, независимо от наличия удостоверения, должен перед допуском к работе пройти проверку путем сварки и контроля пробного сварного соединения. Конструкцию пробных сварных соединений, а также методы и объем контроля качества сварки этих соединений устанавливает руководитель сварочных работ.

5.3.5. Руководство работами по сборке котлов и их элементов, сварке и контролю качества сварных соединений должно быть возложено на специалиста, прошедшего аттестацию в соответствии с Положением о порядке подготовки и аттестации работников организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов, подконтрольных Госгортехнадзору России, утвержденным постановлением Госгортехнадзора России от 30.04.02 № 21 и зарегистрированным Минюстом России 31.05.02 рег. № 3489.

5.3.6. Сварные соединения элементов, работающих под давлением, с толщиной стенки более 6 мм подлежат маркировке (клеймению), позволяющей установить фамилию сварщика, выполнившего сварку. Система маркировки указывается в ПТД.

Необходимость и способ маркировки сварных соединений с толщиной стенки менее 6 мм устанавливаются требованиями ПТД. Способ маркировки должен исключать наклеп, подкалку или недопустимое утонение толщины металла и обеспечить сохранность маркировки в течение всего периода эксплуатации изделия.

Если все сварные соединения данного изделия выполнены одним сварщиком, то маркировку каждого сварного соединения можно не производить. В этом случае клеймо сварщика следует ставить около фирменной таблички или на другом открытом участке изделия и место клеймения заключить в рамку, наносимую несмываемой краской. Место клеймения должно быть указано в паспорте изделия.

Если сварное соединение выполнялось несколькими сварщиками, то на нем должны быть поставлены клейма всех сварщиков, участвовавших в его выполнении.

5.3.7. Сварочные материалы, применяемые для сварки котлов, должны соответствовать требованиям стандартов и технических условий, что должно подтверждаться документом завода-изготовителя.

5.3.8. Марки, сортамент, условия хранения и подготовка к использованию сварочных материалов должны соответствовать требованиям НД (ПТД) на сварку.

5.3.9. Помимо проверки сварочных материалов в соответствии со ст. 4.1.6 , 5.12.2 в) должны быть проконтролированы:

а) каждая партия электродов: на сварочно-технологические свойства; на соответствие содержания легированных элементов нормированному составу путем стилоскопирования в наплавленном металле, выполненном легированными электродами (типов Э-09Х I М, Э-09Х I МФ, аустенитных и др.);

б) каждая партия порошковой проволоки - на сварочно-технологические свойства;

в) каждая бухта (моток, катушка) легированной сварочной проволоки - на наличие основных легирующих элементов путем стилоскопирования.

5.3.10. Подготовка кромок и поверхностей под сварку должна выполняться механической обработкой либо путем термической резки или строжки (кислородной, воздушно-дуговой, плазменно-дуговой) с последующей механической обработкой (резцом, фрезой, абразивным инструментом). Глубина механической обработки после термической резки (строжки) должна быть указана в НД (ПТД) в зависимости от восприимчивости конкретной марки стали к термическому циклу резки (строжки).

5.3.11. При сборке стыковых соединений труб без подкладных колец с односторонней разделкой кромок и свариваемых без подварки корня шва смещение (несовпадение) внутренних кромок не должно превышать значений, установленных НД (ПТД).

5.3.12. Кромки деталей, подлежащих сварке, и прилегающие к ним участки должны быть очищены от окалины, краски, масла и других загрязнений в соответствии с требованиями ПТД.

5.3.13. Приварка и удаление вспомогательных элементов (сборочных устройств, временных креплений и др.) должны производиться в соответствии с указаниями чертежей и ПТД. Приварка этих элементов должна выполняться сварщиком, допущенным к сварке данного изделия.

5.3.14. Прихватка собранных под сварку элементов должна выполняться с использованием тех же сварочных материалов, которые будут применены (или допускаются к применению) для сварки данного соединения.

5.3.15. Технология сварки при изготовлении, монтаже и ремонте котлов допускается к применению после подтверждения ее технологичности на реальных изделиях, проверки всего комплекса требуемых свойств сварных соединений и освоения эффективных методов контроля их качества. Применяемая технология сварки должна быть аттестована в соответствии с Правилами.

5.3.16. Аттестация технологии сварки подразделяется на исследовательскую и производственную.

Исследовательская аттестация проводится научно-исследовательской организацией при подготовке к внедрению новой, ранее не аттестованной технологии сварки.

Производственная аттестация проводится каждым предприятием на основании рекомендаций, выданных по результатам исследовательской аттестации.

5.3.17. Исследовательская аттестация технологии сварки проводится в целях определения характеристик сварных соединений, необходимых для расчетов при проектировании и выдачи технологических рекомендаций (область применения технологии, сварочные материалы, режимы подогрева, сварки и термической обработки, гарантируемые показатели приемо-сдаточных характеристик сварного соединения, методы контроля и др.).

Характеристики сварных соединений, определяемые при исследовательской аттестации, выбирают в зависимости от вида и назначения основного металла и следующих условий эксплуатации сварных соединений:

механические свойства при нормальной (20 ± 10 °С) и рабочей температуре, в том числе временное сопротивление разрыву, предел текучести, относительное удлинение и относительное сужение металла шва, ударная вязкость металла шва и зоны термического влияния сварки, временное сопротивление разрыву и угол изгиба сварного соединения;

длительная прочность, пластичность и ползучесть;

циклическая прочность;

критическая температура хрупкости металла шва и зоны термического влияния сварки;

стабильность свойств сварных соединений после термического старения при рабочей температуре;

интенсивность окисления в рабочей среде;

отсутствие недопустимых дефектов;

стойкость против межкристаллитной коррозии (для сварных соединений элементов из сталей аустенитного класса);

другие характеристики, специфические для выполняемых сварных соединений.

По результатам исследовательской аттестации организацией, проводившей ее, должны быть выданы рекомендации, необходимые для ее практического применения. Разрешение на применение предлагаемой технологии в производстве выдается Госгортехнадзором России на основании заключения специализированной организации.

5.3.18. Производственная аттестация технологии сварки проводится каждым предприятием до начала ее применения с целью проверки соответствия сварных соединений, выполненных по ней в конкретных условиях производства, требованиям настоящих Правил и НД.

Производственная аттестация должна проводиться для каждой группы однотипных сварных соединений*, выполняемых в данной организации.

* Определение однотипности сварных соединений приведено в приложении 7.

5.3.19. Производственная аттестация проводится аттестационной комиссией, созданной в организации в соответствии с программой, разработанной этой организацией и утвержденной председателем комиссии.

Программа должна предусматривать проведение неразрушающего и разрушающего контроля сварных соединений и оценку качества сварки по результатам контроля.

Порядок проведения производственной аттестации, в том числе применявшейся в организации до введения в действие Правил, определяется НД (ПТД).

Если при производственной аттестации технологии сварки получены неудовлетворительные результаты по какому-либо виду испытаний, аттестационная комиссия должна принять меры по выяснению причин несоответствия полученных результатов установленным требованиям и решить, следует ли провести повторные испытания или данная технология не может быть использована для сварки производственных соединений и нуждается в доработке.

Разрешение на применение технологии сварки, прошедшей производственную аттестацию на предприятии, выдается органами Госгортехнадзора России на основании заключения специализированной организации.

5.3.20. В случае ухудшения свойств или качества сварных соединений по отношению к уровню, установленному исследовательской аттестацией, организация-изготовитель (монтажная или ремонтная организация) должна приостановить применение технологии сварки, установить и устранить причины, вызвавшие их ухудшение, и провести повторную производственную аттестацию, а при необходимости - и исследовательскую аттестацию.

5.3.21. При изготовлении, монтаже и ремонте котлов могут применяться любые аттестованные технологии сварки.

Не допускается применение газовой сварки для деталей из аустенитных и высокохромистых сталей мартенситного и мартенситно-ферритного классов.

5.3.22. Сварка элементов, работающих под давлением, должна проводиться при положительной температуре окружающего воздуха. При монтаже и ремонте допускается выполнять сварку в условиях отрицательной температуры при соблюдении требований НД (ПТД) и создании необходимых условий для сварщиков (защита от ветра, дождя, снегопада).

При отрицательной температуре окружающего воздуха металл в районе сварного соединения перед сваркой должен быть просушен и прогрет с доведением температуры до положительной.

5.3.23. Необходимость и режим предварительного и сопутствующих подогревов свариваемых деталей определяются технологией сварки и должны быть указаны в ПТД. При отрицательной температуре окружающего воздуха подогрев производится в тех же случаях, что и при положительной, но температура подогрева должна быть выше на 50 °С.

5.3.24. После сварки шов и прилегающие участки должны быть очищены от шлака, брызг металла и других загрязнений.

Внутренний грат в стыках труб, выполненных контактной сваркой, должен быть удален для обеспечения заданного проходного сечения.

5.4. Термическая обработка

5.4.1. Термическая обработка элементов котлов проводится для обеспечения соответствия свойств металла и сварных соединений показателям, принятым в НД на металл и сварку, а также для снижения остаточных напряжений, возникающих при выполнении технологических операций (сварка, гибка, штамповка и др.).

Термической обработке следует подвергать полуфабрикаты, сборочные единицы и изделия в целом, если ее проведение предусмотрено Правилами, НД, конструкторской и (или) производственно-технической документацией (ПТД).

5.4.2. Термическая обработка может быть двух видов:

а) основная, включающая нормализацию, нормализацию с отпуском, закалку, закалку с отпуском, аустенизацию или многоступенчатую термообработку с нагревом до температур закалки или аустенизации;

б) дополнительная в виде отпуска.

Виды основной и дополнительной термообработки и ее режимы (скорость нагрева, температура и продолжительность выдержки, скорость охлаждения, род охлаждающей среды и др.) принимаются по НД (ПТД) на изготовление и сварку с соблюдением требований Правил.

К проведению работ по термической обработке допускаются термисты-операторы, прошедшие специальную подготовку, сдавшие соответствующие испытания и имеющие удостоверения на право производства этих работ.

5.4.3. Основной термообработке изделия должны подвергаться в следующих случаях:

а) если полуфабрикаты (лист, трубы, отливки, поковки и др.) не подвергались термообработке по режимам, обеспечивающим свойства материала, принятые в НД на металл;

б) если технологические операции формоизменения (гибка, вальцовка, штамповка и др.) проводились с нагревом до температуры, превышающей температуру отпуска;

в) после электрошлаковой сварки;

г) после гибки труб из стали аустенитного класса (независимо от величины наружного диаметра трубы и радиуса гиба);

д) во всех других случаях, для которых документацией на изготовление и сварку предусматривается основная термическая обработка.

5.4.4. Основная термическая обработка не является обязательной, если технологические операции формоизменения (гибка, вальцовка, штамповка и др.) проводились:

а) для деталей и полуфабрикатов из углеродистой и марганцовистой и кремнемарганцовистой сталей с нагревом до температуры нормализации с окончанием не ниже 700 °С;

б) для труб из сталей аустенитного класса при гибке на станках с нагревом токами высокой частоты до температуры аустенизации с применением спреерного охлаждения.

5.4.5. Дополнительной термообработке (отпуску) изделия подвергаются в следующих случаях:

а) после вальцовки и штамповки деталей из углеродистой и марганцовистой и кремнемарганцовистой стали, проводимой без нагрева или с нагревом ниже 700 °С, при толщине стенки более 36 мм независимо от радиуса гиба, а также при толщине стенки, превышающей 5 % от: внутреннего диаметра обечайки, наименьшего внутреннего радиуса кривизны для днищ, внутреннего радиуса патрубка (ответвления) для штампованных тройников, среднего радиуса кривизны для колена;

б) после гибки без нагрева труб:

из углеродистой и марганцовистой и кремнемарганцовистой стали при толщине стенки более 36 мм независимо от радиуса гиба или при толщине 10 - 36 мм при среднем радиусе гиба менее 3-кратного наружного диаметра трубы, если овальность поперечного сечения гиба более 5 %;

из стали марок 12Х1МФ и 15ХМ1Ф при номинальном наружном диаметре более 108 мм независимо от толщины стенки, при диаметре 108 мм и менее с толщиной стенки 12 мм и более, а также гибы с овальностью поперечного сечения более 5 %;

из остальных легированных сталей согласно указаниям НД (ПТД) на изготовление;

в) после сварки деталей и сборочных единиц котлов:

из углеродистой и марганцовистой и кремнемарганцовистой стали при толщине стенки более 36 мм, а при введении сопутствующего подогрева до температуры не ниже 100 °С при толщине стенки более 40 мм;

из легированной стали других марок согласно указаниям НД (ПТД) на сварку;

г) после приварки штуцеров, а также деталей, не работающих под давлением, к барабанам, корпусам, днищам, коллекторам и трубопроводам при толщине стенки основной детали, превышающей толщины стенок, указанных в пункте «в»; возможность приварки без термической обработки допускается по специальной технологии, согласованной со специализированной организацией;

д) во всех других случаях, для которых документацией на изготовление и сварку предусматривается дополнительная термическая обработка или замена основной термообработки на дополнительную, а также если этого требует конструкторская документация.

5.4.6. Условия пребывания изделия в интервале времени между окончанием сварки и началом отпуска (длительность выдержки, допустимая температура охлаждения и т.д.) определяются НД (ПТД) на сварку. Температура отпуска сварного изделия не должна превышать температуры отпуска полуфабриката.

5.4.7. Если заданный уровень механических свойств изготовленного элемента, кроме гиба труб, будет подтвержден испытаниями, то необходимость дополнительной термообработки, предусмотренной п. 5.4.5 Правил, решается специализированной организацией.

5.4.8. Для элементов, свариваемых из сталей разных марок, необходимость термической обработки и ее режим устанавливаются НД (ПТД) на сварку.

5.4.9. При основной термической обработке деталей и элементов всех типов, а также при дополнительной термообработке продольных сварных швов обечаек и труб, меридиональных сварных швов эллиптических днищ изделия следует нагревать целиком. Допускается отпуск изделия частями при условии, что будут обеспечены заданные структура и механические свойства по всей длине изделия, а также отсутствие его поводки.

5.4.10. Допускается местная термообработка при аустенизации гибов из аустенитной стали и отпуске гибов из углеродистой, низколегированной марганцовистой и кремнемарганцовистой стали. При местной термообработке гибов труб должен проводиться одновременный нагрев всего участка гибов и примыкающих к нему прямых участков длиной не менее 3-кратной толщины стенки трубы, но не менее 100 мм с каждой стороны гиба.

5.4.11. Отпуск поперечных сварных швов обечаек, коллекторов, трубопроводов и труб поверхностей нагрева котлов, а также сварных швов приварки штуцеров, элементов опор, креплений и других деталей к барабанам, коллекторам, трубопроводам и трубам поверхностей нагрева разрешается производить путем местного нагрева переносными нагревательными устройствами. При термообработке поперечных (кольцевых) сварных швов должен быть обеспечен равномерный нагрев по всему периметру кольца. Ширина зоны нагрева устанавливается НД (ПТД) с расположением сварного шва посредине нагреваемого участка.

Участки обечаек или трубопровода, расположенные возле нагреваемого при термообработке кольца, должны быть покрыты изоляцией для обеспечения плавного изменения температуры по длине.

5.4.12. Термическая обработка должна проводиться таким образом, чтобы были обеспечены равномерный прогрев металла изделий, их свободное тепловое расширение и отсутствие пластических деформаций. Режимы нагрева, выдержки и охлаждения при термообработке изделий с толщиной стенки более 20 мм при температурах выше 300 °С должны регистрироваться самопишущими приборами.

5.5. Контроль

5.5.1. Организация-изготовитель, монтажная или ремонтная организация обязаны применять такие виды и объемы контроля своей продукции, которые гарантировали бы выявление недопустимых дефектов, ее высокое качество и надежность в эксплуатации. При этом объем контроля должен соответствовать требованиям Правил.

Контроль качества сварки и сварных соединений включает:

а) проверку аттестации персонала;

б) проверку сборочно-сварочного, термического и контрольного оборудования, аппаратуры, приборов и инструментов;

в) контроль качества основных материалов;

г) контроль качества сварочных материалов и материалов для дефектоскопии;

д) операционный контроль технологии сварки;

е) неразрушающий контроль качества сварных соединений;

ж) разрушающий контроль качества сварных соединений;

з) контроль исправления дефектов.

Виды контроля определяются конструкторской организацией в соответствии с требованиями Правил, НД на изделие и сварку и указываются в конструкторской документации котла.

5.5.2. Основными методами неразрушающего контроля металла и сварных соединений являются:

визуальный и измерительный;

радиографический;

ультразвуковой;

радиоскопический4;

капиллярный или магнитопорошковый;

стилоскопирование;

измерение твердости;

прогонка металлического шара;

гидравлические испытания.

4 Допускается применять только по инструкции, согласованной с Госгортехнадзором России.

Кроме этого могут применяться другие методы (акустическая эмиссия, токовихревой контроль и др.).

5.5.3. При разрушающем контроле должны проводиться испытания механических свойств, металлографические исследования и испытания на стойкость против межкристаллитной коррозии.

5.5.4. Приемочный контроль изделия, сборочных единиц и сварных соединений должен выполняться после окончания всех технологических операций, связанных с нагревом изделия свыше 450 °С, термической обработкой, деформированием и наклепом металла.

Последовательность контроля отдельными методами должна соответствовать требованиям НД (ПТД). Визуальный и измерительный контроль, а также стилоскопирование должны предшествовать контролю другими методами.

5.5.5. Контроль качества сварных соединений должен проводиться по НД, согласованной с Госгортехнадзором России.

Специалисты неразрушающего контроля должны быть аттестованы в соответствии с Правилами аттестации персонала в области неразрушающего контроля ( ПБ 03-440-02), утвержденными постановлением Госгортехнадзора России от 23.01.02 № 3 и зарегистрированными Минюстом России 17.04.02 рег. № 3378.

5.5.6. В процессе производства работ персоналом организации-производителя работ (завода, монтажной или ремонтной организации) должен осуществляться операционный контроль технологических процессов подготовки и сборки деталей под сварку, сварки и термической обработки сварных соединений, исправления дефектов сварных соединений.

При операционном контроле проверяется соблюдение исполнителями требований Правил, НД, ПТД и чертежей. Объемы операционного контроля при подготовке, сборке, сварке, термической обработке и исправлении дефектов должны указываться в ПТД.

5.5.7. Результаты по каждому виду контроля и места контроля (в том числе и операционного) должны фиксироваться в отчетной документации (журналах, формулярах, протоколах, маршрутных паспортах и т.д.).

5.5.8. Средства контроля должны проходить метрологическую поверку в соответствии с установленным порядком.

5.5.9. Каждая партия материалов для дефектоскопии (пенетранты, порошки, суспензии, радиографическая пленка, химические реактивы и т.п.) до начала использования должна быть подвергнута входному контролю.

5.5.10. Объем разрушающего и неразрушающего контроля, предусмотренный Правилами, может быть уменьшен по согласованию с органом Госгортехнадзора России в случае массового изготовления, в том числе при монтаже и ремонте изделий с однотипными сварными соединениями при неизменном технологическом процессе, специализации сварщиков на отдельных видах и высоком качестве работ, подтвержденном результатами контроля за период не менее 6 месяцев.

5.5.11. Методы и объемы контроля сварных соединений приварных деталей, не работающих под внутренним давлением, должны устанавливаться НД (ПТД) на изделие и сварку.

5.5.12. Изделие признается годным, если при любом виде контроля в нем не будут обнаружены внутренние и поверхностные дефекты, выходящие за пределы допустимых норм, установленных Правилами (приложение 8) и НД на изделие и сварку.

5.6. Визуальный и измерительный контроль

5.6.1. Визуальному и измерительному контролю подлежат каждое изделие и все его сварные соединения в целях выявления наружных дефектов, не допускаемых Правилами, конструкторской документацией, а также НД (ПТД), в том числе:

а) отклонений по геометрическим размерам и взаимному расположению элементов;

б) поверхностных трещин всех видов и направлений;

в) дефектов на поверхности основного металла и сварных соединений (вмятин, расслоений, раковин, наплывов, подрезов, прожогов, свищей, незаваренных кратеров, непроваров, пор, включений и т.п.).

5.6.2. Перед визуальным контролем поверхности изделия и сварных соединений должны быть очищены от загрязнений и шлака. При контроле сварных соединений зачистке подлежат поверхность шва и прилегающие к нему участки основного металла шириной не менее 20 мм в обе стороны от шва, при электрошлаковой сварке - 100 мм.

5.6.3. Визуальный и измерительный контроль сварных соединений должен проводиться с внутренней и наружной сторон по всей протяженности в соответствии с НД (ПТД).

В случае недоступности для визуального и измерительного контроля внутренней поверхности сварного соединения контроль проводится только с наружной стороны.

5.6.4. Поверхностные дефекты, выявленные при визуальном и измерительном контроле, должны быть исправлены до проведения контроля другими неразрушающими методами.

5.6.5. Допуски по геометрическим размерам готовых изделий должны превышать указанных в НД и чертежах и не должны быть более установленных Правилами.

Методика и количество контрольных измерений и расположение проверяемых участков должны устанавливаться ПТД.

5.6.6. В цилиндрических, конических или сферических элементах, изготовленных из сварных листов или поковок, допускаются следующие отклонения:

а) по диаметру - не более ±1 % номинального наружного или внутреннего диаметра;

б) по овальности поперечного сечения - не более 1 %; овальность вычисляется по формуле

где D max , D min - соответственно максимальный и минимальный наружные или внутренние диаметры, измеряемые в одном сечении;

в) от прямолинейности образующей - не более величин, установленных для элементов котла НД, согласованной с Госгортехнадзором России;

г) местные утонения не должны выводить толщину стенки за пределы допустимого значения;

д) глубина вмятин и другие местные отклонения формы не должны превышать значений, установленных в НД на изделие, а при отсутствии НД должны обосновываться расчетом на прочность.

Для котлов паропроизводительностью не более 2,5 т/ч регламентируемая настоящей статьей овальность поперечного сечения может быть увеличена до 1,5 % при условии подтверждения расчетом на прочность элемента.

5.6.7. Допускаемые отклонения размеров в выпуклых днищах:

а) по отклонению от заданной формы выпуклой части, контролируемой шаблоном, не более 1,25 % внутреннего диаметра днища при внутреннем диаметре более 500 мм и не более 5 мм - при внутреннем диаметре 500 мм и менее;

б) по утонению стенки, вызываемому вытяжкой при штамповке, не более 10 % номинальной толщины стенки, если допустимость большего утонения не предусмотрена расчетом на прочность;

в) по наружному или внутреннему диаметру: ±1 % номинального диаметра по разности между максимальным и минимальным значениями диаметров по измерениям в одном сечении цилиндрического борта;

г) по овальности поперечного сечения цилиндрического борта днища не более 1 %.

5.6.8. Отклонения по диаметру и овальности поперечного сечения деталей, изготовляемых из труб, не должны превышать значений, установленных в НД на изделие.

Прогиб горизонтальных изделий после завершения всех производственных операций не должен превышать 6 мм на 1 м длины и 30 мм по всей длине изделия.

5.6.9. Контроль толщины стенки гнутых участков труб должен проводиться с помощью ультразвукового толщиномера или измерением после разрезки, производимой в выборочном порядке из партии гнутых участков с одинаковыми размерами. Методика, порядок и объем контроля толщины стенки на гнутых участках труб устанавливаются ПТД.

5.6.10. В стыковых сварных соединениях элементов оборудования и трубопроводов с одинаковой номинальной толщиной стенки смещение (несовпадение) кромок свариваемых элементов (деталей) с наружной стороны шва не должно превышать значений, указанных в табл. 2 .

Таблица 2

Номинальная толщина стенки соединяемых элементов (деталей) s , мм

Максимально допустимое смещение (несовпадение) кромок в стыковых соединениях, мм

продольных, меридиональных, хордовых и круговых на всех элементах, а также кольцевых при варке днищ

поперечных кольцевых

на трубных и конических элементах

На цилиндрических элементах из листа или поковок

0 - 5

0,20s

0,20s

0,25s

> 5 - 10

0,10s + 0,5

0,10s + 0,5

0,25s

> 10 - 25

0,10s + 0,5

0,10s + 0,5

0,10s + 1,5

> 25 - 50

3(0,04s + 2,0)5

0,06s + 1,5

0,06s + 2,5

50 - 100

0,04s + 1,0

(0,02s + 3,0)*

0,03s + 3,0

0,04s + 3,5

Свыше 100

0,01s + 4,0,

но не более 0,6

0,015 s + 4,5,

но не более 7,5

0,025 s + 5,0, но не более 10,0

Примечание . В стыковых сварных соединениях, выполняемых электродуговой сваркой с двух сторон, а также электрошлаковой сваркой, указанное смещение кромок не должно быть превышено ни с наружной, ни с внутренней стороны шва.

5 Значения, приведенные в скобках, могут быть допущены только в случаях, Указанных в рабочих чертежах.

5.6.11. Смещение (несовпадение) кромок элементов (деталей) c внутренней стороны шва (со стороны корня шва) в стыковых сварных соединениях с односторонней разделкой кромок не должно превышать норм, установленных соответствующими стандартами, производственными инструкциями по сварке и рабочими чертежами.

5.6.12. Требования, указанные в пп. 5.6.10 и 5.6.11, не являются обязательными для сварных соединений элементов с различной фактической толщиной стенок при условии обеспечения плавного перехода от одного сечения к другому за счет наклонного расположения поверхности шва в соответствии с требованиями п. 3.7.2 Правил.

При смещении кромок свариваемых элементов (деталей) в пределах норм, указанных в пп. 5.6.10 и 5.6.11, поверхность шва должна обеспечивать плавный переход от одной кромки к другой.

5.7. Радиографический и ультразвуковой контроль

5.7.1. Радиографический и ультразвуковой методы контроля должны применяться для выявления внутренних дефектов в сварных соединениях (трещин, непроваров, пор, шлаковых включений и т.д.).

5.7.2. Радиографический и ультразвуковой контроль качества сварных соединений должен производиться в соответствии НД, согласованной Госгортехнадзором России.

5.7.3. Обязательному ультразвуковому контролю на изделиях из сталей перлитного и мартенситно-ферритного классов подлежат:

а) все стыковые соединения барабанов со стенкой толщиной 30 мм и более - по всей длине соединений;

б) все стыковые сварные соединения коллекторов и трубопроводов со стенкой толщиной 15 мм и более - по всей длине соединений;

в) другие сварные соединения, ультразвуковой контроль которых предусмотрен требованиями конструкторской документации или НД (ПТД).

Ультразвуковому контролю должны подвергаться только соединения с полным проплавлением (без конструктивного непровара).

5.7.4. Ультразвуковому или радиографическому контролю на изделиях из сталей перлитного и мартенситно-ферритного классов подлежат:

а) все стыковые сварные соединения барабанов со стенкой толщиной менее 30 мм - по всей длине соединений;

б) все стыковые сварные соединения коллекторов со стенкой толщиной менее 15 мм - по всей длине соединений;

в) все стыковые сварные соединения трубопроводов наружным диаметром 200 мм и более при толщине стенки менее 15 мм - по всей длине соединений;

г) стыковые сварные соединения, выполненные дуговой или газовой сваркой на трубопроводах наружным диаметром менее 200 мм при толщине стенки менее 15 мм, в объеме:

для котлов с рабочим давлением выше 4 МПа (40 кгс/см2) - не менее 20 % (но не менее пяти стыков) общего числа однотипных стыков каждого котла, выполненных каждым сварщиком, - по всей длине соединений;

для котлов с рабочим давлением 4 МПа (40 кгс/см2) и ниже - не менее 10 % (но не менее пяти стыков) общего числа однотипных стыков каждого котла, выполненных каждым сварщиком, - по всей длине соединений;

д) все стыковые сварные соединения, выполненные дуговой или газовой сваркой на трубах поверхностей нагрева рабочим давлением 10 МПа (100 кгс/см2) и выше, - по всей длине соединений, а при недоступности контроля части стыка - на длине не менее 50 % периметра соединения;

е) стыковые сварные соединения, выполненные дуговой или газовой сваркой на трубах поверхностей нагрева с рабочим давлением ниже 10 МПа (100 кгс/см2), - не менее 5 % (но не менее пяти стыков) общего числа однотипных стыков каждого котла (пароперегревателя, экономайзера), выполненные каждым сварщиком, - на длине не менее 50 % периметра каждого контролируемого соединения;

ж) все сварные соединения барабанов и коллекторов со штуцерами внутренним диаметром 100 мм и более независимо от толщины стенки - по всей длине соединений;

з) стыковые сварные соединения литых элементов, труб с литыми деталями, а также другие сварные соединения (в том числе угловые и тавровые), не указанные в настоящей статье, - в объеме, установленном требованиями НД на изделие.

Выбор метода контроля (ультразвуковой дефектоскопии или радиографии) для перечисленных в настоящей статье сварных соединений должен производиться исходя из возможности обеспечения более полного и точного выявления недопустимых дефектов с учетом особенностей физических свойств металла, а также освоенности и совершенства методики контроля для данного вида сварных соединений на конкретных изделиях.

5.7.5. Обязательному радиографическому контролю подлежат все места сопряжения стыковых продольных и поперечных сварных соединений барабанов и коллекторов, подвергаемых УЗК в соответствии с п. 5.7.3.

5.7.6. На изделиях из стали аустенитного класса, а также в местах сопряжения элементов из стали аустенитного класса с элементами из стали перлитного или мартенситно-ферритного классов обязательному радиографическому контролю подлежат:

а) все стыковые сварные соединения барабанов и коллекторов - по всей длине соединений;

б) все стыковые сварные соединения трубопроводов, за исключением выполненных стыковой контактной сваркой, - по всей длине соединений;

в) стыковые сварные соединения, выполненные дуговой сваркой на трубах поверхностей нагрева, - в объеме не менее 10 % (но не менее десяти стыков) общего числа однотипных стыков каждого котла (пароперегревателя, экономайзера), выполненных каждым сварщиком, - по всей длине соединений, а в случае недоступности для контроля части стыка - на длине не менее 50 % периметра соединения;

г) все стыковые сварные соединения литых элементов, а также труб с литыми деталями - по всей длине соединений;

д) все сварные соединения барабанов и коллекторов со штуцерами внутренним диаметром 100 мм и более (независимо от толщины стенки) - по всей длине соединений;

е) другие сварные соединения (в том числе угловые и тавровые), не указанные в настоящей статье, - в объеме, установленном требованиями НД на изделие.

5.7.7. Стыковые сварные соединения, которые были подвергнуты ремонтной переварке, должны быть проверены радиографией или ультразвуком по всей длине сварных соединений. Ремонтные заварки выборок металла должны быть проверены радиографией или ультразвуком по всему участку заварки, включая зону термического влияния сварки в основном металле, кроме того, поверхность участка должна быть проверена методом магнитопорошковой или капиллярной дефектоскопии. При заварке по всей толщине стенки консоль поверхности должен проводиться с обеих сторон, за исключением случаев недоступности внутренней стороны для контроля.

5.7.8. Ультразвуковой контроль стыкового сварного соединения необходимо выполнять с обеих сторон сварного шва, кроме швов приварки плоских днищ, арматуры и других швов, доступных для контроля сварных соединений только с одной стороны соединения.

5.7.9. При невозможности осуществления ультразвукового или радиографического контроля из-за недоступности отдельных сварных соединений или при неэффективности этих методов контроля (в частности, швов приварки штуцеров и труб внутренним диаметром менее 100 мм) контроль качества этих сварных соединений должен проводиться другими методами в соответствии с инструкцией, согласованной с Госгортехнадзором России.

5.7.10. При выборочном контроле (объем контроля менее 100 %) каждое сварное соединение должно быть проверено не менее чем на трех участках.

Объем выборочного контроля стыковых поперечных соединений и угловых соединений труб или штуцеров условным проходом 250 мм и менее разрешается относить не к каждому соединению, а к общей протяженности однотипных соединений, выполненных каждым сварщиком на каждом котле, пароперегревателе, экономайзере или трубопроводе. В этом случае количество контролируемых соединений должно быть не менее пяти, каждое из которых следует проверять по всей длине.

При выборочном контроле отбор контролируемых сварных соединений или участков должен проводиться отделом технического контроля предприятия из числа наиболее трудновыполнимых или вызывающих сомнения по результатам визуального и измерительного контроля.

5.7.11. Если при выборочном контроле сварных соединений, выполненных сварщиком, будут обнаружены недопустимые дефекты, то контролю должны быть подвергнуты все однотипные сварные соединения по всей длине, выполненные данным сварщиком на изделии (котле, пароперегревателе, экономайзере или трубопроводе) за период времени, прошедшего после предыдущего контроля сварных соединений изделия этим же методом.

5.7.12. Разрешается замена радиографического и ультразвукового контроля на равноценные им методы контроля при условии согласования применяемого метода контроля со специализированной организацией и органом Госгортехнадзора России.

5.8. Капиллярный и магнитопорошковый контроль

5.8.1. Капиллярный и магнитопорошковый контроль сварных соединений и изделий являются дополнительными методами контроля, устанавливаемыми чертежами, НД (ПТД) в целях определения поверхностных или подповерхностных дефектов.

5.8.2. Капиллярный и магнитопорошковый контроль должны проводиться в соответствии с методиками контроля, согласованными с Госгортехнадзором России.

5.8.3. Класс и уровень чувствительности капиллярного и магнитопорошкового контроля должны устанавливаться чертежами, НД (ПТД).

5.9. Контроль стилоскопированием

5.9.1. Контроль стилоскопированием должен проводиться в целях подтверждения соответствия легирования металла деталей и сварных швов требованиям чертежей, НД (ПТД).

5.9.2. Стилоскопированию подвергаются:

а) все свариваемые детали (части конструкций), которые по чертежу должны изготовляться из легированной стали;

б) металл шва всех сварных соединений труб, которые согласно НД (ПТД) должны выполняться легированным присадочным материалом;

в) сварочные материалы согласно п. 5.3.9.

5.9.3. Стилоскопирование должно проводиться в соответствии с требованиями методических указаний или инструкций, согласованными с Госгортехнадзором России.

5.10. Измерение твердости

5.10.1. Измерение твердости металла сварного соединения проводится в целях проверки качества выполнения термической обработки сварных соединений.

5.10.2. Измерению твердости подлежит металл шва сварных соединений, выполненных из легированных теплоустойчивых сталей перлитного и мартенситно-ферритного классов методами и в объеме, установленными НД.

5.11. Контроль прогонкой металлического шара

5.11.1. Контроль прогонкой металлического шара проводится в целях проверки полноты удаления грата или отсутствия чрезмерного усиления шва с внутренней стороны и обеспечения заданного проходного сечения в сварных соединениях труб поверхностей нагрева.

5.11.2. Контролю прогонкой металлического шара должны подвергаться сварные соединения поверхностей нагрева в случаях, оговоренных конструкторской документацией.

5.11.3. Диаметр контрольного шара должен регламентироваться НД (ПТД).

5.12. Механические испытания, металлографические исследования и испытания на межкристаллитную коррозию

5.12.1. Механические испытания проводятся в целях проверки соответствия механических характеристик и качества сварных соединений требованиям Правил и НД на изделие.

Металлографические исследования проводятся в целях выявления возможных внутренних дефектов (трещин, непроваров, пор, шлаковых и неметаллических включений и т.п.), а также участков со структурой металла, отрицательно влияющей на свойства сварных соединений и изделий. Исследования микроструктуры являются обязательными при контроле сварных соединений, выполненных газовой сваркой, и при аттестации технологии сварки, а также в случаях, предусмотренных НД, согласованной с Госгортехнадзором России.

Испытания на стойкость против межкристаллитной коррозии проводятся, если этого требует конструкторская документация, в целях подтверждения коррозионной стойкости сварных соединений деталей из аустенитных сталей.

5.12.2. Механические испытания проводятся:

а) при аттестации технологии сварки;

б) при контроле производственных сварных стыковых соединений: деталей обечаек, днищ и трубных решеток с продольными и поперечными сварными швами; деталей труб с поперечными сварными швами, выполненными газовой и контактной сваркой;

в) при входном контроле сварочных материалов, используемых для сварки под флюсом и электрошлаковой сварки.

5.12.3. Металлографические исследования проводятся:

а) при аттестации технологии сварки;

б) при контроле производственных сварных стыковых соединений: деталей обечаек, днищ и трубных решеток с продольными и поперечными сварными швами; деталей труб с поперечными сварными швами, выполненными газовой и контактной сваркой; деталей из сталей различных структурных классов;

в) при контроле производственных сварных угловых и тавровых соединений, в том числе соединений труб (штуцеров) с обечайками, барабанами, коллекторами, трубопроводами, а также тройниковых соединений.

5.12.4. Основными видами механических испытаний являются испытания на статическое растяжение, статический изгиб или сплющивание и на ударный изгиб.

Испытания на статическое растяжение не являются обязательными для производственных поперечных сварных соединений при условии контроля этих соединений радиографией или ультразвуком в объеме 100 %.

Испытания на ударную вязкость не являются обязательными для производственных сварных соединений деталей, работающих под давлением менее 8 МПа (80 кгс/см2) при расчетной температуре стенки не выше 450 °С, а также для всех сварных соединений деталей с толщиной стенки менее 12 мм.

5.12.5. Металлографические исследования не являются обязательными:

а) для сварных соединений деталей из стали перлитного класса при условии контроля соединений радиографией или ультразвуком в объеме 100 %;

б) для сварных соединений труб поверхностей нагрева и трубопроводов, выполненных контактной сваркой на специальных машинах для контактной стыковой сварки котельных труб с автоматизированным циклом работы при ежесменной проверке качества наладки машины путем испытания контрольных образцов.

5.12.6. Проверка механических свойств, металлографические исследования и испытания на межкристаллитную коррозию должны проводиться на образцах, изготовляемых из контрольных6 или из производственных сварных соединений, вырезаемых из изделия.

6 Определение контрольного сварного соединения дано в приложении 7.

5.12.7. Контрольные сварные соединения должны быть идентичны контролируемым производственным соединениям и выполнены с полным соблюдением технологического процесса, применяемого при сварке производственных соединений или производственной аттестации технологии. Термическая обработка контрольных соединений должна проводиться совместно с изделием (при общей термообработке в печи), а при невозможности этого - отдельно с применением методов нагрева и охлаждения и температурных режимов, установленных ПТД для производственных соединений. Если контролируемые сварные соединения подвергаются многократной термообработке, то и контрольное соединение должно пройти то же количество термообработок по тем же режимам. Если производственное соединение подвергалось многократному высокому отпуску, то контрольное соединение может быть подвергнуто однократному отпуску с продолжительностью выдержки не менее 80 % суммарного времени выдержки при всех высоких отпусках производственного соединения.

5.12.8. Контрольные сварные соединения выполняются в виде:

а) стыкового соединения пластин - для контроля швов обечаек, выпуклых и плоских днищ и решеток;

б) стыкового соединения двух отрезков труб - для контроля швов трубопроводов и труб поверхностей нагрева котлов;

в) углового или таврового соединения трубы с листом - для контроля приварки штуцеров к обечайкам и днищам;

г) углового или таврового соединения штуцера (отрезка трубы) с основной трубой - для контроля приварки штуцеров к трубопроводу или коллектору, а также тройниковых соединений.

5.12.9. Контрольное сварное соединение должно быть проконтролировано в объеме 100 % теми же неразрушающими методами контроля, которые предусмотрены для производственных сварных соединений. При неудовлетворительных результатах контроля контрольные соединения должны быть изготовлены вновь в удвоенном количестве. Если при повторном неразрушающем контроле будут получены неудовлетворительные результаты, то и общий результат считается неудовлетворительным. В этом случае должны быть подвергнуты дополнительной проверке качество материалов, оборудование и квалификация сварщика.

5.12.10. Для контроля производственных сварных стыковых соединений согласно пп. 5.12.26 и 5.12.36 должно быть сделано, как минимум, одно контрольное соединение на все однотипные производственные соединения, выполненные каждым сварщиком в течение 6 месяцев (в том числе для разных заказов), если НД (ПТД) не предусмотрено увеличенное количество контрольных соединений. После перерыва в работе сварщика более 3 месяцев следует выполнить новое контрольное сварное соединение и подвергнуть его проверке в установленных объемах.

При контроле поперечных соединений труб, выполняемых контактной сваркой, должно быть испытано не менее двух контрольных соединений для всех идентичных производственных соединений, свариваемых на каждой сварочной машине с автоматизированным циклом работы в течение смены, а при переналадке машины в течение смены - за время между переналадками.

При контроле поперечных соединений труб с условным проходом менее 100 мм и при толщине стенки менее 12 мм, выполненных на специальных машинах для контактной сварки котельных труб с автоматизированным циклом работы и с ежесменной проверкой качества наладки машины путем экспресс-испытаний контрольных образцов, допускается испытывать не менее двух контрольных сварных соединений для продукции, изготовленной за период не более трех суток при условии сварки труб одного размера и одной марки стали на постоянных режимах при одинаковой подготовке торцов.

5.12.11. Размеры и количество контрольных соединений должны быть достаточными для изготовления комплекта образцов для испытаний. При этом минимальное количество образцов для каждого вида испытаний должно составлять:

а) два образца для испытаний на статическое растяжение;

б) два образца для испытаний на статический изгиб;

в) три образца для испытаний на ударный изгиб;

г) один образец (шлиф) для металлографических исследований и контроле сварных соединений из углеродистой и низколегированной стали и не менее двух - при контроле сварных соединений из высоколегированной стали, если это предусмотрено НД и (или) ПТД;

д) два образца для испытаний на стойкость против межкристаллитной коррозии.

Испытание на статический изгиб контрольных соединений труб наружным диаметром не более 108 мм допускается заменять испытанием на сплющивание. Испытания на сплющивание проводятся в случаях, оговоренных в НД (ПТД).

5.12.12. При получении неудовлетворительных результатов по какому-либо виду механических испытаний допускается повторное испытание на удвоенном количестве образцов, вырезанных из тех же контрольных сварных соединений, по тому виду испытаний, по которому получены неудовлетворительные результаты.

Если при повторном испытании хотя бы на одном из образцов получены показатели, не удовлетворяющие установленным нормам, общая оценка данного вида испытаний считается неудовлетворительной.

В случае невозможности вырезки образцов из первого контрольного соединения (комплекта) разрешается сварка второго контрольного соединения (комплекта) с соблюдением указанных выше требований.

5.13. Нормы оценки качества

5.13.1. Организация-изготовитель должна применять систему контроля качества изготовления, исключающую выпуск изделия с дефектами, снижающими надежность за пределы, обеспечивающие безопасность эксплуатации.

5.13.2. Допуски по геометрическим размерам готовых изделий должны отвечать требованиям Правил и НД.

5.13.3. Качество сварных соединений должно удовлетворять нормам оценки качества (допустимых дефектов) сварных соединений, приведенным в приложении 8.

5.14. Гидравлические испытания

5.14.1. Гидравлическому испытанию подлежат все котлы, пароперегреватели, экономайзеры и их элементы после изготовления.

Котлы, изготовление которых заканчивается на месте установки, транспортируемые на место монтажа отдельными деталями, элементами или блоками, подвергаются гидравлическому испытанию на месте монтажа.

Гидравлическому испытанию в целях проверки плотности и прочности всех элементов котла, пароперегревателя и экономайзера, а также всех сварных и других соединений подлежат:

а) все трубные, сварные, литые, фасонные и другие элементы и детали, а также арматура, если они не прошли гидравлического испытания на местах их изготовления; гидравлическое испытание перечисленных элементов и деталей не является обязательным, если они подвергаются 100-процентному контролю ультразвуком или иным равноценным неразрушающим методом дефектоскопии;

б) элементы котлов в собранном виде (барабаны и коллекторы с приваренными штуцерами или трубами, блоки поверхностей нагрева и трубопроводов и др.). Гидравлическое испытание коллекторов и блоков трубопроводов не является обязательным, если все составляющие их элементы были подвергнуты гидравлическому испытанию или 100-процентному контролю ультразвуком или другим равноценным методом неразрушающего контроля, а все выполняемые при изготовлении этих сборных элементов сварные соединения проверены неразрушающим методом контроля (ультразвуком или радиографией) по всей протяженности;

в) котлы, пароперегреватели и экономайзеры после окончания их изготовления или монтажа.

Допускается проведение гидравлического испытания отдельных и сборных элементов вместе с котлом, если в условиях изготовления или монтажа проведение их испытания отдельно от котла невозможно.

5.14.2. Минимальное значение пробного давления p h при гидравлическом испытании для котлов, пароперегревателей, экономайзеров, а также трубопроводов в пределах котла принимается:

при рабочем давлении не более 0,5 МПа (5 кгс/см2)

p h = 1,5р , но не менее 0,2 МПа (2 кгс/см2);

при рабочем давлении более 0,5 МПа (5 кгс/см2)

p h = 1,25р, но не менее p + 0,3 МПа (3 кгс/см2).

При проведении гидравлического испытания барабанных котлов, а также их пароперегревателей и экономайзеров за рабочее давление принимается давление в барабане котла, а для безбарабанных и прямоточных котлов с принудительной циркуляцией - давление питательной воды на входе в котел, установленное конструкторской документацией.

Максимальное значение пробного давления устанавливается расчетами на прочность по НД, согласованной с Госгортехнадзором России.

Конструктор обязан выбрать такое значение пробного давления в указанных пределах, которое обеспечило бы наибольшую выявляемость дефектов в элементе, подвергаемом гидравлическому испытанию.

5.14.3. Гидравлическое испытание котла, его элементов и отдельных изделий проводится после термообработки и всех видов контроля, а также исправления обнаруженных дефектов.

5.14.4. Организация-изготовитель обязана указывать в инструкции по монтажу и эксплуатации минимальную температуру стенки при гидравлическом испытании в процессе эксплуатации котла исходя из условий предупреждения хрупкого разрушения.

Гидравлическое испытание должно проводиться водой температурой не ниже 5 и не выше 40 °С. В случаях, когда это необходимо по условиям характеристик металла, верхний предел температуры воды может быть увеличен до 80 ° С в соответствии с рекомендацией специализированной научно-исследовательской организации.

Разница температур металла и окружающего воздуха во время испытания не должна вызывать выпадения влаги на поверхностях объекта испытаний. Используемая для гидравлического испытания вода не должна загрязнять объект или вызывать интенсивную коррозию.

5.14.5. При заполнении котла, автономного пароперегревателя, экономайзера водой должен быть удален воздух из внутренних полостей. Давление следует поднимать равномерно до достижения пробного.

Общее время подъема давления указывается в инструкции по монтажу и эксплуатации котла; если такого указания в инструкции нет, то время подъема давления должно быть не менее 10 мин.

Время выдержки под пробным давлением должно быть не менее 10 мин.

После выдержки под пробным давлением давление снижают до рабочего, при котором производят осмотр всех сварных, вальцованных, заклепочных и разъемных соединений.

Давление воды при испытании должно контролироваться двумя манометрами, из которых один должен иметь класс точности не ниже 1,5.

Использование сжатого воздуха или газа для подъема давления не допускается.

5.14.6. Объект считается выдержавшим испытание, если не будет обнаружено видимых остаточных деформаций, трещин или признаков разрыва, течи в сварных, развальцованных, в разъемных и заклепочных соединениях и в основном металле.

В развальцованных и разъемных соединениях допускается появление отдельных капель, которые при выдержке времени не увеличиваются в размерах.

5.14.7. После проведения гидравлического испытания необходимо обеспечить удаление воды.

5.14.8. Гидравлическое испытание, проводимое на предприятии-изготовителе, должно проводиться на специальном испытательном стенде, имеющем соответствующее ограждение и удовлетворяющем требованиям безопасности и инструкции по проведению гидроиспытаний, утвержденной главным инженером организации.

5.14.9. Допускается гидравлическое испытание проводить одновременно для нескольких элементов котла, пароперегревателя или экономайзера или для всего изделия в целом, если при этом выполняются следующие условия:

а) в каждом из совмещаемых элементов значение пробного давления составляет не менее указанного в п. 5.14.2;

б) проводится сплошной контроль неразрушающими методами основного металла и сварных соединений тех элементов, в которых значение пробного давления принимается менее указанных в п. 5.14.2.

5.15. Исправление дефектов в сварных соединениях

5.15.1. Недопустимые дефекты, обнаруженные в процессе изготовления, монтажа, ремонта, испытания и эксплуатации, должны быть устранены с последующим контролем исправленных участков.

5.15.2. Технология исправления дефектов и порядок контроля устанавливаются ПТД, разработанной в соответствии с требованиями Правил и НД.

5.15.3. Удаление дефектов следует проводить механическим способом с обеспечением плавных переходов в местах выборок. Максимальные размеры и форма подлежащих заварке выборок устанавливаются НД (ПТД).

Допускается применение способов термической резки (строжки) для удаления внутренних дефектов с последующей обработкой поверхности выборки механическим способом.

Полнота удаления дефектов должна быть проверена визуально и методом неразрушающего контроля (капиллярной или магнитопорошковой дефектоскопией либо травлением) в соответствии с требованиями НД (ПТД).

5.15.4. Исправление дефектов без заварки мест их выборки допускается в случае сохранения минимально допустимой толщины стенки детали в месте максимальной глубины выборки.

5.15.5. Если при контроле исправленного участка будут обнаружены дефекты, то допускается проводить повторное исправление в том же порядке, что и первое.

Исправление дефектов на одном и том же участке сварного соединения допускается проводить не более трех раз.

Не считаются повторно исправленными разрезаемые по сварному шву соединения с удалением металла шва и зоны термического влияния.

В случае вырезки дефектного сварного соединения труб и последующей вварки вставки в виде отрезка трубы два вновь выполненных сварных соединения не считаются исправлявшимися.

5.16. Паспорт и маркировка

5.16.1. Каждый котел, автономный пароперегреватель и экономайзер должны поставляться организацией-изготовителем заказчику с паспортом установленной формы (приложение 4).

Котлы, работающие с высокотемпературными органическими теплоносителями, должны поставляться с паспортами, составленными по форме согласно приложению 4а.

К паспорту должна быть приложена инструкция по монтажу и эксплуатации, содержащая требования к ремонту и контролю металла при монтаже и эксплуатации в период расчетного срока службы.

Допускается к паспорту прикладывать распечатки расчетов выполненных на ЭВМ.

Элементы котлов (барабаны, коллектора, гибы труб и т.д.), предназначенные для реконструкции или ремонта, должны поставляться организацией-изготовителем с удостоверением о качестве изготовления, содержащим сведения в объеме согласно требованиям соответствующих разделов паспорта (приложения 4, 4а).

5.16.2. На днищах барабанов или на корпусах котлов, а также на коллекторах должны быть нанесены клеймением (с учетом требований п. 5.3.6) следующие данные:

а) наименование или товарный знак организации-изготовителя;

б) заводской номер изделия;

в) год изготовления;

г) расчетное давление в МПа (кгс/см2);

д) расчетная температура стенки в °С и марка стали (только на коллекторах пароперегревателя).

Конкретные места размещения указанных данных выбирает организация-изготовитель и указывает их в инструкции по монтажу и эксплуатации.

5.16.3. На каждом котле, автономном пароперегревателе и экономайзере должна быть прикреплена заводская табличка с маркировкой паспортных данных, нанесенных ударным способом. Допускается маркировка механическим, электрографическим или электрохимическим способом, обеспечивающим четкость и долговечность изображения, равноценные ударному способу.

5.16.4. На табличке парового котла должны быть нанесены следующие данные:

а) наименование, товарный знак организации-изготовителя;

б) обозначение котла;

в) номер котла по системе нумерации организации-изготовителя;

г) год изготовления;

д) номинальная производительность в т/ч;

е) рабочее давление на выходе в МПа (кгс/см2);

ж) номинальная температура пара на выходе в °С.

5.16.5. На табличке водогрейного котла должны быть нанесены следующие данные:

а) наименование, товарный знак организации-изготовителя;

б) обозначение котла;

в) номер котла по системе нумерации организации-изготовителя;

г) год изготовления;

д) номинальная теплопроизводительность в ГДж/ч (Гкал/ч);

е) рабочее давление на выходе в МПа (кгс/см2);

ж) номинальная температура воды на выходе в °С.

5.16.6. На табличке автономного пароперегревателя должны быть нанесены следующие данные:

а) наименование, товарный знак организации-изготовителя;

б) номер пароперегревателя по системе нумерации организации-изготовителя;

в) год изготовления;

г) номинальная паропроизводительность в т/ч;

д) рабочее давление на выходе в МПа (кгс/см2);

е) температура пара на выходе в °С.

5.16.7. На табличке автономного экономайзера должны быть нанесены следующие данные:

а) наименование, товарный знак организации-изготовителя;

б) номер экономайзера по системе нумерации организации-изготовителя;

в) год изготовления;

г) предельное рабочее давление в экономайзере в МПа (кгс/см2).

VI . АРМАТУРА, ПРИБОРЫ И ПИТАТЕЛЬНЫЕ УСТРОЙСТВА

6.1. Общие положения

6.1.1. Для управления работой, обеспечения безопасных условий и расчетных режимов эксплуатации котлы должны быть оснащены:

а) устройствами, предохраняющими от повышения давления (предохранительными устройствами);

б) указателями уровня воды;

в) манометрами;

г) приборами для измерения температуры среды;

д) запорной и регулирующей арматурой;

е) приборами безопасности;

ж) питательными устройствами.

6.1.2. Кроме указанного в п. 6.1.1 в проекте котла должно быть предусмотрено такое количество арматуры, средств измерения, автоматики и защит, которое необходимо для обеспечения регулировки режимов, контроля параметров, отключения котла, надежной эксплуатации, безопасного обслуживания, ремонта.

6.1.3. Вопросы оснащения контрольно-измерительными приборами котлов тепловых электростанций решаются на основании НД, согласованной с Госгортехнадзором России.

6.2. Предохранительные устройства

6.2.1. Каждый элемент котла, внутренний объем которого ограничен запорными органами, должен быть защищен предохранительными устройствами, автоматически предотвращающими повышение давления сверх допустимого путем выпуска рабочей среды в атмосферу или утилизационную систему.

6.2.2. На прямоточных паровых котлах, у которых первая (по ходу воды) часть поверхности нагрева отключается во время растопки или остановки котла от остальной части поверхности нагрева запорными органами, необходимость установки, количество и размеры предохранительных клапанов для первой части определяются организацией-изготовителем котла.

6.2.3. В качестве предохранительных устройств допускается применять:

а) рычажно-грузовые предохранительные клапаны прямого действия;

б) пружинные предохранительные клапаны прямого действия;

в) импульсные предохранительные устройства (ИПУ), состоящие из импульсного клапана (ИК) и главного предохранительного клапана (ГПК).

Использование других защитных устройств допускается после согласования с Госгортехнадзором России.

6.2.4. На паровых котлах давлением выше 4 МПа (40 кгс/см2) (за исключением передвижных котлов и котлов паропроизводительностью менее 35 т/ч) должны устанавливаться только импульсные предохранительные клапаны; на передвижных котлах и котлах паропроизводительностью менее 35 т/ч должны устанавливаться пружинные предохранительные клапаны.

Диаметр прохода (условный) рычажно-грузовых и пружинных клапанов должен быть не менее 20 мм.

Допускается уменьшение условного прохода клапанов до 15 мм для котлов паропроизводительностью до 0,2 т/ч и давлением до 0,8 МПа (8 кгс/см2) при установке двух клапанов.

6.2.5. На каждом паровом и водогрейном котле и отключаемом по рабочей среде пароперегревателе должно быть установлено не менее двух предохранительных устройств.

Допускается не устанавливать предохранительные клапаны и ИПУ на водогрейных котлах с камерным сжиганием топлива, оборудованных автоматическими устройствами согласно п. 6.7.4.

6.2.6. Условный проход трубок, соединяющих импульсный клапан с главным предохранительным клапаном ИПУ, должен быть не менее 15 мм.

6.2.7. Суммарная пропускная способность устанавливаемых на паровом котле предохранительных устройств должна быть не менее номинальной паропроизводительности котла.

Расчет пропускной способности предохранительных устройств паровых и водогрейных котлов должен производиться согласно НД, согласованной с Госгортехнадзором России.

6.2.8. Пропускная способность предохранительных клапанов должна быть подтверждена соответствующими испытаниями головного образца клапана данной конструкции, проведенными организацией-изготовителем клапанов, и указана в паспорте клапана.

6.2.9. Предохранительные устройства должны устанавливаться:

а) в паровых котлах с естественной циркуляцией без пароперегревателя - на верхнем барабане или сухопарнике;

б) в паровых прямоточных котлах, а также в котлах с принудительной циркуляцией - на выходных коллекторах или выходном паропроводе;

в) в водогрейных котлах - на выходных коллекторах или барабане;

г) в промежуточных пароперегревателях допускается установка всех предохранительных устройств пароперегревателя - на стороне входа пара;

д) в отключаемых по воде экономайзерах - не менее чем по одному предохранительному устройству на выходе и входе воды.

6.2.10. При наличии у котла неотключаемого пароперегревателя часть предохранительных клапанов с пропускной способность не менее 50 номинальной производительности котла должна быть установлена на выходном коллекторе пароперегревателя.

6.2.11. На паровых котлах с рабочим давлением более 4 МПа (40 кгс/см2) импульсные предохранительные клапаны (непрямого действия) должны быть установлены на выходном коллекторе неотключаемого пароперегревателя или на паропроводе до главного запорного органа, при этом у барабанных котлов для 50 % клапанов по суммарной пропускной способности отбор пара для импульсов должен производиться от барабана котла.

При нечетном количестве одинаковых клапанов допускается отбор пара для импульсов от барабана не менее чем для 1/3 и не более 1/2 клапанов, установленных на котле.

На блочных установках в случае размещения клапанов на паропроводе непосредственно у турбин допускается для импульсов всех клапанов использовать перегретый пар, при этом для 50 % клапанов должен подаваться дополнительный электрический импульс от контактного манометра, подключенного к барабану котла.

При нечетном количестве одинаковых клапанов допускается подавать дополнительный электрический импульс от контактного манометра, подключенного к барабану котла, не менее чем для 1/3 и не более 1/2 клапанов.

6.2.12. В энергетических блоках с промежуточным перегревом пара после цилиндра высокого давления турбины (ЦВД) должны устанавливаться предохранительные клапаны с пропускной способностью не менее максимального количества пара, поступающего в промежуточный пароперегреватель. При наличии за ЦВД отключающей арматуры должны быть установлены дополнительные предохранительные клапаны. Эти клапаны должны рассчитываться с учетом как суммарной пропускной способности трубопроводов, связывающих систему промежуточного пароперегревателя с источниками более высокого давления, не защищенными своими предохранительными клапанами на входе в систему промежуточного перегрева, так и возможных перетечек пара, которые могут возникнуть при повреждениях труб высокого давления паровых и газопаровых теплообменных аппаратов регулирования температуры пара.

6.2.13. Для отключаемых экономайзеров места установки предохранительных клапанов, методика их регулировки и значение давления открытия должны быть указаны предприятием-изготовителем в паспорте экономайзера.

6.2.14. Методика и периодичность регулирования предохранительных клапанов на котлах, пароперегревателях, экономайзерах и давление начала их открытия должны быть указаны предприятием-изготовителем в инструкции по монтажу и эксплуатации котла.

За расчетное давление для определения начала открытия предохранительных клапанов, установленных на паропроводах холодного промперегрева, следует принимать наименьшее расчетное давление для низкотемпературных элементов системы промперегрева.

6.2.15. Предохранительные клапаны должны защищать котлы, пароперегреватели и экономайзеры от превышения в них давления более чем на 10 % расчетного (разрешенного).

Превышение давления при полном открытии предохранительных клапанов выше, чем на 10 % расчетного может быть допущено лишь в том случае, если это предусмотрено расчетом на прочность котла, пароперегревателя и экономайзера.

6.2.16. Отбор среды от патрубка или трубопровода, соединяющих предохранительное устройство с защищаемым элементом, не допускается.

6.2.17. Предохранительные устройства должны устанавливаться на патрубках или на трубопроводах, непосредственно присоединенных к защищаемому объекту. Сопротивление трубопровода на участке от места присоединения до места установки предохранительного клапана прямого действия не должно превышать 3 % значения давления начала открытия клапана, для ИПУ эта величина устанавливается в НД, согласованной с Госгортехнадзором России.

6.2.18. Установка запорных органов на подводе пара к клапанам и на трубопроводах между импульсным и главным клапанами импульсных предохранительных устройств запрещается.

6.2.19. Конструкция грузового или пружинного клапана должна предусматривать устройство для проверки исправности действия клапана во время работы котла путем принудительного его отбытия. ИПУ должны быть оборудованы устройством, позволяющим производить принудительное открытие клапана дистанционно со щита управления.

6.2.20. Конструкция пружинных клапанов должна исключать возможность затяжки пружины сверх установленной величины. Пружины клапанов должны быть защищены от прямого воздействия выходящей струи пара.

6.2.21. Предохранительные клапаны должны иметь отводящие трубопроводы, предохраняющие персонал от ожогов при срабатывании клапанов. Эти трубопроводы должны быть защищены от замерзания и оборудованы дренажами для слива, скапливающегося в них конденсата. Установка запорных устройств на дренажах не допускается.

6.2.22. Водоотводящая труба от предохранительных клапанов водогрейного котла, экономайзера должна быть присоединена к линии свободного слива воды, причем как на ней, так и на сливной линии не должно быть никаких запорных органов; устройство системы водоотводящих труб и линий свободного слива должно исключить возможность ожога людей.

6.2.23. Предохранительный клапан должен поставляться заказчику с паспортом, включающим характеристику его пропускной способности.

6.3. Указатели уровня воды

6.3.1. На каждом паровом котле, за исключением прямоточных, должно быть установлено не менее двух указателей уровня воды прямого действия. Допускается дополнительно в качестве дублирующих устанавливать указатели уровня воды непрямого действия. Количество и места установки указателей уровня воды в котлах, в том числе со ступенчатым испарением в барабанах или с выносным сепаратором, определяются организацией, проектирующей котел.

6.3.2. Каждый указатель уровня воды должен иметь самостоятельное подключение к барабану котла. Допускается установка двух указателей уровня воды на соединительной трубе (колонке) диаметром не менее 70 мм.

При соединении указателей уровня воды с котлом при помощи труб длиной до 500 мм внутренний их диаметр должен быть не менее 25 мм, а при длине более 500 мм - не менее 50 мм. Установка на них промежуточных фланцев и запорных органов, за исключением сигнализаторов предельных уровней, не допускается. Указанное требование не относится к фланцам запорных органов, входящих в состав указателя уровня воды.

6.3.3. Подключение к указателю уровня прямого действия и его присоединительным трубам или штуцерам других приборов не допускается, за исключением датчика сигнализатора предельных уровней воды, если при этом не нарушается работа указателя уровня.

6.3.4. Конфигурация труб, соединяющих указатели уровня волы с котлом, должна исключать образование в них водяных мешков и обеспечивать возможность очистки труб. Соединительные трубы должны быть защищены от теплового обогрева продуктами сгорания топлива и от замерзания.

6.3.5. В указателях уровня прямого действия паровых котлов должны применяться только плоские прозрачные пластины. При этом для котлов с рабочим давлением до 4 МПа (40 кгс/см2) допускается применение, как рифленых пластин, так и пластин, имеющих с обеих сторон гладкую поверхность. Для котлов с рабочим давлением более 4 МПа (40 кгс/см2) должны применяться гладкие пластины со слюдяной прокладкой, предохраняющей пластину от непосредственного воздействия воды и пара, либо набор слюдяных пластин. Применение смотровых пластин без защиты их слюдой допускается в том случае, если их материал является устойчивым против коррозионного воздействия на него воды и пара при соответствующих температуре и давлении.

При открытой установке котлов-утилизаторов и энерготехнологических котлов в указателях уровня воды прямого действия должны применяться слюдяные пластины или стеклянные, защищенные с обеих сторон слюдяными пластинами. Применение стеклянных пластин допустимо только в случае размещения указателей уровня в обогреваемых шкафах.

6.3.6. Указатели уровня воды прямого действия должны устанавливаться вертикально или с наклоном вперед под углом не более 30 ° и должны быть расположены и освещены так, чтобы уровень воды был хорошо виден с рабочего места машиниста (оператора).

6.3.7. На котлах с давлением более 4 МПа (40 кгс/см2) указатели уровня прямого действия должны быть снабжены кожухами для защиты персонала от разрушения прозрачных пластин.

6.3.8. Ширина смотровой щели указателя уровня воды должны быть не менее:

а) 8 мм - при применении стеклянных прозрачных пластин;

б) 5 мм - при применении слюдяных пластин.

6.3.9. Указатели уровня воды должны быть снабжены запорной арматурой (кранами или вентилями) для отключения их от котла и продувки.

На запорной арматуре должны быть четко указаны (отлиты, выбиты или нанесены краской) направления открытия и закрытия, а на кране - также положение его проходного отверстия. Внутренний диаметр прохода запорной арматуры должен быть не менее 8 мм.

Для спуска воды при продувке водоуказательных приборов должны быть предусмотрены воронки с защитным приспособлением и отводной трубой для свободного слива.

6.3.10. При давлении в барабане более 4,5 МПа (45 кгс/см2) указатели уровня воды должны быть снабжены двумя последовательно расположенными запорными органами для отключения их от котла.

Применение крана с конической пробкой в качестве запорного органа допускается у котлов с рабочим давлением до 1,3 МПа (13 кгс/см2).

6.3.11. У водогрейных котлов должен быть предусмотрен пробный кран, установленный в верхней части барабана котла, а при отсутствии барабана - на выходе воды из котла в магистральный трубопровод до запорного устройства.

6.3.12. Высота прозрачного элемента указателя уровня воды должна превышать допускаемые пределы уровня воды не менее чем на 25 мм с каждой стороны.

На каждом указателе уровня воды прямого и непрямого действия должны быть указаны допустимые верхний и нижний уровни.

6.3.13. При установке указателей уровня воды, состоящих из нескольких отдельных водоуказательных пластин, последки должны быть размещены так, чтобы они непрерывно показывали уровень воды в котле.

6.3.14. Если расстояние от площадки, с которой производится наблюдение за уровнем воды в паровом котле, до указателей уровня воды прямого действия более 6 м, а также в случаях плохой видим ости приборов должны быть установлены два сниженных дистанционных указателя уровня. В этом случае на барабанах котла допускается установка одного указателя уровня воды прямого действия.

Сниженные дистанционные указатели уровня должны присоединяться к барабану котла на отдельных штуцерах независимо от других указателей уровня воды и иметь успокоительные устройства.

Для котлов-утилизаторов и энерготехнологических котлов дистанционные указатели уровня должны устанавливаться на пульте управления котлом.

6.4. Манометры

6.4.1. На каждом паровом котле должен быть установлен манометр, показывающий давление пара.

На паровых котлах паропроизводительностью более 10 т/ч и водогрейных котлах теплопроизводительностью более 21 ГДж/ч (5 Гкал/ч) обязательна установка регистрирующего манометра.

Манометр должен быть установлен на барабане котла, а при наличии у котла пароперегревателя - и за пароперегревателем до главной задвижки.

На прямоточных котлах манометр должен быть установлен за перегревателем перед запорным органом.

Установка манометра на пароперегревателях паровозных, локомобильных, жаротрубных котлов и котлов вертикального типа не обязательна.

6.4.2. У каждого парового котла должен быть установлен манометр на питательной линии перед органом, регулирующим питание котла водой.

Если в котельной будет установлено несколько котлов паропроизводительностью менее 2,5 т/ч каждый, допускается установка одного манометра на общей питательной линии.

6.4.3. При использовании водопроводной сети взамен второго питательного насоса в непосредственной близости от котла на этой водопроводной сети должен быть установлен манометр.

6.4.4. На отключаемом по воде экономайзере манометры должны быть установлены на входе воды до запорного органа и предохранительного клапана и на выходе воды до запорного органа предохранительного клапана.

При наличии манометров на общих питательных линиях экономайзеров установка их на входе воды в каждый экономайзер не обязательна.

6.4.5. На водогрейных котлах манометры устанавливаются на входе воды в котел и на выходе нагретой воды из котла до запорного органа, на всасывающей и нагнетательной линиях циркуляционных насосов с расположением на одном уровне по высоте, а также на линиях питания котла или подпитки теплосети.

6.4.6. Класс точности манометров должен быть не ниже:

а) 2,5 - при рабочем давлении до 2,5 МПа (25 кгс/см2);

б) 1,5 - при рабочем давлении более 2,5 до 14 МПа (25 до 140 кгс/см2);

в) 1,0 - при рабочем давлении более 14 МПа (140 кгс/см2).

6.4.7. Шкала манометра выбирается исходя из условия, что при рабочем давлении стрелка манометра должна находиться в средней трети шкалы.

6.4.8. На шкале манометра должна быть нанесена красная черта на уровне деления, соответствующего рабочему давлению да данного элемента с учетом добавочного давления от веса столба жидкости.

Взамен красной черты допускается прикреплять к корпусу манометра металлическую пластинку, окрашенную в красный цвет и плотно прилегающую к стеклу манометра.

6.4.9. Манометр должен быть установлен так, чтобы его показания были отчетливо видны обслуживающему персоналу, при этом шкала его должна быть расположена вертикально или с наклоном вперед до 30° для улучшения видимости показаний.

Номинальный диаметр манометров, устанавливаемых на высоте до 2 м от уровня площадки наблюдения за манометром, должен быть не менее 100 мм, на высоте от 2 до 5 м - не менее 160 мм, на высоте более 5 м - не менее 250 мм. При установке манометра на высоте более 5 м должен быть установлен сниженный манометр качестве дублирующего.

6.4.10. Перед каждым манометром должны быть установлены трехходовой кран или другое аналогичное устройство для продувки, проверки и отключения манометра; перед манометром, предназначенным для измерения давления пара, кроме того, должна быть сифонная трубка условным диаметром не менее 10 мм.

На котлах с давлением 4 МПа (40 кгс/см2) и выше вместо трехходового крана должны устанавливаться вентили, позволяющие отключать манометр от котла, обеспечивать сообщение его с атмосферой и производить продувку сифонной трубки.

6.4.11. Манометры не допускаются к применению в следующих случаях:

а) если на манометре отсутствует пломба или клеймо с отметкой о проведении поверки;

б) если истек срок поверки манометра;

в) если стрелка манометра при его отключении не возвращается к нулевой отметке шкалы на величину, превышающую половину допускаемой погрешности для данного манометра;

г) если разбито стекло или имеются другие повреждения манометра, которые могут отразиться на правильности его показаний.

6.5. Приборы для измерения температуры

6.5.1. У котлов, имеющих пароперегреватель, на каждом паропроводе до главной задвижки должен быть установлен прибор для измерения температуры перегретого пара. У котлов с промежуточным перегревом пара приборы для измерения температуры должны устанавливаться на входе и выходе пара.

6.5.2. У котлов с естественной циркуляцией с перегревом пара паропроизводительностью более 20 т/ч, прямоточных котлов паропроизводительностью более 1 т/ч кроме показывающих приборов должны устанавливаться приборы с непрерывной регистрацией температуры перегретого пара.

6.5.3. На пароперегревателях с несколькими параллельными секциями помимо приборов для измерения температуры пара, устанавливаемых на общих паропроводах перегретого пара, должны быть установлены приборы для периодического измерения температуры пара на выходе каждой секции, а для котлов с температурой пара выше 500 °С - на выходной части змеевиков пароперегревателя, по одной термопаре (датчику) на каждый метр ширины газохода.

Для котлов паропроизводительностью более 400 т/ч приборы для измерения температуры пара на выходной части змеевиков пароперегревателей должны быть непрерывного действия с регистрирующими устройствами.

6.5.4. При наличии на котле пароохладителя для регулирования температуры перегрева пара до пароохладителя и после него должны быть установлены приборы для измерения температуры пара.

6.5.5. На входе воды в экономайзер и на выходе из него, а также на питательных трубопроводах паровых котлов без экономайзеров должны быть установлены приборы для измерения температуры питательной воды.

6.5.6. Для водогрейных котлов приборы для измерения температуры воды должны быть установлены на входе и выходе воды.

Допустимая температура горячей воды должна быть отмечена на шкале термометра красной чертой.

Для котлов теплопроизводительностью более 4,19 ГДж/ч (1 Гкал/ч) прибор для измерения температуры на выходе из котла должен быть регистрирующим.

6.5.7. При работе котлов на жидком топливе на топливопроводе в непосредственной близости от котла должен быть установлен термометр для измерения температуры топлива перед форсунками.

Допускается дистанционный контроль этой температуры с установкой вторичного прибора на щите управления котлом.

6.5.8. Для контроля за температурой металла и предупреждения повышения ее сверх допустимых значений при растопках, остановках и маневренных режимах котла должны быть предусмотрены приборы для измерения температуры стенки его элементов: барабанов, трубных решеток и др. Необходимость установки приборов, их количество и размещение должны определяться организацией, проектирующей котел.

6.6. Запорная и регулирующая арматура

6.6.1. Арматура, устанавливаемая на котле или его трубопроводах, должна иметь четкую маркировку на корпусе, в которой должны быть указаны:

а) наименование или товарный знак организации-изготовителя;

б) условный проход;

в) условное давление и температура среды;

г) направление потока среды.

При изготовлении арматуры по специальным ТУ вместо условного давления допускается указывать рабочее давление.

6.6.2. Соответствие арматуры с условным проходом 50 мм и более требованиям стандартов и (или) технических условий должно быть подтверждено паспортом (сертификатом) организации-изготовителя, в котором должны быть указаны данные по химическому составу, механическим свойствам металла, режимам термической обработки и по неразрушающему контролю, если их проведение было предусмотрено ТУ. Данные должны относиться к основным деталям арматуры: корпусу, крышке, шпинделю, затвору и крепежу.

6.6.3. На маховиках арматуры должно быть обозначено направление вращения при открывании и закрывании арматуры.

6.6.4. Тип арматуры, ее количество и места установки должны выбираться организацией, проектирующей котел, исходя из обеспечения надежности предусмотренных проектом отключений котла и его элементов.

Обязательна установка запорного органа (главного) на выходе из котла до его соединения со сборным паропроводом котельной. У энергоблоков на выходе из котла запорные органы допускается не устанавливать, если необходимость в них не обусловлена схемой растопки и остановки.

6.6.5. Для энергоблоков запорный орган перед котлом может не устанавливаться при наличии запорного органа после подогревателя высокого давления и его байпаса.

6.6.6. На входе питательной воды в котел должны быть установлены обратный клапан, предотвращающий выход воды из котла, и запорный орган. Если котел имеет неотключаемый по воде экономайзер, то обратный клапан и запорный орган должны устанавливаться до экономайзера. У экономайзера, отключаемого по воде, обратный клапан и запорный орган следует устанавливать также и после экономайзера.

6.6.7. У водогрейных котлов следует устанавливать по запорному органу на входе воды в котел и на выходе воды из котла.

6.6.8. У котлов с давлением более 0,8 МПа (8 кгс/см2) на каждом продувочном, дренажном трубопроводе, а также трубопроводе отбора проб воды (пара) должно быть установлено не менее двух запорных органов либо один запорный и один регулирующий. У котлов с давлением более 10 МПа (100 кгс/см2) на этих трубопроводах, кроме того, допускается установка дроссельных шайб. Для продувки камер пароперегревателей допускается установка одного запорного органа. Условный проход продувочных трубопроводов и установленной на них арматуры должен быть не менее 20 мм для котлов с давлением до 14 МПа (140 кгс/см2) и не менее 10 мм для котлов с давлением 14 МПа (140 кгс/см2) и более.

6.6.9. При отводе среды от котла в сборный бак (сепаратор, расширитель и др.) с меньшим давлением, чем в котле, сборный бак должен быть защищен от превышения давления выше расчетного.

Выбор способа защиты, а также количество и место установки арматуры, контрольно-измерительных приборов, предохранительных устройств определяются проектной организацией.

6.6.10. На всех трубопроводах котлов, пароперегревателей и экономайзеров присоединение арматуры должно выполняться сваркой встык или с помощью фланцев. В котлах паропроизводительностью не более 1 т/ч допускается присоединение арматуры на резьбе при условном проходе не более 25 мм и рабочем давлении насыщенного пара не выше 0,8 МПа (8 кгс/см2).

6.6.11. Арматура должна располагаться возможно ближе к котлу с учетом наиболее удобного управления ею.

Главные парозапорные органы паровых котлов производительностью более 4 т/ч должны быть оборудованы дистанционным приводом с выводом управления на рабочее место машиниста котла7.

7 Рабочим местом машиниста котла при наличии центрального щита управления является щитовое помещение, а при отсутствии его - фронт котла.

6.6.12. На питательных линиях каждого котла должна быть установлена регулирующая арматура.

При автоматическом регулировании питания котла должен быть предусмотрен дистанционный привод для управления регулирующей питательной арматурой с рабочего места машиниста котла.

6.6.13. У паровых котлов паропроизводительностью 2,5 т/ч и менее при автоматическом позиционном регулировании уровня воды включением и выключением насоса допускается не устанавливать регулирующую арматуру на питательных линиях.

6.6.14. При установке нескольких питательных насосов, имеющих общие всасывающие и нагнетательные трубопроводы, у каждого насоса на стороне всасывания и на стороне нагнетания должны быть установлены запорные органы. На стороне нагнетания каждого центробежного насоса до запорного органа должен быть установлен обратный клапан.

6.7. Приборы безопасности

6.7.1. На каждом котле должны быть предусмотрены приборы безопасности, обеспечивающие своевременное и надежное автоматическое отключение котла или его элементов при недопустимых отклонениях от заданных режимов эксплуатации.

6.7.2. Паровые котлы с камерным сжиганием топлива должны быть оборудованы автоматическими устройствами, прекращающими подачу топлива к горелкам при снижении уровня, а для прямоточных котлов - расхода воды в котле ниже допустимого.

В котлах со слоевым сжиганием топлива автоматические устройства должны отключать в указанных выше случаях тягодутьевые устройства и топливоподающие механизмы топки.

6.7.3. Водогрейные котлы с многократной циркуляцией и камерным сжиганием топлива должны быть оборудованы приборами, автоматически прекращающими подачу топлива к горелкам, а со слоевым сжиганием топлива - приборами, отключающими тягодутьевые устройства при снижении давления воды в системе до значения, при котором создается опасность гидравлических ударов, и при повышении температуры воды выше установленного предела.

6.7.4. Водогрейные котлы с камерным сжиганием топлива должны быть оборудованы автоматическими приборами, предотвращающими подачу топлива в топку котла, а при слоевом сжигании топлива - отключающими тягодутьевые устройства и топливоподающие механизмы топки в случаях:

а) повышения давления воды в выходном коллекторе котла более чем на 5 % расчетного или разрешенного давления;

б) понижения давления воды в выходном коллекторе котла до значения, соответствующего давлению насыщения при максимальной температуре воды на выходе из котла;

в) повышения температуры воды на выходе из котла до значения, указанного заводом-изготовителем в инструкции по монтажу и эксплуатации. При отсутствии таких указаний эта температура принимается на 20 °С ниже температуры насыщения при рабочем давлении в выходном коллекторе;

г) уменьшения расхода воды через котел до минимально допустимых значений, определяемых заводом-изготовителем, а в случае их отсутствия - по формуле

где G min - минимально допустимый расход воды через котел, кг/ч;

Q max - максимальная теплопроизводительность котла, МВт (ккал/ч);

с - удельная теплоемкость, КДж/кг × °С (ккал/кг × °С);

ts - температура кипения воды при рабочем давлении, значение которого принимается на выходе из котла, °С;

t 1 - температура воды на входе в котел, °С.

6.7.5. На котлах должны быть установлены автоматически действующие звуковые и световые сигнализаторы верхнего и нижнего предельных положений уровней воды.

Аналогичная сигнализация должна выполняться по всем параметрам, по которым срабатывает на остановку котла автоматика безопасности (приборы безопасности).

6.7.6. Паровые и водогрейные котлы при камерном сжигании топлива должны быть оборудованы автоматическими устройствами для прекращения подачи топлива в топку в случаях:

а) погасания факела в топке;

б) отключения всех дымососов;

в) отключения всех дутьевых вентиляторов.

6.7.7. На котлах с горелками, оборудованными индивидуальными вентиляторами, должна быть защита, прекращающая подачу топлива к горелке при остановке вентилятора.

6.7.8. Необходимость оснащения котлов дополнительными приборами безопасности определяется разработчиком проекта котла.

6.7.9. Котел-бойлер, работающий на жидком или газообразном топливе, должен быть оборудован устройствами, автоматически пр екращающими подачу топлива в топку при прекращении циркуляции воды в бойлере.

6.7.10. Приборы безопасности должны быть защищены от воздействия (отключение, изменение регулировки и т.п.) лиц, не связанных с их обслуживанием и ремонтом, и иметь приспособления для проверки исправности их действия.

6.7.11. Паровые котлы независимо от типа и паропроизводительности должны быть снабжены автоматическими регуляторами питания; это требование не распространяется на котлы-бойлеры, у которых отбор пара на сторону, помимо бойлера, не превышает 2 т/ч.

6.7.12. Паровые котлы с температурой пара на выходе из основного или промежуточного пароперегревателя более 400 °С должны быть снабжены автоматическими устройствами для регулирования температуры пара.

6.8. Питательные устройства

6.8.1. Питание котлов может быть групповым с общим для подключенных котлов питательным трубопроводом или индивидуальным - только для одного котла.

Включение котлов в одну группу по питанию допускается при условии, что разница рабочих давлений в разных котлах не превышает 15 %.

Питательные насосы, присоединяемые к общей магистрали, должны иметь характеристики, допускающие параллельную работу насосов.

6.8.2. Для питания котлов водой допускается применение:

а) центробежных и поршневых насосов с электрическим приводом;

б) центробежных и поршневых насосов с паровым приводом;

в) паровых инжекторов;

г) насосов с ручным приводом;

д) водопроводной сети.

Использование водопровода допускается только в качестве резервного источника питания котлов при условии, что минимальное давление воды в водопроводе перед регулирующим органом питания котла превышает расчетное или разрешенное давление в котле не менее чем на 0,15 МПа (1,5 кгс/см2).

Пароструйный инжектор приравнивается к насосу с паровым приводом.

6.8.3. На корпусе каждого питательного насоса или инжектора должна быть прикреплена табличка, в которой указываются следующие данные:

а) наименование организации-изготовителя или ее товарный знак;

б) заводской номер;

в) номинальная подача при номинальной температуре воды;

г) число оборотов в минуту для центробежных насосов или число ходов в минуту для поршневых насосов;

д) номинальная температура воды перед насосом;

е) максимальный напор при номинальной подаче.

После каждого капитального ремонта насоса должно быть проведено его испытание для определения подачи и напора. Результаты испытаний должны быть оформлены актом.

6.8.4. Напор, создаваемый насосом, должен обеспечивать питание котла водой при рабочем давлении за котлом с учетом гидростатической высоты и потерь давления в тракте котла, регулирующем устройстве и в тракте питательной воды.

Характеристика насоса должна также обеспечивать отсутствие перерывов в питании котла при срабатывании предохранительных клапанов с учетом наибольшего повышения давления при их полном открытии.

При групповом питании котлов напор насоса должен выбираться с учетом указанных выше требований, а также исходя из условия обеспечения питания котла с наибольшим рабочим давлением или с наибольшей потерей напора в питательном трубопроводе.

6.8.5. Подача питательных устройств должна определяться по номинальной паропроизводительности котлов с учетом расхода воды на непрерывную или периодическую продувку, на пароохлаждение, на редукционно-охладительные и охладительные устройства и на возможность потери воды или пара.

6.8.6. Тип, характеристика, количество и схема включения питательных устройств должны выбираться специализированной организацией по проектированию котельных в целях обеспечения надежной и безопасной эксплуатации котла на всех режимах, включая аварийные остановки. Допускается работа котлов паропроизводительностью не более 1 т/ч с одним питательным насосом с электроприводом, если котлы снабжены автоматикой безопасности и исключающей возможность понижения уровня воды и повышения давления сверх допустимого.

6.8.7. На питательном трубопроводе между запорным органом и поршневым насосом, у которого нет предохранительного клапана и создаваемый напор превышает расчетное давление трубопровода, должен быть установлен предохранительный клапан.

VII . ПОМЕЩЕНИЕ ДЛЯ КОТЛОВ

7.1. Общие положения

7.1.1. Стационарные котлы должны устанавливаться в зданиях и помещениях, отвечающих требованиям Строительных Норм и Правил.

Установка котлов вне помещения допускается в том случае, если котел спроектирован для работы в заданных климатических условиях.

7.1.2. Устройство помещений и чердачных перекрытий над котлами не допускается. Данное требование не распространяется на котлы, установленные в производственных помещениях в соответствии со ст. 7.1.3.

7.1.3. Внутри производственных помещений допускается установка:

а) прямоточных котлов паропроизводительностью не более 4 т/ч каждый;

б) котлов, удовлетворяющих условию ( t - 100) × V £ 100 (для каждого котла), где t - температура насыщенного пара при рабочем давлении, °С; V - водяной объем котла, м;

в) водогрейных котлов теплопроизводительностью каждый не более 10,5 ГДж/ч (2,5 Гкал/ч), не имеющих барабанов;

г) котлов-утилизаторов - без ограничений.

7.1.4. Место установки котлов внутри производственных помещений должно быть отделено от остальной части помещения несгораемыми перегородками по всей высоте котла, но не ниже 2 м, с устройством дверей. Места расположения выходов и направление открытия дверей определяются проектной организацией исходя из местных условий.

Котлы-утилизаторы могут быть отделены от остальной части производственного помещения вместе с печами или агрегатами, которыми они связаны технологическим процессом.

7.1.5. В зданиях котельной не разрешается размещать бытовые и служебные помещения, которые не предназначены для персонала котельной, а также мастерские, не предназначенные для ремонта котельного оборудования.

7.1.6. Уровень пола нижнего этажа котельного помещения не должен быть ниже планировочной отметки земли, прилегающей к зданию котельной.

Устройство приямков в котельных не допускается. В отдельных случаях, обоснованных технологической необходимостью, по решению проектной организации для размещения оборудования дробеочистки, узлов ввода и вывода теплотрасс и т.д. могут устраиваться приямки.

7.1.7. Выходные двери из котельного помещения должны открываться наружу. Двери из служебных, бытовых, а также вспомогательно-производственных помещений в котельную должны снабжаться пружинами и открываться в сторону котельной.

7.2. Освещение

7.2.1. Помещения котельной должны быть обеспечены достаточным естественным светом, а в ночное время - электрическим освещением.

Места, которые по техническим причинам нельзя обеспечивать естественным светом, должны иметь электрическое освещение. Освещенность должна соответствовать Строительным Нормам и Правилам.

7.2.2. Помимо рабочего освещения в котельных должно быть аварийное электрическое освещение.

Подлежат обязательному оборудованию аварийным освещением следующие места:

а) фронт котлов, а также проходы между котлами, сзади котлов и над котлами;

б) щиты и пульты управления;

в) водоуказательные и измерительные приборы;

г) зольные помещения;

д) вентиляторные площадки;

е) дымососные площадки;

ж) помещения для баков и деаэраторов;

з) оборудование водоподготовки;

и) площадки и лестницы котлов;

к) насосные помещения.

7.3. Размещение котлов и вспомогательного оборудования

7.3.1. Расстояние от фронта котлов или выступающих частей топок до противоположной стены котельной должно составлять не менее 3 м, при этом для котлов, работающих на газообразном или жидком топливе, расстояние от выступающих частей горелочных устройств до стены котельного помещения должно быть не менее 1 м, а для котлов, оборудованных механизированными топками, расстояние от выступающих частей топок должно быть не менее 2 м.

Для котлов паропроизводительностью не более 2,5 т/ч расстояние от фронта котлов или выступающих частей топок до стены котельной может быть уменьшено до 2 м в следующих случаях:

а) если топка с ручной загрузкой твердого топлива обслуживается с фронта и имеет длину не более 1 м;

б) при отсутствии необходимости обслуживания топки с фронта;

в) если котлы работают на газообразном или жидком топливе (при сохранении расстояния от горелочных устройств до стены котельной не менее 1 м).

7.3.2. Расстояние между фронтом котлов и выступающими частями топок, расположенных друг против друга, должно составлять:

а) для котлов, оборудованных механизированными топками, не менее 4 м;

б) для котлов, работающих на газообразном или жидком топливе, не менее 4 м, при этом расстояние между горелочными устройствами должно быть не менее 2 м;

в) для котлов с ручной загрузкой твердого топлива не менее 5 м.

7.3.3. Перед фронтом котлов допускается установка котельного вспомогательного оборудования и щитов управления, при этом ширина свободных проходов вдоль фронта должна быть не менее 1,5 м и установленное оборудование не должно мешать обслуживанию котлов.

7.3.4. При установке котлов, для которых требуется боковое обслуживание топки или котла (шуровка, обдувка, очистка газоходов, барабанов и коллекторов, выемка пакетов экономайзера и пароперегревателя, выемка труб, обслуживание горелочных устройств, реперов, элементов топки, обслуживание периодической продувки), ширина бокового прохода должна быть достаточной для обслуживания и ремонта, но не менее 1,5 м для котлов паропроизводительностью до 4 т/ч и не менее 2 м для котлов паропроизводительностью 4 т/ч и более.

7.3.5. В тех случаях, когда не требуется бокового обслуживания топок и котлов, обязательно устройство проходов между крайними котлами и стенами котельной. Ширина этих проходов, а также ширина прохода между котлами и задней стеной котельного помещения должна составлять не менее 1 м.

Ширина прохода между отдельными выступающими из обмуровки частями котлов (каркасами, трубами, сепараторами и т.д.), а также между этими частями и выступающими частями здания (кронштейнами, колоннами, лестницами, рабочими площадками и т.п.) должна составлять не менее 0,7 м.

7.3.6. Проходы в котельной должны иметь свободную высоту не менее 2 м.

При отсутствии необходимости перехода через барабан, сухопарник или экономайзер расстояние от них до нижних конструктивных частей покрытия котельной должно быть не менее 0,7 м.

7.3.7. Запрещается установка в одном помещении с котлами и экономайзерами оборудования, не имеющего прямого отношения к обслуживанию и ремонту котлов или к технологии получения пара и (или) горячей воды.

Котлы и турбоагрегаты электростанций могут устанавливаться в общем помещении или в смежных помещениях без сооружения разделительных стен между котельной и машинным залом.

7.3.8. Размещение котлов и вспомогательного оборудования в блок-контейнерах, транспортабельных установках и в энергопоездах должно осуществляться в соответствии с проектом, выполненным специализированной проектной организацией. Типовой проект должен быть согласован с Госгортехнадзором России.

7.4. Площадки и лестницы

7.4.1. Для удобного и безопасного обслуживания котлов, пароперегревателей и экономайзеров должны быть установлены постоянные площадки и лестницы с перилами высотой не менее 0,9 м со сплошной обшивкой по низу не менее 100 мм.

Переходные площадки и лестницы должны иметь перила с обеих сторон. Площадки длиной более 5 м должны иметь не менее двух лестниц, расположенных в противоположных концах.

7.4.2. Площадки и ступени лестниц могут быть выполнены:

а) из просечно-вытяжного листа;

б) из рифленой листовой стали или из листа с негладкой поверхностью, полученной наплавкой или другим способом;

в) из сотовой или полосовой (на ребро) стали с площадью просвета ячеек не более 12 см.

Применение гладких площадок и ступеней лестниц, а также выполнение их из прутковой (круглой) стали запрещаются.

Площадки и ступени лестниц в котельной полуоткрытого и открытого типа должны быть выполнены из просечно-вытяжного листа, сотовой или полосовой стали.

7.4.3. Лестницы должны иметь ширину не менее 600 мм, высоту между ступенями не более 200 мм, ширину ступеней не менее 80 мм. Лестницы большой высоты должны иметь промежуточные площадки. Расстояние между площадками должно быть не более 4 м.

Лестницы высотой более 1,5 м должны иметь угол наклона к горизонтали не более 50°.

7.4.4. Ширина свободного прохода площадок должна быть не менее 600 мм, а для обслуживания арматуры, контрольно-измерительных приборов и другого оборудования не менее 800 мм.

Свободная высота над полом площадок и ступенями лестниц в котельной должна быть не менее 2 м.

7.4.5. Расстояние по вертикали от площадки для обслуживания водоуказательных приборов до середины водоуказательного стекла должно быть не менее 1 и не более 1,5 м.

7.4.6. В тех случаях, когда расстояние от нулевой отметки котельной до верхней площадки котлов превышает 20 м, должны устанавливаться грузопассажирские лифты. Количество лифтов, устанавливаемых в котельном помещении, должно соответствовать нормам технологического проектирования тепловых электростанций.

7.5. Топливоподача и шлакозолоудаление

7.5.1. Для котлов паропроизводительностью 2,5 т/ч и выше, работающих на твердом топливе, подача топлива в котельную и топку котла должна быть механизирована, а для котельных с общим выходом шлака и золы от всех котлов в количестве 150 кг/ч и более (независимо от производительности котлов) должно быть механизировано удаление золы и шлака.

7.5.2. При ручном золоудалении шлаковые и золовые бункеры должны быть снабжены устройствами для заливки водой золы и шлака в бункерах или вагонетках. В последнем случае под бункером устраиваются изолированные камеры для установки вагонеток перед спуском в них золы и шлака. Камеры должны иметь плотно закрывающиеся двери с застекленными гляделками и быть оборудованы вентиляцией и освещением.

Управление затвором бункера и заливкой шлака должно быть вынесено за пределы камеры в безопасное для обслуживания место.

На всем пути передвижения вагонетки высота свободного прохода должна быть не менее 2 м, а боковые зазоры - не менее 0,7 м.

7.5.3. Если зола и шлак выгребаются из топки непосредственно на рабочую площадку, то в котельной над местом выгреба и заливки очаговых остатков должна быть устроена вытяжная вентиляция.

7.5.4. При шахтных топках с ручной загрузкой для древесного топлива или торфа должны быть устроены загрузочные бункера с крышкой и откидным дном.

7.5.5. При сжигании жидкого топлива под форсунками необходимо устанавливать поддоны с песком для предотвращения попадания топлива на пол котельной.

VIII . ВОДНО-ХИМИЧЕСКИЙ РЕЖИМ КОТЛОВ

8.1. Общие требования

8.1.1. Водно-химический режим должен обеспечивать работу котла и питательного тракта без повреждения их элементов вследствие отложений накипи и шлама, повышения относительной щелочности котловой воды до опасных пределов или в результате коррозии металла.

Все паровые котлы с естественной и многократной принудительной циркуляцией паропроизводительностью 0,7 т/ч и более, все паровые прямоточные котлы независимо от паропроизводительности, а также все водогрейные котлы должны быть оборудованы установками для докотловой обработки воды. Допускается также применение других эффективных способов обработки воды, гарантирующих выполнение требований настоящей статьи.

8.1.2. Выбор способа обработки воды для питания котлов должен проводиться специализированной организацией.

8.1.3. У котлов паропроизводительностью менее 0,7 т/ч период между чистками должен быть таким, чтобы толщина отложений на наиболее теплонапряженных участках поверхности нагрева котла к моменту его остановки на чистку не превышала 0,5 мм.

8.1.4. Подпитка сырой водой котлов, оборудованных устройствами для докотловой обработки воды, не допускается.

В тех случаях, когда проектом предусматривается в аварийных ситуациях подпитка котла сырой водой, на линиях сырой воды, присоединенных к линиям умягченной добавочной воды или конденсата, а также к питательным бакам, должны устанавливаться по два запорных органа и контрольный кран между ними. Во время нормальной эксплуатации запорные органы должны находиться в закрытом положении и быть опломбированы, а контрольный кран - открыт.

Каждый случай подпитки котлов сырой водой должен фиксироваться в журнале по водоподготовке (водно-химическому режиму) с указанием длительности подпитки и качества питательной воды в этот период.

8.1.5. Для паровых и водогрейных котлов наладочными организациями должны быть разработаны инструкции и режимные карты по ведению водно-химического режима с учетом настоящих Правил, инструкций организаций-изготовителей, методических указаний по разработке инструкций и режимных карт по эксплуатации установок докотловой обработки воды и по ведению воднохимического режима паровых и водогрейных котлов, утвержденных Госгортехнадзором России. Инструкции по эксплуатации установок докотловой обработки воды должны разрабатываться организациями-изготовителями установок.

8.1.6. Инструкции и режимные карты должны быть утверждены руководителем организации-владельца котла и находиться на рабочих местах персонала.

8.2. Требования к качеству питательной воды

8.2.1. Показатели качества питательной воды для котлов с естественной и многократной принудительной циркуляцией паропроизводительностью 0,7 т/ч и более не должны превышать значений, указанных:

а) для паровых газотрубных котлов - в табл. 3;

Таблица 3

Нормы качества питательной воды для паровых газотрубных котлов

Показатель | Для котлов, работающих
 | на жидком топливе | на других видах топлива
Прозрачность по шрифту, см, не менее | 40 | 20
Общая жесткость, мкг × экв/кг | 30 | 100
Содержание растворенного кислорода (для котлов паропроизводительностью 2 т/ч и более), мкг/кг | 508 | 100
8 Для котлов, не имеющих экономайзеров, и котлов с чугунными экономайзерами содержание растворенного кислорода допускается от 100 мкг/кг.

б) для водотрубных котлов с естественной циркуляцией (в том числе котлов-бойлеров) и рабочим давлением пара до 4 МПа (40 кгс/см2) - в табл. 4;

Таблица 4

Нормы качества питательной воды для водотрубных котлов с естественной циркуляцией и рабочим давлением пара до 4 МПа (40 кгс/см2)

Показатель

Рабочее давление, МПа (кгс/см2)

0,9 (9)

1,4 (14)

2,4 (24)

4 (40)

1

2

3

4

5

Прозрачность по шрифту, см, не менее

30

40

40

40

Общая жесткость, мкг × экв/кг

30 9

40

15 14

20

10 14

15

5 14

10

Содержание соединений железа (в пересчете на Fe ), мкг/кг

Не нормируется

300 14

Не нормируется

100 14

200

50 14

100

Содержание соединений меди (в пересчете на Cu ), мкг/кг

Не нормируется

10 14

Не нормируется

Содержание растворенного кислорода (для котлов паропроизводительностью 2 т/ч и более)10, мкг/кг

50 14

100

30 14

50

20 14

50

20 14

30

Значение рН при 25 °С11

8,5 - 10,5

Содержание нефтепродуктов, мг/кг

5

3

3

0,5

9 В числителе указаны значения для котлов, работающих на жидком топливе, знаменателе - на других видах топлива.

10 Для котлов, не имеющих экономайзеров, и для котлов с чугунными экономайзерами содержание растворенного кислорода допускается до 100 мкг/кг при сжигании любого вида топлива.

11 В отдельных случаях, обоснованных специализированной организацией, может быть допущено снижение значения рН до 7,0.

в) для водотрубных котлов с естественной циркуляцией и рабочим давлением пара 10 МПа (100 кгс/см2) - в табл. 5.

Таблица 5

Нормы качества питательной воды для водотрубных котлов с естественной циркуляцией и рабочим давлением пара 10 МПа (100 кгс/см2)

Показатель

Для котлов, работающих

на жидком топливе

на других видах топлива

Общая жесткость, мкг × экв/кг

1

3

Содержание соединений железа (в пересчете на Fe ), мкг/кг

20

30

Содержание соединений меди (в пересчете на Cu ), мкг/кг

5

5

Содержание растворенного кислорода, мкг/кг

10

10

Значение рН при 25 °С12

9,1 ± 0,1

9,1 ± 0,1

Содержание нефтепродуктов, мг/кг

0,3

0,3

Примечание . Для газотрубных котлов-утилизаторов вертикального типа с рабочим давлением пара свыше 0,9 МПа (9 кгс/см2), а также для содорегенерационных котлов показатели качества питательной воды нормируются по значениям последней колонки табл. 6 . Кроме того, для содорегенерационных котлов нормируется солесодержание питательной воды, которое не должно быть более 50 мг/кг.

12 При восполнении потерь пара и конденсата химически очищенной водой допускается повышение значения рН до 10,5.

г) для энерготехнологических котлов и котлов-утилизаторов с рабочим давлением пара до 5 МПа (50 кгс/см2) - в табл. 6;

д) для энерготехнологических котлов и котлов-утилизаторов с рабочим давлением пара 11 МПа (110 кгс/см2) - в табл. 7;

Таблица 6

Нормы качества питательной воды для энерготехнологических котлов и котлов-утилизаторов с рабочим давлением пара до 5 МПа (50 кгс/см2)

Показатель

Рабочее давление, МПа (кгс/см2)

0,9 (9)

1,4 (14)

4 (40) и 5 (50)

Температура греющего газа (расчетная), °С

До 1200 включительно

До 1200 включительно

Свыше 1200

До 1200 включительно

Свыше 1200

Прозрачность по шрифту, см, не менее

30 13

20

40 18

30

40

Общая жесткость, мкг × экв/кг

40 18

70

20 14

50

15

10

5

Содержание соединений железа (в пересчете на Fe ), мкг/кг

Не нормируется

150

100

5015

Содержание растворенного кислорода:

а) для котлов с чугунным экономайзером или без экономайзера, мкг/кг

150

100

50

50

30

б) для котлов со стальным экономайзером, мкг/кг

50

30

30

30

20

Значение рН при 25 °С

Не менее 8,516

Содержание нефтепродуктов, мг/кг

5

3

2

1

0,3

13 В числителе указано значение для водотрубных, в знаменателе - для газотрубных котлов.

14 Для водотрубных котлов с рабочим давлением пара 1,8 МПа (18 кгс/см2) жесткость не должна быть более 15 мкг × экв/кг.

15 Допускается увеличение содержания соединений железа до 100 мкг/кг при условии применения методов реагентной обработки воды, уменьшающих интенсивность накипеобразования за счет перевода соединений железа в раствор, при этом должны соблюдаться согласованные с Госгортехнадзором России нормативы по допускаемому количеству отложений на внутренней поверхности парогенерирующих труб. Заключение о возможности указанного увеличения содержания соединений железа в питательной воде дается специализированной научно-исследовательской организацией.

16 Верхнее значение величины рН устанавливается не более 9,5 в зависимости от материалов, применяемых в оборудовании пароконденсатного тракта.

Таблица 7

Нормы качества питательной воды для энерготехнологических котлов, котлов-утилизаторов с рабочим давлением пара 11 МПа (110 кгс/см2)

Показатель

Значение

Общая жесткость, мкг × экв/кг

3

Содержание соединений железа (в пересчете на Fe ), мкг/кг

30

Содержание растворенного кислорода, мкг/кг

10

Значение рН при 25 °С

9,1 ± 0,117

Условное солесодержание (в пересчете на NaCl ), мкг/кг

300

Удельная электрическая проводимость при 25 °С , мкСм/см18

2,0

Содержание нефтепродуктов, мг/кг23

0,3

17 Верхнее значение величины рН устанавливается не более 9,5 в зависимости от материалов, применяемых в оборудовании пароконденсатного тракта.

18 Условное солесодержание должно определяться кондуктометрическим солемером с предварительной дегазацией и концентрированием пробы, а удельная электрическая проводимость - кондуктометром с предварительным водород-катионированием пробы; контролируется один из этих показателей.

е) для высоконапорных котлов парогазовых установок - в табл. 8.

Таблица 8

Нормы качества питательной воды для высоконапорных котлов парогазовых установок

Показатель

Рабочее давление, МПа (кгс/см2)

Общая жесткость, мкг × экв/кг

5

3

2

Содержание соединений железа (в пересчете на Fe ), мкг/кг

5019

3024

2024

Содержание растворенного кислорода, мкг/кг

20

10

10

Значение рН при 25 °С

9,1 ± 0,2

9,1 ± 0,1

9,1 ± 0,1

Условное солесодержание (в пересчете на NaCl ), мкг/кг20

Не нормируется

300

200

Удельная электрическая проводимость при 25 °С, мкОм /см25

Не нормируется

2,0

1,5

Содержание нефтепродуктов, мг/кг

1,0

0,3

0,3

19 Допускается превышение норм по содержанию железа на 50 % при работе парогенератора на природном газе.

20 Условное солесодержание должно определяться кондуктометрическим солемером с предварительной дегазацией и концентрированием пробы, а удельная электрическая проводимость - кондуктометром с предварительным водород-катионированием пробы; контролируется один из этих показателей.

8.2.2. Показатели качества питательной воды для водотрубных котлов с естественной циркуляцией и рабочим давлением пара 14 МПа (140 кгс/см2) и для всех энергетических прямоточных котлов должны удовлетворять требованиям НД, действующей в отрасли электроэнергетики и согласованной с Госгортехнадзором России.

8.2.3. Качество подпиточной и сетевой воды для водогрейных котлов должно удовлетворять требованиям, указанным в табл. 9.

Таблица 9

Нормы качества подпиточной и сетевой воды для водогрейных котлов

Показатель

Система теплоснабжения

Открытая

Закрытая

Температура сетевой воды, °С

125

150

200

115

150

200

Прозрачность по шрифту, см, не менее

40

40

40

30

30

30

Карбонатная жесткость, мкг × экв/кг:

80021

75026

37526

80026

75026

37526

при рН не более 8,5

700

600

300

700

600

300

при рН более 8,5

Не допускается

По расчету РД 24.031.120-91

Содержание растворенного кислорода, мкг/кг

50

30

20

50

30

20

Содержание соединений железа (в пересчете на Fe ), мкг/кг

300

300 26

250

250 26

200

600 26

500

500 26

400

375 26

300

Значение рН при 25 °С

От 7,0 до 8,5

От 7,0 до 11,022

Содержание нефтепродуктов, мг/кг

1,0

Примечание . Данные нормы не распространяются на водогрейные котлы, установленные на тепловых электростанциях, тепловых станциях и в отопительных котельных, для которых качество воды должно соответствовать требованиям правил технической эксплуатации электрических станций и сетей, утвержденных в установленном порядке.

21 В числителе указаны значения для котлов на твердом топливе, в знаменателе - на жидком и газообразном топливе.

22 Для теплосетей, в которых водогрейные котлы работают параллельно с бойлерами, имеющими латунные трубки, верхнее значение рН сетевой воды не должно превышать 9,5.

8.3. Требования к качеству котловой воды

Нормы качества котловой воды, необходимый режим ее коррекционной обработки, режимы непрерывной и периодической продувок принимаются на основании инструкции организации-изготовителя котла, типовых инструкций по ведению водно-химического режима и других ведомственных нормативных документов или на основании результатов теплохимических испытаний.

При этом для паровых котлов с давлением до 4 МПа (40 кгс/см2) включительно, имеющих заклепочные соединения, относительная щелочность котловой воды не должна превышать 20 %; для котлов со сварными барабанами и креплением труб методу вальцовки (или вальцовкой с уплотнительной подваркой) относительная щелочность котловой воды допускается до 50 %, для котлов со сварными барабанами и приварными трубами относительная щелочность котловой воды не нормируется.

Для паровых котлов с давлением свыше 4 МПа (40 кгс/см2) до 10 МПа (100 кгс/см2) включительно относительная щелочность котловой воды не должна превышать 50 %, для котлов с давлений свыше 10 МПа (100 кгс/см2) до 14 МПа (140 кгс/см2) включительно не должна превышать 30 %.

IX . ОРГАНИЗАЦИЯ БЕЗОПАСНОЙ ЭКСПЛУАТАЦИИ И РЕМОНТА

9.1. Организация безопасной эксплуатации

9.1.1. Администрация организации, эксплуатирующей опасный производственный объект, в состав которого входят паровые и водогрейные котлы, обязана:

обеспечивать соблюдение требований Федерального закона о промышленной безопасности опасных производственных объектов» от 21.07.97 № 116-ФЗ*, других федеральных законов Россий ской федерации, а также нормативных документов в области промышленной безопасности;

* Собрание законодательства Российской Федерации. 1997. № 30. Ст. 3588.

обеспечивать укомплектованность штата работников, связанных с эксплуатацией котлов, в соответствии с установленными требованиями;

допускать к работе на паровых и водогрейных котлах лиц, удовлетворяющих квалификационным требованиям и не имеющих медицинских противопоказаний к указанной работе;

назначить ответственного за исправное состояние и безопасную эксплуатацию котлов из числа специалистов, прошедших проверку знаний в установленном порядке;

разработать и утвердить инструкцию ответственного за исправное состояние и безопасную эксплуатацию котлов;

разработать и утвердить производственную инструкцию для персонала, обслуживающего котлы, на основе инструкций организаций-изготовителей по монтажу и эксплуатации котлов с учетом компоновки и местных условий эксплуатации, установленного оборудования. Инструкция должна находиться на рабочих местах и выдаваться под расписку обслуживающему персоналу;

обеспечивать подготовку и аттестацию работников в области промышленной безопасности;

иметь нормативные правовые акты и нормативные технические документы, устанавливающие правила ведения работ на паровых и водогрейных котлах;

организовывать и проводить производственный контроль за соблюдением требований промышленной безопасности при эксплуатации паровых и водогрейных котлов в соответствии с Правилами организации и осуществления требований промышленной безопасности на опасном производственном объекте, утвержденными Постановлением Правительства Российской Федерации от 10.03.99 № 263*;

* Собрание законодательства Российской Федерации.

обеспечивать наличие и функционирование необходимых приборов и систем контроля за эксплуатацией котлов;

проводить освидетельствование и диагностику котлов в опрошенные сроки и по предписанию Госгортехнадзора России и его территориальных органов;

предотвращать проникновение посторонних лиц в помещения, где размещены котлы;

заключать договоры страхования риска ответственности за причинение вреда при эксплуатации опасного производственного объекта, на котором используются котлы;

выполнять распоряжения и предписания Госгортехнадзора России и его территориальных органов и должностных лиц, отдаваемые ими в соответствии с их полномочиями;

осуществлять мероприятия по локализации и ликвидации последствий аварий на котлах, оказывать содействие государственным органам в расследовании причин аварий;

анализировать причины возникновения аварий и инцидентов при эксплуатации котлов, принимать меры по их устранению. Вести учет аварий и инцидентов на котлах;

своевременно информировать в установленном порядке Госгортехнадзор России, его территориальные органы, а также иные органы государственной власти, органы местного самоуправления и население об аварии при эксплуатации котлов;

представлять в Госгортехнадзор России или в его территориальный орган информацию об авариях и инцидентах, причинах их возникновения и принятых мерах.

9.1.2. В котельной должны быть часы и телефон для связи с местами потребления пара, а также с техническими службами и владельцем.

При эксплуатации котлов-утилизаторов, кроме того, должна быть установлена телефонная связь между пультами котлов-утилизаторов и источников тепла.

9.1.3. В котельную не должны допускаться лица, не имеющие отношения к эксплуатации котлов и оборудования котельной. В необходимых случаях посторонние лица могут допускаться в котельную только с разрешения владельца и в сопровождении его представителя.

9.1.4. Ответственный за исправное состояние и безопасную эксплуатацию котлов обязан:

а) регулярно осматривать котлы в рабочем состоянии;

б) ежедневно в рабочие дни проверять записи в сменном журнале с росписью в нем;

в) проводить работу с персоналом по повышению его квалификации;

г) проводить техническое освидетельствование котлов;

д) хранить паспорта котлов и инструкции организаций-изготовителей по их монтажу и эксплуатации;

е) проводить противоаварийные тренировки с персоналом котельной;

ж) участвовать в обследованиях и технических освидетельствованиях;

з) проверять правильность ведения технической документации при эксплуатации и ремонте котлов;

и) участвовать в комиссии по аттестации и периодической проверке знаний у ИТР и обслуживающего персонала;

к) своевременно выполнять предписания, выданные органами Госгортехнадзора России.

9.1.5. Ответственный за исправное состояние и безопасную эксплуатацию котлов имеет право:

а) отстранять от обслуживания котлов персонал, допускающий нарушения инструкций или показавший неудовлетворительные знания;

б) представлять руководству предприятия предложения по привлечению к ответственности инженерно-технических работников и лиц из числа обслуживающего персонала, нарушающих правила и инструкции;

в) представлять руководству предприятия предложения по устранению причин, порождающих нарушения требований правил и инструкций.

9.2. Обслуживание

9.2.1. К обслуживанию котлов могут быть допущены лица обученные, аттестованные и имеющие удостоверение на право обслуживания котлов.

9.2.2. Обучение и аттестация машинистов (кочегаров), операторов котельной и водосмотров должны проводиться в учебных заведениях, а также на курсах, специально создаваемых организациями.

Программы подготовки должны составляться на основании типовых программ, согласованных с Госгортехнадзором России.

Индивидуальная подготовка персонала не допускается.

9.2.3. Аттестация операторов (машинистов) котлов провод комиссией с участием инспектора Госгортехнадзора России. Лицам, прошедшим аттестацию, должны быть выданы удостоверения за подписью председателя комиссии и инспектора Госгортехнадзора России.

9.2.4. О дне проведения аттестации администрация обязана уведомить орган Госгортехнадзора России не позднее, чем за 5 дней.

9.2.5. Периодическая проверка знаний персонала, обслуживающего котлы, должна проводиться не реже одного раза в 12 мес.

Внеочередная проверка знаний проводится:

а) при переходе в другую организацию;

б) в случае перевода на обслуживание котлов другого типа;

в) при переводе котла на сжигание другого вида топлива;

г) по решению администрации или по требованию инспектора Госгортехнадзора России.

Комиссия по периодической или внеочередной проверке знаний назначается приказом по организации, участие в ее работе инспектора Госгортехнадзора России необязательно.

9.2.6. Результаты проверки знаний обслуживающего персонала оформляются протоколом за подписью председателя и членов комиссии с отметкой в удостоверении.

9.2.7. При перерыве в работе по специальности более 12 месяцев персонал, обслуживающий котлы, после проверки знаний должен перед допуском к самостоятельной работе пройти стажировку для восстановления практических навыков по программе, утвержденной руководством организации.

9.2.8. Допуск персонала к самостоятельному обслуживанию котлов должен оформляться приказом по цеху или организации.

9.2.9. Запрещается поручать машинисту (кочегару), оператору котельной, водосмотру, находящимся на дежурстве, выполнение во время работы котла каких-либо других работ, не предусмотренных инструкцией.

9.2.10. Запрещается оставлять котел без постоянного наблюдения со стороны обслуживающего персонала, как во время работы котла, так и после его остановки до снижения давления в нем до атмосферного.

9.2.11. Допускается эксплуатация котлов без постоянного наблюдения за их работой со стороны обслуживающего персонала при наличии автоматики, сигнализации и защит, обеспечивающих ведение нормального режима работы, ликвидацию аварийных ситуаций, а также остановку котла при нарушениях режима работы, которые могут вызвать повреждение котла.

9.3. Проверка контрольно-измерительных приборов, автоматических защит, арматуры и питательных насосов

9.3.1. Проверка исправности действия манометров, предохранительных клапанов, указателей уровня воды и питательных насосов должна проводиться в следующие сроки:

а) для котлов с рабочим давлением до 1,4 МПа (14 кгс /см2 ) включительно - не реже одного раза в смену;

б) для котлов с рабочим давлением свыше 1,4 МПа (14 кгс /см2 ) до 4 МПа (40 кгс /см2 ) включительно - не реже одного раза в сутки (кроме котлов, установленных на тепловых электростанциях);

в) для котлов, установленных на тепловых электростанциях, - в соответствии с графиком, утвержденным главным инженером.

О результатах проверки делается запись в сменном журнале.

9.3.2. Проверка исправности манометра производится с помощью трехходового крана или заменяющих его запорных вентилей путем установки стрелки манометра на нуль.

Кроме указанной проверки администрация обязана не реже одного раза в 6 месяцев проводить проверку рабочих манометров контрольным рабочим манометром, имеющим одинаковые с проверяемым манометром шкалу и класс точности, с записью результатов в журнал контрольной проверки.

Не реже одного раза в 12 месяцев манометры должны быть проверены в установленном порядке.

9.3.3. Проверка указателей уровня воды проводится путем их продувки. Исправность сниженных указателей уровня проверяется сверкой их показаний с показаниями указателей уровня воды прямого действия.

9.3.4. Исправность предохранительных клапанов проверяется принудительным кратковременным их «подрывом».

9.3.5. Проверка исправности резервных питательных насосов осуществляется путем их кратковременного включения в работу.

9.3.6. Проверка исправности сигнализации и автоматических защит должна проводиться в соответствии с графиком и инструкцией, утвержденными главным инженером организации.

9.4. Аварийная остановка котла

9.4.1. Котел должен быть немедленно остановлен и отключен действием защит или персоналом в случаях, предусмотренных инструкцией, и в частности в случаях:

а) обнаружения неисправности предохранительного клапана;

б) если давление в барабане котла поднялось выше разрешенного на 10 % и продолжает расти;

в) снижения уровня воды ниже низшего допустимого уровня;

г) повышения уровня воды выше высшего допустимого уровня;

д) прекращения действия всех питательных насосов;

е) прекращения действия всех указателей уровня воды прямого действия;

ж) если в основных элементах котла (барабане, коллекторе, камере, пароводоперепускных и водоспускных трубах, паровых и питательных трубопроводах, жаровой трубе, огневой коробке, кожухе топки, трубной решетке, внешнем сепараторе, арматуре) будут обнаружены трещины, выпучины, пропуски в их сварных швах, обрыв анкерного болта или связи;

з) недопустимого повышения или понижения давления в тракте прямоточного котла до встроенных задвижек;

и) погасания факелов в топке при камерном сжигании топлива;

к) снижения расхода воды через водогрейный котел ниже минимально допустимого значения;

л) снижения давления воды в тракте водогрейного котла ниже допустимого;

м) повышения температуры воды на выходе из водогрейной котла до значения на 20 °С ниже температуры насыщения, соответствующей рабочему давлению воды в выходном коллекторе котла;

н) неисправности автоматики безопасности или аварийной сигнализации, включая исчезновение напряжения на этих устройствах;

о) возникновения в котельной пожара, угрожающего обслуживающему персоналу или котлу.

9.4.2. Порядок аварийной остановки котла должен быть указан в инструкции. Причины аварийной остановки котла должны быть записаны в сменном журнале.

9.4.3. Аварийная остановка котлов на тепловых электростанциях должна осуществляться в соответствии с требованиями НД, утвержденной в отрасли электроэнергетики.

9.5. Организация ремонта

9.5.1. Владелец котла должен обеспечить своевременный ремонт котлов по утвержденному графику планово-предупредительного ремонта. Ремонт должен выполняться по техническим условиям и технологии, разработанной до начала выполнения работ.

При ремонте кроме требований Правил должны также соблюдаться требования, изложенные в отраслевой НД.

Ремонт с применением сварки и вальцовки элементов котла, работающего под давлением, должен выполняться специализированными организациями.

9.5.2. На каждый котел должен быть заведен ремонтный журнал, в который ответственным за исправное состояние и безопасную эксплуатацию котла вносятся сведения о выполненных ремонтных работах, примененных материалах, сварке и сварщиках, об остановке котлов на чистку и промывку. Замена труб, заклепок и подвальцовка соединений труб с барабанами и коллекторами должны отмечаться на схеме расположения труб (заклепок), прикладываемых к ремонтному журналу. В ремонтном журнале также отражаются результаты осмотра котла до чистки с указанием толщины отложения накипи и шлама и все дефекты, выявленные в период ремонта.

9.5.3. Сведения о ремонтных работах, вызывающих необходимость проведения досрочного освидетельствования котлов, а также ремонтных работах по замене элементов котла с применением варки или вальцовки, записываются в ремонтный журнал и заносится в паспорт котла.

9.5.4. До начала производства работ внутри барабана или коллектора котла, соединенного с другими работающими котлами трубопроводами (паропровод, питательные, дренажные, спускные и т.п.), а также перед внутренним осмотром или ремонтом элементов, работающих под давлением, котел должен быть отсо единен от всех трубопроводов заглушками, если на них установлена фланцевая арматура. В случае если арматура трубопроводов пара и воды бесфланцевая, отключение котла должно производиться двумя запорными органами при наличии между ними дренажного устройства диаметром условного прохода не менее 32 мм, имеющего прямое соединение с атмосферой. Приводы задвижек, а также вентилей открытых дренажей и линии аварийного слива воды из барабана должны быть заперты на замок так, чтобы исключалась возможность ослабления их плотности при запертом замке. Ключи от замков должны храниться у ответственного за исправное состояние и безопасную эксплуатацию котла, если на предприятии не установлен другой порядок их хранения.

9.5.5. Толщина заглушек, применяемых для отключения котла, устанавливается исходя из расчета на прочность. Заглушка должна иметь выступающую часть (хвостовик), по которой определяется ее наличие. При установке прокладок между фланцами и заглушкой прокладки должны быть без хвостовиков.

9.5.6. Допуск людей внутрь котла, а также открывание запорной арматуры после удаления людей из котла должны производиться только по письменному разрешению (наряду-допуску), выдаваемому в установленном порядке.

X . РЕГИСТРАЦИЯ, ТЕХНИЧЕСКОЕ ОСВИДЕТЕЛЬСТВОВАНИЕ И РАЗРЕШЕНИЕ НА ЭКСПЛУАТАЦИЮ

10.1. Регистрация

10.1.1. Опасные производственные объекты, на которых используются паровые и водогрейные котлы, должны быть зарегистрированы в Государственном реестре опасных производственных объектов в порядке, установленном Правилами регистрации объектов в Государственном реестре опасных производственных объектов, утвержденных Постановлением Правительства Российской Федерации от 24.11.98 № 137123.

23 Собрание законодательства Российской Федерации. 1998. № 48. Ст. 5939.

10.1.2. Регистрации в органах Госгортехнадзора России до пуска в работу подлежат котлы всех типов, перечисленные в п. 1.1.2 Настоящих Правил.

10.1.3. Регистрация котла производится на основании письменного заявления владельца котла или арендующей организации.

При регистрации должны быть представлены:

а) паспорт;

б) акт об исправности котла, если он прибыл с организации-изготовителя в собранном виде (или переставлен с одного места на другое);

в) удостоверение о качестве монтажа;

г) чертежи помещения котельной, выполненные проектной организацией (план и поперечный разрез, а при необходимости - и продольный разрез);

д) справка о соответствии водоподготовки проекту;

е) справка о наличии и соответствии проекту питательных устройств с их характеристиками;

ж) инструкции завода-изготовителя по монтажу и эксплуатации котла.

Перечисленные документы, кроме паспорта, должны быть подписаны руководителем организации, переплетены совместно с паспортом.

При отсутствии заводского паспорта он может быть составлен специализированной или экспертной организацией.

10.1.4. Удостоверение о качестве монтажа должно составляться организацией, производившей монтаж, подписываться руководителем этой организации, а также владельцем котла и скрепляться печатями.

В удостоверении должны быть приведены следующие данные:

а) наименование монтажной организации;

б) наименование владельца котла;

в) наименование организации-изготовителя котла и его заводской номер;

г) сведения о материалах, примененных монтажной организацией, не вошедших в объем поставки организации-изготовителя котла;

д) сведения о сварке (вид сварки, тип и марка электродов), фамилии сварщиков и номера их удостоверений, результаты испытания контрольных стыков (образцов);

е) сведения о проверке системы труб пропуском шара и о промывке котла;

ж) сведения о стилоскопировании элементов котла, работающих при температуре стенки выше 450 °С;

з) общее заключение о соответствии произведенных монтажных работ Правилам, проекту, техническим условиям и инструкции по монтажу и эксплуатации котла и пригодности его к эксплуатации при указанных в паспорте параметрах.

10.1.5. Орган Госгортехнадзора России обязан в течение 5 дней рассмотреть представленную документацию. При соответствии документации на котел требованиям настоящих Правил орган Госгортехнадзора России регистрирует котел, после чего документы прошнуровываются и опечатываются, в паспорт ставятся штамп и регистрационный номер, и паспорт со всеми документами возвращается владельцу котла. Отказ в регистрации сообщается владельцу в письменном виде с указанием причин отказа и со ссылкой на соответствующие статьи Правил.

10.1.6. Котлы после демонтажа и установки на новом месте до пуска в работу должны быть перерегистрированы в органах Госгортехнадзора России.

10.1.7. Котлы передвижных котельных установок должны регистрироваться в органе Госгортехнадзора России по месту их эксплуатации.

10.1.8. При передаче котла другому владельцу, а также после демонтажа и установки его на новое место до пуска в работу котел подлежит перерегистрации.

10.1.9. Для снятия с учета зарегистрированного котла владелец обязан представить в орган Госгортехнадзора России заявление с обоснованием причины снятия и паспорт котла.

10.2. Техническое освидетельствование

10.2.1. Каждый котел должен подвергаться техническому освидетельствованию до пуска в работу, периодически в процессе эксплуатации и в необходимых случаях - внеочередному освидетельствованию.

Техническое освидетельствование котла осуществляется специалистом специализированной организации, имеющей лицензию Госгортехнадзора России на осуществление деятельности по экспертизе промышленной безопасности технических устройств, применяемых на опасном производственном объекте.

Техническое освидетельствование котлов, не регистрируемых в органах Госгортехнадзора России, проводится лицом, ответственным за исправное состояние и безопасную эксплуатацию котлов.

Освидетельствование пароперегревателей и экономайзеров, составляющих с котлом один агрегат, проводится одновременно с котлом.

10.2.2. Котел должен быть остановлен не позднее срока освидетельствования, указанного в его паспорте. Владелец котла не позднее, чем за 5 дней обязан уведомить инженера специализированной организации о предстоящем освидетельствовании котла.

10.2.3. В случае невозможности направления и прибытия в организацию инженера для периодического освидетельствования котла в установленный срок владелец котла может по согласованию со специализированной организацией, под свою ответственность, провести освидетельствование самостоятельно. Для этого приказом руководителя организации должна быть назначена комиссия из компетентных инженерно-технических работников. Результаты проведенного и срок следующего освидетельствования заносятся в паспорт котла и подписываются всеми членами комиссии. Копия этой записи направляется в специализированную организацию и орган Госгортехнадзора России не позднее чем через 5 дней после освидетельствования. Допущенный к эксплуатации котел должен быть предъявлен инженеру специализированной организации в назначенный комиссией срок, но не позднее чем через 12 месяцев.

10.2.4. Техническое освидетельствование котла состоит из наружного, внутреннего осмотров и гидравлического испытания. При техническом освидетельствовании допускается использовать методы неразрушающего контроля, в том числе метод акустической эмиссии.

10.2.5. Наружный и внутренний осмотры имеют целью:

а) при первичном освидетельствовании проверить, что котел установлен и оборудован в соответствии с настоящими Правилами и представленными при регистрации документами, а также что котел и его элементы не имеют повреждений;

б) при периодических и внеочередных освидетельствованиях установить исправность котла и возможность его дальнейшей работы.

10.2.6. При наружном и внутреннем осмотрах котла должно быть обращено внимание на выявление возможных трещин, надрывов, отдулин, выпучин и коррозии на внутренних и наружных поверхностях стенок, следов пропаривания и пропусков в сварных заклепочных и вальцовочных соединениях, а также повреждений обмуровки, могущих вызвать опасность перегрева металла элементов котла.

10.2.7. Гидравлическое испытание имеет целью проверку прочности элементов котла и плотности соединений.

Значение пробного гидравлического давления принимается согласно п. 5.14.2 Правил.

При проведении гидравлического испытания должны соблюдаться требования подраздела 5.14. Котел должен предъявляться к гидравлическому испытанию с установленной на нем арматурой.

В случае снижения рабочего давления по результатам технического освидетельствования пробное давление при гидравлическом испытании определяется исходя из разрешенного давления.

10.2.8. Первичное техническое освидетельствование вновь установленных котлов проводится после их монтажа и регистрации. Котлы, подлежащие обмуровке, могут быть освидетельствованы до регистрации.

Монтируемые энергетические и водогрейные котлы на тепловых электростанциях могут обмуровываться до предъявления к техническому освидетельствованию при условии, что все монтажные блоки будут тщательно осмотрены до нанесения на них обмуровки. Для этого должна быть создана комиссия из представителей электростанции, лаборатории (службы) металлов и монтажной организации.

Во время осмотра должны быть проверены соблюдение допусков на взаимное расположение деталей и сборочных единиц, смещение кромок и излом осей стыкуемых труб, конструктивные элементы сварных соединений, наличие на элементах котлов заводской маркировки и соответствие ее паспортным данным, отсутствие повреждения деталей и сборочных единиц при транспортировке.

При положительных результатах осмотра и проверки соответствия выполненного контроля сварных соединений (заводских и монтажных) требованиям Правил комиссией на каждый монтажный блок должен быть составлен акт и утвержден главным инженером электростанции. Этот акт является неотъемлемой частью удостоверения о качестве монтажа котла и основанием для выполнения обмуровки до технического освидетельствования котла.

Полностью смонтированный котел должен быть предъявлен для внутреннего осмотра (в доступных местах) и гидравлического испытания.

Если при осмотре котла будут обнаружены повреждения обмуровки, вызывающие подозрения в том, что блоки в процессе монтажа подвергались ударам, то обмуровка должна быть частично вскрыта для проверки состояния труб и устранения повреждения.

10.2.9. Котлы, которые подвергались внутреннему осмотру и гидравлическому испытанию на заводе-изготовителе и прибыли на место установки в собранном виде, подлежат первичному техническому освидетельствованию на месте установки лицом, ответственным за их исправное состояние и безопасную эксплуатацию.

10.2.10. Проверка технического состояния элементов котла, не доступных для внутреннего и наружного осмотров, должна проводиться в соответствии с инструкцией организации-изготовителя по монтажу и эксплуатации, в которой должны быть указаны объем, методы и периодичность контроля.

10.2.11. Инженер специализированной организации проводит техническое освидетельствование в следующие сроки:

а) наружный и внутренний осмотры - не реже одного раза в 4 года;

б) гидравлическое испытание - не реже одного раза в 8 лет.

Если по условиям производства не представляется возможным предъявить котел для освидетельствования в назначенный срок, владелец обязан предъявить его досрочно.

Гидравлическое испытание котлов проводится только при удовлетворительных результатах наружного и внутреннего осмотров.

10.2.12. Владелец обязан самостоятельно проводить наружный и внутренний осмотры после каждой очистки внутренних поверхностей или ремонта элементов, но не реже чем через 12 месяцев, а также перед предъявлением котла для технического освидетельствования.

При этом ответственный за исправное состояние и безопасную эксплуатацию обязан обеспечить устранение выявленных дефектов до предъявления котла для освидетельствования.

На тепловых электрических станциях допускается проведение внутренних осмотров котлов в период их капитального ремонта, но не реже одного раза в 4 года.

Гидравлическое испытание рабочим давлением владелец котла обязан проводить каждый раз после вскрытия барабана, коллектора или ремонта котла, если характер и объем ремонта не вызывают необходимости внеочередного освидетельствования.

10.2.13. Внеочередное освидетельствование котла должно быть проведено в следующих случаях:

а) если котел находился в бездействии более 12 месяцев;

б) если котел был демонтирован и установлен на новом месте;

в) если произведено выправление выпучин или вмятин, а также ремонт с применением сварки основных элементов котла (барабана, коллектора, жаровой трубы, трубной решетки, трубопроводов в пределах котла, сухопарника, грязевика, огневой камеры);

г) если сменено более 15 % анкерных связей любой стенки;

д) после замены барабана, коллектора экрана, пароперегревателя, пароохладителя или экономайзера;

е) если сменено одновременно более 50 % общего количества экранных и кипятильных или дымогарных труб или 100 % пароперегревательных и экономайзерных труб;

ж) если такое освидетельствование необходимо по усмотрению инспектора Госгортехнадзора России, инженера специализированной организации или лица, ответственного за исправное состояние и безопасную эксплуатацию котла.

10.2.14. Перед наружным и внутренним осмотрами котел должен быть охлажден и тщательно очищен от накипи, сажи, золы и шлаковых отложений. Внутренние устройства в барабане должны быть удалены, если они мешают осмотру.

При сомнении в исправном состоянии стенок или швов лицо, которое проводит освидетельствование, имеет право потребовать вскрытия обмуровки или снятия изоляции полностью или частично, а при проведении внутреннего осмотра котла с дымогарными трубами - полного или частичного удаления труб.

10.2.15. Если при освидетельствовании котла будут обнаружены дефекты, снижающие прочность его элементов (утонение стенок, износ связей и т.п.), то впредь до замены дефектных элементов дальнейшая эксплуатация котла может быть разрешена при пониженных параметрах (давлении и температуре). Возможность эксплуатации котла при пониженных параметрах должна быть подтверждена расчетом на прочность, представляемым владельцем котла, при этом должен быть проведен поверочный расчет пропускной способности предохранительных клапанов.

10.2.16. Если при техническом освидетельствовании котла выявлены дефекты, вызывающие сомнения в его прочности, или дефекты, причину которых установить затруднительно, работа такого котла должна быть запрещена впредь до получения заключения специализированной организации о причинах появления указанных дефектов, а также о возможности и условиях дальнейшей эксплуатации.

10.2.17. Если при освидетельствовании котла проводились механические испытания металла барабана или других основных элементов котла и в результате испытаний элемента из углеродистой стали будет установлено, что временное сопротивление ниже 320 МПа (32 кгс/мм2) или отношение условного предела текучести при остаточной деформации 0,2 % к временному сопротивлению более 0,75, или относительное удлинение менее 14 %, то дальнейшая эксплуатация данного элемента должна быть запрещена до получения заключения специализированной организации. Допускаемые значения указанных характеристик для легированных сталей устанавливаются в каждом конкретном случае организацией-изготовителем или специализированной организацией.

10.2.18. Если при освидетельствовании котла будут обнаружены поверхностные трещины или неплотности (течь, следы парения, наросты солей) в местах вальцовки или заклепочных швах, то перед их устранением подчеканкой, подваркой, подвальцовкой должны быть проведены исследования дефектных соединений на отсутствие межкристаллитной коррозии. Участки, пораженные межкристаллитной коррозией, должны быть удалены.

Порядок и объем таких исследований должны быть определены специализированной организацией.

10.2.19. Если при анализе дефектов, выявленных при освидетельствовании котлов, будет установлено, что их возникновение связано с режимом эксплуатации котлов в данной организации или свойственно котлам данной конструкции, то лицо, проводившее освидетельствование, должно потребовать проведения внеочередного освидетельствования всех установленных на данном предприятии котлов, эксплуатация которых проводилась по одинаковому режиму, или соответственно всех котлов данной конструкции с уведомлением об этом органа Госгортехнадзора России.

10.2.20. Металлоконструкции котлов (каркаса), монтируемые на месте эксплуатации, должны подвергаться первичному техническому освидетельствованию до пуска котла в работу, периодическому в процессе эксплуатации и внеочередному в необходимых случаях.

Техническое освидетельствование проводится в соответствии с НД, утвержденной Госгортехнадзором России.

10.2.21. Техническое освидетельствование металлоконструкций котлов должно проводиться согласно методическим указаниям по проведению технического освидетельствования металлоконструкций паровых и водогрейных котлов, утвержденными Госгортехнадзором России.

При проведении внеочередного освидетельствования должна быть указана причина, вызвавшая необходимость такого освидетельствования.

Если при освидетельствовании проводились дополнительные испытания и исследования, то в паспорт котла должны быть записаны виды и результаты этих испытаний и исследований с указанием мест отбора образцов или участков, подвергнутых испытаниям, а также причины, вызвавшие необходимость проведения дополнительных испытаний.

10.2.22. Органу Госгортехнадзора России предоставляется право в исключительных случаях продлять установленные сроки освидетельствования котлов по обоснованному письменному ходатайству владельца котла с представлением заключения специализированной или экспертной организации, подтверждающего удовлетворительное состояние котла.

10.2.23. Эксплуатация котла сверх расчетного срока службы может быть допущена на основании заключения специализированной или экспертной организации о возможностях и условиях его дальнейшей эксплуатации.

10.3. Пусконаладочные работы

10.3.1. Пусконаладочные работы на котельном оборудовании могут выполняться специализированными организациями по наладке технических устройств, применяемых на опасном производственном объекте.

10.3.2. Розжиг котла для проведения пусконаладочных работ осуществляется после проверки владельцем котла:

наличия и исправности контрольно-измерительных приборов, приборов безопасности и сигнализации, предусмотренных требованиями Правил и проекта;

наличия обученного и аттестованного обслуживающего персонала и специалистов, прошедших проверку знаний Правил;

наличия на рабочих местах утвержденных производственных инструкций, необходимой эксплуатационной документации;

исправности питательных приборов;

правильности включения котла в общий паропровод, а также подключения питательных продувочных и дренажных линий;

акта приемки оборудования топливоподачи;

обеспечения необходимого качества питательной воды.

10.3.3. В период пусконаладочных работ на котлоагрегате ответственность за безопасность его обслуживания должна быть определена совместным приказом руководителей организации-владельца котла и пусконаладочной организации.

10.3.4. Перед сдачей котла в постоянную эксплуатацию при пусконаладочных работах следует:

опробовать все устройства, включая резервные;

проверить измерительные приборы;

настроить системы автоматического регулирования котла с проведением, если необходимо, динамических испытаний;

наладить системы управления, блокировки и сигнализации;

отрегулировать предохранительные клапаны;

настроить режим горения;

наладить водно-химический режим котла.

10.3.5. По окончании пусконаладочных работ проводится комплексное опробование котла и вспомогательного оборудования с номинальной нагрузкой в течение 72 ч.

Начало и конец комплексного опробования устанавливаются приказом по организации. Окончание комплексного опробования оформляется актом, фиксирующим сдачу котла в эксплуатацию, в том числе должны быть представлены технический отчет о наладочных работах с таблицами и инструкциями, графиками и другими материалами, отражающими установленные и фактически полученные данные по настройке и регулировке устройств, описания и чертежи всех изменений (схемы, конструктивные), которые были внесены в стадии наладки.

По окончании комплексного опробования котел в течение трех дней должен быть предъявлен инспектору Госгортехнадзора России для первичного обследования и выдачи разрешения на постоянную эксплуатацию.

10.4. Разрешение на эксплуатацию вновь установленных котлов

10.4.1. Разрешение на эксплуатацию котлов, зарегистрированных в органах Госгортехнадзора России, выдается инспектором Госгортехнадзора России после проведения пусконаладочных работ на основании результатов первичного технического освидетельствования и осмотра его во время парового опробования, при котором проверяются:

а) наличие и исправность в соответствии с требованиями настоящих Правил арматуры, контрольно-измерительных приборов и приборов безопасности;

б) исправность питательных приборов и соответствие их проекту и требованиям Правил;

в) соответствие водно-химического режима котла требованиям Правил;

г) правильность включения котла в общий паропровод, а также подключения питательных, продувочных и дренажных линий;

д) наличие аттестованного обслуживающего персонала, а также инженерно-технических работников, прошедших проверку знаний;

е) наличие производственных инструкций для персонала котельной, сменных и ремонтных журналов;

ж) соответствие помещения котельной проекту и требованиям настоящих Правил.

Разрешение на эксплуатацию котла, подлежащего регистрации в органах Госгортехнадзора России, оформляется записью в паспорте котла инспектором Госгортехнадзора России, а не подлежащего регистрации, - лицом, ответственным за исправное состояние и безопасную эксплуатацию.

10.4.3. Пуск котла в работу производится по письменному распоряжению лица, ответственного за исправное состояние и безопасную эксплуатацию котла, после проверки готовности оборудования котельной установки к эксплуатации и организации его обслуживания.

10.4.4. На каждом котле, введенном в эксплуатацию, должна быть на видном месте прикреплена табличка форматом не менее 300 ´ 200 мм с указанием следующих данных:

а) регистрационный номер;

б) разрешенное давление;

в) число, месяц и год следующего внутреннего осмотра и гидравлического испытания.

XI . ДОПОЛНИТЕЛЬНЫЕ ТРЕБОВАНИЯ К КОТЛАМ, РАБОТАЮЩИМ С ВЫСОКОТЕМПЕРАТУРНЫМИ ОРГАНИЧЕСКИМИ ТЕПЛОНОСИТЕЛЯМИ

11.1. Общие положения

11.1.1. Требования настоящего раздела распространяются на паровые котлы с рабочим давлением выше 0,07 МПа (0,7 кгс/см2) и жидкостные котлы с температурой жидкости, превышающей температуру насыщения при давлении 0,07 МПа (0,7 кгс/см2), работающие с высокотемпературными органическими теплоносителями (ВОТ).

11.1.2. Применение теплоносителей, отличных от указанных в паспорте котла, должно быть согласовано с организацией-изготовителем котла.

11.2. Конструкция

11.2.1. Присоединение опускных труб к верхнему барабану парового котла на высоте от нижней образующей барабана, превышающей 1/3 диаметра барабана, не разрешается.

11.2.2. Барабаны, горизонтально расположенные участки кипятильных труб и другие элементы котлов, в которых возможно расслоение теплоносителя, должны быть надежно изолированы от обогрева.

11.2.3. Котел должен быть оснащен необходимым количеством воздушников. Воздушники следует располагать так, чтобы были обеспечены надежный пуск и работа котла путем периодического удаления из него газообразных продуктов.

Запорное устройство воздушника должно находиться непосредственно у котла.

Отводящий трубопровод воздушника должен быть подсоединен к стационарному сосуду, который следует располагать не ближе 5 м от источника тепла с открытым огнем.

Установка запорной арматуры на трубопроводах, объединяющих воздушники нескольких котлов, не допускается.

В случае если отвод газообразных продуктов разложения теплоносителя через воздушники невозможен, котел должен иметь газоотделитель, обеспечивающий полный отвод этих продуктов во время эксплуатации котла.

11.2.4. Соединения труб с барабанами и коллекторами, а также соединения трубопроводов должны быть сварными.

Фланцевые соединения допускается применять лишь в местах установки фланцевой арматуры. В этих случаях допускаются только фланцы типа «шип-паз».

11.2.5. Лазы барабана должны быть круглой формы диаметром не менее 400 мм. Крышка лаза в месте уплотнения должна иметь «шип», а по уплотнительной поверхности горловины лаза - «паз».

11.2.6. Применение чугуна и цветных металлов для изготовления элементов котла и арматуры не допускается.

11.2.7. Для опорожнения системы и котлов от теплоносителя вне помещения котельной должен быть установлен специальный бак.

Конструкция котла и сливных линий должна обеспечить беспрепятственный слив теплоносителя самотеком и полное удаление его из котла.

11.2.8. В жидкостных котлах должно быть обеспечено избыточное давление, исключающее возможность вскипания теплоносителя в котле и в верхней точке внешней циркуляционной системы. Это давление должно обеспечиваться поддавливанием теплоносителя инертным газом или установкой расширительного сосуда на необходимой высоте.

11.2.9. Теплопроизводительность обогревающих устройств должна исключать возможность повышения мощности котла выше номинальной.

11.2.10. Топки котлов должны быть оборудованы устройствами для тушения загоревшегося теплоносителя.

11.2.11. В котлах с самотечным возвратом конденсата питание котла должно производиться в нижний барабан или коллектор через гидравлическую петлю.

11.2.12. При параллельной работе двух и более котлов в системе с самотечным возвратом конденсата нижние барабаны (коллекторы) котлов должны быть соединены между собой уравнительной линией.

11.3. Арматура

11.3.1. Арматуру и материалы, применяемые для изготовления ее элементов и уплотнений, следует выбирать в зависимости от рабочих параметров и свойств органического теплоносителя.

11.3.2. В котлах должна быть использована арматура сильфонного типа. Допускается применение сальниковой арматуры на давление не более 1,6 МПа (16 кгс/см2).

11.3.3. Арматура должна быть присоединена к патрубкам и трубопроводам с помощью сварки.

11.3.4. Котлы со стороны входа и выхода теплоносителя должны иметь запорную арматуру. Запорная арматура должна быть расположена в легкодоступном и безопасном для обслуживания месте либо управляться дистанционно.

11.3.5. Фланцевые соединения, арматура и насосы не должны устанавливаться вблизи смотровых отверстий, лазов, устройств сброса давления и вентиляционных отверстий топок и газоходов.

11.3.6. На спускной линии теплоносителя в непосредственной близости от котла (на расстоянии не более 1 м) должны быть установлены последовательно два запорных органа.

11.4. Указатели уровня жидкости

11.4.1. Элементы указателя уровня, соприкасающиеся с органическим теплоносителем, в особенности его прозрачный элемент должны быть выполнены из негорючих материалов, устойчивых против воздействия на них органического теплоносителя при рабочих температуре и давлении.

11.4.2. В указателях уровня жидкости прямого действия внутренний диаметр арматуры, служащей для отключения указателя уровня от котла, должен быть не менее 8 мм.

11.4.3. Проходное сечение запорной арматуры должно быть не менее проходного сечения отверстий в корпусе указателя уровня.

11.4.4. Установка пробных кранов или клапанов взамен указателей уровня жидкости в паровом котле не допускается.

11.5. Манометры

На жидкостном котле манометры следует устанавливать на входе в котел и выходе из него.

11.6. Приборы для измерения температуры

На отводящем из котла трубопроводе пара или нагретой жидкости непосредственно у котла перед запорным органом должны быть установлены показывающий и регистрирующий температуру приборы, а на подводящем трубопроводе - прибор, показывающий температуру.

11.7. Предохранительные клапаны

11.7.1. На каждом котле должно быть установлено не менее двух предохранительных клапанов.

11.7.2. Суммарная пропускная способность предохранительных устройств, устанавливаемых на паровом котле, должна быть не менее номинальной паропроизводительности котла.

11.7.3. Суммарная пропускная способность предохранительных клапанов, устанавливаемых на жидкостном котле, должна быть достаточной для отвода прироста объема расширившегося теплоносителя при номинальной теплопроизводительности котла.

11.7.4. Применение рычажно-грузовых предохранительных клапанов не допускается.

11.7.5. Допускается применение только предохранительных клапанов полностью закрытого типа.

Условный проход предохранительного клапана должен быть не менее 25 и не более 150 мм.

11.7.6. Допускается установка предохранительных устройств на расширительном сосуде, не отключаемом от котла.

11.7.7. Допускается установка между котлом (сосудом) и предохранительными клапанами трехходового вентиля или другого устройства, исключающего возможность одновременного отключения всех предохранительных клапанов. При отключении одного или нескольких предохранительных клапанов остальные должны обеспечивать необходимую пропускную способность.

11.7.8. Суммарная пропускная способность предохранительных клапанов, устанавливаемых на расширительном сосуде, должна быть не менее массового потока инертного газа, поступающего в сосуд в аварийном случае.

11.7.9. Отвод от предохранительных клапанов пара или жидкости, нагретой до температуры кипения или выше, должен производиться через конденсационные устройства, соединенные с атмосферой, при этом противодавление не должно превышать 0,03 МПа (0,3 кгс/см2).

11.7.10. Отключающие и подводящие трубопроводы должны иметь обогревающие устройства для предотвращения затвердевания теплоносителя.

11.8. Расширительные сосуды

11.8.1. Жидкостные котлы и системы обогрева должны иметь расширительные сосуды или свободный объем для приема теплоносителя, расширившегося при его нагреве.

11.8.2. Геометрический объем расширительного сосуда должен быть не менее чем в 1,3 раза больше приращения объема жидкого теплоносителя, находящегося в котле и установке, при его нагреве до рабочей температуры.

11.8.3. Расширительный сосуд должен быть помещен в высшей точке установки.

11.8.4. Расширительный сосуд должен быть оснащен указателем уровня жидкости, манометром и предохранительным устройством от превышения давления сверх допускаемого.

11.8.5. При установке двух и более расширительных сосудов жидкостные и газовые объемы этих сосудов должны быть соединены трубопроводами. Жидкостные соединительные трубопроводы должны быть присоединены в низших точках этих сосудов, а газовые - в высших. Проходное сечение этих трубопроводов должно быть не менее сечения расширительного трубопровода согласно требованиям п. 11.8.11.

11.8.6. Подвод инертного газа к расширительному сосуду должен регулироваться автоматически.

11.8.7. Жидкостный котел должен быть соединен с расширительным сосудом с помощью предохранительного расширительного трубопровода24. Установка запорной арматуры на этом трубопроводе не допускается.

24 Предохранительный расширительный трубопровод далее по тексту - расширительный трубопровод.

11.8.8. Расширительный трубопровод должен быть присоединен непосредственно к котлу или к подающему или возвратном) трубопроводу.

11.8.9. Расширительный трубопровод должен иметь постоянный подъем в сторону расширительного сосуда.

11.8.10. Расширительный трубопровод не должен иметь сужающихся участков и устройств. Проходное сечение насоса и арматуры при установке их между котлом и расширительным трубопроводом должно быть не менее проходного сечения расширительного трубопровода.

11.8.11. Условный проход расширительного трубопровода должен быть не менее Dy 25, его следует выбирать в зависимости от номинальной теплопроизводительности котла, приведенной в табл. 10 .

Таблица 10

Номинальная теплопроизводительность котла, кВт | Условный проход трубопровода, D y , мм | Номинальная теплопроизводительность котла, кВт | Условный проход трубопровода, Dy , мм
550 | 25 | 5500 | 80
900 | 32 | 8600 | 100
1200 | 40 | 14000 | 125
2150 | 50 | 20000 | 150
3600 | 65 |  |

11.9. Автоматическая защита

11.9.1. Котлы должны быть оснащены технологическими защитами, отключающими обогрев, в случаях:

а) снижения уровня теплоносителя ниже низшего допустимого уровня;

б) повышения уровня теплоносителя выше высшего допустимого уровня;

в) увеличения температуры теплоносителя выше значения, указанного в проекте;

г) увеличения давления теплоносителя выше значения, указанного в проекте;

д) снижения уровня теплоносителя в расширительном сосуде ниже допустимого значения;

е) достижения минимального значения расхода теплоносителя через жидкостный котел и минимальной паропроизводительности (теплопроизводительности) парового котла, указанных в паспорте;

ж) недопустимого повышения или понижения давления газообразного топлива перед горелками;

з) недопустимого понижения давления жидкого топлива перед горелками, кроме ротационных горелок;

и) недопустимого уменьшения разрежения в топке;

к) недопустимого понижения давления воздуха перед горелками с принудительной подачей воздуха;

л) погасания факелов горелок.

При достижении предельно допустимых параметров котла должны автоматически включаться звуковая и световая сигнализации.

11.9.2. Возникающие дефекты в цепях управления, создающие аварийную ситуацию в работе котла, а также исчезновение вспомогательной энергии в гидравлических, пневматических или электрических отключателях должны вызывать срабатывание автоматической защиты, отключающей обогрев, и (или) включение световой звуковой сигнализаций.

11.9.3. Исчезновение в системе сигнализации вспомогательной энергии должно вызывать включение автоматической защиты, отключающей обогрев котла, и (или) включение дополнительной сигнализации.

11.10. Насосы

11.10.1. Для каждого из паровых котлов при индивидуальной схеме питания должно быть установлено не менее двух питательных насосов, из которых один является рабочим, а другой - резервным. Электрическое питание насосов должно производиться от двух независимых источников.

При групповой схеме питания количество питательных насосов выбирается с таким расчетом, чтобы в случае остановки самого мощного насоса суммарная подача оставшихся насосов была не менее 110 % номинальной паропроизводительности всех рабочих котлов.

Для паровых котлов, в которые конденсат возвращается самотеком, установка питательных насосов не обязательна.

11.10.2. Для жидкостных котлов должно быть установлено не менее двух циркуляционных насосов с электрическим приводом, и которых один должен быть резервным. Подача и напор циркуляционных насосов должны выбираться так, чтобы была обеспечена необходимая скорость циркуляции теплоносителя в котле.

Жидкостные котлы должны быть оборудованы линией рециркуляции с автоматическим устройством, обеспечивающим поддержание постоянного расхода теплоносителя через котлы при частичном или полном отключении потребителя.

11.10.3. Паровые котлы с принудительной подачей теплоносителя и жидкостные котлы должны быть оборудованы автоматическими устройствами, прекращающими подачу топлива при отключении электроэнергии, а при наличии двух независимых источников питания электродвигателей насосов - устройством, переключающим с одного источника питания на другой.

11.10.4. Для восполнения потерь циркулирующего в системе теплоносителя должно быть предусмотрено устройство для обеспечения подпитки системы.

11.11. Установка и эксплуатация

11.11.1. Паровые и жидкостные котлы должны устанавливаться в отдельно стоящих котельных.

11.11.2. При установке котлов на открытых площадках обязательно осуществление мер, исключающих возможность остывания ВОТ.

11.11.3. В помещении котельной, в зоне расположения трубопроводов и емкостей с ВОТ, должна поддерживаться температура, при которой исключается застывание теплоносителя.

11.11.4. В помещении котельной допускается установка расходного бака с жидким теплоносителем для проведения периодической подпитки котлов и регенерации ВОТ. Баки должны быть оборудованы обогревом. Размещение баков над котлами не допускается.

11.11.5. В зависимости от продолжительности работы, температурных условий, удельных тепловых напряжений поверхностей нагрева и условий эксплуатации ВОТ должны подвергаться периодической регенерации.

11.11.6. Продолжительность времени работы котлов между регенерациями и методика определения степени разложения теплоносителя устанавливаются производственной инструкцией, утвержденной главным инженером предприятия - потребителя котла. Содержание продуктов разложения в теплоносителе не должно превышать 10 %.

11.11.7. Для каждого котла должен быть установлен график технического осмотра поверхностей нагрева и очистки от смолистых отложений. Технический осмотр и очистка поверхностей нагрева должны производиться систематически, но не реже чем через 8000 ч работы котла с отметкой в ремонтном журнале.

11.11.8. Котлы перед пуском их в работу после монтажа или ремонта, связанного с применением сварки или заменой отдельных элементов котла, должны подвергаться владельцем котла испытанию на герметичность давлением, равным рабочему.

11.11.9. Регистрация котлов с ВОТ и разрешение на пуск в эксплуатацию должны производиться согласно разделу 10 настоящих Правил.

11.11.10. Порядок и сроки проведения технических освидетельствований котлов с ВОТ должны устанавливаться согласно указаниям организации-изготовителя, но не реже сроков, установленных разделом 10 настоящих Правил.

XII . ДОПОЛНИТЕЛЬНЫЕ ТРЕБОВАНИЯ К СОДОРЕГЕНЕРАЦИОННЫМ КОТЛАМ

12.1. Общие положения

12.1.1. Для содорегенерационных котлов (СРК) допускаются следующие рабочие параметры: давление до 4 МПа (40 кгс/см2) и температура перегретого пара до 440 °С. Проектирование и изготовление СРК на более высокие параметры допускаются при обеспечении специальных мер по предупреждению высокотемпературной коррозии поверхностей нагрева по согласованию с Госгортехнадзором России.

12.1.2. В СРК должно быть предусмотрено сжигание щелоков и вспомогательного топлива: мазута или природного газа.

12.2. Конструкция, оснащение и контроль

12.2.1. Поверхности нагрева, расположенные в топке, для вновь проектируемых и реконструируемых СРК должны выполняться в соответствии с требованиями НД специализированной организации.

12.2.2. Расположение вспомогательного оборудования и трубопроводов должно исключать возможность попадания воды в топку.

12.2.3. СРК должен быть оборудован системой охлаждения леток плава химически очищенной деаэрированной водой. Конструкция и расположение леток должны исключать возможность попадания воды в топочную камеру при их повреждении.

12.2.4. Оснащение СРК контрольно-измерительными приборами и приборами безопасности должно производиться в соответствии с руководящей документацией, согласованной с Госгортехнадзором России.

12.2.5. Количество и подача питательных устройств для СРК должны выбираться как для котлов со слоевым способом сжигания. При этом производительность насосов с паровым приводом должна выбираться по условиям нормального охлаждения СРК при аварийном отключении насосов с электрическим приводом.

12.2.6. Все сварные стыковые соединения топочной камеры должны подвергаться сплошному радиографическому контролю.

12.2.7. Контроль состояния металла и установление сроков эксплуатации элементов котлов должны проводиться в соответствии с инструкцией организации-изготовителя по монтажу и эксплуатации.

12.3. Установка и эксплуатация

12.3.1. СРК должны устанавливаться в отдельном здании, а пульт управления - в отдельном от котельного цеха помещении, имеющем выход помимо помещения для СРК.

Разрешается компоновка СРК в одном общем блоке с энергетическими, водогрейными и утилизационными котлами, а также неотрывно связанными с СРК выпарными и окислительными установками щелоков.

12.3.2. Эксплуатация СРК на щелоках при содержании в черном щелоке перед форсунками менее 55 % сухих веществ не допускается.

12.3.3. СРК должен быть переведен на сжигание вспомогательного топлива в случаях:

а) возникновения опасности поступления воды или разбавленного щелока в топку;

б) выхода из строя половины леток плава;

в) прекращения подачи воды на охлаждение леток;

г) выхода из строя всех перекачивающих насосов зеленого щелока;

д) выхода из строя всех перекачивающих насосов или дымососов, или всех вентиляторов.

12.3.4. СРК должен быть немедленно остановлен и отключен действиями защит или персоналом в случаях, предусмотренных производственной инструкцией, в частности:

а) при поступлении воды в топку;

б) исчезновении напряжения на устройствах дистанционного и автоматического управления, на всех контрольно-измерительных приборах;

в) течи плава помимо леток или через неплотности топки и невозможности ее устранения;

г) прекращении действия устройств дробления струи плава и остановке мешалок в растворителе плава;

д) выходе из строя всех дымососов и вентиляторов.

XIII . ДОПОЛНИТЕЛЬНЫЕ ТРЕБОВАНИЯ К ГАЗОТРУБНЫМ КОТЛАМ

13.1. Общие положения

Требования настоящего раздела распространяются на паровые и водогрейные газотрубные котлы паропроизводительностью до 10 т/ч и мощностью до 10 МВт, с рабочим давлением до 1,6 МПа и температурой до 200 °С.

13.2. Конструкция

13.2.1. Конструкция газотрубного котла должна обеспечивать возможность осмотра внутренней поверхности корпуса котла. При невозможности осмотра отдельных элементов котла порядок и объем контроля их технического состояния должны быть изложены в инструкции организации-изготовителя по монтажу и эксплуатации котла.

13.2.2. Плоские днища корпуса котла и огневой поворотной камеры.

13.2.2.1. Плоские днища должны иметь отбортовки радиусом не менее 40 мм.

Плоские днища без отбортовки допускаются в конструкциях котлов паропроизводительностью не более 1,5 т/ч, мощностью не более 2 МВт и давлением до 1 МПа при доступности визуального осмотра и неразрушающего контроля сварных швов приварки плоских днищ к обечайке корпуса котла и поворотной камере.

Применение плоских днищ без отбортовки в других случаях должно быть подтверждено специализированной организацией.

13.2.2.2. Угловые сварные соединения приварки плоских днищ должны быть выполнены с двусторонней разделкой кромок и иметь плавные переходы от днища к обечайке.

13.2.2.3. Расстояние между центрами соседних отверстий дымогарных труб в плоских днищах не должно быть менее диаметра отверстия плюс 15 мм.

13.2.2.4. В задней стенке днища, для каждой жаровой трубы, должны быть предусмотрены смотровые окна (гляделки) для наблюдения за процессом горения, а также установлены взрывные предохранительные устройства.

Взрывные предохранительные устройства можно не устанавливать при оснащении котла автоматикой безопасности.

13.2.3. Просветы.

13.2.3.1. Максимальные размеры неукрепленных просветов плоских днищ и огневой поворотной камеры должны быть обоснованы расчетом на прочность.

13.2.3.2. При конструировании котла для компенсации разности температурных расширений между неравномерно обогреваемыми элементами расстояние между жаровой трубой и угловой связью должно составлять не менее 250 мм, между жаровой трубой и обечайкой корпуса - не менее 200 мм и между угловой связью или анкером и дымогарными трубами - не менее 120 мм.

13.2.3.3. Для оценки расчетных ресурса котла и количества пусков (из холодного и горячего состояний) должен выполняться проверочный расчет на усталостную прочность всей конструкции котла.

13.2.3.4. В центральной части котла между дымогарными трубами должен быть предусмотрен проход не менее 150 мм для осмотра и очистки верхней части жаровой трубы и огневой поворотной камеры.

13.2.4. Жаровая труба.

13.2.4.1. Гладкие жаровые трубы допускается применять в котлах, имеющих корпус длиной менее 4 м и рабочее давление менее 0,9 МПа.

13.2.4.2. Толщина стенки жаровых труб котлов, работающих на жидком и газообразном топливе, не должна превышать 22 мм.

13.2.4.3. Допускается подкрепление гладкой жаровой трубы кольцами жесткости с полным проплавлением по толщине стенки кольца. Не следует располагать кольца жесткости в топках с газовым и жидким топливом в области максимальных тепловых потоков.

13.2.4.4. Высота и количество гофр жаровой трубы выбираются в зависимости от величины компенсации разности температурных расширений между обогреваемыми элементами.

13.2.4.5. С внутренней стороны жаровой трубы, места ее входного отверстия, крепления горелки, сварного соединения плоского днища с жаровой трубой и участки длиной не менее 200 мм должны иметь изоляцию.

13.2.5. Анкерные связи и угловые косынки.

13.2.5.1. Анкерные связи и угловые косынки служат для подкрепления участков плоских днищ корпуса котла и плоских днищ огневой поворотной камеры и должны располагаться равномерно по поверхности.

Если позволяют условия размещения, то рекомендуется отдавать предпочтение растягивающим связям по сравнению с угловыми косынками.

13.2.5.2. Толщина стенки угловой связи не должна быть более толщины обечайки. Угловая связь должна быть изготовлена из того же материала, что и обечайка.

Сварные швы приварки угловой косынки к плоскому днищу и обечайке должны быть выполнены с полным проплавлением по толщине стенки косынки и иметь плавные переходы к основному металлу.

Угловые связи должны быть расположены относительно продольной оси парового котла под углом не менее 30°.

Укрепление плоских днищ ребрами жесткости недопустимо.

13.3. Автоматическая защита

13.3.1. Котлы должны быть оснащены автоматическими защитами, прекращающими их работу при превышении параметров, установленных инструкциями организаций-изготовителей, в следующих случаях:

а) для парового котла: увеличения давления пара; снижения уровня воды; повышения уровня воды; повышения или понижения давления газообразного топлива перед горелками; понижения давления жидкого топлива перед горелками; понижения давления воздуха перед горелкой; уменьшения разрежения в топке; погасания факела горелки; прекращения подачи электроэнергии в котельную;

б) для водогрейного котла: увеличения или понижения давления воды на выходе из котла; повышения температуры воды на выходе из котла; уменьшения расхода воды через котел; повышения или понижения давления газообразного топлива перед горелками; погасания факела горелки; понижения давления жидкого топлива перед горелками; уменьшения разрежения в топке; понижения давления воздуха перед горелками; прекращения подачи электроэнергии в котельную.

При достижении предельно допустимых параметров котла автоматически должна включаться звуковая и световая сигнализации.

XIV . КОНТРОЛЬ ЗА СОБЛЮДЕНИЕМ НАСТОЯЩИХ ПРАВИЛ

14.1. Контроль за соблюдением настоящих Правил осуществляется органами Госгортехнадзора России путем проведения периодических обследований организаций, эксплуатирующих котельные установки, а также организаций-изготовителей в соответствии с методическими указаниями, инструкциями и другими руководящими материалами Госгортехнадзора России.

14.2. Если при обследовании организации-изготовителя будет установлено, что при изготовлении котлов, автономных пароперегревателей, экономайзеров и отдельных их элементов допускаются нарушения настоящих Правил, то в зависимости от характера нарушения устанавливаются сроки их устранения или запрещается дальнейшее их изготовление.

14.3. Если при обследовании находящихся в эксплуатации котлов будут выявлены дефекты или нарушения Правил, угрожающие безопасности, а также если истек срок очередного освидетельство вания или отсутствует назначенное в установленном настоящими Правилами порядке лицо, ответственное за исправное состояние и безопасную эксплуатацию, или неисправна автоматика безопасности, аварийная сигнализация, то эксплуатация котла должна быть запрещена. При этом в паспорт котла заносится запись о причинах запрещения со ссылкой на действующие статьи Правил.

14.4. Сроки приведения в соответствие с настоящими Правилами котлов, пароперегревателей и экономайзеров, находящихся в процессе изготовления, должны быть определены владельцем и согласованы с органами Госгортехнадзора России не позднее чем через 6 месяцев с момента введения в действие Правил.

Необходимость и сроки приведения в соответствие с настоящими Правилами котлов, автономных пароперегревателей и экономайзеров, находящихся в состоянии монтажа, эксплуатации, ремонта и реконструкции, определяются владельцем по согласованию с органами Госгортехнадзора России не позднее чем через 6 месяцев с момента введения в действие настоящих Правил.

Приложение 1

Краткая таблица соотношений между единицами Международной системы (СИ) и другими единицами физических величин, принятыми в настоящих Правилах

1 т (тонна) = 1 × 103 кг

1 т/ч = 0,278 кг/с

1 кг/ч = 278 × 10-6 кг/с

1 м3/ч = 278 × 10-6 м3/с

1 кгс = 10 Н

1 кгс/см2 = 0,1 МПа

1 МПа = 10 кгс/см2

1 мм вод. ст. = 10 Па

1 мм рт. ст. = 1,33 × 102 Па

1 кгс/см2 = 760 мм рт. ст.

1 ккал = 4,19 кДж (килоджоуля)

1 кДж = 0,24 ккал

1 Мкал = 4,19 МДж25 (мегаджоуля)

1 Гкал = 4,19 ГДж30 (гигаджоуля)

1 МДж = 0,24 Мкал (мегакалорий)

1 ГДж = 0,24 Гкал (гигакалорий)

1 л. с. = 0,736 кВт

1 кВт = 1,36 л. с.

1 Гкал/ч = 1,163 МВт (мегаватт)

1 МВт = 0,86 Гкал/ч (гигакалорий в час)

1 Н/мм2 = 0,1 кгс/мм2

1 ккал/кг = 4,19 кДж/кг

1 кДж/кг = 0,24 ккал/кг

1 МДж/кг = 0,24 Мкал/кг

25 Мега - миллион (106), гига-миллиард (109).

Приложение 2

Основные термины и определения

№ п/п

Термин

Определение

1

2

3

1

Паровой котел

Устройство, имеющее топку, обогреваемое продуктами сжигаемого в ней топлива и предназначенное для получения пара с давлением выше атмосферного, используемого вне самого устройства

2

Водогрейный котел

Устройство, имеющее топку, обогреваемое продуктами сжигаемого ней топлива и предназначенное для нагревания воды, находящейся под давлением выше атмосферного и используемой в качестве теплоносителя вне самого устройства

3

Бойлер

Подогреватель сетевой воды, паровой или водяной теплообменник, использующий тепло пара или котловой воды для получения горячей воды других параметров. Бойлер может быть встроенным в котел или отдельно стоящим

4

Котел-утилизатор

Паровой или водогрейный котел без топки или с топкой для дожигания газов, в котором в качестве источника тепла используются горячие газы технологических или металлургических производств или другие технологические продуктовые потоки

5

Пароводогрейный котел

Котел, предназначенный для выдачи потребителю пара и горячей воды

6

Котел-бойлер

Паровой котел, в барабане которого размещено устройство для нагревания воды, используемой вне самого котла, а также паровой котел, в естественную циркуляцию которого включен отдельно стоящий бойлер

Примечание . На бойлер распространяются настоящие Правила независимо от того, отключается он от котла арматурой или нет

7

Энерготехнологический котел

Паровой или водогрейный котел, в топке которого осуществляется переработка технологических материалов

Примечание . К технологическим материалам относятся жидкие промышленные стоки, газовые выбросы, мелкозернистые материалы, подвергающиеся огневой обработке, щелоки бумажной промышленности, серы, сероводородные соединения и т.д.

8

Паровой или жидкостный котел с высокоорганическим теплоносителем (ВОТ)

Котел, в котором в качестве рабочей среды используется высокоорганический теплоноситель (ВОТ), находящийся в парожидкостном или жидкостном состоянии

9

Пароперегреватель (перегреватель)

Устройство, предназначенное для повышения температуры пара выше температуры насыщения, соответствующей давлению в котле

10

Автономный пароперегреватель

Пароперегреватель в котел или газоход или, отдельно стоящий, в который пар для перегрева поступает от внешнего источника

11

Экономайзер

Устройство, обогреваемое продуктами сгорания топлива и предназначенное для прогрева или частичного испарения воды, поступающей в паровой котел

12

Автономный экономайзер

Экономайзер, встроенный в котел или газоход, подогретая вода которого полностью или частично используется вне данного котла, или отдельно стоящий экономайзер, подогретая вода которого полностью или частично используется в паровом котле

13

Стационарный котел

Котел, установленный на неподвижном фундаменте

14

Транспортабельная котельная установка

Комплекс, состоящий из котла, вспомогательного оборудования, системы управления и защиты, помещения (контейнера), в котором смонтировано все оборудование, и приспособлений для транспортировки в целях быстрого изменения места использования

15

Передвижная котельная установка

Транспортабельная котельная установка, имеющая ходовую часть

16

Границы (пределы) котла по пароводяному тракту

Запорные устройства питательных, дренажных и других трубопроводов, а также предохранительные клапаны и другие клапаны и задвижки ограничивающие внутренние полости элементов котла и присоединенных к ним трубопроводов. При отсутствии запорных органов пределами котла следует считать границы его заводской поставки

17

Габаритные размеры котла

Наибольшие размеры котла по высоте, ширине и глубине с изоляцией и обшивкой, а также с укрепляющими или опорными элементами (например, поясами жесткости или опорными рамами), но без учета выступающих приборов, труб отбора проб, импульсных трубок и др.; размеры в плане определяются по верху хребтовой балки, а при ее отсутствии - по верхней точке котла

18

Расчетный срок службы котла

Срок службы в календарных годах, по истечении которого следует провести экспертное обследование технического состояния основных деталей котла, работающих под давлением, в целях определения допустимости, параметров и условий дальнейшей эксплуатации котла или необходимости демонтажа; срок службы должен исчисляться со дня ввода котла в эксплуатацию

19

Расчетный ресурс котла (элемента)

Продолжительность эксплуатации котла (элемента), в течение которого изготовитель гарантирует надёжность его работы при условии соблюдения режима эксплуатации, указанного в инструкции организации-изготовителя, и расчетного числа пусков из холодного и горячего состояния

20

Техническое диагностирование

Определение технического состояния объекта

21

Экспертное техническое диагностирование

Техническое диагностирование котла, выполняемое по истечении расчетного срока службы котла или после исчерпания расчетного ресурса безопасной работы, а также после аварии или обнаруженных повреждений элементов, работающих под давлением, в целях определения возможности параметров и условий дальнейшей эксплуатации

22

Конструктивный зазор в угловом сварном соединении

Зазор, образующийся между штуцером (трубой) и основной деталью, который полностью или частично сохраняется после выполнения сварки

23

Служебные свойства металла

Комплекс механических и физических характеристик, используемый в прочностных и тепловых расчетах энергооборудования

24

Расчетное давление

Максимальное избыточное давление в детали, на которое производится расчет на прочность при обосновании основных размеров, обеспечивающих надежную работу в течение расчетного ресурса

25

Разрешенное давление котла (элемента)

Максимально допустимое избыточное давление котла (элемента), установленное по результатам технического освидетельствования или контрольного расчета на прочность

26

Рабочее давление котла

Максимальное избыточное давление за котлом (пароперегревателем) при нормальных условиях эксплуатации

27

Пробное давление

Избыточное давление, при котором должно проводиться гидравлическое испытание котла или его элементов на прочность и плотность

28

Нормальные условия эксплуатации

Группа эксплуатационных режимов, предусмотренная плановым регламентом работы: стационарный режим, пуск, изменение производительности, остановка, горячий резерв

29

Специализированная проектная (конструкторская) организация

Проектная организация, научно-исследовательский институт (или НПО), предприятие-изготовитель, одной из функции которых является проектирование котлов или конструирование их элементов

30

Предприятие-владелец котла

Предприятие, на балансе которого находится котел и руководство которого несет юридическую, административную и уголовную ответственность за безопасную его эксплуатацию

31

Элемент котла

Сборочная единица котла, предназначенная для выполнения одной из основных функций котла (например, коллектор, барабан, пароперегреватель, поверхность нагрева и др.)

32

Основной элемент

Сборочная единица, состоящая из деталей, нагруженных внутренним давлением, и выполняющая одну из функций котла (например, сбор пароводяной смеси и ее разделение, перегрев пара и др.)

33

Элемент трубопровода

Сборочная единица трубопровода пара или горячей воды, предназначенная для выполнения одной из основных функций трубопровода (например, прямолинейный участок, колено, тройник, конусный переход, фланец и др.)

34

Сборочная единица

Изделие, составные части которого подлежат соединению между собой сваркой, свинчиванием, развальцовкой и другими сборочными операциями

35

Деталь

Изделие, изготовленное из однородного по наименованию и марке материала без применения сборочных операций

36

Изделие

Единица промышленной продукции, количество которой может исчисляться в штуках или экземплярах

37

Температура рабочей среды

Максимальная температура пара или горячей воды в рассматриваемом элементе котла

38

Приварные детали, не работающие под давлением

Детали, приваренные к внутренней или наружной поверхности элементов котла (барабана, коллектора и др.), которые не учитываются в расчете на прочность данного элемента, и предназначенные для выполнения какой-либо вспомогательной функции (опорно-подвесной системы, крепления изоляции, внутренних устройств и т.д.)

39

Предельная температура стенки

Максимальная температура детали котла или трубопровода со стороны среды с наибольшей температурой, определяемая по тепловому и гидравлическому расчетам или по испытаниям без учета временного увеличения обогрева (не более 5 % расчетного ресурса)

40

Расчетная температура наружного воздуха

Средняя температура наружного воздуха за наиболее холодную пятидневку года

41

Стыковое сварное соединение

Соединение, в котором свариваемые элементы примыкают друг к другу торцевыми поверхностями и включают шов и зону термического влияния

42

Нормативная документация (НД)

Технические условия, отраслевые и государственные стандарты

43

Производственно-техническая документация (ПТД)

Технологические инструкции и карты технологического процесса, составленные предприятием-изготовителем изделия

44

Полуфабрикат

Предмет труда, подлежащий дальнейшей обработке на предприятиях-потребителях. В настоящих Правилах рассматриваются следующие полуфабрикаты: листы, трубы, поковки (штамповки), прокат, трубные заготовки, стальные и чугунные отливки и крепеж

45

Условный проход

Параметр, принимаемый для трубопроводов и арматуры в качестве характеристики присоединяемых частей. Параметр не имеет единицы измерения и приблизительно равен внутреннему диаметру присоединяемого трубопровода, выраженного в миллиметрах

46

Котловая вода

Вода, циркулирующая внутри котла

47

Питательная вода

Вода заданных проектом параметров (температуры, давления и химического состава) на входе в паровой котел

48

Добавочная вода

Вода, прошедшая заданную проектом химическую и термическую обработку и предназначенная для восполнения потерь, связанных с продувкой котла, утечкой воды и пара в пароконденсатном тракте

49

Подпиточная вода

Вода, прошедшая заданную проектом химическую и термическую обработку и предназначенная для восполнения потерь, связанных с продувкой котла, утечкой воды в теплопотребляющих установках и тепловых сетях

50

Прямая сетевая вода

Вода заданных проектом параметров (температуры, давления и химического состава) в напорном трубопроводе тепловой сети от источника до потребителя тепла

51

Обратная сетевая вода

Вода заданных проектом параметров (температуры и химического состава) в тепловой сети от потребителя до сетевого насоса

52

Сырая вода

Вода, не проходившая химическую обработку и очистку от механических примесей

53

Топка котла (топка)

Устройство стационарного котла, предназначенное для сжигания органического топлива, частичного охлаждения продуктов сгорания и выделения золы

54

Горелка котла (горелка)

Устройство для ввода в топку котла топлива, необходимого для его сжигания воздуха и обеспечение устойчивого сжигания топлива

55

Горелочное устройство

Горелка, скомпонованная с запальным устройством, запорными топливными клапанами, гляделкой, средствами автоматического управления, регулирования и сигнализации (если они предусмотрены конструкцией)

56

Форсунка

Устройство для подачи, распыливания и распределения в воздушном потоке жидкого топлива, поступающего в топку котла

57

Колено

Фасонная деталь трубопровода, предназначенная для изменения направления потока рабочей среды под углом от 15° до 180°

58

Гнутое колено

Колено, изогнутое на специальном оборудовании или приспособлении

59

Гиб

Криволинейный участок гнутого колена

60

Взрыв

Процесс освобождения большого количества энергии в ограниченном объеме за короткий промежуток времени с образованием ударной волны, во фронте которой давление превышает расчетные значения, что приводит к срабатыванию взрывных предохранительных клапанов (при их наличии), возникновению остаточных деформаций и (или) разрушению элементов котла

61

Хлопок

Учитываемое расчетом на прочность кратковременное повышение давления в топке или газоходе котла, при котором не возникают остаточные деформации и разрушения элементов котла

Приложение 3

Условные обозначения и единицы измерения

р - рабочее давление котла, МПа (кгс/см2);

ph - значение пробного давления при гидравлическом испытании, МПа (кгс/см2);

t - температура стенки, °С;

tw - температура рабочей среды, °С;

ta - расчетная температура наружного воздуха, °С;

th - температура воды при гидравлическом испытании, °С;

ts - температура насыщения (кипения) воды при рабочем давлении, °С;

t 1 - температура воды на входе в котел, °С;

G min - минимально допустимый расход воды через котел, кг/ч (кг/с);

V - водяной объем котла, м3 (л);

Q max - максимальная теплопроизводительность котла, МВт (ккал/ч);

с - удельная теплоемкость, кДж/кг × °С (ккал/кг × °С);

Da - наружный диаметр элемента, мм;

Dm - средний диаметр элемента, мм;

D - внутренний диаметр элемента, мм;

D y - условный проход трубопровода, мм;

sm - средняя толщина стенки элемента, мм;

s b - временное сопротивление при температуре 20 °С, МПа (кгс/мм2);

s T - физический предел текучести при температуре 20 °С, МПа (кгс /мм2);

s 0,2 - условный предел текучести при температуре 20 °С, МПа (кгс/мм2);

d - относительное удлинение, %;

у - относительное сужение, %;

s дп - предел длительной прочности, МПа (кгс/мм2).

Приложение 4

Разрешение на изготовление

№ ____от ______________20__ г.

Выдано ________________

Госгортехнадзором России

(ОБРАЗЕЦ)

ПАСПОРТ КОТЛА26
(автономных пароперегревателей и экономайзера)

26 Объем паспорта допускается сокращать за счет исключения сведений, не относящихся к данному котлу.

При передаче котла другому владельцу вместе с котлом передается паспорт.

1. Общие данные

Наименование и адрес предприятия-изготовителя

Год изготовления

Тип (модель)

Наименование и назначение

Заводской номер

Расчетный срок службы, лет

Расчетный ресурс27, ч

котла

поверхности нагрева

выходного коллектора

пароперегревателя

Расчетное количество пусков33

из холодного состояния

из горячего состояния

27 Допускается не указывать для котлов с рабочим давлением менее 6 МПа (60 кгс /см2 ), кроме газотрубных котлов.

2. Технические характеристики и параметры

Расчетные виды топлива и их теплота сгорания МДж/кг (ккал/кг) |  |  |
Растопочное топливо и его теплота сгорания, МДж/кг (ккал/кг) |  |  |
Расчетное давление, МПа (кгс /см2 ) |  |  |
в барабане |  |  |
в выходном коллекторе пароперегревателя |  |  |
Расчётная температура перегретого пара (жидкости), °С |  |  |
Паропроизводительность, т/ч (кг/с) |  |  |
Теплопроизводительность, МДж/ч (ккал/ч) |  |  |
Тепловая мощность, Вт |  |  |
Поверхность нагрева парового котла, м2 |  |  |
испарительная28 |  |  |
перегревателя |  |  |
промежуточного перегревателя |  |  |
экономайзера |  |  |
Поверхность нагрева водогрейного котла, м2 |  |  |
Объем, м3 | Парового котла | с естественной циркуляцией | водяной при максимально допустимом уровне воды в барабане**
 |  |  | паровой при максимально допустимом уровне воды в барабане
 |  | прямоточного | паровой
 |  |  | водяной
Водогрейного котла |  |  |
28 Допускается более подробное подразделение согласно принятому изготовителем, например, «экранная, ширмовая» и т.д.

3. Данные о предохранительных клапанах (устройствах)

Тип предохранительного клапана | Количество | Место установки | Площадь сечения клапана, мм2 | Коэффициент расхода пара a п или жидкости a ж | Давление начала открытия и диапазон давлений начала открытия, МПа (кгс /см2 )
1 | 2 | 3 | 4 | 5 | 6
Примечание . Заполняется предприятием-изготовителем котла (автономного пароперегревателя, экономайзера). Для водогрейных котлов следует указать перечень устройств для защиты от повышения давления (или температуры).

4. Данные об указателях уровня воды

Тип указателя уровня воды | Количество | Место установки
1 | 2 | 3
Прямого действия |  |
Дистанционного действия |  |

5. Данные об основной арматуре 29

Наименование арматуры | Количество |  | ГОСТ или ТУ (марка) | Условный проход, мм | Условное давление, МПа (кгс /см2 ) |  | Рабочие параметры30 |  |  | Материал корпуса |  | Место установки
 |  |  |  |  |  |  | Давление МПа (кгс /см2 ) | Температура, ° С |  | Марка | ГОСТ или ТУ
1 | 2 |  | 3 | 4 | 5 |  | 6 | 7 |  | 8 | 9 | 10
29 Заполняется организацией-изготовителем котла (автономного пароперегревателя, экономайзера). 30 Заполняется при поставке арматуры по рабочим параметрам.
6. Данные об основной аппаратуре для измерения, управления, сигнализации, регулирования и автоматической защиты
Наименование |  | Количество |  |  |  | Тип (марка) |  |  | ГОСТ или ТУ
1 |  | 2 |  |  |  | 3 |  |  | 4
Примечание . Заполняется организацией-изготовителем котла (автономного пароперегревателя, экономайзера) в случае поставки аппаратуры совместно с котлом. В других случаях заполняется владельцем котла.

7. Питательные и циркуляционные насосы

Тип насоса | Завод-изготовитель | Количество | Максимально допустимая температура воды на входе в питательный насос, °С | Параметры |  | Тип привода (паровой, электрический и т.д.)
 |  |  |  | Номинальная подача, м/ч3 | Напор насоса при номинальной подаче, МПа (кгс /см2 )
1 | 2 | 3 | 4 | 5 | 6 | 7
Примечание . Заполняется организацией-изготовителем котла (автономного пароперегревателя, экономайзера) в случае поставки питательных или циркуляционных насосов совместно с котлом. Для энергоблоков тепловых электростанций заполняется владельцем котлов.

8. Данные об основных элементах котла, изготовленных из листовой стали31

Наименование (обечайки и днища барабанов или корпусов котлов, трубные решетки, жаровые трубы)

Количество

Размер, мм

Материал

Данные о сварке

Данные по термообработке32

Диаметр внутренний

Толщина стенки

Длина или высота

Марка стали

ГОСТ или ТУ

Вид сварки

Электроды и сварочная проволока (тип, марка, ГОСТ или ТУ)

Метод и объем контроля без разрушения

Вид примененной термообработки

Температура термообработки, °С

Продолжительность выдержки, ч

Способ охлаждения

1

2

3

4

5

6

7

8

9

10

11

12

13

14

31 Для котлов с давлением 6 МПа (60 кгс /см2 ) и выше по требованию заказчика, содержащемуся в договоре, помимо предусмотренных таблицей сведений должны быть приложены копии сертификатов на металл заготовки с данными по химическому составу, механическим свойствам в объеме, предусмотренном ГОСТ или ТУ.

32 Допускается замена данных граф 11 - 14 диаграммой по термообработке, включающей все указанные данные для элемента.

9. Данные об элементах котла, изготовленных из труб

Наименование (коллектор, труба, трубопровод, колено, переход, сборочные сварные трубные элементы)

Количество

Размер, мм

Материал33

Данные о сварке

Данные по термообработке34

Диаметр наружный

Толщина стенки

Длина

Марка стали

ГОСТ или ТУ

Вид

Электроды и сварочная проволока (тип, марка, ГОСТ или ТУ)

Метод и объем контроля

Вид

Температура термообработки, °С

Продолжительность выдержки, ч

Способ охлаждения

1

2

3

4

5

6

7

8

9

10

11

12

13

14

33 Для котлов, работающих под давлением 6 МПа (60 кгс /см2 ) и выше, по требованию заказчика, содержащемуся в договоре, помимо предусмотренных таблицей сведений должны быть приложены копии сертификатов на металл заготовки с данными по химическому составу, механическим свойствам в объеме, предусмотренном ГОСТ или ТУ.

34 Допускается замена данных граф 11 - 14 диаграммой по термообработке, включающей все указанные данные для элемента (коллектор, колено, переходы, тройники и др.).

10. Данные о штуцерах, крышках, плоских днищах, переходах, фланцах с крепежными деталями (болты, шпильки, гайки)
Наименование |  | Количество |  | Размеры, мм, или номер спецификации |  | Материал
 |  |  |  |  |  | Марка стали |  | ГОСТ или ТУ
1 |  | 2 |  | 3 |  | 4 |  | 5
Примечание . Штуцеры указываются при внутреннем диаметре 36 мм и более.
11. Результаты измерений корпусов котлов, барабанов, коллекторов изготовленных из листовой стали или поковок
Наименование элемента котла | Номер формуляра |  | Номер сечения (через 1 м длины) |  | Наружный (внутренний) диаметр
 |  |  |  |  | Горизонтальный |  | Вертикальный (под углом 90°) |  | Овальность, %
1 | 2 |  | 3 |  | 4 |  | 5 |  | 6
Примечание . Для барабанов внутренним диаметром менее 1500 мм и рабочим давлением менее 6 МПа (60 кгс /см2 ) заполнение данной таблицы не требуется.

12. Заключение изготовителя

На основании проведенных проверок и испытаний удостоверяется следующее.

1. Элементы котла или котел в сборе35 изготовлены согласно требованиям Правил устройства и безопасной эксплуатации паровых и водогрейных котлов, соответствующим стандартам, технической документации и техническим условиям на изготовление

__________________________________________________________________________

(наименование стандартов, технических условий)

__________________________________________________________________________

2. Элементы котла или котел в сборе41 были подвергнуты проверке и соответствуют указанным выше стандартам и технической документации.

3. Элементы котла или котел в сборе41 были подвергнуты испытанию пробным давлением _______МПа (кгс /см2 ).

4. Трубные элементы котла были подвергнуты измерительному контролю на отклонение от размеров и формы и на проходимость.

5. Элементы котла или котел в сборе41 признаны годными для работы с параметрами, указанными в настоящем паспорте.

Главный инженер

организации-изготовителя

__________________________

(фамилия, подпись, печать)

«____»_____________20___г.

Начальник отдела технического

контроля качества

__________________________

(фамилия, подпись)

К паспорту приложены чертежи продольного и поперечного разрезов и план котла с указанием основных размеров и расчет на прочность элементов котла, работающих под давлением: барабанов, коллекторов, труб поверхностей нагрева и трубопроводов в пределах котла, встроенных сепараторов прямоточных котлов, выносных циклонов, пароохладителей и др.

35 Слова «или котел в сборе» следует зачеркнуть при поставке котла отдельными элементами.

13. Сведения о местонахождении котла

Наименование предприятия | Местонахождение котла (адрес владельца) | Дата установки
1 | 2 | 3

14. Лицо, ответственное за исправное состояние и безопасную эксплуатацию котла

Номер и дата приказа о назначении | Должность, фамилия, имя, отчество | Дата проверки знаний Правил | Подпись
1 | 2 | 3 | 4

15. Сведения об установленной арматуре (при ремонте или реконструкции)

Наименование | Дата установки | Количество | Условный проход, мм, тип, марка | Условное давление, МПа (кгс /см2 ) | Материал |  | Место установки | Подпись лица, ответственного за исправное состояние и безопасную эксплуатацию
 |  |  |  |  | Марка | ГОСТ или ТУ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

16. Сведения о замене и ремонте элементов котла, работающих под давлением

Дата и номер документа |  | Сведения о замене и ремонте |  | Подпись лица, ответственного за исправное состояние и безопасную эксплуатацию
1 |  | 2 |  | 3
Примечание . Документы, подтверждающие качество вновь установленных (взамен изношенных) элементов котла, примененных при ремонте материалов, электродов, а также сварки, должны храниться наравне с паспортом.
17. Чертежи помещения котельной (план и поперечный разрез, а при необходимости и продольный разрез) и удостоверение о качестве монтажа прилагаются к паспорту 18. Результаты освидетельствования
Дата освидетельствования | Результаты освидетельствования и подпись лица, проводившего освидетельствование |  | Разрешенное давление, МПа (кгс /см2 ) |  | Срок следующего освидетельствования
1 | 2 |  | 3 |  | 4

19. Регистрация

Котел (автономный пароперегреватель, экономайзер) зарегистрирован за № _______

в _________________________________________________________________________

(регистрирующий орган)

В паспорте прошнуровано всего листов _______, в том числе чертежей на ____ листах и отдельных документов ______ листов согласно прилагаемой описи.

___________________________________

(должность, фамилия, имя, отчество лица, зарегистрировавшего объект)

м. п.

___________________

(подпись)

Приложение 4а

(ОБРАЗЕЦ)

ПАСПОРТ КОТЛА 36

36 Объем паспорта допускается сокращать за счет исключения сведений, не относящихся к данному котлу.

При передаче котла другому владельцу вместе с котлом передается паспорт.

1. Общие данные

Наименование и адрес потребителя |
Наименование и адрес предприятия-изготовителя |
Порядковый номер котла по системе нумерации предприятия-изготовителя | Год 20___ изготовления
Тип и система |
Наименование теплоносителя |
Форма и конструктивные размеры согласно чертежу |

2. Технические характеристики и параметры

Расчетный вид топлива и его теплота сгорания, МДж/кг (ккал/кг) |
Тип топки. Тепловая нагрузка топочного объема, МДж/(м3 × ч) |
Расход топлива, м3/ч (т/ч) |
Тип и характеристика топочной установки (горелок) |
Поверхность нагрева, м2 |
Объем, м3 |
Данные о положении низшего уровня жидкости | Согласно чертежу № ____
Паровой котел |
Рабочее давление, МПа (кгс /см2 ) |
Расчетное давление, МПа (кгс /см2 ) |
Номинальная температура пара на выходе из котла, °С |
Номинальная температура жидкости на входе в котел, °С |
Номинальная паропроизводительность, т/ч |
Минимально допустимая паропроизводительность, т/ч |
Максимально допустимая паропроизводительность, т/ч |
Жидкостный котел |
Рабочее давление, МПа (кгс /см2 ) |
Расчетное давление, МПа (кгс /см2 ) |
Пробное давление, МПа (кгс /см2 ) |
Номинальная температура жидкости на входе в котел, °С |
Номинальная температура жидкости на выходе из котла, °С |
Номинальная теплопроизводительность, кВт |
Минимальная теплопроизводительность, кВт |
Максимальная теплопроизводительность, кВт |
Минимально допустимый расход жидкости, м3/ч |
Максимально допустимый расход жидкости, м3/ч |
Максимально допустимое гидравлическое сопротивление котла при номинальной производительности, МПа (кгс /см2 ) |
Минимально допустимое давление при номинальной температуре, МПа (кгс /см2 ) |
Максимально допустимая температура жидкости на выходе из котла, °С |

3. Данные о предохранительных клапанах 37

37 Заполняет организация-изготовитель котла. При применении предохранительного устройства с разрушающимися элементами следует указать тип разрушающегося элемента и его зажимного устройства, наименьшее поперечное сечение, давление срабатывания, коэффициент расхода пара, газа или жидкости, внутренний диаметр подводящего трубопровода и номер паспорта (сертификата).

№ п/п | Тип предохранительного клапана | Количество | Место установки | Диаметр условного прохода, мм | Площадь сечения, принимаемая, при расчете пропускной способности, мм2 | Коэффициент расхода пара, газа a п или жидкости a ж | Давление начала открытия и диапазон давлений начала открытия, МПа (кгс /см2 ) | Номер паспорта (сертификата)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9

4. Данные об указателях уровня жидкости 38

38 Заполняет организация-изготовитель котла.

№ п/п | Тип указателя уровня | Количество указателей | Место установки | Допустимые параметры работы |  | Номер паспорта (сертификата)
 |  |  |  | Давление, МПа | Температура, °С
 | Прямого действия |  |  |  |  |
 | Дистанционного действия |  |  |  |  |

5. Данные об основной арматуре

№ п/п | Наименование арматуры и номер позиции на чертеже | Количество | Обозначение стандарта | Диаметр условного прохода, мм | Условное давление, МПа (кгс /см2 ) | Рабочие параметры |  | Материал корпуса |  | Номер паспорта (сертификата)
 |  |  |  |  |  | Давление, МПа (кгс/см2 ) | Температура, °С | Марка | Обозначение стандарта
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
6. Тип и основные данные о поставляемой с котлом аппаратуре для измерения, управления, сигнализации, регулирования и автоматической защиты 7. Данные о теплоносителе
Наименование теплоносителя (химическая формула или организация-изготовитель)
Максимально допустимая температура применения, °С
Температура самовоспламенения в открытом пространстве, °С
Температура затвердевания, °С
Температура кипения или начала кипения при 0,1013 МПа (1 кгс /см2 ), °С
Теплота парообразования, кДж/кг
Вязкость в пределах температуры применения, Па × с
Нижний предел взрывоопасной концентрации при 0,1013 МПа(1 кгс /см2 ) и 20 °С
Изменение (кривая) температуры кипения в зависимости от давления
Данные о физико-химических свойствах, оказывающих вредное воздействие на организм человека
Другие данные, влияющие на безопасную эксплуатацию котла (например, коррозионная активность и др.)

8. Питательные или циркуляционные насосы теплоносителя 39

39 Заполняет организация-изготовитель котла.
№ п/п | Тип насоса | Количество насосов | Максимально и минимально допустимая температура на входе в насос, °С | Параметры
 |  |  |  | Номинальная подача, м3/ч | Напор насоса при номинальной подаче, МПа (кгс /см2 )
1 | 2 | 3 | 4 | 5 | 6

9. Данные об основных и присадочных материалах, используемых при изготовлении элементов котлов, работающих под давлением

№ п/п

Наименование элемента

Номер чертежа и позиция элемента

Материал

Номер плавки или партии

Номер и дата сертификата, наименование организации, выдавшей его

Данные о механических испытаниях по сертификату

Химический состав

Марка

Обозначение стандарта

при температуре 20 °С

при расчетной температуре стенки

s 0,2 , МПа (кгс/мм2)

s в , МПа (кгс/мм2)

d s , %

y , %

Угол изгиба и диаметр оправки или другие технологические испытания

Ударная вязкость40, Дж /см2 (кгс × м /см2 )

s 0,2 t , МПа (кгс/мм2)

s n , 100000 МПа (кгс/мм2)

s gn , МПа (кгс/мм2), t , °С

до старения

после старения

Тип образца

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

Примечание . Обозначения: s 0,2 - предел текучести при 20 °С; s в - предел прочности на разрыв при 20 °С; d s - относительное удлинение при разрыве; y - относительное сужение; s 0,2 t - предел текучести при температуре t ; s п - технический предел ползучести при температуре t за 100000 ч; s gn - технический предел длительной прочности при температуре t за 100000 ч.

40 Заполняют с указанием типа образца: KCU 2, KCU 3, KCV ; ударная вязкость может быть заменена энергией разрыва KV .

10. Карта измерений барабанов, корпусов и коллекторов, изготовленных из листовой стали

№ п/п | Наименование | Номер |  | Диаметр |  |  | Смещение кромок |  |  |  | Овальность, % |  | Отклонение профиля продольного сечения, мм |  | Отклонение от плоскости, мм
 |  | эскиза | сечения | номинальный (наружный или внутренний), мм | допустимое отклонение, % (±) | измеренное отклонение, % (±) | продольное |  | круговое |  | допустимая | измеренная | допустимое | измеренное | допустимое | измеренное
 |  |  |  |  |  |  | допустимое | измеренное | допустимое | измеренное
1 | 2 | 3 |  | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Примечание . Прилагается эскиз элемента.

11. Результаты испытаний и контроля сварных соединений

№ п/п

Наименование элемента и номер чертежа, эскиза (с указанием соединений, для которых выполнялись контрольные соединения)

Номер и дата сертификата

Механические испытания

Металлографический анализ

Клеймо сварщика

Сварное соединение

Наплавленный металл

Оценка

Номер и дата документа макро- или микроисследования

Оценка

s в , МПа (кгс/мм2)

Ударная вязкость, Дж /см2 (кгс × м /см2 )

Тип образца41

Диаметр отправки и угол загиба

s в , МПа (кгс/мм2)

d s , %

1

2

3

4

5

6

7

8

9

10

11

12

13

Примечания :

1. Прилагаются (при необходимости) эскизы с указанием расположения сварных соединений, а также микрофотографии структур с описанием последних.

2. При замене испытания сварных соединений труб на ударную вязкость испытанием на сплющивание или загиб результаты вносятся в графу «Ударная вязкость».

3. В графах «Оценка» дается ссылка на соответствующий стандарт.

41 Указывается тип образца: KCU 2, KCU 3, KCV , KV .

12. Данные о неразрушающем контроле сварных соединений

№ п/п | Наименование элемента и номер чертежа (эскиза) |  | Метод контроля | Объем контроля | Выявленные дефекты | Оценка
1 | 2 | 3 | 4 | 5 | 6 | 7

13. Другие испытания и исследования

14. Данные о термообработке42

42 Допускается заменять таблицы диаграммой по термообработке, включающей все указанные данные.
№ п/п | Наименование элемента | Номер чертежа | Номер и дата сертификата о термообработке | Марка материала | Вид примененной термообработки | Скорость нагрева, °С/ч | Температура термообработки, °С | Продолжительность выдержки, ч | Скорость охлаждения, °С | Способ охлаждения
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11

15. Другие данные

15 .1. Результаты гидравлического испытания

№ п/п | Наименование элемента | Пробное давление, МПа (кгс /см 2 ) | Продолжительность выдержки, мин | Температура воды, °С | Дата | Оценка
1 | 2 | 3 | 4 | 5 | 6 | 7
Примечание . При проведении гидравлического испытания после монтажа на месте установки котла протокол испытания должен быть составлен организацией, проводившей испытание, и приложен к настоящему паспорту.
15.2. Данные , относящиеся к устройствам для гашения теплоносителя в случае его загорания

15 .3. Данные об устройствах охлаждения топки в случае аварии

16. Заключение изготовителя

На основании проведенных проверок и испытаний удостоверяется следующее.

1. Элементы котла или котел в сборе* изготовлены согласно требованиям Правил устройства и безопасной эксплуатации паровых и водогрейных котлов, соответствующих стандартов, технической документации и техническим условиям на изготовление

__________________________________________________________________________

(наименование стандартов, технических условий)

__________________________________________________________________________

2. Элементы котла или котел в сборе43 были подвергнуты проверке и соответствуют указанным выше стандартам и технической документации.

3. Элементы котла или котел в сборе были подвергнуты испытанию пробным давлением _______МПа (кгс /см2 ).

4. Трубные элементы котла были подвергнуты измерительному контролю на отклонение от размеров и формы и на проходимость.

5. Элементы котла или котел в сборе признаны годными для работы с параметрами, указанными в настоящем паспорте.

Главный инженер

организации-изготовителя

__________________________________

(фамилия, подпись, печать)

«___» ____________20____г.

Начальник отдела

технического контроля качества

______________________________

(фамилия, подпись)

К паспорту приложены чертежи продольного и поперечного разрезов и план котла с указанием основных размеров и расчет на прочность элементов котла, работающих под давлением: барабана, коллекторов, труб поверхностей нагрева и трубопроводов в пределах котла, встроенных сепараторов, прямоточных котлов, выносных циклонов, пароохладителей и др.

43 Слова «или котел в сборе» следует зачеркнуть при поставке котла отдельными элементами.

17. Сведения о местонахождении котла

Наименование организации | Местонахождение котла (адрес владельца) | Дата установки
1 | 2 | 3

18. Лицо, ответственное за исправное состояние и безопасную эксплуатацию котла

Номер и дата приказа о назначении | Должность, фамилия, имя, отчество | Дата проверки знаний правил | Подпись
1 | 2 | 3 | 4

19. Сведения об установленной арматуре (при ремонте или реконструкции)

Наименование | Количество | Условный проход, мм, тип, марка | Условное давление, МПа (кгс /см2 ) | Материал |  | Место установки | Подпись лица, ответственного за исправное состояние и безопасную эксплуатацию
 |  |  |  | Марка | ГОСТ или ТУ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8

20. Сведения о замене и ремонте элементов котла, работающих под давлением

Дата и номер документа | Сведения о замене и ремонте | Подпись лица, ответственного за исправное состояние и безопасную эксплуатацию
1 | 2 | 3
Примечание . Документы, подтверждающие качество вновь установленных (взамен изношенных) элементов котла, примененных при ремонте материалов, электродов, а также сварки, должны храниться наравне с паспортом .
21. Чертежи помещения котельной (план и поперечный разрез, а при необходимости и продольный разрез) и удостоверение о качестве монтажа прилагаются к настоящему паспорту

22. Результаты освидетельствования

Дата освидетельствования | Результаты освидетельствования и подпись лица, проводившего освидетельствование | Разрешенное давление, МПа (кгс /см2 ) | Срок следующего освидетельствования
1 | 2 | 3 | 4

23. Регистрация

Котел (автономный пароперегреватель, экономайзер) зарегистрирован за № ______

в __________________________________________________________________________

(регистрирующий орган)

В паспорте прошнуровано всего листов ______, в том числе чертежей на ______ листах и отдельных документов _______ листов согласно прилагаемой описи.

_________________________________

(должность, Ф. И. О. лица, зарегистрировавшего объект)

М. П.

____________________________________

(подпись)

Приложение 5

Материалы, применяемые для изготовления котлов, пароперегревателей, экономайзеров, работающих под давлением

Таблица 1

Листовая сталь

Марка стали

НД

Предельные параметры

Обязательные механические испытания1, 2

Контроль1

на лист

на сталь

S , мм

р , МПа (кгс /см2 )

t , °С

s в

s т

d

y

КС

КСА

на изгиб

макроструктуры

Дефектоскопия4

Ст3пс3

ГОСТ 146375

ГОСТ 380 3

12

1,6 (16)

200

+

+

+

+

+

+

Ст4пс3

Ст4сп3

Ст3Гпс3

Ст3пс4

Ст3сп3

Ст3Гпс4

20

ГОСТ 1577

ГОСТ 1050

12

1,6 (16)

300

+

+

+

-

+

+

+

-

-

15К, 16К,

18К, 20К

ГОСТ 5520

ГОСТ 5520

Не ограничено

450

+

+

+

+

+

+

+

+

+

22К

ГОСТ 5520

ГОСТ 5520

Не ограничено

350

+

+

+

+

+

+

+

+

+

ТУ 108.1025

ТУ 108.1025

ТУ 24-3-15-870

ТУ 24-3-15-870

ТУ 14-2-538

ТУ 14-2-538

15ГС

ТУ 108.1268

ТУ 108.1268

То же

450

+

+

+

+

+

+

+

+

+

17ГС, 17Г1С

ГOCT 19281

ГОСТ 5520

ГOCT 19281

»

350

+

+

+

+

+

+

+

+

+

14ХГС

ГОСТ 19281

ГОСТ 19281

25

Не ограничено

350

+

+

+

+

+

+

+

+

+

16ГС, 09Г2С,

10Г2С1

ГОСТ 19281

ГОСТ 5520

ГОСТ 19281

Не ограничено

450

+

+

+

+

+

+

+

+

+

16ГНМА,

14ГНМА

ОСТ 108.030.118

ТУ 108-11-617

ОСТ 108.030.118

ТУ 108-11-617

То же

360

+

+

+

+

+

+

+

+

+

12МХ

ТУ 14-1-642

ГОСТ 20072

»

530

+

+

+

+

+

-

+

+

+

12ХМ

ГОСТ 5520

ГОСТ 5520

»

540

+

+

+

+

+

-

+

+

+

10Х2М

ГОСТ 5520

ГОСТ 5520

»

570

+

+

+

+

+

-

+

+

+

12Х1МФ

ГОСТ 5520

ТУ 14-1-1584

ГОСТ 5520

ГОСТ 20072

»

570

+

+

+

+

+

-

+

+

+

15Х1М1Ф

ТУ 24-3-15-163

ТУ 108-11-348

ТУ 24-3-15-163

ТУ 108-11-348

»

575

+

+

+

+

+

-

+

+

+

08Х18Н10Т,

12X18Н9Т,

12Х18Н10Т

ГОСТ 7350

ГОСТ 5632

Не ограничено

600

+

+

+

+

-

-

+

+

+

10Х9МФБ

(ДИ 82Ш)

ТУ 14-1-3946

ТУ 14-1-3946

То же

600

+

+

+

-

+

-

+

+

+

ТУ 0900-006-057644-17

»

600

+

+

+

+

+

-

+

+

+

1 Нормируемые показатели и объем контроля листов должны соответствовать указанным в НД. Категория качества и дополнительные виды испытаний, предусмотренные в НД, выбираются конструкторской организацией. Требования, предусмотренные таблицей (отмеченные знаком +), но отсутствующие в действующих НД, должны быть включены в НД при их пересмотре, после чего эти требования становятся обязательными.

2 Контроль механических свойств при испытаниях на растяжение производится в соответствии с пп. 4.2.3 и 4.2.8 и при испытаниях на ударную вязкость - в соответствии с пп. 4.2.4 - 4.2.7 .

3 Углеродистые стали обыкновенного качества ( ГОСТ 380 ) не допускается использовать для деталей, обогреваемых радиационным излучением топки или горячими газами с температурой выше 600 °С.

4 УЗК подвергаются листы толщиной более 20 мм, предназначенные для деталей котла при рабочем давлении более 6,4 МПа (64 кгс/см2), а также листы толщиной более 60 мм.

5 Для плоских фланцев при рабочем давлении до 2,5 МПа (25 кгс/м2) и температуре до 300 °С допускается применение листа из стали Ст3сп3, 4 и 5-й категорий и при давлении до 1,6 МПа (16 кгс /см2 ) и температуре до 200 °С - листа из стали Ст2сп, Ст3сп, Ст3пс, Ст2пс, Ст3кп, Ст2кп 2-й и 3-й категорий.

Таблица 2

Бесшовные трубы

2 .1. Трубы для поверхности нагрева котла

Марка стали | НД |  | Предельные параметры |  | Обязательные механические2 испытания1,3 |  |  | Контроль1
 | на трубы | на сталь | t , °С6 | р , МПа (кгс /см2 ) | s в | s т | d | технологические3 | дефектоскопия4 | микроструктуры
10, 20 | ГОСТ 8731 (группа В) ГОСТ 8733 (группа В) ТУ 14-3-858 | ГОСТ 1050 ОСТ 14-21 | 400 | 5 (50) | + | + | + | + | - | -
10, 20 | ТУ 14-3-190 | ОСТ 14-21 ТУ14-1-1545 ТУ 14-1-2560 ТУ14-1-1787 ТУ14-1-2228 ТУ 14-1-4992 ТУ14-1-4944 ТУ 108-17-1030 | 450 | 6,4 (64) | + | + | + | + | - | -
20 | ТУ 14-3-460 | ТУ 14-1-1529 ТУ 14-1-2560 ТУ 14-1-5319 | 500 | Не ограничено | + | + | + | + | + | +
20ПВ | ТУ 14-3-1881 | ТУ 14-1-5185 | 500 | Не ограничено | + | + | + | + | + | -
12МХ | ТУ 14-3-610 | ТУ 14-1-1263 | 530 | То же | + | + | + | + | + | -
15ГС | ТУ 14-3-460 ТУ 108-874-95 | ТУ 14-1-1529 ТУ 14-1-2560 | 45 | » | + | + | + | + | + | +
15ХМ | ТУ 14-3-460 | ТУ 14-1-1529 ТУ 14-1-2560 | 550 | » | + | + | + | + | + | +
12Х1МФ | ТУ 14-3-460 | ТУ 14-1-1529 ТУ 14-1-2560 ТУ 14-1-5319 | 5855 | » | + | + | + | + | + | +
12Х1МФ-ПВ | ТУ 14-3-1952 | ТУ 14-1-5271 | 5855 | » | + | + | + | + | + | +
12Х2МФСР | ТУ 14-3-460 | ТУ 14-1-1529 | 5855 | » | + | + | + | + | + | +
12Х11В2МФ | ТУ 14-3-460 | ТУ 14-1-1529 | 620 | » | + | + | + | + | + | +
12Х18Н12Т11 | ТУ 14-3-460 ТУ 14-3-796 | ТУ 14-1-1529 | 640 | » | + | + | + | + | + | +
ДИ 59 10Х13П2 БС2Н2Д2 | ТУ 14-3-917 | ТУ 14-1-2870 | 650 | » | + | + | + | + | + | -
10Х9МФБ (ДИ 82Ш) | ТУ 14-3-1412 | ТУ 14-134-319 | 620 | » | + | + | + | + | + | -
Плавниковые трубы7
20 | ТУ 14-3-34111 | ТУ 14-1-1529 | 500 | Не ограничено | + | + | + | + | - | -
12Х1МФ | ТУ 14-3-34111 | ТУ 14-1-1529 | 585 | То же | + | + | + | + | - | +

2 .2. Трубы для коллекторов и трубопроводов

Марка стали

НД

Предельные параметры

Обязательные механические2 испытания1, 3

Контроль1

на трубы

на сталь

t , °С6

р , МПа (кгс /см2 )

s в

s т

d

y

КС

макроструктуры

технологические3

дефектоскопия

микроструктуры

10, 20

ГОСТ 8731 10 (группа В)

ГОСТ 8733 10 (группа В)

ГОСТ 1050

300

1,6 (16)

+

+

+

+

+

10, 20

ТУ 14-3-190

ОСТ 14-21

ТУ 14-1-1545

ТУ 14-1-2560

ТУ 14-1-1787

ТУ 14-1-2228

ТУ 14-1-4992

ТУ 14-1-4944

ТУ 108-17-1030

425

6,4 (64)

+

+

+

+

+

+

+

20

ТУ 14-3-460

ТУ 14-1-1529

ТУ 14-1-2560

ТУ 14-1-5319

450

Не ограничено

+

+

+

+

+

+

+

+

20ПВ

ТУ 14-3-1881

ТУ 14-1-5185

450

То же

+

+

+

+

+

+

+

-

-

20

ГОСТ 550 (группа А)

ГОСТ 1050

425

5 (50)

+

+

+

+

+

+

+

+

-

15ГС

ТУ 14-3-460

ТУ 14-3-420

ТУ 14-1-1529

ТУ 14-1-2560

ТУ 14-1-1787

450

Не ограничено

+

+

+

+

+

+

+

+

+

16ГС

ТУ 108.1267

ТУ 3-923

ОСТ 108.030.113

ТУ 3-923

450

Не ограничено

+

+

+

+

+

-

+

+

-

12МХ

ТУ 14-3-610

ТУ 14-1-1263

520

То же

+

+

+

+

+

+

+

+

-

15ХМ

ТУ 14-3-460

ТУ 14-1-1529

ТУ 14-1-2560

550

»

+

+

+

+

+

+

+

+

+

12Х1МФ

ТУ 14-3-460

ТУ 14-1-1529

ТУ 14-1-2560

ТУ 14-1-5319

570

»

+

+

+

+

+

+

+

+

+

12Х1МФ-ПВ

ТУ 14-3-1952

ТУ 14-1-5271

570

»

+

+

+

+

+

+

+

+

+

15Х1М1Ф

ТУ 14-3-460

ТУ 14-3-420

ТУ 3-923

ТУ 108-874-95

ТУ 14-1-1529

ТУ 14-1-2560

ТУ 14-1-1787

ТУ 3-923

575

»

+

+

+

+

+

+

+

+

+

10Х9МФБ

(ДИ 82Ш)

ТУ 14-3-1892

ТУ 14-134-319

600

»

+

+

+

-

+

+

+

+

-

1 Нормируемые показатели и объем контроля труб должны соответствовать указанным в НД. Дополнительные виды испытаний, предусмотренные НД, выбираются конструкторской организацией. Требования, предусмотренные таблицей (отмеченные знаком +), но отсутствующие в действующих НД должны быть включены в НД при их пересмотре, после чего эти требования становятся обязательными.

2 Контроль механических свойств при испытаниях на растяжение производится в соответствии с пп. 4.2.5 и 4.2.3 и при испытаниях на ударную вязкость - в соответствии с пп. 4.2.4 - 4.2.7.

3 Технологические испытания следует проводить при диаметре труб: до 60 мм - на загиб вокруг оправки или на раздачу; свыше 60 мм до 108 мм - на раздачу или на сплющивание; свыше 108 мм до 273 мм - на сплющивание или на загиб полосы; более 273 мм и при толщине стенки до 25 мм - на загиб полосы. Для труб, используемых в вальцовочных соединениях, испытания на раздачу обязательны.

4 При давлении более 6,4 МПа (64 кгс /см2 ) радиографическому, УЗК или другому равноценному контролю должны подвергаться все трубы поверхности нагрева (кроме плавниковых труб) и коллекторов, а также необогреваемые трубы котлов.

5 Для необогреваемых участков труб, соединяющих змеевики из аустенитной стали с коллекторами из перлитной стали, допускается применение труб из хромомолибденованадиевых сталей (12Х1МФ и 12Х2МФСР) при температуре до 600 °С.

6 Для необогреваемых участков труб поверхностей нагрева (кроме труб из аустенитной стали) допускается увеличение температуры на 20 °С, но не более чем до 500 °С - для углеродистых, 470 °С - для кремнемарганцовистых, 570 °С - для хромомолибденовых, 600 °С - для хромомолибденованадиевых, 630 °С - для высокохромистых сталей.

7 Предельные параметры, а также требования к материалам проставок между трубами газоплотных конструкций устанавливаются соответствующей НТД согласованной с Госгортехнадзором Россиию.

8 Трубы наружным (или внутренним) диаметром менее 20 мм из стали марок 12Х18Н12Т и 12Х18Н10Т по ГОСТ 9941, ГОСТ 14162 и по ТУ 14-3-796 допускаются к использованию для трубопроводов отбора проб пара и воды.

9 Для экспериментальных установок допускается применение труб из стали марки 12Х18Н10Т ( ГОСТ 9941) и ГОСТ 14162 для температур до 630 °С при условии изготовления их в соответствии с техническими требованиями ТУ 14-3-460 к стали марки 12Х18Н12Т.

10 Допускается применение труб по ГОСТ 8731 и ГОСТ 8733, изготовленных из слитка методом пилигриммовой прокатки, при условии проведения сплошного ультразвукового контроля у изготовителя.

11 Для высокосернистых мазутов и углей изготовление выходных секций перегревателей из стали марки 12Х18Н12Т допускается при температуре до 610 °С.

12 Результаты контроля макроструктуры труб принимаются по сертификатным данным на трубную заготовку.

Таблица 3

Сварные трубы

Марка стали

НД

Предельные параметры

Обязательные испытания1

Технологические испытания1, 3

Дефектоскопия сварного шва1, 4

механические испытания2, 5

основной металл2

сварной шов

на трубы

На сталь

t , °С

р , МПа (кгс /см2 )

s в

s т

d

КС

d в

КС

3.1. Трубы поверхностей нагрева для котлов производительностью до 1 т/ч

Ст2сп2, Ст2сп2, Ст3пс2

ГОСТ 10705 (группа В)

ГОСТ 380

300

1,6 (16)

+

-

+

-

-

-

+

-

08, 10, 20

ГОСТ 10705 (группа В)

ГОСТ 1050

300

2,5 (25)

+

-

+

-

-

-

+

+

3.2. Трубы для трубопроводов в пределах котла

3 .2.1. Прямошовные трубы

Ст3сп3, Ст3сп4

ГОСТ 10706 (группа В)

ГОСТ 380

115

1 (10)

+

+

+

+

+

+

-

+

Ст3сп3

ГОСТ 10705 (группа В)

ГОСТ 380

300

1,6 (16)

+

+

+

+

+

-

+

+

10, 20

ГОСТ 10705 (группа В)

ГОСТ 1050

300

1,6 (16)

+

+

+

+

+

-

+

+

20

ГОСТ 20295

ГОСТ 1050

350

2,5 (25)

+

+

+

+

+

+44

-

-

17ГС, 17Г1С,

17Г1СУ

ТУ 14-3-620

ТУ 14-1-1921

ТУ 14-1-1950

300

1,6 (16)

+

+

+

+

+

-

-

-

17ГС, 17Г1С

17ГС, 17Г1С,

17Г1СУ

ГОСТ 20295

ТУ 14-3-1138

ГОСТ 19281

ТУ 14-1-1950

425

425

2,5 (25)

2,5 (25)

+

+

+

+

+

+

+

+

+

+

+51

+

-

+

+

+

3.2.2. Трубы со спиральным швом

Ст3сп3

ТУ 14-3-954

ТУ 14-1-4636

300

2,5 (25)

+

+

+

+

+

+

+

+

20

ТУ 14-3-808

ТУ 14-1-2471

350

2,5 (25)

+

+

+

+

+

+

+

+

20

ГОСТ 20295

ГОСТ 1050

350

2,5 (25)

+

+

+

+

+

+51

-

+

17ГС, 17Г1С,

17Г1С, 17Г1СУ

ГОСТ 20295

ТУ 14-3-954

ГОСТ 19281

350

2,5 (25)

+

+

+

+

+

+51

-

+

44 Для труб диаметром 530 - 820 мм.

1 Нормируемые показатели и объем контроля сварных труб должны соответствовать требованиям, указанным в НД. Дополнительные виды испытаний, предусмотренные НД, выбираются конструкторской организацией. Требования, предусмотренные таблицей (отмеченные знаком +), но отсутствующие в действующих НД, должны быть включены в НД при их пересмотре, после чего эти требования становятся обязательными.

2 Контроль механических свойств производится при испытаниях на растяжение в соответствии с пп. 4.2.3 и 4.2.8 и при испытаниях на ударную вязкость - в соответствии с пп. 4.2.4 - 4.2.7 .

3 Технологические испытания следует проводить при диаметре сварных труб: до 60 мм - на загиб вокруг оправки или на раздачу; свыше 60 мм до 108 мм - на раздачу или на сплющивание; свыше 108 мм до 152 мм - на сплющивание; свыше 152 мм до 530 мм - на сплющивание или на загиб полосы. Для сварных труб, используемых в вальцовочных соединениях, испытания на раздачу обязательны.

4 Радиографическому контролю или УЗК должны подвергаться сварные швы по всей длине.

5 Механические испытания на растяжение и на ударную вязкость сварного соединения проводятся для труб диаметром 425 мм и более.

Таблица 4

Стальные поковки

Марка стали

НД

Пре дельные параметры

Обязательные испытания1 механические

Конт роль1

макроструктуры

дефектоскопия3

на поковки4

на сталь

t , ° С

р , МПа (кгс/см2)

s в

s т

d

y

КС

Н

Ст2сп3, Ст3сп3, Ст4сп3

ГОСТ 8479

(группа IV )

ГОСТ 380

200

1,6 (16)

+

+

+

-

+

+

-

-

15, 20, 25

ГОСТ 8479 (группа IV , V )5

ГОСТ 1050

450

6,4 (64)

+

+

+

+

+

+

-

-

20

ОСТ 108.030.113

ОСТ 108.030.113

450

Не ограничено

+

+

+

+

+

+

+

+

10Г2, 10Г2С

22К

ГОСТ 8479

ОСТ 108.030.113

ГОСТ 4543

ОСТ 108.030.113

450

350

То же

»

+

+

+

+

+

+

+

+

+

+

+

+

-

+

+

+

15ГС, 16ГС

ОСТ 108.030.113

ОСТ 108.030.113

450

»

+

+

+

+

+

+

+

+

116ГНМА

ОСТ 108.030.113

ОСТ 108.030.113

350

»

+

+

+

+

+

+

+

+

12МХ

ГОСТ 8479 (группа IV , V )

ГОСТ 20072

530

»

+

+

+

+

+

+

-

+

15ХМ

ГОСТ 8479 (группа IV , V )

ГОСТ 4543

550

»

+

+

+

+

+

+

+

+

12Х1МФ

ОСТ 108.030.113

ОСТ 108.030.113

570

Не ограничено

+

+

+

+

+

+

+

+

15Х1М1Ф

ОСТ 108.030.113

ОСТ 108.030.113

575

Не ограничено

+

+

+

+

+

+

+

-

10Х9МФБ

(ДИ 82Ш)

ТУ 0900-006-057644-17

600

То же

+

+

+

+

+

-

+

+

1 Нормируемые показатели и объем контроля должны соответствовать указанным в НД. Категория, группа качества поковок и дополнительные испытания, предусмотренные НД, выбираются конструкторской организацией. Требования, предусмотренные таблицей (отмеченные знаком +), но отсутствующие в действующих НД, должны быть включены в НД при их пересмотре, после чего эти требования становятся обязательными.

2 Контроль механических свойств при испытаниях на растяжение производится в соответствии с пп. 4.2.3 и 4.2.8 и при испытаниях на ударную вязкость - в соответствии с пп. 4.2.4 - 4.2.7 .

3 Все поковки деталей паровых котлов, работающих при давлении более 6,4 МПа (64 кгс /см2 ), имеющие один из габаритных размеров более 200 мм или толщину более 50 мм, подлежат радиографическому контролю или УЗК.

4 Круглый прокат, применяемый согласно п. 4.5.2 Правил, допускается использовать по НД на прокат при условиях, указанных в табл. 4 , т.е. изготовлять из тех же марок стали, на те же параметры, при выполнении того же контроля механических свойств (на растяжение и ударную вязкость) и сплошного радиографического контроля или УЗК. При диаметре проката более 80 мм контроль механических свойств следует проводить на образцах тангенциального направления.

5 Допускается применение поковок из стали 20, 25 и 12Х1МФ по ГОСТ 8479 (группа II ) для D у 100 мм без ограничения давления при температурах до 350 °С для сталей 20 и 25 и до 570 °С для 12Х1МФ.

Таблица 5

Стальные отливки

Марка стали

НД

Предельные параметры

Обязательные испытания1

Дефектоскопия3

механические испытания2

на отливку

на сталь

t , ° С

р , МПа (кгс/см2)

s в

s т

d

y

КС

Н

15 Л, 20Л, 25Л,

30Л, 35Л

ГОСТ 977 (группа 2)

ГОСТ 977

300

5 (50)

+

+

+

-

-

-

-

20Л, 25Л, 30Л, 35Л

ГОСТ 977 (группа 3)

ГОСТ 977

350

Не ограничено

+

+

+

-

+

-

+

25Л

ОСТ 108.961.03

ОСТ 108.961.03

4254

То же

+

+

+

+

+

+

+

20ГСЛ

ОСТ 108.961.03

ОСТ 108.961.03

450

»

+

+

+

+

+

+

+

20ХМЛ

ОСТ 108.961.03

ОСТ 108.961.03

520

»

+

+

+

+

+

+

+

20ХМФЛ

ОСТ 108.961.03

ОСТ 108.961.03

540

»

+

+

+

+

+

+

+

15Х1М1ФЛ

ОСТ 108.961.03

ОСТ 108.961.03

570

»

+

+

+

+

+

+

+

12Х18Н9ТЛ

ГОСТ 977 (группа 3)

ГОСТ 977 (группа 3)

610

»

+

+

+

+

+

-

+

12Х18Н12

М3ТЛ

ГОСТ 977 (группа 3)

ГОСТ 977 (группа 3)

610

»

+

+

+

+

+

-

+

1 Нормируемые показатели и объем контроля должны соответствовать указанным в НД. Группа качества и дополнительные виды испытаний, предусмотренные НД, выбираются конструкторской организацией. Требования, предусмотренные таблицей (отмеченные знаком +), но отсутствующие в действующих НД, должны быть включены в НД при их пересмотре, после чего эти требования становятся обязательными.

2 Контроль механических свойств при испытаниях на растяжение производится в соответствии с пп. 4.2.3 и 4.2.8 и при испытаниях на ударную вязкость - в соответствии с пп. 4.2.4 - 4.2.7 .

3 Отливки для паровых котлов и трубопроводов, работающих при давлении более 6,4 МПа (64 кгс /см2 ), подлежат радиографическому контролю, УЗК или другому равноценному контролю. Объем контроля устанавливается техническими условиями на отливки. При этом обязательному контролю подлежат концы патрубков, подвергающихся сварке.

4 Для отливок, изготовляемых по ОСТ 108.961.03 из стали 25Л с толщиной стенки во внефланцевой части до 55 мм, предельная температура их применения устанавливается до 450 °С.

Таблица 6

Крепеж

Марка стали

нд

Предельные параметры рабочей среды

Обязательные испытания1 механические испытания (шпилек и болтов)4

Макроструктура1

шпильки3 и болты2

гайки4

s в

s т

d

y

КС

Н

на крепеж

на сталь

t , ° С

р , МПа (кгс/см2)

t , ° С

р , МПа (кгс/см2)

1

2

3

4

5

6

7

8

9

10

11

12

13

14

Ст5сп2, Ст3сп3, Ст4сп3

ГОСТ 20700

ГОСТ 380 5

200

2,5 (25)

350

2,5 (25)

+

+

+

-

-

-

-

Ст3спб, Ст3спб

ГОСТ 20700

ГОСТ 380 5

350

1,6 (16)

350

2,5 (25)

+

+

+

-

+

-

-

Ст3сп3, Ст3пс37

Ст3кп37

ГОСТ 1759.0 7

ГОСТ 380 5

-

-

350

2,5 (25)

-

-

-

-

-

+

-

10, 10кп

ГОСТ 20700

ГОСТ 1050

-

-

350

2,5 (25)

-

-

-

-

-

+

-

20

ГОСТ 20700

ГОСТ 1759.0 7

ГОСТ 1050

ГОСТ 10702

400

2,5 (25)

400

10 (100)

+

+

+

+

+

+

-

25

ГОСТ 20700

ГОСТ 1050

ГОСТ 10702

400

2,5 (25)

400

10 (100)

+

+

+

+

+

+

-

30, 35, 40

ГОСТ 20700

ГОСТ 1759.0 7

ГОСТ 1050

ГОСТ 10702

425

10 (100)

425

20 (200)

+

+

+

+

+

+

-

45

ГОСТ 20700

ГОСТ 1050

ГОСТ 10702

425

10 (100)

425

20 (200)

+

+

+

+

+

+

-

09Г2С

ГОСТ 26-2043

ГОСТ 19281

425

10 (100)

-

-

+

+

+

+

+

+

+

35Х, 40Х

ГОСТ 20700

ГОСТ 4543

ГОСТ 10702

425

20 (200)

450

20 (200)

+

+

+

+

+

+

+

30ХМА, 35ХМ

ГОСТ 20700

ГОСТ 4543

ГОСТ 10702

450

Не ограничено

510

Не ограничено

+

+

+

+

+

+

+

38ХНЗМФА

ГОСТ 23304

ГОСТ 4543

350

То же

350

То же

+

+

+

+

+

+

+

5Х1МФ (ЭИ10)

ГОСТ 20700

ГОСТ 20072

510

»

540

»

+

+

+

+

+

+

+

20Х1М1Ф1Т

Р (ЭП182)

ГОСТ 20700

ГОСТ 20072

580

»

580

»

+

+

+

+

+

+

+

20Х1М1Ф1Б

Р (ЭП44)

ГОСТ 20700

ГОСТ 20072

580

»

580

»

+

+

+

+

+

+

+

20Х13

ГОСТ 20700

ГОСТ 18968

450

»

510

»

+

+

+

+

+

+

+

13Х11Н2В2

МФ (ЭИ961)

ГОСТ 20700

ГОСТ 5949

510

»

540

»

+

+

+

+

+

+

+

20Х12ВНМ

Ф (ЭП428)

ГОСТ 20700

ГОСТ 18968

560

»

560

»

+

+

+

+

+

+

+

18Х12ВМБФ

Р (ЭИ993)

ГОСТ 20700

ГОСТ 5949

560

Не ограничено

560

Не ограничено

+

+

+

+

+

+

+

08Х16Н13М

2Б (ЭИ680)

ГОСТ 20700 8

ГОСТ 5632

625

Тоже

625

То же

+

+

+

+

+

+

+

31Х19Н9МВ

БТ (ЭИ572)

ГОСТ 20700 8

ГОСТ 5632

625

»

625

»

+

+

+

+

+

+

+

ХН35ВТ

(ЭИ612)

ГОСТ 20700 8

ГОСТ 5632

650

»

650

»

+

+

+

+

+

+

+

1 Нормируемые показатели и объем контроля должны соответствовать указанным в стандартах. Категории, группа качества и дополнительные испытания, предусмотренные стандартами, выбираются конструкторской организацией. Предусмотренные таблицей требования (отмеченные знаком +), но отсутствующие в действующих НД, должны быть включены в НД при их пересмотре, после чего эти требования становятся обязательными.

2 Применение болтов допускается по ГОСТ 20700 до давления 3 МПа (30 кгс /см2 ) и температуры 300 °С. В остальных случаях должны применяться шпильки.

3 Применение шпилек по ГОСТ 1759.0 допускается до температуры 300 °С.

4 Контроль механических свойств производится при испытаниях на растяжение в соответствии с пп. 4.2.3 и 4.2.8 и при испытаниях на ударную вязкость - в соответствии с пп. 4.2.4 - 4.2.7 .

5 Материал шпилек, болтов из углеродистых сталей по ГОСТ 380 , предназначенных для работы при температуре выше 200 °С, должен быть испытан на ударную вязкость после механического старения.

6 Материал для гаек должен подвергаться контролю только по твердости.

7 Гайки из полуспокойной и кипящей стали допускается применять, если оборудование установлено в помещении с температурой выше 0 °С.

По ГОСТ 1759.4 и ГОСТ 1759.5 следует применять болты и шпильки из стали 20 классов прочности 4 или 5, из сталей 30 и 35 - классов прочности 5 или 6 ; гайки из сталей Ст3 и 20 - класса прочности 4, сталей 30 и 35 - класса прочности 5.

8 Для шпилек, болтов из аустенитных сталей накатка резьбы допускается при температуре среды до 500 °С.

Таблица 7

Чугунные отливки

Марка стали

НД

Наименование элемента

Предельные параметры

Обязательные испытания1

механические испытания

D y , мм

t , ° С

р , МПа (кгс /см2 )

s в

s т

d

Н

7.1. Чугунные отливки для необогреваемых элементов котлов

Сч105, Сч15

ГОСТ 1412

80

130

3 (30)

+

-

-

+

Сч20, Сч25, Сч30, Сч35

ГОСТ 1412

300

100

200

300

200

300

0,8 (8)

3 (30)

1,3 (13)

0,8 (8)

+

-

-

+

Сч20, Сч25, Сч30, Сч35

ГОСТ 1412

600

1000

130

0,64 (6,4)

0,25 (2,5)

+

-

-

+

Кч33-8, Кч35-10, Кч37-12

ГОСТ 1215

200

300

1,6 (16)

+

-

+

+

Вч35, Вч40, Вч45

ГОСТ 7293

200

600

350

130

4 (40)

0,8 (8)

+

+

+

+

7.2. Чугунные отливки для обогреваемых элементов котлов2

Сч105, Сч15, Сч20, Сч25

ГОСТ 1412 3

Чугунные котлы: секционные, с ребристыми трубами

130

1,5 (15)

+

-

-

+

Сч105, Сч15, Сч20, Сч25, Сч30, Сч35

ГОСТ 1412 3

Конвективные экономайзеры: ребристые трубы4, фасонные детали

60

300

3 (30)

+

-

-

+

Кч33-8, Кч35-10, Кч37-12

ГОСТ 1215 3

Котлы-утилизаторы с ребристыми трубами

60

350

5 (50)

+

-

+

+

Вч35, Вч40, Вч45

ГОСТ 7293

То же

60

350

2,5 (25)

+

+

+

+

1 Нормируемые показатели и объем контроля должны соответствовать указанным в стандартах.

2 Внутренний диаметр чугунных отливок для обогреваемых элементов не должен быть более 60 мм.

3 Температура горячих газов для обогреваемых элементов из серого чугуна ( ГОСТ 1412 ) не должна быть выше 550 °С и из ковкого чугуна ( ГОСТ 1215 ) - 650 °С.

4 Предельные параметры ребристых труб с залитыми стальными трубами определяются свойствами металла стальных труб, но не выше 9 МПа (90 кгс /см2 2 ) и 350 °С.

5 Применение чугуна Сч10 допускается с временным сопротивлением не ниже 120 МПа (12 кгс /см2 ).

Приложение 6

Подразделение сталей на типы и классы

№ п/п | Тип стали | Марка стали
1 | Углеродистые | Ст2сп2, Ст2сп3, Ст3сп2, Ст3пс3, Ст3сп3, Ст3пс3, Ст3пс4, Ст3сп4, Ст3сп3, Ст3спб, Ст3пс4, Ст4пс3, Ст4сп3, Ст5сп245 08, 10, 15, 20, 25, 3052, 3552, 4052, 4552, 15К, 16К, 18К, 20К, 22К, 15Л, 20Л, 25Л, 30Л, 35Л
2 | Низколегированные марганцовистые и кремнемарганцовистые | 10Г2, 15ГС, 16ГС, 17ГС, 17Г1С, 17Г1СУ, 09Г2С, 10Г2С1, 14ХГС, 10Г2С, 20ГСЛ
3 | Низколегированные хромистые | 35Х52, 40Х52
4 | Низколегированные молибденовые, хромомолибденовые и хромомолибденованадиевые | 12МХ, 12ХМ, 15ХМ, 10Х2М, 12Х1МФ, 15Х1М1Ф, 12Х2МФСР, 20ХМЛ, 20ХМФЛ, 15Х1М1ФЛ, 25Х1МФ52, 25Х1М1Ф1ТР52, 30ХМА52, 30ХМ52, 20Х1М1Ф1БР52, 20Х1М1Ф1ТР
5 | Низколегированные марганцевоникельмолибденовые и хромоникельмолибденованадиевые | 16ГНМА, 14ГНМА, 38ХН9МФАм
6 | Мартенситные хромистые | 20X13, 12Х11В2МФ52, 13Х11Н2В2МФ52, 20Х12ВНМФ52, 18Х12ВМБФР, 10Х9МФБ (ДИ 82Ш)
7 | Аустенитные хромоникелевые | 08Х18Н10Т, 12Х18Н9Т, 12Х18Н10Т, 12Х18Н12Т, 08Х16Н9М2, 12Х18Н9ТЛ, 12Х18Н12МЗТЛ, 08Х16Н19М2Б52, 31Х19Н9МВБТ52, ХН35ВТ52
8 | Аустенитные хромомарганцевые | 10Х13Г12БС2Н2Д2 (ДИ 59)
45 Материалы не подлежат сварке - детали крепежа.

Приложение 7

Определение понятий однотипных и контрольных сварных соединений

Однотипными сварными соединениями является группа сварных соединений, имеющих следующие общие признаки:

а) способ сварки;

б) марку (сочетание марок) основного металла. В одну группу допускается объединять сварные соединения деталей из сталей различных марок, для сварки которых согласно технологии предусмотрено применение сварочных материалов одних и тех же марок (сочетаний марок);

в) марку (сочетание марок) сварочных материалов. В одну группу допускается объединять сварные соединения, выполненные с применением различных сварочных материалов, марки (сочетание марок) которых согласно технологии могут использоваться для сварки деталей из одной и той же стали; электроды должны иметь одинаковый вид покрытия (основной, рутиловый, целлюлозный, кислый);

г) номинальную толщину свариваемых деталей в зоне сварки. В одну группу допускается объединять соединения с номинальной толщиной деталей в зоне сварки в пределах одного из следующих диапазонов:

до 3 мм включительно;

свыше 3 до 10 мм включительно;

свыше 10 до 50 мм включительно;

свыше 50 мм.

Для угловых, тавровых и нахлесточных соединений указанные диапазоны относятся к привариваемым деталям; толщину основных деталей разрешается не учитывать;

д) радиус кривизны деталей в зоне сварки. В одну группу допускается объединять сварные соединения деталей с радиусом кривизны в зоне сварки (для труб с половиной наружного номинального диаметра) в пределах одного из следующих диапазонов:

до 12,5 мм включительно;

свыше 12,5 до 50 мм включительно;

свыше 50 до 250 мм включительно;

свыше 250 мм (включая плоские детали).

Для угловых, тавровых и нахлесточных сварных соединений указанные диапазоны относятся к привариваемым деталям; радиусы кривизны основных деталей разрешается не учитывать;

е) вид сварного соединения (стыковое, угловое, тавровое, нахлесточное). В одну группу могут быть объединены угловые, тавровые и нахлесточные соединения, кроме угловых сварных соединений приварки штуцеров (труб) к элементам котлов;

ж) форму подготовки кромок. В одну группу допускается объединять сварные соединения с одной из следующих форм подготовки кромок:

с односторонней разделкой кромок и углом их скоса более 8°;

с односторонней разделкой кромок и углом их скоса до 8° включительно (узкая разделка);

с двусторонней разделкой кромок;

без разделки кромок;

з) способ сварки корневого слоя: на остающейся подкладке (подкладном кольце), на расплавляемой подкладке, без подкладки (свободное формирование обратного валика), с подваркой корня шва;

и) термический режим сварки: с предварительным и сопутствующим подогревом, без подогрева, с послойным охлаждением;

к) режим термической обработки сварного соединения.

Контрольным сварным соединением является соединение, вырезанное из числа производственных сварных соединений или сваренное отдельно, но являющееся идентичным либо однотипным по отношению с производственным сварным соединениям и предназначенное для проведения разрушающего контроля при аттестации технологий сварки или проверки качества и свойств производственных сварных соединений.

Приложение 8

Нормы оценки качества сварных соединений

1 . Общие положения

1.1. Настоящее приложение устанавливает основные требования к нормам оценки качества сварных соединений, работающих под давлением и выполненных дуговой, электрошлаковой, электронно-лучевой и газовой сваркой, при визуальном, измерительном, капиллярном, магнитопорошковом, радиографическом и ультразвуковом контроле, а также при механических испытаниях и при металлографическом исследовании.

Конкретные нормы оценки качества сварных соединений должны быть разработаны на основе требований и указаний настоящего приложения и приведены в нормативно-технической документации (НД) на контроль сварных соединений, согласованной с Госгортехнадзором России.

Для сварных соединений, выполненных другими способами сварки, и сварных соединений, не работающих под давлением, а также для контроля сварных соединений не указанными выше методами нормы оценки качества устанавливаются НД, согласованной с Госгортехнадзором России.

1.2. Использованные в настоящем приложении термины и определения приведены в разделе 9.

1.3. Нормы оценки качества принимают по следующим размерным показателям (РП):

по номинальной толщине сваренных деталей - для стыковых сварных соединений деталей одинаковой толщины (при предварительной обработке концов деталей путем расточки, раздачи, калибровки или обжатия - по номинальной толщине сваренных деталей в зоне обработки);

по номинальной толщине более тонкой детали - для стыковых сварных соединений деталей различной номинальной толщины (при предварительной обработке конца более тонкой детали - по ее номинальной толщине в зоне обработки);

по расчетной высоте углового шва - для угловых, тавровых и нахлесточных сварных соединений (для угловых и тавровых сварных соединений с полным проплавлением за размерный показатель допускается принимать номинальную толщину более тонкой детали);

по удвоенной номинальной толщине более тонкой детали (из двух сваренных) - для торцевых сварных соединений (кроме соединений вварки труб в трубные доски);

по номинальной толщине стенки труб - для сварных соединений вварки труб в трубные доски.

При радиографическом контроле сварных соединений через две стенки нормы оценки качества следует принимать по тому же размерному показателю, что и при контроле через одну стенку.

1.4. Протяженность (длина, периметр) сварных соединений определяется по наружной поверхности сварных деталей у краев шва (для соединений штуцеров, а также угловых и тавровых соединений - по наружной поверхности привариваемой детали у края углового шва).

1.5. Число и суммарная приведенная площадь одиночных включений и скоплений, выявленных применяемыми методами неразрушающего контроля, не должны превышать значений, указанных в настоящих нормах, на любом участке сварного соединения длиной 100 мм.

Для сварных соединений протяженностью менее 100 мм нормы по числу и суммарной приведенной площади одиночных включений и скоплений уменьшают пропорционально уменьшению протяженности контролируемого соединения. Если при этом получается дробная величина, то она округляется до ближайшего целого числа.

2. Визуальный и измерительный контроль

2.1. При визуальном и измерительном контроле сварных соединений не допускаются:

трещины всех видов и направлений;

непровары (несплавления) между основным металлом и швом, а также между валиками шва;

непровары в корне шва (кроме случаев, оговоренных в НД);

наплывы (натеки) и брызги металла;

незаваренные кратеры;

свищи;

прожоги;

скопления;

подрезы (кроме случаев, оговоренных в НД);

отклонения размеров шва сверх установленных норм.

2.2. Нормы допустимых дефектов, выявленных при визуальном и измерительном контроле, приведены в табл. 2.1.

Таблица 2.1

Нормы поверхностных дефектов в сварных соединениях

Дефект | Допустимый максимальный размер, мм | Число дефектов
Выпуклость стыкового шва с наружной стороны | Устанавливается НД или конструкторской документацией в зависимости от вида сварки и типа соединения | -
Западания (углубления) между валиками и чешуйчатость поверхности шва | 0,12 РП46 + 0,6, но не более 2 | -
Одиночные включения | 0,12РП + 0,2, но не более 2,5 | При РП от 2 до 10-02 РП + 3. При РП свыше 10 до 20-, 1 РП + 4. При РП свыше 20-, 05 РП + 5, но не более 8
Выпуклость корня шва при односторонней сварке труб без подкладных колец | 1,5 при D до 25 включительно, 2,0 при D свыше 25 до 150 включительно, 2,5 при D свыше 150 | -
Вогнутость корня шва при односторонней сварке труб без подкладных колец | 0,12РП + 0,4, но не более 1,5 | -
46 РП - размерный показатель, указанный в п. 1.3 .

3 . Капиллярный контроль

3.1. При контроле сварного соединения по индикаторным следам не допускаются удлиненные и неодиночные индикаторные следы. Количество одиночных округлых индикаторных следов не должно превышать норм, указанных в таблице 2.1 для одиночных включений, а наибольший размер каждого индикаторного следа не должен превышать трехкратных значений этих норм.

3.2. Выявленные при контроле согласно п. 3.1 дефекты допускается оценить по их фактическим показателям после удаления реактива. При этом следует руководствоваться требованиями п. 2.1 и табл. 2.1 настоящего приложения. Результаты этой оценки являются окончательными.

4 . Магнитопорошковый контроль

4.1. Нормы оценки качества при магнитопорошковом контроле должны соответствовать нормам для визуального контроля (п. 2.1 и табл. 2.1 ).

4.2. Выявленные при контроле согласно п. 4.1 дефекты допускается оценивать по их фактическому размеру после удаления эмульсии или порошка. Результаты этой оценки являются окончательными.

5 . Радиографический контроль

5.1. Качество сварных соединений считается удовлетворительным, если на радиографическом снимке не будут зафиксированы трещины, непровары (за исключением случаев, оговоренных НД), прожоги, свищи, недопустимые выпуклость и вогнутость корня шва (табл. 2.1), а размер, число и суммарная приведенная площадь одиночных включений и скоплений не превышают норм, приведенных в табл. 5.1 и НД.

Требуемый уровень чувствительности снимка устанавливается НД.

Таблица 5.1

Нормы допустимых дефектов сварных соединений, выявленных при радиографическом контроле

Дефект | Размерный показатель сварного соединения (РП), мм | Максимальный размер, мм | Число дефектов на 100 мм шва
Одиночные включения | От 2,0 до 15 включительно | ОД5РП + 0,5 0,05РП + 2,0 | Суммарное число одиночных включений и скоплений: 0,25РП + 12
 | Свыше 15 до 40 включительно | 0,025РП + 3,0, но не более 5
 | Свыше 40
Одиночные скопления | От 2,0 до 15 включительно | 1,5 (0,15РП + 0,5) 1,5 (0,05РП + 2,0) | при РП от 2 до 40; ОДРП+18, но не более 27 при РП свыше 40
 | Свыше 15 до 40 включительно | 1,5 (0,025РП + 3), но не более 8,0
 | Свыше 40 |
Одиночные протяженные включения | От 2,0 до 5 включительно | ОД5РП + 5, но не более 14 | 2 3
 | Свыше 5 до 50 включительно |  | 4
 | Свыше 50 |  |

6 . Ультразвуковой контроль

6.1. Качество сварных соединений считается удовлетворительным при соблюдении следующих условий:

выявленные несплошности не являются протяженными (условная протяженность несплошности не должна превышать условную протяженность соответствующего эталонного отражателя);

расстояние по поверхности сканирования между двумя соседними несплошностями не менее условной протяженности несплошности с большим значением этого показателя (несплошности являются одиночными);

эквивалентные площади и количество одиночных несплошностей не превышают нормы, установленные в НД, согласованной с Госгортехнадзором России.

7 . Механические испытания

7.1. Качество сварных соединений по результатам механических испытаний считается удовлетворительным при условии выполнения следующих требований:

а) временное сопротивление должно быть не ниже минимально допустимого для основного металла, а при испытании сварных соединений элементов с разными нормативными значениями временного сопротивления этот показатель - не ниже минимально допустимого для менее прочного основного металла. Изменение указанных требований может быть предусмотрено НД, согласованной с Госгортехнадзором России;

б) угол изгиба при испытании на статический изгиб и просвет между сжимаемыми поверхностями при испытании на сплющивание сварных стыков труб наружным диаметром менее 108 мм при толщине стенки менее 12 мм должны соответствовать требованиям табл. 7.1;

Таблица 7.1

Требования к результатам испытания сварных соединений на изгиб и сплющивания

Тип (класс) стали сваренных деталей | Номинальная толщина сваренных деталей s , мм | Угол изгиба при испытании на изгиб, град, не менее | Просвет между сжимаемыми поверхностями при испытании на сплющивание, мм, не более
Углеродистые | До 20 включительно | 100 (70) | 4 s
 | Свыше 20 | 80 | -
Марганцевые и кремнемарганцевые | До 20 включительно | 80 (50) | 5 s
 | Свыше 20 | 60 | -
Марганцевоникельмолибденовые, хромомолибденовые и хромомолибденованадиевые перлитного класса и высоколегированные хромистые мартенситноферритного класса | До 20 включительно | 50 | 6 s
 | Свыше 20 | 40 | -
Хромоникелевые и хромомарганцевые аустенитного класса | До 20 включительно | 150 | 4 s
 | Свыше 20 | 120 | -

в) ударная вязкость при испытании на ударный изгиб образцов типа VI по ГОСТ 6996 с надрезом по шву должна быть не менее:

49 Дж/см2 (5 кгс × м/см2) - для сварных соединений элементов из сталей перлитного класса и высоколегированных сталей мартенситноферритного класса;

69 Дж/см2 (7 кгс × м/см2) - для сварных соединений элементов из хромоникелевых сталей аустенитного класса.

8 . Металлографические исследования

8.1. Нормы оценки качества сварных соединений по результатам металлографических исследований должны соответствовать требованиям НД. При этом недопустимыми дефектами являются дефекты, указанные в п. 2.1.

9 . Термины и определения

9.1. Номинальная толщина сваренных деталей - указанная в чертеже (без учета допусков) толщина основного металла деталей в зоне, примыкающей к сварному шву.

9.2. Расчетная высота углового шва - расчетная высота двустороннего углового шва определяется как сумма расчетных высот двух его частей, выполненных с разных сторон.

9.3. Включение - обобщенное наименование пор, шлаковых и вольфрамовых включений.

9.4. Максимальный размер включения - наибольшее расстояние между двумя точками внешнего контура включения.

9.5. Максимальная ширина включения - наибольшее расстояние между двумя точками внешнего контура включения, измеренное в направлении, перпендикулярном максимальному размеру включения.

9.6. Включение одиночное - включение, минимальное расстояние от края которого до края любого другого соседнего включения не менее трехкратной максимальной ширины каждого из двух рассматриваемых включений, но не менее трехкратного максимального размера включения с меньшим значением этого показателя (из двух рассматриваемых).

9.7. Скопление - два или несколько включений, минимальное расстояние между краями которых менее установленного п. 9.6 для одиночных включений, но не менее максимальной ширины каждого из любых двух рассматриваемых соседних включений.

9.8. Внешний контур скопления - контур, ограниченный внешними краями включений, входящих в скопление, и касательными линиями, соединяющими указанные края.

9.9. Максимальный размер скопления - наибольшее расстояние между двумя точками внешнего контура скопления.

9.10. Максимальная ширина скопления - наибольшее расстояние между двумя точками внешнего контура скопления, измеренное в направлении, перпендикулярном максимальному размеру скопления.

9.11. Скопление одиночное - скопление, минимальное расстояние от внешнего контура которого до внешнего контура любого другого соседнего скопления или включения не менее трехкратной максимальной ширины каждого из двух рассматриваемых скоплений (или скопления и включения), но не менее трехкратного максимального размера скопления (включения) с меньшим значением этого показателя (из двух рассматриваемых).

9.12. Группа включений - два или несколько включений, минимальное расстояние между краями которых менее максимальной ширины хотя бы одного из двух рассматриваемых соседних включений. Внешний контур группы включений ограничивается внешними краями включений, входящих в рассматриваемую группу, и касательными линиями, соединяющими указанные края. При оценке качества сварных соединений группа включений рассматривается как одно сплошное включение.

9.13. Включения одиночные протяженные (при радиографическом контроле) - включения, максимальный размер которых превышает допустимый максимальный размер одиночных включений, а допустимость устанавливается только в зависимости от размеров и количества без учета их площади при подсчете суммарной приведенной площади и без включения их количества в общее количество одиночных включений и скоплений.

9.14. Приведенная площадь включения или скопления (при радиографическом контроле) - произведение максимального размера включения (скопления) на его максимальную ширину (учитывается для одиночных включений и одиночных скоплений).

9.15. Суммарная приведенная площадь включений и скоплений (при радиографическом контроле) - сумма приведенных площадей отдельных одиночных включений и скоплений.

9.16. Индикаторный след (при капиллярном контроле) - окрашенный пенетрантом участок (пятно) поверхности сварного соединения или наплавленного металла в зоне расположения несплошности.

9.17. Индикаторный след округлый (при капиллярном контроле) - индикаторный след с отношением его максимального размера к максимальной ширине не более трех.

9.18. Индикаторный след удлиненный (при капиллярном контроле) - индикаторный след с отношением его максимального размера к максимальной ширине более трех.

9.19. Индикаторный след одиночный (при капиллярном контроле) - индикаторный след, минимальное расстояние от края которого до края любого другого соседнего индикаторного следа не менее максимальной ширины каждого из двух рассматриваемых индикаторных следов, но не менее максимального размера индикаторного следа с меньшим значением этого показателя (из двух рассматриваемых).

СОДЕРЖАНИЕ

I. Общие положения . 1

1.1. Назначение и область применения Правил . 1

1.2. Ответственность за нарушения Правил . 2

1.3. Котлы и полуфабрикаты, приобретаемые за границей . 2

1.4. Порядок расследования аварий и несчастных случаев . 2

II. Проектирование . 3

2.1. Разработка проектов . 3

2.2. Изменение проектов котлов . 3

III. Конструкция . 3

3.1. Общие положения . 3

3.2. Положение уровня воды .. 4

3.3. Лазы, лючки, крышки и топочные дверцы .. 4

3.4. Предохранительные устройства топок и газоходов . 5

3.5. Чугунные экономайзеры .. 5

3.6. Днища и трубные решетки . 5

3.7. Сварные соединения, расположение сварных швов и отверстий . 6

3.8. Криволинейные элементы .. 7

3.9. Вальцовочные соединения . 8

3.10. Системы продувки, опорожнения и дренажа . 8

3.11. Горелочные устройства . 8

IV. Материалы и полуфабрикаты .. 9

4.1. Общие положения . 9

4.2. Стальные полуфабрикаты. Общие требования . 10

4.3. Листовая сталь . 12

4.4. Стальные трубы .. 12

4.5. Стальные поковки, штамповки и прокат . 12

4.6. Стальные отливки . 13

4.7. Крепеж .. 13

4.8. Чугунные отливки . 13

4.9. Цветные металлы и сплавы .. 13

4.10. Требования к сталям новых марок . 13

V. Изготовление, монтаж и ремонт . 15

5.1. Общие положения . 15

5.2. Резка и деформирование полуфабрикатов . 15

5.3. Сварка . 15

5.4. Термическая обработка . 18

5.5. Контроль . 20

5.6. Визуальный и измерительный контроль . 21

5.7. Радиографический и ультразвуковой контроль . 23

5.8. Капиллярный и магнитопорошковый контроль . 25

5.9. Контроль стилоскопированием .. 25

5.10. Измерение твердости . 25

5.11. Контроль прогонкой металлического шара . 25

5.12. Механические испытания, металлографические исследования и испытания на межкристаллитную коррозию .. 25

5.13. Нормы оценки качества . 27

5.14. Гидравлические испытания . 28

5.15. Исправление дефектов в сварных соединениях . 29

5.16. Паспорт и маркировка . 30

VI. Арматура, приборы и питательные устройства . 31

6.1. Общие положения . 31

6.2. Предохранительные устройства . 31

6.3. Указатели уровня воды .. 33

6.4. Манометры .. 35

6.5. Приборы для измерения температуры .. 36

6.6. Запорная и регулирующая арматура . 36

6.7. Приборы безопасности . 38

6.8. Питательные устройства . 39

VII. Помещение для котлов . 40

7.1. Общие положения . 40

7.2. Освещение . 40

7.3. Размещение котлов и вспомогательного оборудования . 41

7.4. Площадки и лестницы .. 41

7.5. Топливоподача и шлакозолоудаление . 42

VIII. Водно-химический режим котлов . 42

8.1. Общие требования . 42

8.2. Требования к качеству питательной воды .. 43

8.3. Требования к качеству котловой воды .. 46

IX. Организация безопасной эксплуатации и ремонта . 46

9.1. Организация безопасной эксплуатации . 46

9.2. Обслуживание . 48

9.3. Проверка контрольно-измерительных приборов, автоматических защит, арматуры и питательных насосов . 49

9.4. Аварийная остановка котла . 49

9.5. Организация ремонта . 50

X. Регистрация, техническое освидетельствование и разрешение на эксплуатацию .. 50

10.1. Регистрация . 50

10.2. Техническое освидетельствование . 51

10.3. Пусконаладочные работы .. 54

10.4. Разрешение на эксплуатацию вновь установленных котлов . 55

XI. Дополнительные требования к котлам, работающим с высокотемпературными органическими теплоносителями . 56

11.1. Общие положения . 56

11.2. Конструкция . 56

11.3. Арматура . 57

11.4. Указатели уровня жидкости . 57

11.5. Манометры .. 57

11.6. Приборы для измерения температуры .. 57

11.7. Предохранительные клапаны .. 57

11.8. Расширительные сосуды .. 58

11.9. Автоматическая защита . 59

11.10. Насосы .. 59

11.11. Установка и эксплуатация . 60

XII. Дополнительные требования к содорегенерационным котлам .. 60

12.1. Общие положения . 60

12.2. Конструкция, оснащение и контроль . 60

12.3. Установка и эксплуатация . 61

XIII. Дополнительные требования к газотрубным котлам .. 61

13.1. Общие положения . 61

13.2. Конструкция . 61

13.3. Автоматическая защита . 62

XIV. Контроль за соблюдением настоящих правил . 63

Приложение 1 Краткая таблица соотношений между единицами Международной системы (СИ) и другими единицами физических величин, принятыми в настоящих Правилах . 63

Приложение 2 Основные термины и определения . 64

Приложение 3 Условные обозначения и единицы измерения . 66

Приложение 4 Паспорт котла (автономных пароперегревателей и экономайзера) 67

Приложение 4а Паспорт котла . 72

Приложение 5 Материалы, применяемые для изготовления котлов, пароперегревателей, экономайзеров, работающих под давлением .. 78

Приложение 6 Подразделение сталей на типы и классы .. 84

Приложение 7 Определение понятий однотипных и контрольных сварных соединений . 84

Приложение 8 Нормы оценки качества сварных соединений . 85