Федеральный закон Российской Федерации от 2 апреля 2014 г. N 52-ФЗ "О внесении изменений в части в первую и вторую Налогового кодекса Российской Федерации и отдельные законодательные акты Российской Федерации"

Изменения в части в первую и вторую Налогового кодекса Российской Федерации и отдельные законодательные акты Российской Федерации

Федеральный закон Российской Федерации от 2 апреля 2014 г. N 52-ФЗ "О внесении изменений в части в первую и вторую Налогового кодекса Российской Федерации и отдельные законодательные акты Российской Федерации"

Дата подписания: 02.04.2014

Дата публикации: 04.04.2014 00:00

Принят Государственной Думой 21 марта 2014 год

Одобрен Советом Федерации 26 марта 2014 года

Статья 1

Внести в часть первую Налогового кодекса Российской Федерации (Собрание законодательства Российской Федерации, 1998, N 31, ст. 3824; 1999, N 28, ст. 3487; 2000, N 2, ст. 134; 2002, N 1, ст. 2; 2003, N 22, ст. 2066; N 23, ст. 2174; N 27, ст. 2700; N 28, ст. 2873; N 52, ст. 5037; 2004, N 27, ст. 2711; N 31, ст. 3231; 2005, N 45, ст. 4585; 2006, N 31, ст. 3436; 2007, N 1, ст. 31; N 18, ст. 2118; N 22, ст. 2564; 2008, N 26, ст. 3022; N 30, ст. 3616; N 48, ст. 5519; 2009, N 30, ст. 3739; N 48, ст. 5733; N 51, ст. 6155; 2010, N 1, ст. 4; N 31, ст. 4198; N 32, ст. 4298; N 40, ст. 4969; N 45, ст. 5752; N 48, ст. 6247; N 49, ст. 6420; 2011, N 1, ст. 16; N 24, ст. 3357; N 27, ст. 3873; N 29, ст. 4291; N 30, ст. 4575, 4593; N 47, ст. 6611; N 48, ст. 6730; N 49, ст. 7014; 2012, N 27, ст. 3588; N 50, ст. 6954; 2013, N 19, ст. 2321; N 23, ст. 2866; N 26, ст. 3207; N 27, ст. 3445; N 30, ст. 4049, 4081; N 40, ст. 5037, 5038; N 44, ст. 5645; N 52, ст. 6985) следующие изменения:

1) в статье 23:

а) подпункт 5 пункта 1 дополнить словами "или является религиозной организацией, у которой за отчетные (налоговые) периоды календарного года не возникало обязанности по уплате налогов и сборов";

б) подпункты 1 и 11 пункта 2 признать утратившими силу;

в) дополнить пунктом 21 следующего содержания:

"21. Налогоплательщики - физические лица по налогам, уплачиваемым на основании налоговых уведомлений, помимо обязанностей, предусмотренных пунктом 1 настоящей статьи, обязаны сообщать о наличии у них объектов недвижимого имущества и (или) транспортных средств, признаваемых объектами налогообложения по соответствующим налогам, в налоговый орган по месту жительства либо по месту нахождения объектов недвижимого имущества и (или) транспортных средств в случае неполучения налоговых уведомлений и неуплаты налогов в отношении указанных объектов налогообложения за период владения ими.

Указанное сообщение с приложением копий правоустанавливающих (правоудостоверяющих) документов на объекты недвижимого имущества и (или) документов, подтверждающих государственную регистрацию транспортных средств, представляется в налоговый орган в отношении каждого объекта налогообложения однократно в срок до 31 декабря года, следующего за истекшим налоговым периодом.

Сообщение о наличии объекта налогообложения, указанное в абзаце первом настоящего пункта, не представляется в налоговый орган в случаях, если физическое лицо получало налоговое уведомление об уплате налога в отношении этого объекта или если не получало налоговое уведомление в связи с предоставлением ему налоговой льготы.";

г) пункт 3 признать утратившим силу;

д) в пункте 7:

в абзаце первом слова "пунктами 2 и 3" заменить словами "пунктами 2 и 21";

в абзаце четвертом слова "пунктами 2 и 3" заменить словами "пунктами 2 и 21";

2) подпункт 4 пункта 4 статьи 241 признать утратившим силу;

3) пункт 1 статьи 31 дополнить подпунктом 21 следующего содержания:

"21) контролировать исполнение банками обязанностей, установленных настоящим Кодексом. Порядок контроля за исполнением банками обязанностей, установленных настоящим Кодексом, утверждается федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов, по согласованию с Центральным банком Российской Федерации;";

4) в статье 52:

а) пункт 2 дополнить абзацами следующего содержания:

"Налог, подлежащий уплате физическими лицами в отношении объектов недвижимого имущества и (или) транспортных средств, исчисляется налоговыми органами не более чем за три налоговых периода, предшествующих календарному году направления налогового уведомления.

В случае, указанном в абзаце втором настоящего пункта, при условии исполнения налогоплательщиком в установленный срок обязанности, предусмотренной пунктом 2[[1]] статьи 23 настоящего Кодекса, исчисление суммы налога производится начиная с того налогового периода, в котором была исполнена эта обязанность.";

б) в абзаце первом пункта 3 слова "расчет налоговой базы" заменить словами "объект налогообложения, налоговая база";

5) в пункте 4 статьи 57 слова "налоговой базы" заменить словами "суммы налога";

6) пункт 6 статьи 58 дополнить абзацем следующего содержания:

"В случае перерасчета налоговым органом ранее исчисленного налога уплата налога осуществляется по налоговому уведомлению в срок, указанный в налоговом уведомлении. При этом налоговое уведомление должно быть направлено не позднее 30 дней до наступления срока, указанного в налоговом уведомлении.";

7) в статье 85:

а) в пункте 3:

абзац первый изложить в следующей редакции:

"3. Органы, осуществляющие регистрацию (миграционный учет) физических лиц по месту жительства (месту пребывания), регистрацию актов гражданского состояния физических лиц, органы опеки и попечительства обязаны сообщать соответственно о фактах регистрации физического лица по месту жительства, постановки на миграционный учет (снятия с миграционного учета) по месту пребывания иностранного работника, о фактах рождения и смерти физических лиц, о фактах заключения брака, расторжения брака, установления отцовства, о фактах установления и прекращения опеки и попечительства в налоговые органы по месту своего нахождения в течение 10 дней после дня регистрации, постановки на миграционный учет (снятия с миграционного учета) указанных лиц или дня регистрации актов гражданского состояния физических лиц.";

абзац третий после слов "рождения и смерти" дополнить словами ", заключения брака, расторжения брака, установления отцовства, установления и прекращения опеки и попечительства";

б) дополнить пунктом 13 следующего содержания:

"13. Сведения, предусмотренные настоящей статьей, представляются также указанными в настоящей статье органами, учреждениями, организациями либо нотариусами или должностными лицами, уполномоченными совершать нотариальные действия, в налоговые органы по их запросам в течение пяти дней со дня получения запроса.";

8) дополнить статьей 851 следующего содержания:

"Статья 851. Обязанности органов, осуществляющих открытие и ведение лицевых счетов в соответствии с бюджетным законодательством Российской Федерации, связанные с учетом налогоплательщиков

1. Федеральное казначейство (иной орган, осуществляющий открытие и ведение лицевых счетов в соответствии с бюджетным законодательством Российской Федерации) обязано сообщить об открытии (о закрытии, об изменении реквизитов) лицевого счета организации в налоговый орган по месту своего нахождения в электронной форме в течение трех дней со дня соответствующего события.

2. Формы, форматы сообщений об открытии (о закрытии, об изменении реквизитов) лицевых счетов организациям в Федеральном казначействе (ином органе, осуществляющем открытие и ведение лицевых счетов в соответствии с бюджетным законодательством Российской Федерации), перечень видов лицевых счетов, о которых сообщается в налоговые органы, и порядок сообщения Федеральным казначейством (иным органом, осуществляющим открытие и ведение лицевых счетов в соответствии с бюджетным законодательством Российской Федерации) об открытии (о закрытии, об изменении реквизитов) лицевых счетов в налоговые органы в электронной форме утверждаются федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов.";

9) пункт 4 статьи 10514 дополнить подпунктом 5 следующего содержания:

"5) в области военно-технического сотрудничества Российской Федерации с иностранными государствами, осуществляемого в соответствии с Федеральным законом от 19 июля 1998 года N 114-ФЗ "О военно-техническом сотрудничестве Российской Федерации с иностранными государствами".";

10) пункт 2 статьи 10516 дополнить абзацем следующего содержания:

"В случае подачи уточненного уведомления до момента, когда налогоплательщик узнал об установлении налоговым органом факта отражения в уведомлении недостоверных сведений о контролируемых сделках, налогоплательщик освобождается от ответственности, предусмотренной статьей 1294 настоящего Кодекса.";

11) статью 118 признать утратившей силу;

12) статью 1291 дополнить пунктом 3 следующего содержания:

"3. Неправомерное непредставление (несвоевременное представление) налогоплательщиком - физическим лицом налоговому органу сообщения, предусмотренного пунктом 21 статьи 23 настоящего Кодекса,

влечет взыскание штрафа в размере 20 процентов от неуплаченной суммы налога в отношении объекта недвижимого имущества и (или) транспортного средства, по которым не представлено (несвоевременно представлено) сообщение, предусмотренное пунктом 21 статьи 23 настоящего Кодекса.";

13) в статье 132:

а) в наименовании слово "налогоплательщику" исключить;

б) абзац первый пункта 1 после слов "учредившему адвокатский кабинет," дополнить словами "счета инвестиционного товарищества";

в) абзац первый пункта 2 изложить в следующей редакции:

"2. Несообщение в установленный срок банком налоговому органу сведений об открытии или о закрытии счета, вклада (депозита), об изменении реквизитов счета, вклада (депозита) организации, индивидуального предпринимателя, физического лица, не являющегося индивидуальным предпринимателем, нотариуса, занимающегося частной практикой, или адвоката, учредившего адвокатский кабинет, счета инвестиционного товарищества";

14) в статье 134:

а) наименование дополнить словами ", счету инвестиционного товарищества";

б) абзац первый после слова "агента" дополнить словами ", счету инвестиционного товарищества";

15) пункт 2 статьи 135 после слова "агента" дополнить словами ", счете инвестиционного товарищества";

16) статью 1351 изложить в следующей редакции:

"Статья 1351. Непредставление банком справок (выписок) по операциям и счетам (счету инвестиционного товарищества) в налоговый орган

Непредставление банком справок о наличии счетов (счета инвестиционного товарищества), вкладов (депозитов) в банке и (или) об остатках денежных средств на счетах (счете инвестиционного товарищества), вкладах (депозитах), выписок по операциям на счетах (счете инвестиционного товарищества), по вкладам (депозитам) в налоговый орган в соответствии с пунктом 2 статьи 86 настоящего Кодекса и (или) несообщение об остатках денежных средств на счетах, операции по которым приостановлены, в соответствии с пунктом 5 статьи 76 настоящего Кодекса, а также представление справок (выписок) с нарушением срока или справок (выписок), содержащих недостоверные сведения,

влечет взыскание штрафа в размере 20 тысяч рублей.";

17) в абзаце первом пункта 4 статьи 1352 слова "перевод электронных денежных средств" заменить словами "перечисление налога в бюджетную систему Российской Федерации за счет электронных денежных средств налогоплательщика или налогового агента".

Статья 2

Внести в часть вторую Налогового кодекса Российской Федерации (Собрание законодательства Российской Федерации, 2000, N 32, ст. 3340; 2001, N 49, ст. 4554; N 53, ст. 5023; 2002, N 30, ст. 3021, 3027; N 52, ст. 5138; 2003, N 1, ст. 6; N 28, ст. 2886; N 46, ст. 4435; 2004, N 27, ст. 2711, 2713; N 30, ст. 3083; N 31, ст. 3231; 2005, N 25, ст. 2427, 2428; N 30, ст. 3112; N 43, ст. 4350; 2006, N 12, ст. 1233; N 31, ст. 3436; 2007, N 23, ст. 2691; N 31, ст. 4013; 2008, N 27, ст. 3126; N 30, ст. 3611; 2009, N 29, ст. 3641; N 30, ст. 3739; N 48, ст. 5733, 5734; 2010, N 19, ст. 2291; N 31, ст. 4198; N 48, ст. 6247, 6249, 6251; 2011, N 47, ст. 6609; 2012, N 26, ст. 3447; N 27, ст. 3587; N 41, ст. 5526; N 49, ст. 6747; 2013, N 30, ст. 4031; N 40, ст. 5038; N 44, ст. 5640, 5646; N 49, ст. 6335) следующие изменения:

1) абзац первый пункта 2 статьи 34611 после слов "налога на имущество организаций" дополнить словами "(за исключением налога, уплачиваемого в отношении объектов недвижимого имущества, налоговая база по которым определяется как их кадастровая стоимость в соответствии с настоящим Кодексом)";

2) абзацы четвертый и пятый подпункта 14 пункта 3 статьи 34612 изложить в следующей редакции:

"на учрежденные в соответствии с Федеральным законом от 23 августа 1996 года N 127-ФЗ "О науке и государственной научно-технической политике" бюджетными и автономными научными учреждениями хозяйственные общества и хозяйственные партнерства, деятельность которых заключается в практическом применении (внедрении) результатов интеллектуальной деятельности (программ для электронных вычислительных машин, баз данных, изобретений, полезных моделей, промышленных образцов, селекционных достижений, топологий интегральных микросхем, секретов производства (ноу-хау), исключительные права на которые принадлежат указанным научным учреждениям (в том числе совместно с другими лицами);

на учрежденные в соответствии с Федеральным законом от 29 декабря 2012 года N 273-ФЗ "Об образовании в Российской Федерации" образовательными организациями высшего образования, являющимися бюджетными и автономными учреждениями, хозяйственные общества и хозяйственные партнерства, деятельность которых заключается в практическом применении (внедрении) результатов интеллектуальной деятельности (программ для электронных вычислительных машин, баз данных, изобретений, полезных моделей, промышленных образцов, селекционных достижений, топологий интегральных микросхем, секретов производства (ноу-хау), исключительные права на которые принадлежат указанным образовательным организациям (в том числе совместно с другими лицами);";

3) абзац первый пункта 4 статьи 34626 после слов "(в отношении имущества, используемого для ведения предпринимательской деятельности, облагаемой единым налогом" дополнить словами ", за исключением объектов недвижимого имущества, налоговая база по которым определяется как их кадастровая стоимость в соответствии с настоящим Кодексом";

4) часть вторую статьи 356 дополнить словом "налогоплательщиками-организациями";

5) абзацы первый и второй пункта 1 статьи 363 изложить в следующей редакции:

"1. Уплата налога и авансовых платежей по налогу производится налогоплательщиками в бюджет по месту нахождения транспортных средств.

Порядок и сроки уплаты налога и авансовых платежей по налогу для налогоплательщиков-организаций устанавливаются законами субъектов Российской Федерации. При этом срок уплаты налога не может быть установлен ранее срока, предусмотренного пунктом 3 статьи 3631 настоящего Кодекса.";

6) в абзаце первом пункта 2 статьи 366 слова "Министерством финансов Российской Федерации" заменить словами "федеральным органом исполнительной власти, уполномоченным по контролю и надзору в области налогов и сборов";

7) в пункте 1 статьи 374 слова "и 3781 настоящего Кодекса" заменить словами ", 3781 и 3782 настоящего Кодекса";

8) абзац первый пункта 3 статьи 375 дополнить предложением следующего содержания: "В случае, если остаточная стоимость имущества включает в себя денежную оценку предстоящих в будущем затрат, связанных с данным имуществом, остаточная стоимость указанного имущества для целей настоящей главы определяется без учета таких затрат.";

9) в пункте 2 статьи 376 слова "инвентаризационной стоимости" заменить словами "кадастровой стоимости";

10) в статье 3782:

а) в пункте 10:

дополнить словами ", если иное не установлено настоящим пунктом";

дополнить абзацем следующего содержания:

"В случае, если объект недвижимого имущества образован в течение текущего налогового периода в результате раздела объекта недвижимого имущества или иного соответствующего законодательству Российской Федерации действия с объектами недвижимого имущества, включенными в перечень по состоянию на 1 января года соответствующего налогового периода, указанный вновь образованный объект недвижимого имущества при условии соответствия его критериям, предусмотренным настоящей статьей, подлежит налогообложению по кадастровой стоимости, определенной на дату постановки такого объекта на государственный кадастровый учет до включения его в перечень.";

б) подпункт 3 пункта 12 изложить в следующей редакции:

"3) объект недвижимого имущества подлежит налогообложению у собственника такого объекта, если иное не предусмотрено статьями 378 и 3781 настоящего Кодекса.";

в) в пункте 13 слова "- собственник объектов" заменить словами "в отношении объектов";

11) в пункте 4 статьи 380 слова "в пунктах 1 и 3 настоящей статьи" заменить словами "в настоящей статье";

12) в пункте 5 статьи 382 слова "иностранных организаций, указанные в подпункте 3 пункта 1 статьи" заменить словами ", указанные в статье".

Статья 3

Внести в Закон Российской Федерации от 21 марта 1991 года N 943-I "О налоговых органах Российской Федерации" (Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, N 15, ст. 492; Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1992, N 33, ст. 1912; N 34, ст. 1966; 1993, N 12, ст. 429; Собрание законодательства Российской Федерации, 1999, N 28, ст. 3484; 2002, N 1, ст. 2; N 22, ст. 2026; 2003, N 21, ст. 1957; 2004, N 27, ст. 2711; 2005, N 30, ст. 3101; 2006, N 31, ст. 3436; 2009, N 29, ст. 3599; 2010, N 48, ст. 6247; 2011, N 27, ст. 3873) следующие изменения:

1) статью 1 изложить в следующей редакции:

"Статья 1. Налоговые органы Российской Федерации (далее - налоговые органы) - единая централизованная система контроля за соблюдением законодательства о налогах и сборах, за правильностью исчисления, полнотой и своевременностью уплаты (перечисления) в бюджетную систему Российской Федерации налогов и сборов, соответствующих пеней, штрафов, процентов, а в случаях, предусмотренных законодательством Российской Федерации, - за правильностью исчисления, полнотой и своевременностью уплаты (перечисления) в бюджетную систему Российской Федерации иных обязательных платежей, установленных законодательством Российской Федерации.";

2) статью 6 изложить в следующей редакции:

"Статья 6. Главной задачей налоговых органов является контроль за соблюдением законодательства о налогах и сборах, за правильностью исчисления, полнотой и своевременностью уплаты (перечисления) в бюджетную систему Российской Федерации налогов и сборов, соответствующих пеней, штрафов, процентов, а в случаях, предусмотренных законодательством Российской Федерации, - за правильностью исчисления, полнотой и своевременностью уплаты (перечисления) в бюджетную систему Российской Федерации иных обязательных платежей, установленных законодательством Российской Федерации.

Налоговые органы осуществляют также иные функции в случаях, предусмотренных настоящим Законом, иными федеральными законами и принимаемыми в соответствии с ними нормативными правовыми актами Правительства Российской Федерации.";

3) в статье 7:

а) пункт 11 дополнить абзацем следующего содержания:

"о взыскании сумм задолженности по процентам, начисленным на реструктурированную задолженность по федеральным, региональным и местным налогам и сборам в бюджеты бюджетной системы Российской Федерации.";

б) пункт 15 признать утратившим силу.

Статья 4

Абзац второй пункта 2 статьи 12 Федерального закона от 15 ноября 1997 года N 143-ФЗ "Об актах гражданского состояния" (Собрание законодательства Российской Федерации, 1997, N 47, ст. 5340; 2001, N 44, ст. 4149; 2003, N 17, ст. 1553; N 50, ст. 4855; 2009, N 51, ст. 6154; 2010, N 15, ст. 1748; 2011, N 49, ст. 7056; N 50, ст. 7342; 2012, N 31, ст. 4322; 2013, N 19, ст. 2326; N 30, ст. 4075) дополнить новым вторым предложением следующего содержания: "Сведения о государственной регистрации заключения брака, расторжения брака, установления отцовства передаются органом записи актов гражданского состояния в территориальный орган федерального органа исполнительной власти, осуществляющего функции по контролю и надзору за соблюдением законодательства о налогах и сборах.", после слова "смерти," дополнить словами "заключения брака, расторжения брака, установления отцовства,".

Статья 5

В части 2 статьи 4 Федерального закона от 2 ноября 2013 года N 307-ФЗ "О внесении изменений в статью 12 части первой и главу 30 части второй Налогового кодекса Российской Федерации" (Собрание законодательства Российской Федерации, 2013, N 44, ст. 5646) слова "уполномоченным органом исполнительной власти субъекта Российской Федерации" заменить словами "федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере имущественных отношений,".

Статья 6

Признать утратившими силу со дня вступления в силу настоящего Федерального закона:

1) пункт 104 статьи 1 Федерального закона от 9 июля 1999 года N 154-ФЗ "О внесении изменений и дополнений в часть первую Налогового кодекса Российской Федерации" (Собрание законодательства Российской Федерации, 1999, N 28, ст. 3487);

2) абзацы четырнадцатый и восемнадцатый пункта 12 статьи 1 и подпункт "к" пункта 5 статьи 3 Федерального закона от 27 июля 2006 года N 137-ФЗ "О внесении изменений в часть первую и часть вторую Налогового кодекса Российской Федерации и в отдельные законодательные акты Российской Федерации в связи с осуществлением мер по совершенствованию налогового администрирования" (Собрание законодательства Российской Федерации, 2006, N 31, ст. 3436);

3) абзацы второй и третий пункта 1 статьи 1 Федерального закона от 30 декабря 2006 года N 268-ФЗ "О внесении изменений в часть первую и часть вторую Налогового кодекса Российской Федерации и в отдельные законодательные акты Российской Федерации" (Собрание законодательства Российской Федерации, 2007, N 1, ст. 31);

4) пункт 1 статьи 5 Федерального закона от 27 июня 2011 года N 162-ФЗ "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с принятием Федерального закона "О национальной платежной системе" (Собрание законодательства Российской Федерации, 2011, N 27, ст. 3873);

5) абзац двенадцатый пункта 2 и пункт 14 статьи 2 Федерального закона от 28 ноября 2011 года N 336-ФЗ "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с принятием Федерального закона "Об инвестиционном товариществе" (Собрание законодательства Российской Федерации, 2011, N 49, ст. 7014);

6) пункт 33 статьи 1 Федерального закона от 23 июля 2013 года N 248-ФЗ "О внесении изменений в части первую и вторую Налогового кодекса Российской Федерации и некоторые другие законодательные акты Российской Федерации, а также о признании утратившими силу отдельных положений законодательных актов Российской Федерации" (Собрание законодательства Российской Федерации, 2013, N 30, ст. 4081).

Статья 7

1. Настоящий Федеральный закон вступает в силу по истечении одного месяца со дня его официального опубликования, за исключением положений, для которых настоящей статьей установлены иные сроки вступления их в силу.

2. Подпункты "в" и "д" пункта 1, подпункт "а" пункта 4, подпункт "а" пункта 7 статьи 1 и статья 4 настоящего Федерального закона вступают в силу с 1 января 2015 года.

3. Пункт 12 статьи 1 настоящего Федерального закона вступает в силу с 1 января 2017 года.

4. Пункты 1 - 3 и 6 - 12 статьи 2 настоящего Федерального закона вступают в силу не ранее чем по истечении одного месяца со дня официального опубликования настоящего Федерального закона и не ранее 1-го числа очередного налогового периода по соответствующему налогу.

5. Положения абзаца четвертого пункта 2 статьи 52 части первой Налогового кодекса Российской Федерации (в редакции настоящего Федерального закона) применяются до 1 января 2017 года.

6. Действие подпункта 5 пункта 4 статьи 105[[14]] части первой Налогового кодекса Российской Федерации (в редакции настоящего Федерального закона) распространяется на сделки, доходы и (или) расходы по которым признаются для целей налогообложения в соответствии с главой 25 части второй Налогового кодекса Российской Федерации с 1 января 2012 года.

7. Положения статьи 132 части первой Налогового кодекса Российской Федерации (в редакции настоящего Федерального закона) в отношении счетов физических лиц, не являющихся индивидуальными предпринимателями, применяются с 1 июля 2014 года.

Президент Российской Федерации

В. Путин

Материал опубликован по адресу: http://www.rg.ru/2014/04/04/kodeks-dok.html