Приказ ФСТ России от 27.12.2013 N 269-э/8"Об утверждении Методических рекомендаций о правилах расчета стоимости технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования"

ФЕДЕРАЛЬНАЯ СЛУЖБА ПО ТАРИФАМ

ПРИКАЗ

от 27 декабря 2013 г. N 269-э/8

ОБ УТВЕРЖДЕНИИ МЕТОДИЧЕСКИХ РЕКОМЕНДАЦИЙ

О ПРАВИЛАХ РАСЧЕТА СТОИМОСТИ ТЕХНИЧЕСКОГО ОБСЛУЖИВАНИЯ

И РЕМОНТА ВНУТРИДОМОВОГО И ВНУТРИКВАРТИРНОГО

ГАЗОВОГО ОБОРУДОВАНИЯ

В соответствии с постановлением Правительства Российской Федерации от 14.05.2013 N 410 "О мерах по обеспечению безопасности при использовании и содержании внутридомового и внутриквартирного газового оборудования" (Собрание законодательства Российской Федерации, 2013, N 21, ст. 2648) приказываю:

1. Утвердить прилагаемые Методические рекомендации о правилах расчета стоимости технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования.

Руководитель

Федеральной службы по тарифам

С.НОВИКОВ

Приложение

к приказу

Федеральной службы по тарифам

от 27 декабря 2013 г. N 269-э/8

МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ

О ПРАВИЛАХ РАСЧЕТА СТОИМОСТИ ТЕХНИЧЕСКОГО ОБСЛУЖИВАНИЯ

И РЕМОНТА ВНУТРИДОМОВОГО И ВНУТРИКВАРТИРНОГО

ГАЗОВОГО ОБОРУДОВАНИЯ

I. Общие положения

1. Методические рекомендации о правилах расчета стоимости технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования (далее - Методические рекомендации) разработаны в соответствии с постановлением Правительства Российской Федерации от 14.05.2013 N 410 "О мерах по обеспечению безопасности при использовании и содержании внутридомового и внутриквартирного газового оборудования" (Собрание законодательства Российской Федерации, 2013, N 21, ст. 2648).

2. Методические рекомендации рекомендуется применять при расчете стоимости технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования.

3. При определении стоимости технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования рекомендуется использовать следующие документы:

- Порядок содержания и ремонта внутридомового газового оборудования в Российской Федерации, утвержденный приказом Министерства регионального развития Российской Федерации от 26.06.2009 N 239 (зарегистрирован Минюстом России 17 сентября 2009 года, регистрационный N 14788);

- Федеральные нормы и правила в области промышленной безопасности газораспределения и газопотребления, утверждаемые в соответствии со статьей 4 Федерального закона от 21 июля 1997 N 116-ФЗ "О промышленной безопасности опасных производственных объектов".

II. Основные положения по определению стоимости

технического обслуживания и ремонта внутридомового

и внутриквартирного газового оборудования

4. Стоимость технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования рекомендуется определять исходя из получения организацией, проводящей данные работы (оказывающей данные услуги) (далее - исполнитель), планируемого объема выручки от проведения работ (оказания услуг) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования в размере, необходимом для:

- возмещения экономически обоснованных расходов, связанных с проведением работ (оказанием услуг) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования;

- обеспечения получения экономически обоснованного размера прибыли, необходимого для обеспечения указанных организаций средствами на развитие производства и финансирование других обоснованных расходов;

- уплаты всех налогов и иных обязательных платежей в соответствии с законодательством Российской Федерации.

Рекомендуется форма калькуляции приведена в приложении 1 к настоящим Методическим рекомендациям.

5. Стоимость технического обслуживания внутридомового и внутриквартирного газового оборудования определяется на один календарный год.

6. Расчет стоимости технического обслуживания внутридомового и внутриквартирного газового оборудования рекомендуется осуществлять исходя из тарифов на работы по техническому обслуживанию внутридомового и внутриквартирного газового оборудования, определяющих стоимость технического обслуживания единицы внутридомового и внутриквартирного газового оборудования (единицы измерения объема оказания данных услуг). В случае если до вступления в силу настоящих Методических рекомендаций стоимость технического обслуживания внутридомового и (или) внутриквартирного газового оборудования по конкретному договору определялась исходя из общей площади жилых помещений, обслуживаемой по договору, и средней в целом по исполнителю стоимости технического обслуживания 1 м2 жилых помещений, то допускается сохранение такого порядка определения стоимости технического обслуживания внутридомового и (или) внутриквартирного газового оборудования. При этом общую сумму расходов исполнителя по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования, используемую для определения средней в целом по исполнителю стоимости технического обслуживания 1 м2 жилых помещений, рекомендуется определять исходя из общего состава обслуживаемого исполнителем внутридомового и (или) внутриквартирного газового оборудования и тарифов на работы по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования, рассчитанных в соответствии с настоящими Методическими рекомендациями.

7. При определении стоимости ремонта внутридомового и внутриквартирного газового оборудования рекомендуется исходить из тарифов на работы по заявочному ремонту единицы внутридомового и внутриквартирного газового оборудования (единицы измерения объема проведения данных работ).

8. Стоимость работ по замене внутренних газопроводов, в том числе проложенных от запорного крана (отключающего устройства), расположенного на ответвлениях (опусках) к внутриквартирному газовому оборудованию, требующих составления проекта либо схем замены внутренних газопроводов, рекомендуется определять на основании сметных расчетов.

9. Из рассчитанных тарифов на работы (услуги) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования рекомендуется составлять прейскуранты на работы (услуги) по:

- техническому обслуживанию внутридомового и внутриквартирного газового оборудования;

- заявочному ремонту внутридомового и внутриквартирного газового оборудования,

которые рекомендуется утверждать руководителем исполнителя.

10. Формирование тарифов на работы (услуги) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования рекомендуется производить на основании данных раздельного учета доходов и расходов по видам деятельности в соответствии с действующим законодательством в сфере бухгалтерского учета и учетной политикой организации.

11. При определении стоимости технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования рекомендуется применение следующих правил учета доходов и расходов исполнителя:

а) при определении стоимости технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования рекомендуется учитывать в полном объеме только доходы и расходы исполнителя, возникающие вследствие проведения работ (оказания услуг) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования (в случае возможности такого выделения);

б) иные доходы и расходы исполнителя, возникновение которых не связано напрямую с осуществлением какого-либо вида деятельности, рекомендуется учитывать в расчете цен пропорционально доле выручки от технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования в общей сумме выручки исполнителя.

В случае если учетной политикой исполнителя предусмотрен иной способ распределения части расходов по обычным видам деятельности, которые невозможно отнести к конкретному производственному процессу, допускается распределение исполнителем данных расходов согласно своей учетной политике.

12. Фактические и плановые расходы исполнителя рекомендуется анализировать с учетом действующих нормативов, их экономической обоснованности, а также фактических индексов-дефляторов по прошлым периодам и прогнозных на период определения стоимости технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования.

При расчете тарифов на работы (услуги) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования исполнителя рекомендуется учитывать:

- цены (тарифы), регулируемые государством;

- цены (тарифы, стоимость услуг), установленные на основании договоров, заключенных по результатам проведенных исполнителем конкурсов (тендеров);

- прогнозные рыночные цены (тарифы, стоимость услуг), определяемые на основании прогнозного уровня инфляции на расчетный период действия тарифов;

- действующие нормативы численности, использования материалов и проведения различных видов эксплуатационных работ, при отсутствии нормативов по отдельным статьям расходов при проведении расчетов рекомендуется использовать экспертные оценки;

- стоимость расходных материалов, запасных частей, узлов, деталей, комплектующих изделий, используемых при выполнении работ (оказании услуг) (за исключением вспомогательных материалов). Их стоимость оплачивается заказчиком по действующим ценам с учетом доставки на объект, включая погрузку и разгрузку;

- стоимость топливно-энергетических ресурсов, расходуемых при выполнении работ (оказании услуг).

13. При определении стоимости технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования, выполняемого в плановом порядке, рекомендуется применять повышающие коэффициенты, учитывающие:

- затраты времени на переходы (переезды) рабочих от офиса исполнителя (филиала исполнителя, территориального участка) до обслуживаемого объекта и с объекта на объект в пределах населенного пункта, в котором находится офис исполнителя (филиал исполнителя, территориальный участок);

- затраты времени на переезды рабочих от офиса исполнителя (филиала исполнителя, территориального участка) до обслуживаемых объектов за пределами населенного пункта, в котором находится офис исполнителя (филиал исполнителя, территориальный участок).

Рекомендованная величина повышающего коэффициента на переходы в пределах населенного пункта к стоимости работ (услуг) составляет 1,2.

При выполнении работ (оказании услуг) на объектах, находящихся за пределами населенного пункта, в котором находится офис исполнителя (филиал исполнителя, территориальный участок), к стоимости этих работ (услуг) дополнительно следует применять следующие повышающие коэффициенты на переезды:

при расстоянии до 5 км - 1,05;

от 6 до 20 км - 1,2;

от 21 до 40 км - 1,4;

от 41 до 60 км - 1,6;

от 61 до 80 км - 1,8;

от 81 до 100 км - 2,0;

свыше 100 км - 2,2.

14. Расходы, относимые на деятельность по выполнению работ (оказанию услуг) по ремонту и техническому обслуживанию внутриквартирного и внутридомового газового оборудования, рекомендуется определять как сумму следующих элементов:

- материальные затраты (М);

- затраты на оплату труда основных работников ( [image] );

- отчисления на страховые взносы от заработной платы основных работников (СВ);

- амортизационные отчисления на восстановление основных средств, необходимых непосредственно для оказания услуг по техническому обслуживанию внутридомового и внутриквартирного газового оборудования (А);

- прочие затраты (Пр).

Расчет затрат на оплату труда основных (производственных) работников рекомендуется производить в соответствии с приложением 2 к настоящим Методическим рекомендациям.

III. Расчет стоимости технического обслуживания

внутридомового и внутриквартирного газового оборудования

15. Стоимость технического обслуживания внутридомового и внутриквартирного газового оборудования рекомендуется определять по следующей формуле:

(1)

где:

- тариф на услуги по техническому обслуживанию единицы i-того вида внутридомового и внутриквартирного газового оборудования;

- количество единиц внутридомового и внутриквартирного газового оборудования i-того вида;

I - количество видов обслуживаемого внутридомового и внутриквартирного газового оборудования.

16. Тарифы на услуги по техническому обслуживанию внутридомового и внутриквартирного газового оборудования рекомендуется рассчитывать на следующие единицы измерения оказания данных услуг:

- для подземного газопровода, входящего в состав внутридомового газового оборудования, - на 1 км;

- для надземного газопровода, входящего в состав внутридомового газового оборудования, - на 1 км;

- для внутридомовых газопроводов - на 1 стояк (1 погонный метр внутридомового газопровода);

- для фланцевых и резьбовых соединений, сварных стыков на газопроводе в подъезде жилого здания - на 10 соединений;

- для газовых приборов, аппаратов и установок - на 1 прибор, аппарат, установку;

- для бытовых газовых счетчиков - на 1 счетчик.

При расчете размера тарифа на услуги по техническому обслуживанию внутридомовых газопроводов, рассчитываемого на 1 стояк, рекомендуется проводить дифференциацию в зависимости от количества газовых приборов на стояке.

17. Тариф на услуги по техническому обслуживанию единицы i-того вида внутриквартирного и внутридомового газового оборудования рекомендуется рассчитывать по следующей формуле:

, (2)

где:

- расходы, относимые на деятельность по оказанию услуг по техническому обслуживанию единицы i-того вида внутриквартирного и внутридомового газового оборудования, включая прочие расходы;

r - расчетный плановый уровень рентабельности.

18. К материальным затратам, учитываемым при расчете тарифов на услуги по техническому обслуживанию внутриквартирного и внутридомового газового оборудования, рекомендуется относить затраты на приобретение инструментов, используемых при проведении технического обслуживания внутридомового и внутриквартирного газового оборудования, в том числе отверток, гаечных и газовых ключей, пассатижей, ножниц, ножовок по металлу, а также затраты на приобретение вспомогательных материалов, используемых при проведении технического обслуживания внутридомового и внутриквартирного газового оборудования, в том числе смазку, мыло, ветошь, шлифовальный порошок.

При отсутствии нормативов материальные затраты (М), относимые на оказание услуг по техническому обслуживанию единицы i-того вида внутриквартирного и внутридомового газового оборудования рекомендуется рассчитывать по следующей формуле:

, (3)

где:

- фактические материальные затраты за предыдущий год, отнесенные ГРО на услуги по техническому обслуживанию внутридомового и внутриквартирного газового оборудования;

- прогнозируемый индекс цен производителей промышленной продукции в соответствующем году;

- фактические трудозатраты, связанные с оказанием услуг по техническому обслуживанию внутридомового и внутриквартирного газового оборудования за предыдущий год, человекочасов;

- норма времени на выполнение технического обслуживания единицы i-того вида внутриквартирного и внутридомового газового оборудования, человекочасов.

В случае если учетной политикой исполнителя предусмотрен иной способ распределения части расходов по обычным видам деятельности, которые невозможно отнести к конкретному производственному процессу, допускается распределение исполнителем данных расходов согласно своей учетной политике.

19. При расчете затрат на оплату труда основных (производственных) работников, учитываемых при расчете тарифов на услуги по техническому обслуживанию внутриквартирного и внутридомового газового оборудования, рекомендуется использовать следующие показатели:

- состав исполнителей отдельных видов работ;

- часовые ставки оплаты труда работников;

- нормы времени на выполнение отдельных видов работ.

Состав и разряды исполнителей при оказании услуг по техническому обслуживанию внутридомового и внутриквартирного газового оборудования не рекомендуется определять ниже, а нормы времени выше приведенных в приложении 3 к настоящим Методическим рекомендациям.

В состав затрат на оплату труда рекомендуется включать:

- заработную плату за фактически выполненную работу, исчисленную исходя из тарифных ставок и должностных окладов в соответствии с принятыми у исполнителя формами и системами оплаты труда;

- выплаты стимулирующего характера: премии, надбавки к тарифным ставкам и окладам за выслугу лет, за профессиональное мастерство и т.д., выплачиваемые за счет себестоимости оказываемых услуг;

- выплаты компенсационного характера, осуществляемые в соответствии с законодательством Российской Федерации и выплачиваемые за счет себестоимости оказываемых услуг;

- дополнительную заработную плату (оплату очередных и дополнительных отпусков, предусмотренных законодательством).

Затраты на оплату труда основных работников ( [image] ), относимые на оказание услуг по техническому обслуживанию единицы i-того вида внутриквартирного и внутридомового газового оборудования, рекомендуется рассчитывать по следующей формуле:

, (4)

где:

n - количество исполнителей;

- норма времени на выполнение технического обслуживания единицы i-того вида внутриквартирного и внутридомового газового оборудования, часов;

- часовая ставка заработной платы j-го работника из состава исполнителей, рассчитанная с учетом всех премий, доплат и надбавок, выплачиваемых за счет себестоимости оказываемых услуг.

20. Расчет отчислений на страховые взносы, учитываемых при расчете тарифов на услуги по техническому обслуживанию внутриквартирного и внутридомового газового оборудования, рекомендуется производить от величины затрат на оплату труда основных работников в соответствии с действующим законодательством в этой сфере.

21. Амортизационные отчисления на восстановление основных средств, необходимых непосредственно при оказании услуг по техническому обслуживанию единицы i-того вида внутридомового и внутриквартирного газового оборудования, в том числе автотранспорта, дорогостоящих газоискателей и других дорогостоящих инструментов, устройств для опрессовки внутридомового и внутриквартирного газового оборудования газом, рекомендуется рассчитывать по следующей формуле:

, (5)

где:

Q - число видов основных средств (автотранспорта, дорогостоящих газоискателей и других дорогостоящих инструментов, устройств для опрессовки внутридомового и внутриквартирного газового оборудования), используемых при проведении технического обслуживания внутридомового и внутриквартирного газового оборудования;

E - количество единиц основных средств q-го вида;

- балансовая (восстановительная) стоимость основных средств q-го вида;

- срок полезного использования основных средств q-го вида, часов.

22. Прочие расходы исполнителя, связанные с оказанием услуг по техническому обслуживанию внутридомового и внутриквартирного газового оборудования, рекомендуется определять как сумму отдельных элементов общепроизводственных и общехозяйственных расходов, а именно:

- заработной платы общепроизводственного персонала и общехозяйственного персонала (в том числе административно-управленческого персонала) и отчислений на социальные нужды от данной заработной платы;

- амортизации по основным средствам общехозяйственного назначения (зданиям, сооружениям и оборудованию);

- суммы налогов, сборов и иных обязательных платежей, включаемых в себестоимость в соответствии с действующим законодательством;

- расходов на служебные командировки и разъезды;

- оплаты приобретаемых канцелярских принадлежностей и подписных изданий;

- представительских расходов;

- оплаты коммунальных услуг;

- оплаты услуг сторонних организаций, в том числе капитального и текущего ремонта основных средств общепроизводственного и общехозяйственного назначения;

- расходов на обеспечение нормальных условий труда и техники безопасности, предусмотренных действующим законодательством, в том числе расходов на приобретение спецодежды для работников;

- платы за аренду в случае аренды отдельных объектов основных средств общехозяйственного назначения;

- других затрат общепроизводственного и общехозяйственного характера, относимых на услуги по техническому обслуживанию внутриквартирного и внутридомового газового оборудования.

Прочие затраты (общепроизводственные и общехозяйственные затраты) рекомендуется включать в тариф в соответствии с коэффициентом отнесения общепроизводственных и общехозяйственных затрат на отдельные услуги, оказываемые исполнителем.

Указанный коэффициент рекомендуется определять в соответствии с действующей на предприятии учетной политикой (распределение общепроизводственных и общехозяйственных затрат пропорционально сумме прямых затрат на эти услуги, пропорционально заработной плате основных работников или другим способом).

Расчет коэффициента отнесения прочих затрат ( [image] ) на услуги по техническому обслуживанию внутридомового и внутриквартирного газового оборудования пропорционально заработной плате основных работников рекомендуется производить по следующей формуле:

, (6)

где:

- общая сумма прочих затрат (соответствующих общепроизводственных и общехозяйственных затрат);

ЗП - общий фонд заработной платы исполнителя;

- общий фонд заработной платы общепроизводственного персонала;

- общий фонд заработной платы общехозяйственного персонала.

Расчет коэффициента отнесения прочих затрат на услуги по техническому обслуживанию внутридомового и внутриквартирного газового оборудования рекомендуется производить на основании отчетных бухгалтерских данных за предыдущий год или ряд предыдущих лет.

Прочие затраты (Пр) рекомендуется рассчитывать по следующей формуле:

, (7)

где:

- затраты на оплату труда основных (производственных) работников;

- коэффициент отнесения прочих затрат на услуги техническому обслуживанию внутридомового и внутриквартирного газового оборудования.

IV. Расчет стоимости ремонта внутридомового

и внутриквартирного газового оборудования

23. Тарифы на услуги по ремонту внутридомового и внутриквартирного газового оборудования рассчитываются на единицу измерения подлежащих замене, регулировке, прочистке, ремонту узлов и деталей следующего бытового газоиспользующего оборудования:

- плит;

- газобаллонных установок;

- проточных водонагревателей;

- емкостных водонагревателей;

- отопительных (отопительно-варочных) котлов;

- отопительных газовых печей;

- замена отключающих устройств, соединительных деталей;

- прочие сопутствующие работы (отключение, продувка, пуск газа в газопроводы и газоиспользующее оборудование и др.).

Полный перечень работ по ремонту внутридомового и внутриквартирного газового оборудования рекомендуется предусматривать прейскурантом на услуги по заявочному ремонту внутридомового и внутриквартирного газового оборудования.

24. Тариф на ремонт объекта внутридомового и внутриквартирного газового оборудования рассчитывается по следующей формуле:

, (8)

где:

- расходы, относимые на деятельность по ремонту единицы k-того вида внутриквартирного и внутридомового газового оборудования, включая прочие расходы.

25. К материальным затратам, учитываемым при расчете тарифов на ремонт внутриквартирного и внутридомового газового оборудования, рекомендуется относить затраты на приобретение инструментов, используемых при проведении ремонта внутридомового и внутриквартирного газового оборудования, в том числе отверток, гаечных и газовых ключей, пассатижей, ножниц, ножовок по металлу, а также затраты на приобретение вспомогательных материалов, используемых при проведении ремонта внутридомового и внутриквартирного газового оборудования, в том числе смазку, мыло, ветошь, шлифовальный порошок.

В материальных затратах не рекомендуется учитывать стоимость готовых узлов, запасных частей и деталей, заменяемых при выполнении ремонта, а также используемых материалов, кроме вышеуказанных. Данные материальные затраты по действующим розничным (договорным) ценам рекомендуется оплачивать заказчиком дополнительно.

При определении материальных затрат рекомендуется применять действующие у исполнителя нормативы использования материалов.

При отсутствии нормативов материальные затраты (М) рекомендуется рассчитывать по следующей формуле:

, (9)

где:

- фактические материальные затраты за предыдущий период, отнесенные на услуги по ремонту внутридомового и внутриквартирного газового оборудования;

- количество заявок по ремонту внутридомового и внутриквартирного газового оборудования за предыдущий период.

В случае если учетной политикой исполнителя предусмотрен иной способ распределения части расходов по обычным видам деятельности, которые невозможно отнести к конкретному производственному процессу, допускается распределение данных расходов согласно своей учетной политике.

26. При учете затрат на оплату труда основных (производственных) работников, учитываемым при расчете тарифов на ремонт внутриквартирного и внутридомового газового оборудования, рекомендуется использовать следующие показатели:

- состав исполнителей отдельных видов работ;

- часовые ставки оплаты труда работников;

- нормы времени на выполнение отдельных видов работ.

Состав и разряды исполнителей при оказании услуг по ремонту внутридомового и внутриквартирного газового оборудования не рекомендуется определять ниже, а нормы времени выше приведенных в приложении 4 к настоящим Методическим рекомендациям.

В состав затрат на оплату труда рекомендуется включать:

- заработную плату за фактически выполненную работу, исчисленная исходя из тарифных ставок и должностных окладов в соответствии с принятыми у исполнителя формами и системами оплаты труда;

- выплаты стимулирующего характера: премии, надбавки к тарифным ставкам и окладам за выслугу лет, за профессиональное мастерство и т.д., выплачиваемые за счет себестоимости оказываемых услуг;

- выплаты компенсационного характера, осуществляемые в соответствии с законодательством Российской Федерации и выплачиваемые за счет себестоимости оказываемых услуг;

- дополнительную заработную плату (оплату очередных и дополнительных предусмотренных законодательством отпусков и т.д.).

Затраты на оплату труда основных работников (ЗП ОСН), относимые на деятельность по ремонту единицы k-того вида внутриквартирного и внутридомового газового оборудования, рекомендуется рассчитывать по следующей формуле:

, (10)

где:

- норма времени на выполнение ремонта единицы k-того вида внутриквартирного и внутридомового газового оборудования j-м работником из состава исполнителей, часов.

27. Расчет отчислений на страховые взносы, учитываемых при расчете тарифов на ремонт внутриквартирного и внутридомового газового оборудования, рекомендуется производить от величины затрат на оплату труда основных работников в соответствии с действующим законодательством.

28. Амортизационные отчисления (А) на восстановление основных средств, необходимых непосредственно при проведении ремонта единицы k-того вида внутридомового и внутриквартирного газового оборудования, в том числе, автотранспорта, дорогостоящих газоискателей и других дорогостоящих инструментов, рекомендуется рассчитывать по следующей формуле:

(11)

где:

G - число видов основных средств (автотранспорта, дорогостоящих газоискателей и других дорогостоящих инструментов), используемых при проведении ремонта единицы k-того вида внутридомового и внутриквартирного газового оборудования;

E - количество единиц основных средств g-го вида;

- балансовая (восстановительная) стоимость основных средств g-го вида;

- срок полезного использования основных средств g-го вида, часов;

- норма времени на выполнение ремонта единицы k-того вида внутридомового и внутриквартирного газового оборудования, часов.

29. Сумму прочих расходов исполнителя, связанных с проведением ремонта внутридомового и внутриквартирного газового оборудования, рекомендуется определять аналогично подходам к расчету суммы прочих расходов исполнителя, связанных с оказанием услуг по техническому обслуживанию внутридомового и внутриквартирного газового оборудования, приведенным в пункте 22 настоящих Методических рекомендаций.

V. Определение уровня рентабельности при формировании

тарифов на работы (услуги) исполнителя по техническому

обслуживанию и ремонту внутридомового и внутриквартирного

газового оборудования

30. При расчете тарифов на работы (услуги) исполнителя по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования величину прибыли рекомендуется определять на основе определенного расчетного планового уровня рентабельности данных видов деятельности.

Уровень рентабельности работ (услуг) рекомендуется определять на основании расчета необходимой для осуществления работ (услуг) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования прибыли, а также с учетом спроса на услуги и требований к их качеству.

31. Необходимый для осуществления работ (услуг) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования размер прибыли рекомендуется рассчитывать как сумму следующих показателей:

- средства, необходимые для обслуживания привлеченного заемного капитала, в части, относимой на прочую деятельность;

- потребность в капиталовложениях за минусом амортизационных отчислений и полученных целевых инвестиционных кредитов по прочей деятельности;

- средства на создание резервного фонда в части, относимой на прочую деятельность;

- средства, направляемые на погашение убытков прошлых лет, полученных по прочей деятельности;

- налогов и обязательных платежей, выплачиваемых из прибыли в соответствии с действующим налоговым законодательством;

- выплату дивидендов.

32. Расчетный плановый уровень рентабельности деятельности по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования рекомендуется рассчитывать по следующей формуле:

(12)

где:

- необходимый для осуществления работ (услуг) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования размер прибыли;

- суммарные расходы, относимые на деятельность по техническому обслуживанию и ремонту внутриквартирного и внутридомового газового оборудования, включая прочие расходы.

Приложение N 1

к Методическим рекомендациям

о правилах расчета стоимости

технического обслуживания

и ремонта внутридомового

и внутриквартирного газового

оборудования, утвержденным

приказом ФСТ России

от 27.12.2013 N 269-э/8

РЕКОМЕНДУЕМАЯ ФОРМА КАЛЬКУЛЯЦИИ

КАЛЬКУЛЯЦИЯ

на работы (услуги) по _____________________

N N п/п | Статьи затрат | % | Сумма, руб.
1 | 2 | 3 | 4
1 | Материальные затраты |  |
2 | Заработная плата |  |
3 | Начисление на заработную плату |  |
4 | Амортизация |  |
5 | Общехозяйственные и общепроизводственные расходы |  |
6 | Итого себестоимость |  |
7 | Рентабельность |  |
8 | Итого (без НДС) |  |
9 | НДС |  |
 | ВСЕГО (С НДС) |  |

Приложение N 2

к Методическим рекомендациям

о правилах расчета стоимости

технического обслуживания

и ремонта внутридомового

и внутриквартирного газового

оборудования, утвержденным

приказом ФСТ России

от 27.12.2013 N 269-э/8

Рекомендуемая таблица по расчету затрат

на оплату труда основных (производственных) работников

СОСТАВ РАБОТ

_______________________________________________________________________

Состав исполнителей: оклады, руб.

1.

2.

3.

n

Среднемесячный фонд рабочего времени - час.

N п/п | Наименование работы (операции) | Исполнитель | Часовой окладный фонд, руб. | Норма времени, чел.-ч | Сумма, руб.
1 |  |  |  |  |
2 |  |  |  |  |
 | ИТОГО |  |  |  |
 | Премия за месяц |  |  |  |
 | Премия за квартал |  |  |  |
 | Премия за полугодие |  |  |  |
 | Доплата за выслугу лет |  |  |  |
 | Премия за год |  |  |  |
 | Дополнительная заработная плата |  |  |  |
 | ВСЕГО |  |  |  |

Приложение N 3

к Методическим рекомендациям

о правилах расчета стоимости

технического обслуживания

и ремонта внутридомового

и внутриквартирного газового

оборудования, утвержденным

приказом ФСТ России

от 27.12.2013 N 269-э/8

РЕКОМЕНДУЕМЫЙ ПЕРЕЧЕНЬ

РАБОТ, СОСТАВ ИСПОЛНИТЕЛЕЙ И ТРУДОЗАТРАТЫ ПО ТЕХНИЧЕСКОМУ

ОБСЛУЖИВАНИЮ ВНУТРИДОМОВОГО ГАЗОВОГО ОБОРУДОВАНИЯ <*>

N N п/п

Наименование работ

Единица измерения

Состав работ

Состав и разряд исполнителей

Нормы времени, чел.-час.

Техническое обслуживание внутридомового газового оборудования домовладений и многоквартирных домов

1

Проверка герметичности внутридомового газопровода и технологических устройств на нем при количестве приборов на одном стояке (за один стояк) <1>:

Перекрытие кранов на опуске перед приборами и на стояке, проведение опрессовки давлением 500 мм. вод. ст. стояков и газопроводов-вводов в помещении. Прибором или пенообразующим раствором определение места утечки и устранение их. Открытие кранов на опуске перед приборами и на стояке. Продувка газопровода газом. Открытие кранов перед газовыми приборами, розжиг всех горелок. Закрытие кранов газовых приборов. Оформление результатов работ.

слесарь по эксплуатации и ремонту внутридомового газового оборудования 5 разряда - 2 чел.

до 5

шт.

0,52

6 - 10

шт.

0,60

11 - 15

шт.

0,72

свыше 15

шт.

0,84

2

Проверка на герметичность фланцевых, резьбовых соединений и сварных стыков на газопроводе в подъезде здания при диаметре <2>:

Проверка на герметичность фланцевых, резьбовых соединений и сварных стыков на газопроводе в подъезде здания и на фасадном газопроводе с помощью прибора или пенообразующего раствора (мыльной эмульсией). Оформление результатов работ.

-"-

до 32 мм

10 шт.

0,17

33 - 40 мм

10 шт.

0,22

41 - 50 мм

10 шт.

0,35

3

Проверка герметичности фасадного газопровода

м

Закрытие задвижки (крана) с установкой заглушек на газопроводе и стояках. Установка гребенки с манометром. Подсоединение шланга от компрессора (насоса). Закачка воздуха в газопровод. Контроль за манометром, в соответствии с нормативами. Проверка герметичности установленных заглушек. Стравливание воздуха с отключенного участка. Снятие заглушки. Продувка газопровода газом путем открытия задвижки. Пуск газа потребителям на отключенном участке. Оформление результатов работ.

-"-

0,04

4

Техническое обслуживание внутриквартирной газовой разводки

шт.

Проверка соответствия прокладки газопровода проектной документации. Проверка наличия свободного доступа к открыто проложенным газопроводам. Проверка состояния окраски и креплений газопровода, наличия и целостности футляров в местах прокладки газопроводов через конструкции зданий. Проверка плавности и легкости вращения кранов, установленных на газопроводе, надежности фиксирования его в положении "закрыто". Разборка, смазка и сборка кранов, не обеспечивающих герметичность и плавность хода. Проверка герметичности разъемных соединений прибором или пенообразующим раствором. Оформление результатов работ.

-"-

0,21

5

Техническое обслуживание внутридомового газопровода в домовладении

шт.

Проверка соответствия прокладки газопровода проектной документации. Проверка наличия свободного доступа к открыто проложенным газопроводам. Проверка состояния окраски и креплений газопровода, наличия и целостности футляров в местах прокладки газопроводов через конструкции зданий. Проверка плавности и легкости вращения кранов, установленных на газопроводе, надежности фиксирования его в положении "закрыто". Разборка, смазка и сборка кранов, не обеспечивающих герметичности и плавности хода. Проверка герметичности разъемных соединений прибором или пенообразующим раствором. Оформление результатов работ.

-"-

0,21

6

Обход и осмотр трассы наружного (подземного, надземного) газопровода

км

Осмотр трассы газопровода с выявлением утечек газа. Проверка сохранности настенных указателей и ориентиров сооружений, устройств электрохимической защиты. Проверка (визуальная) состояния отключающих устройств и изолирующих соединений, средств защиты от падения электропроводов, креплений и окраски газопровода. Выявление пучения, просадки, оползней, обрушения и эрозии грунта, размыва газопровода паводковыми или дождевыми водами.

Выявление наличия вибрации, сплющивания, недопустимого прогиба надземного газопровода, перемещения его за пределы опор, изгиба и повреждения опор и креплений.

слесарь по эксплуатации и ремонту подземных газопроводов 3 разряда

0,81

7

Обследование состояния изоляционного покрытия стального подземного газопровода приборным методом без вскрытия грунта

км

Уточнение местоположения газопровода по исполнительной документации. Подготовка прибора к работе. Проверка состояния изоляционного покрытия газопровода. Определение с привязкой к местности мест повреждений изоляционного покрытия, глубины заложения газопровода в месте обнаружения повреждения изоляционного покрытия и нанесение их на схему приборного обследования с указанием расстояний.

монтер по защите подземных трубопроводов от коррозии 5 разряда

4,83

8

Проверка герметичности подземного газопровода (стального или полиэтиленового) приборным методом без вскрытия грунта

км

Уточнение местоположения газопровода по исполнительной документации. Подготовка прибора к работе. Определение с помощью прибора наличия утечек газа путем анализа газовоздушной смеси над трассой газопровода. Нанесение на схему приборного обследования мест обнаруженных утечек газа с указанием расстояний.

-"-

1,04

9

Коррозионное обследование стального подземного газопровода

км

Составление программы производства работ. Корректировка рабочей схемы в филиале и на РЭС. Нанесение изменений на кальку со схемами существующих газопроводов. Привязка рабочих проектов и отчетов по ПНР. Выдача заданий и организация работы бригады монтеров. Проведение инструктажа. Проверка режимов работы установок электрозащиты (при наличии). Сборка измерительной схемы, установка медно-сульфатного электрода сравнения, подключение проводника к клеммам прибора, к сооружению и электроду сравнения. Выполнение электрических измерений суммарных потенциалов на газопроводах регистрирующими приборами (ПКИ-02) или показывающими приборами (ОРИОН ИП-01 или аналогичными). В случае необходимости определение коррозионной агрессивности грунта. Проведение камеральной обработки полевых материалов. Составление сводной таблицы по результатам измерений на газопроводах. Выполнение анализа полевых материалов, сравнение с материалами коррозионных изысканий прошлых лет. Составление технического отчета (при протяженности газопровода более 100 м). Изготовление копии схем газопроводов. Брошюрование технического отчета.

Монтер по защите подземных трубопроводов от коррозии 6 разряда

0,74

Водитель автомобиля (грузового, грузоподъемностью от 0,51 до 1,5 тн)

0,37

Техник 2 категории

0,11

Инженер по электрохимической защите 2 категории

0,20

10

Техническое обслуживание внутридомового газопровода

1 погонный метр

Проверка соответствия помещения, где расположен газопровод, требованиям норм и правил. Проверка наличия свободного доступа к газопроводам. Проверка состояния окраски и крепления газопровода, наличия футляров и их заделку в местах прокладки через наружные и внутренние конструкции здания. Проверка на плотность фланцевых резьбовых соединений и сварных стыков на газопроводе. Устранение утечки газа в муфтовых соединениях внутридомового газопровода до 50 мм. Проверка работоспособности и при необходимости смазка кранов, установленных на газопроводе. Проверка наличия тяги вентиляционного канала. Проведение инструктажа потребителей по правилам безопасного пользования газом в быту. Сборка материалов и инструментов. Заполнение списков инструктажа с уведомлением абонента о выявленных нарушениях

слесарь по эксплуатации и ремонту внутридомового газового оборудования 4 разряда

0,15

Техническое обслуживание бытового газоиспользующего оборудования

1

Техническое обслуживание индивидуальной газобаллонной установки (без газовой плиты)

шт.

Проверка окраски и состояния газопровода и шкафа, наличия запора на дверце шкафа, предупредительных надписей. Проверка давления газа в газопроводе после регулятора давления. Проверка герметичности арматуры и обвязки ГБУ с помощью мыльной эмульсии. При необходимости устранение утечки газа. Настройка регулятора давления на номинальное давление. Инструктаж абонента. Оформление результатов работ.

слесарь по эксплуатации и ремонту внутридомового газового оборудования 5 разряда

0,32

2

Техническое обслуживание индивидуальной газобаллонной установки (ГБУ) на кухне с плитой газовой

шт.

Проверка соответствия установки газовой плиты и баллона нормативным требованиям, наличия свободного доступа к газовой плите и баллону. Проверка наличия тяги в вентиляционном канале. Проверка давления газа перед плитой. Проверка надежности крепления стола к корпусу плиты, отсутствия механических повреждений решетки стола, исправности духового шкафа. Проверка плавности и легкости вращения кранов плиты и на опуске, надежности фиксирования их в положении "закрыто" и "малое пламя" (при наличии). При необходимости разборка, очистка от смазки и смазка кранов. Проверка герметичности всех соединений с помощью мыльной эмульсии. При необходимости устранение утечки газа. Чистка горелки и регулировка горения газа на всех режимах работы плиты. В плите повышенной комфортности проверка автоматики зажигания горелок, вращения вертела и работоспособность предохранительного устройства, автоматически отключающего подачу газа при отклонении контролируемых параметров за допустимые пределы (при наличии). Закрытие вентиля газобаллонной установки и проверка при одной включенной газовой горелке отсутствия давления газа. Инструктаж абонента. Оформление результатов работ.

-"-

0,96

3

Техническое обслуживание газобаллонной установки, установленной в шкафу, с плитой

шт.

Проверка окраски и состояния газопровода, шкафа, наличия запора на дверце шкафа, предупредительных надписей. Проверка давления газа в газопроводе после регулятора давления. Проверка герметичности всех соединений с помощью прибора или пенообразующим растворов (мыльной эмульсией). При необходимости устранение утечки газа. Настройка редуктора на номинальное давление.

-"-

1,18

Проверка соответствия установки газовой плиты и баллона нормативным требованиям, наличия свободного доступа к плите и баллону. Проверка наличия тяги в вентиляционном канале. Проверка давления газа перед плитой. Проверка надежности крепления стола к корпусу плиты, отсутствия механических повреждений решетки стола, исправности духового шкафа. Проверка плавности и легкости вращения кранов плиты и на опуске, надежности фиксирования их в положении "закрыто" и "малое пламя" (при наличии). При необходимости разборка, очистка от смазки и смазка кранов. Проверка герметичности всех соединений с помощью мыльной эмульсии. При необходимости устранение утечки газа. Прочистка горелки и регулировка горения газа на всех режимах работы плиты. В плите повышенной комфортности проверка автоматики зажигания горелок, вращения вертела и работоспособности предохранительного устройства, автоматически отключающего подачу газа при отклонении контролируемых параметров за допустимые пределы (при наличии). Закрытие вентиля газобаллонной установки и проверка при одной включенной газовой горелке отсутствия давления газа. Инструктаж абонента. Оформление результатов работ.

4

Техническое обслуживание сигнализатора загазованности (кроме проверки контрольными смесями)

шт.

Внешний осмотр сигнализатора и надежность крепления датчика в предполагаемой зоне загазованности. Проверка соединений крана и клапана отсекателя на герметичность с помощью прибора или пенообразующим раствором (мыльной эмульсии). Инструктаж абонента. Оформление результатов работ.

-"-

0,5

5

Техническое обслуживание бытового газового счетчика

шт.

Внешний осмотр счетчика и наличие пломбы на присоединении счетчика. Проверка соединений на герметичность с помощью прибора и мыльной эмульсии. Проверка работоспособности счетчика и дату последней поверки. Оформление результатов работ.

-"-

0,3

6

Включение отопительного аппарата на зимний период <3>

шт.

Проверка наличия тяги в дымовом и вентиляционном каналах, плавности и легкости вращения газовых кранов у горелки и на опуске, надежности фиксирования их в положении "закрыто". Проверка работоспособности вентиля холодной воды, плотности водоподводящих коммуникаций при закрытых кранах водозабора. Проверка герметичности соединений от крана на опуске до горелки с помощью прибора или пенообразующим раствором (мыльной эмульсией), работоспособности автоматических устройств, в том числе работоспособности предохранительного устройства, автоматически отключающего подачу газа при отклонении контролируемых параметров за допустимые пределы. При необходимости устранение неисправности. Очистка горелок отопительного аппарата. Регулировка горения газа на всех режимах работы отопительного аппарата. Инструктаж абонента. Оформление результатов работ.

-"-

0,5

7

Сезонное отключение отопительного аппарата <3>

шт.

Перекрытие кранов на газопроводе к отопительному аппарату. Проверка герметичности соединений от крана на опуске до горелки с помощью прибора или пенообразующим раствором (мыльной эмульсией) и автоматики (при ее наличии). Установка пломбы на газовый кран отопительного аппарата. Оформление результатов работ.

-"-

0,25

8

Котел с атмосферной горелкой мощностью до 30 кВт (с бойлером и без бойлера)

шт.

Проверка (визуальная) соответствия установки газового котла и прокладки газопровода в помещении нормативным требованиям (согласно проекту), наличия свободного доступа к газопроводу и котлу. Проверка наличия паспорта газового оборудования, гарантии. Проверка наличия приточной/вытяжной вентиляции, подключения к дымоходам. Проверка наличия тяги в соответствии с проектом газоснабжения и актом на дымоходы. Проверка состояния газоотводящих труб, плавности и легкости вращения кранов и надежности фиксирования их в положении "закрыто". Проверить соответствия системы отопления проекту. Проверка наличия и правильности установки групп безопасности, отключающих устройств, фильтров грязевиков. Проверка правильности подключения расширительного бака. Проверка параметров давления в расширительном баке. Настройка параметров давления в расширительном баке. Проверка работоспособности циркуляционных насосов. Проверка наличия КИП (манометров, термометров, датчиков уровня и давления), их работоспособности. Осмотр и контроль датчиков температуры бойлеров, сбросных клапанов.

-"-

6

Проверка наличия акта по опрессовке и промывке системы отопления, акта по химическому анализу теплоносителя (воды). Измерение напряжения в сети мультиметром. Проверка наличия и работоспособности стабилизатора напряжения. Проверка электрозащиты и наличия заземления. Проверка электрических присоединений и подключение котла к электросети. Проверка подключения к газовой сети на наличия утечек прибором и мыльной эмульсией. Произвести пуск котла в работу (ввести в эксплуатацию с настройкой на стартовое и рабочее давление газа первой и второй степени мощности котла). Произвести розжиг котла с настройкой газового клапана. Измерение давления на входе в котел, на выходе из газового клапана. Заполнение протокола измерений. Проверка исправности работы автоматики безопасности по перегреву, по опрокидыванию тяги, по давлению в системе отопления путем кратковременного подрыва предохранительно-сбросного клапана (ПСК), работоспособности предохранительного устройства, автоматически отключающего подачу газа при отклонении контролируемых параметров за допустимые пределы (при наличии). Проверка работоспособности комнатного терморегулятора (программного устройства), его цепей, контактов, электропитания.

Проверка герметичности всех соединений с помощью прибора или пенообразующим раствором (мыльной эмульсией). Проверка параметров работы котла и систем управления во всех тепловых режимах и настройка с выходами на заданные режимы эксплуатации. Чистка горелки и регулировка горения газа на всех режимах работы отопительного аппарата. Инструктаж абонента. Оформление результатов работ. Оформление результатов работ.

9

Котел с атмосферной горелкой мощностью от 31 до 60 кВт (с бойлером и без бойлера)

шт.

Состав работ аналогичен п. 8

8,0

10

Котел с атмосферной горелкой мощностью от 61 до 140 кВт (с бойлером и без бойлера)

шт.

Состав работ аналогичен п. 8

10,0

11

Котел с атмосферной горелкой мощностью от 141 до 510 кВт

шт.

Состав работ аналогичен п. 8

12,0

12

Котел с атмосферной горелкой мощностью от 511 кВт и выше

шт.

Состав работ аналогичен п. 8

14,0

13

Котел с вентиляторной горелкой мощностью до 30 кВт (с бойлером и без бойлера)

шт.

Состав работ аналогичен п. 8 с учетом дополнительных работ: предварительная настройка вентиляторной газовой горелки, настройка вентиляторной газовой горелки на заданную мощность, настройка с помощью газоанализатора на соответствие параметров горения ГОСТу.

6

14

Котел с вентиляторной горелкой мощностью от 31 до 60 кВт (с бойлером и без бойлера)

шт.

Состав работ аналогичен п. 8 с учетом дополнительных работ: предварительная настройка вентиляторной газовой горелки, настройка вентиляторной газовой горелки на заданную мощность, настройка с помощью газоанализатора на соответствие параметров горения ГОСТу.

8,0

15

Котел с вентиляторной горелкой мощностью от 61 до 140 кВт (с бойлером и без бойлера)

шт.

Состав работ аналогичен п. 8 с учетом дополнительных работ: предварительная настройка вентиляторной газовой горелки, настройка вентиляторной газовой горелки на заданную мощность, настройка с помощью газоанализатора на соответствие параметров горения ГОСТу.

10,0

16

Котел с вентиляторной горелкой мощностью от 141 до 510 кВт (с бойлером и без бойлера)

шт.

Состав работ аналогичен п. 8 с учетом дополнительных работ: предварительная настройка вентиляторной газовой горелки, настройка вентиляторной газовой горелки на заданную мощность, настройка с помощью газоанализатора на соответствие параметров горения ГОСТу.

12,0

17

Котел с вентиляторной горелкой мощностью от 511 и выше кВт (с бойлером и без бойлера)

шт.

Состав работ аналогичен п. 8 с учетом дополнительных работ: предварительная настройка вентиляторной газовой горелки, настройка вентиляторной газовой горелки на заданную мощность, настройка с помощью газоанализатора на соответствие параметров горения ГОСТу.

14,0

18

Настройка блока управления группы котлов

шт.

Установка цифрового электронного блока. Настройка цифрового электронного блока с постоянной температурой подающей магистрали. Проверка и контроль отработки программы включения и выключения насосов бойлера, температуры нагрева воды. Установка большой нагрузки. Установка малой нагрузки. Установка положения заслонки. Настройка реле давления газа и реле давления воздуха. Проверка температуры продуктов сгорания. Проверка на содержание вредных выбросов отходящих газов продуктов сгорания. Настройка цифрового электронного блока с погодозависимой температурой подающей магистрали с управлением двумя контурами отопления. Проверка программы обработки насосов. Проверка и контроль обработки сервопривода смесителя трехходового крана, насоса 1-го (2-го) контура.

мастер по эксплуатации и ремонту внутридомового газового оборудования

1,5

19

Техническое обслуживание проточного водонагревателя

шт.

Проверка (визуальная) соответствия установки проточного водонагревателя и прокладки газопровода в помещении нормативным требованиям (согласно проекту), наличия свободного доступа к газопроводу и котлу. Проверка наличия паспорта газового оборудования, гарантии. Проверка наличия тяги в дымовом и вентиляционном каналах, состояния дымоотводящей трубы водонагревателя. Проверка надежности крепления водонагревателя. Измерение давления газа на входе в проточный газовый водонагреватель, на выходе из газового клапана. Проверка плавности и легкости вращения газового крана водонагревателя и надежности фиксирования их в положении "закрыто". Проверка работоспособности вентиля холодной воды, плотности водоподводящих коммуникаций при закрытых кранах водозабора. Розжиг с настройкой газового клапана. Чистка горелки и регулировка горения газа во всех тепловых режимах работы водонагревателя. Проверка герметичности водогазового блока, соединений от крана на опуске до крана водонагревателя с помощью мыльной эмульсии или течеискателем. Проверка работоспособности водонагревателя и исправности работы автоматики безопасности по тяге, по перегреву, работоспособности предохранительного устройства, автоматически отключающего подачу газа при отклонении контролируемых параметров за допустимые пределы (при наличии).

Инструктаж абонента. Оформление результатов работ.

слесарь по эксплуатации и ремонту внутридомового газового оборудования 5 разряда

2,08

20

Техническое обслуживание плиты газовой

шт.

Проверка (визуальная) соответствия установки газовой плиты и прокладки газопровода в помещении нормативным требованиям, состояния окраски и креплений газопровода, наличия и целостности футляров в местах прокладки газопроводов через наружные и внутренние конструкции зданий; наличия свободного доступа к газопроводу и плите. Проверка наличия тяги в вентиляционном канале. Измерение давления газа перед плитой. Проверка надежности крепления стола корпусу плиты, отсутствия механических повреждений решетки стола. Проверка исправности духового шкафа, плотности закрытия дверцы, вращения вертела. Проверка плавности и легкости вращения кранов плиты и на опуске. Проверка надежности фиксирования кранов в положении "закрыто" и "малое пламя" (при наличии). При необходимости разборка, очистка от смазки и смазка кранов. Проверка герметичности соединений от крана на опуске до кранов плиты с помощью прибора. При необходимости устранение утечки газа. Регулировка горения газа на всех режимах работы плиты. При необходимости чистка горелки (жиклеров).

-"-

0,74 (двухгорелочная); 0,86 (трехгорелочная); 0,98 (четырехгорелочная)

Проверка автоматики зажигания горелок и работоспособности предохранительного устройства, автоматически отключающего подачу газа при отклонении контролируемых параметров за допустимые пределы. Инструктаж абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии). Оформление результатов работ.

21

Техническое обслуживание варочной панели

шт.

Проверка (визуальная) соответствия установки варочной панели в помещении нормативным требованиям, состояния окраски и креплений газопровода, наличия и целостности футляров в местах прокладки газопроводов через наружные и внутренние конструкции зданий; наличия свободного доступа. Проверка наличия тяги в вентиляционном канале. Измерение давления газа перед варочной панелью. Проверка плавности и легкости вращения кранов варочной панели и на опуске. Проверка надежности фиксирования кранов в положение "закрыто" и "малое пламя" (при наличии). При необходимости разборка, очистка от смазки и смазка кранов. Проверка герметичности соединений от крана на опуске до кранов варочной панели с помощью прибора. При необходимости устранение утечки газа. Регулировка горения газа на всех режимах работы варочной панели. При необходимости чистка горелки (жиклеров). Проверка автоматики зажигания горелок и работоспособности предохранительного устройства, автоматически отключающего подачу газа при отклонении контролируемых параметров за допустимые пределы. Инструктаж абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии). Оформление результатов работ.

-"-

0,74

22

Техническое обслуживание духового шкафа

шт.

Проверка (визуальная) соответствия установки духового шкафа в помещении нормативным требованиям, состояния окраски и креплений газопровода, наличия и целостности футляров в местах прокладки газопроводов через наружные и внутренние конструкции зданий; наличия свободного доступа. Проверка наличия тяги в вентиляционном канале. Измерение давления газа перед духовым шкафом. Проверка исправности духового шкафа, плотности закрытия дверцы, вращения вертела. Проверка плавности и легкости вращения кранов духового шкафа и на опуске. Проверка надежности фиксирования кранов духового шкафа и на опуске. При необходимости разборка, очистка от смазки и смазка кранов. Проверка герметичности соединений от крана на опуске до кранов духового шкафа с помощью прибора. При необходимости устранение утечки газа. Регулировка горения газа на всех режимах работы духового шкафа. Проверка автоматики зажигания горелок и работоспособность предохранительного устройства. Инструктаж абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии). Оформление результатов работ.

-"-

0,45

23

Техническое обслуживание домового регуляторного пункта

шт.

Проверка (визуальная) правильности установки домового регуляторного пункта на соответствие требованиям действующей нормативно-технической документации. Очистка от загрязнений. Проверка герметичности соединений путем обмыливания или течеискателем. Проверка параметров рабочего давления после регулятора. Проверка срабатывания ПЗК и ПСК. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

24

Техническое обслуживание конвектора

шт.

Обследование и диагностирование газового конвектора на предмет работоспособности его узлов и деталей. Выдача рекомендаций о проведении работ по поддержанию работоспособности газового конвектора и устранению выявленных неисправностей. Проверка (визуальная) соответствия установки конвектора и прокладки газопровода в помещении нормативным требованиям (согласно проекту), наличия свободного доступа к газопроводу и конвектору. Проверка наличия паспорта газового оборудования, гарантии. Проверка наличия приточной/вытяжной вентиляции, подключения к дымоходам. Проверка состояния газоотводящих труб, плавности и легкости вращения кранов и надежности фиксирования их в положении "закрыто". Осмотр и очистка внешних элементов и системы управления. Очистка и наладка работы газовой горелки. Очистка чугунного теплообменника. Очистка термопары, запальной горелки, электродов розжига и ионизации. Проверка состояния форсунки (сопла); при необходимости очистка или замена форсунки.

-"-

2,15

Проверка подключения к газовой сети на наличие утечек прибором и мыльной эмульсией. Измерение давления газа на входе в газовый конвектор. Розжиг конвектора. Проверка параметров работы конвектора и систем управления во всех тепловых режимах, настройка с выходами на заданные режимы эксплуатации. Проверка работоспособности предохранительного устройства, автоматически отключающего подачу газа при отклонении контролируемых параметров за допустимые пределы. Инструктаж абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии). Оформление результатов работ.

25

Техническое обслуживание газового оборудования индивидуальной бани (теплицы, гаража, печи)

Проверка соответствия установки газового оборудования проектной документации. Проверка наличия свободного доступа к газовому оборудованию. Проверка целостности и укомплектованности газового оборудования. Проверка наличия тяги в дымоходе и вентиляционных каналах, наличия притока воздуха для сжигания газа. Проверка состояния дымоотвода. Проверка надежности крепления газового оборудования. Проверка плавности и легкости вращения крана газового оборудования и крана на опуске, надежности фиксирования их в положении "закрыто". Разборка, смазка и сборка кранов, не обеспечивающих герметичность и плавность хода. Очистка прерывателя тяги, горелки от сажи и других загрязнений. Проверка герметичности разъемных соединений прибором или пенообразующим раствором. Проверка работоспособности, наладка и регулировка автоматики газового оборудования, в том числе работоспособности предохранительного устройства, автоматически отключающего подачу газа при отклонении контролируемых параметров за допустимые пределы. Регулировка процесса сжигания газа на всех режимах работы газового оборудования. Проверка работоспособности газового оборудования. Инструктаж абонента. Оформление результатов работ.

-"-

1,44

26

Техническое обслуживание калорифера газового

Проверка соответствия установки газового калорифера проектной документации. Проверка наличия свободного доступа к газовому калориферу. Проверка целостности и укомплектованности газового калорифера. Проверка наличия тяги в дымоходе и вентиляционных каналах, наличия притока воздуха для сжигания газа. Проверка состояния дымоотвода. Проверка плавности и легкости вращения крана газового калорифера и крана на опуске, надежности фиксирования их в положении "закрыто". Разборка, смазка и сборка кранов, не обеспечивающих герметичность и плавность хода. Очистка прерывателя тяги, горелки от сажи и других загрязнений. Проверка герметичности разъемных соединений прибором или пенообразующим раствором. Проверка работоспособности, наладка и регулировка автоматики газового калорифера, в том числе предохранительного устройства, автоматически отключающего подачу газа при отклонении контролируемых параметров за допустимые пределы. Регулировка процесса сжигания газа на всех режимах работы газового калорифера. Проверка работоспособности газового калорифера. Инструктаж абонента. Оформление результатов работ.

-"-

0,56

--------------------------------

<*> В рекомендуемый Перечень работ могут вноситься изменения и дополнения в зависимости от обслуживаемого оборудования.

Примечание:

<1> - При работе с приставной лестницей с перестановкой рекомендуется применять коэффициент 1,2;

- при наличии коллекторов в разводке газопроводов в лестничных клетках или коридорах рекомендуется применять коэффициент 1,5.

<2> При работе с приставной лестницей рекомендуется применять коэффициент 1,2.

<3> На каждый последующий аппарат рекомендуется применять коэффициент 0,85.

Приложение N 4

к Методическим рекомендациям

о правилах расчета стоимости

технического обслуживания

и ремонта внутридомового

и внутриквартирного газового

оборудования, утвержденным

приказом ФСТ России

от 27.12.2013 N 269-э/8

РЕКОМЕНДУЕМЫЙ ПЕРЕЧЕНЬ

РАБОТ, СОСТАВ ИСПОЛНИТЕЛЕЙ И ТРУДОЗАТРАТЫ ПО РЕМОНТУ

БЫТОВОГО ГАЗОИСПОЛЬЗУЮЩЕГО ОБОРУДОВАНИЯ <*>

N N п/п

Наименование работ

Единица измерения

Состав работ

Состав и разряд исполнителей

Нормы времени, чел.-час.

1

Вызов слесаря для выполнения ремонта

шт.

Принять заявку от абонента. Оформить заявку на бланке, сделать запись в журнале, указать неисправность. Направить слесаря для обследования газового прибора.

слесарь по эксплуатации и ремонту внутридомового газового оборудования 5 разряда

0,18

Плита газовая и газобаллонная установка

2

Замена газовой плиты, перестановка с использованием новой подводки, с пуском газа без сварки, с регулировкой горелки

шт.

Перекрыть кран на опуске перед плитой. Отсоединить плиту. Установить и подсоединить новую плиту. Пустить газ и проверить герметичность соединений. Отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,0

3

Замена газовой плиты, перестановка, с пуском газа, с применением сварки, с регулировкой горелки

шт.

Перекрыть кран на опуске перед плитой. Отсоединить плиту. Обрезать газопровод. Подготовить новую подводку и приварить ее. Установить плиту на новое место и подсоединить ее к газопроводу. Продуть газопровод до полного вытеснения воздуха газом. Пустить газ и проверить герметичность соединений. Отрегулировать работу горелок плиты. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

слесарь по эксплуатации и ремонту внутридомового газового оборудования 5 разряда, электрогазосварщик 4 разряда

2,0

4

Демонтаж газовой плиты с установкой заглушки

шт.

Перекрыть кран на опуске перед прибором, отсоединить плиту, установить заглушку на газопроводе. Проверить на герметичность кран и заглушку. Оформить акт на отключение прибора. Сделать запись в эксплуатационную документацию (при ее наличии).

слесарь по эксплуатации и ремонту внутридомового газового оборудования 5 разряда

0,72

5

Замена стола плиты

шт.

Снять старый и установить новый стол. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,29

6

Замена рампы плиты

шт.

Перекрыть кран на опуске перед прибором. Отсоединить плиту от газопровода. Снять рабочий стол. Отсоединить старую и присоединить новую рампу. Поставить рабочий стол. Подсоединить плиту к газопроводу. Пустить газ и проверить герметичность соединения. Отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,5

7

Замена верхней горелки плиты

шт.

Перекрыть кран заменяемой горелки. Снять стол плиты (при необходимости). Снять старую и поставить новую горелку. Произвести пуск газа. Отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,29

8

Замена горелки духового шкафа

шт.

Перекрыть кран горелки духового шкафа. Открыть дверку духового шкафа и снять боковые и нижний щитки шкафа. Снять старую и поставить новую горелку. Установить щитки. Включить горелку. Отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,36

9

Замена сопла горелки

шт.

Перекрыть кран заменяемой горелки. Снять горелки и стол плиты. Заменить сопло. Проверить герметичность в месте установки нового сопла. Установить стол и горелки плиты на место. Пустить газ, отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,15

10

Замена смесителя горелки

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Отсоединить подводящий газопровод горелок плиты. Снять старый и установить новый смеситель. Подсоединить подводящий газопровод горелок плиты. Проверить герметичность подводящего газопровода горелок плиты с помощью мыльной эмульсии. Установить стол и горелки плиты на место. Пустить газ, отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,2

11

Замена газоподводящей трубки верхней горелки

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Отсоединить старую и установить новую газоподводящую трубку. Проверить герметичность соединений. Установить стол и горелки плиты на место. Пустить газ, отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

12

Замена прокладки газоподводящей трубки

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Отсоединить газоподводящую трубку, заменить прокладку, присоединить газоподводящую трубку. Проверить герметичность соединений. Установить стол и горелки плиты на место. Пустить газ, отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,15

13

Замена регулятора подачи воздуха

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Отсоединить старый регулятор подачи воздуха и установить новый. Проверить герметичность соединений. Установить стол и горелки плиты на место. Пустить газ, отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,2

14

Замена (или ремонт) дверки духового шкафа

шт.

Снять старую и поставить новую дверку духового шкафа, проверить и отрегулировать плотность прилегания дверки к проему шкафа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,24

15

Замена балансира дверки духового шкафа

шт.

Снять боковую стенку плиты. Снять старый и поставить новый балансир дверки. Отрегулировать закрытие дверки духового шкафа. Установить боковую стенку плиты. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,81

16

Замена пружины дверки духового шкафа

шт.

Разобрать дверку духового шкафа плиты. Снять старую и поставить новую пружину. Отрегулировать закрытие дверки духового шкафа. Собрать дверку. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,69

17

Замена стекла дверки духового шкафа

шт.

Разобрать дверку духового шкафа плиты. Удалить разбитое и поставить новое стекло. Собрать дверку. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,43

18

Замена оси дверки духового шкафа

шт.

Разобрать дверку духового шкафа, снять пружину, заменить ось, поставить пружину, собрать дверку. Проверить работоспособность пружины. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

19

Замена подсветки духового шкафа

шт.

Снять плафон. Заменить лампочку. Установить плафон, проверить работу подсветки. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,3

20

Замена ручки дверки духового шкафа

шт.

Снять старую и установить новую ручку. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,4

21

Замена привода вертела духового шкафа

шт.

Перекрыть кран на опуске перед прибором. Отсоединить плиту. Заменить привод. Подсоединить плиту. Проверить герметичность соединений. Проверить работоспособность вертела. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,6

22

Замена терморегулятора (указателя температуры) духового шкафа

шт.

Разобрать дверку духового шкафа. Снять старый и установить новый указатель температуры. Собрать дверку духового шкафа. Зажечь горелку духового шкафа, проверить работоспособность указателя температуры. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,9

23

Замена крана плиты

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Снять переднюю панель плиты. Снять старый и поставить новый кран. Собрать плиту в обратной последовательности. Проверить герметичность соединений. Проверить плавность и легкость вращения крана и надежность фиксирования его в положении "Закрыто". Пустить газ, проверить горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,82

24

Замена штока крана плиты

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Снять переднюю панель плиты. Разобрать кран, заменить шток, собрать кран. Проверить герметичность крана. Собрать плиту в обратной последовательности. Проверить плавность и легкость вращения крана и надежность фиксирования его в положении "Закрыто". Пустить газ, проверить горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

25

Замена пружины штока крана плиты

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Снять переднюю панель плиты. Разобрать кран, заменить пружину штока, собрать кран. Проверить герметичность крана. Собрать плиту в обратной последовательности. Проверить плавность и легкость вращения крана и надежность фиксирования его в положении "Закрыто". Пустить газ, проверить горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,17

26

Замена электророзжига при гибкой прицепке

шт.

Перекрыть кран на опуске перед прибором. Отключить плиту от электросети. Снять горелки и стол плиты. Демонтировать электророзжиг, установить новый электророзжиг. Собрать плиту в обратной последовательности. Подключить плиту к электросети. Пустить газ, проверить работу электророзжига. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

27

Снятие электророзжига при гибкой прицепке

шт.

Перекрыть кран на опуске перед прибором. Отключить плиту от электросети. Снять горелки и стол плиты. Демонтировать электророзжиг. Собрать плиту в обратной последовательности. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

28

Установка электророзжига при гибкой прицепке

шт.

Установить электророзжиг. Собрать плиту в обратной последовательности. Подключить плиту к электросети. Пустить газ, проверить работу электророзжига. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

29

Замена электророзжига при жесткой прицепке

шт.

Перекрыть кран на опуске перед прибором. Отключить плиту от электросети. Демонтировать муфтовое соединение. Отсоединить плиту. Снять горелки и стол плиты. Демонтировать электророзжиг, установить новый электророзжиг. Собрать муфтовое соединение. Собрать плиту в обратной последовательности. Подсоединить плиту. Подключить плиту к электросети. Проверить герметичность соединений. Пустить газ, проверить работу электророзжига. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,0

30

Снятие электророзжига при жесткой прицепке

шт.

Перекрыть кран на опуске перед прибором. Отключить плиту от электросети. Демонтировать муфтовое соединение. Отсоединить плиту. Снять горелки и стол плиты. Демонтировать электророзжиг. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

31

Установка электророзжига при жесткой прицепке

шт.

Установить электророзжиг. Собрать муфтовое соединение. Собрать плиту в обратной последовательности. Подсоединить плиту. Подключить плиту к электросети. Проверить герметичность соединений. Пустить газ, проверить работу электророзжига. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

32

Замена разрядника блока пьезорозжига

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Заменить разрядник блока пьезорозжига. Собрать плиту в обратной последовательности. Проверить герметичность соединений. Пустить газ, проверить работу пьезорозжига. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,1

33

Замена терморегулятора (указателя температуры) плиты

шт.

Разобрать дверку духового шкафа. Снять старый и установить новый указатель температуры. Собрать дверку духового шкафа. Зажечь горелку духового шкафа, проверить работоспособность указателя температуры. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,7

34

Установка гибкого шланга

шт.

Перекрыть кран на опуске перед прибором. Отсоединить плиту. Подсоединить гибкий шланг к плите и газопроводу. Открыть кран на опуске. Проверить герметичность соединений. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

35

Регулировка горения газа с калибровкой отверстия форсунки плиты

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Проверить калибровку сопла, при необходимости - откалибровать отверстия. Установить горелки и стол плиты на место. Пустить газ, отрегулировать горение воздушной заслонкой. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

36

Регулировка горения горелки духового шкафа плиты

шт.

Перекрыть кран на опуске перед прибором. Вынуть поддон духового шкафа, снять горелку духового шкафа, проверить калибровку сопел, при необходимости откалибровать отверстия. Установить горелку и поддон на место. Пустить газ, отрегулировать горение воздушной заслонкой. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

37

Прочистка, калибровка сопла горелки плиты

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты, прочистить сопло, проверить калибровку сопла и при необходимости откалибровать. Установить горелки и стол плиты на место. Пустить газ, визуально убедиться в правильности процесса горения. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,3

38

Настройка терморегулятора (указателя температуры)

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Отрегулировать сильфон (ослабить или подтянуть контргайку). Пустить газ, проверить герметичность резьбовых соединений. Установить горелки и стол плиты на место. Проверить работу указателя температуры. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,33

39

Настройка электромагнитного клапана (ЭМК) плиты

шт.

Перекрыть кран на опуске перед прибором. Отвернуть термопары верхней и нижней горелки плиты. Разобрать ЭМК. Зачистить контакты ЭМК и термопар. Затянуть ЭМК и прикрутить две термопары. Проверить герметичность соединений путем обмыливания. Пустить газ, проверить исправность работы ЭМК. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,67

40

Чистка форсунки

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Снять форсунку, прочистить и установить на место. Установить горелки и стол плиты. Пустить газ, проверить горение. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,17

41

Чистка подводящих трубок к горелкам

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Отсоединить газоподводящие трубки, прочистить их и установить на место. Проверить герметичность соединений. Установить горелки и стол плиты. Пустить газ, отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

42

Чистка горелки духового шкафа

шт.

Перекрыть кран на опуске перед прибором. Снять горелку духового шкафа, очистить и установить на место. Пустить газ, отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,67

43

Чистка регулятора подачи воздуха

шт.

Перекрыть кран на опуске перед прибором. Снять горелки и стол плиты. Прочистить регулятор подачи воздуха. Установить горелки и стол плиты на место. Пустить газ, отрегулировать горение. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,3

44

Ремонт крана плиты или крана на опуске с притиркой

шт.

Перекрыть кран на опуске перед прибором. Разобрать кран. При необходимости заменить пружину, штифт. Смазать кран, собрать, установить. Проверить герметичность соединений. Пустить газ, проверить работоспособность крана. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

45

Ремонт двухконфорочной портативной плиты

шт.

Проверить состояние и выявить неисправности плиты. При необходимости произвести замену решетки плиты, горелок, ручек краников, устранить утечки. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,33

46

Ремонт и настройка регулятора давления газа РДГ, РДК и др.

шт.

Установить жидкостный "U"-образный манометр после регулятора на баллоне и определить неисправность. Закрыть вентиль на баллоне. Отсоединить регулятор давления от баллона. Снять крышку корпуса регулятора и отсоединить неисправную деталь. Поставить новую деталь (мембрану, прокладку и пр.). Установить крышку корпуса регулятора. Подсоединить регулятор к баллону. Проверить герметичность соединений и настроить регулятор по жидкостному манометру. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,67

47

Замена регулятора давления газа

шт.

Закрыть вентиль на баллоне. Снять старый и установить новый регулятор давления. Проверить герметичность соединений и работу регулятора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

48

Замена мембраны регулятора давления газа

шт.

Снять крышку корпуса регулятора давления. Снять старую и поставить новую мембрану. Установить крышку корпуса регулятора. Проверить герметичность соединений и настроить регулятор по жидкостному манометру. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

49

Замена шланга и прокладки регулятора давления газа

шт.

Закрыть вентиль на баллоне, отвернуть зажимы (хомуты) на шланге. Снять старый и поставить новый шланг с зажимами. Завернуть зажимы. Заменить прокладку в накидной гайке шланга. Открыть вентиль на баллоне и продуть газопровод. Проверить герметичность соединений. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,6

50

Замена прокладки уплотнительного клапана РДГ, РДК и др.

шт.

Снять крышку корпуса регулятора давления. Разобрать узел клапана. Заменить прокладку, собрать узел клапана. Установить крышку корпуса регулятора давления на место. Проверить герметичность соединений и настроить регулятор по жидкостному манометру. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,3

Водонагреватель проточный газовый (ВПГ)

51

Замена водонагревателя проточного без изменения подводки с пуском газа и регулировкой работы прибора

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Отсоединить водонагреватель от газопровода и водопровода, тягопрерыватель от дымохода. Снять водонагреватель с крюков. Установить новый водонагреватель. Подсоединить водонагреватель к газопроводу и водопроводу, тягопрерыватель к дымоходу. Пустить газ и воду. Отрегулировать работу прибора. Проверить герметичность соединений. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

3,0

52

Замена проточного водонагревателя с новой подводкой газопровода, водопровода и пуском газа

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Отсоединить водонагреватель от газопровода, водопровода, тягопрерыватель от дымохода. Демонтировать старый водонагреватель. Произвести монтаж нового газопровода и водопровода необходимой длины и соответствующих диаметров и подсоединить к действующим сетям водопровода и газопровода. Установить новый водонагреватель. Подсоединить водонагреватель к газопроводу и водопроводу, присоединить вытяжную трубу к дымоходу. Продуть газопровод до полного вытеснения воздуха газом. Пустить газ и воду. Проверить герметичность соединений. Отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

6,0

53

Подключение газопровода при замене водонагревателя проточного со снятием заглушки, пуском газа и регулировкой работы прибора (позиция применяется после установки прибора и его подключения к водопроводу и дымоходу сторонней организацией)

шт.

Удалить заглушку из крана на опуске перед прибором. Подсоединить водонагреватель к газопроводу. Пустить газ и воду. Отрегулировать работу прибора. Проверить герметичность соединений. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,0

54

Подключение газопровода при замене водонагревателя проточного со снятием заглушки, пуском газа до прибора без розжига и проведения пуско-наладочных работ (позиция применяется после установки прибора и его подключения к водопроводу и дымоходу сторонней организацией, работы выполняются только в присутствии представителя сервисной организации)

шт.

Удалить заглушку из крана на опуске перед прибором. Подсоединить водонагреватель к газопроводу. Проверить герметичность соединений. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

55

Демонтаж проточного водонагревателя с установкой заглушки

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Отсоединить водонагреватель, установить заглушку на газопроводе. Проверить на герметичность кран и заглушку. Произвести демонтаж дымоотводящей трубы. Оформить акт на отключение прибора. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,2

56

Замена горелки проточного водонагревателя

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Отсоединить старую и присоединить новую горелку. Установить переднюю крышку. Пустить газ. Отрегулировать работу прибора. Проверить герметичность соединений. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

57

Замена блок-крана ВПГ

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя и газовую горелку. Отсоединить старый и присоединить новый блок-кран. Установить газовую горелку и переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проверить герметичность соединений. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,11

58

Снятие блок-крана ВПГ

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя и газовую горелку. Отсоединить старый блок-кран. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,4

59

Установка блок-крана ВПГ

шт.

Подсоединить новый блок-кран. Установить газовую горелку и переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проверить герметичность соединений. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,71

60

Замена газовой части блок-крана ВПГ

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя и горелку. Отсоединить старую и подсоединить новую газовую часть блок-крана. Пустить газ, отрегулировать работу прибора. Проверить герметичность соединений, поставить крышку. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,6

61

Снятие газовой части блок-крана ВПГ

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя и горелку. Отсоединить старую газовую часть блок-крана. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,3

62

Установка газовой части блок-крана ВПГ

шт.

Подсоединить новую газовую часть блок-крана. Пустить газ, отрегулировать работу прибора. Проверить герметичность соединений, поставить крышку. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,3

63

Замена водяной части блок-крана

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить подводящие трубки холодной и горячей воды. Отсоединить старую и подсоединить новую водяную часть блок-крана. Присоединить подводящие трубки холодной и горячей воды. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,11

64

Снятие водяной части блок-крана

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить подводящие трубки холодной и горячей воды. Отсоединить старую водяную часть блок-крана. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,4

65

Установка водяной части блок-крана

шт.

Подсоединить новую водяную часть блок-крана. Присоединить подводящие трубки холодной и горячей воды. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,71

66

Набивка сальника газовой части блок-крана

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Отсоединить калорифер, снять основную горелку. Снять газовую часть блока. Заменить сальниковую набивку. Установить горелку и газовый блок, собрать водонагреватель. Пустить газ, зажечь запальную горелку, открыть кран горячей воды, зажечь основную горелку, проверить тягу на работающем приборе. Проверить герметичность резьбовых соединений путем обмыливания. Отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

67

Набивка сальника водяной части блок-крана

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Снять и разобрать водяную часть блок-крана. Заменить набивку сальника. Собрать и установить водяную часть. Поставить переднюю крышку. Пустить газ, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,63

68

Замена штока газовой части блок-крана

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить горелку и снять газовую часть блок-крана. Разобрать газовую часть блока и заменить шток. Подсоединить газовую часть блок-крана и горелку. Поставить переднюю крышку. Пустить газ и воду. Зажечь запальную горелку, открыть кран горячей воды, зажечь основную горелку, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,7

69

Замена штока водяной части блок-крана

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить горелку и газовую часть блок-крана. Снять крышку водяной части блок-крана. Вынуть старый и поставить новый шток. Установить крышку водяной части блок-крана. Подсоединить газовую часть блок-крана и горелку. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,08

70

Замена пружины блок-крана

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Отсоединить горелку и газовую часть блок-крана. Снять старую и поставить новую пружину блок-крана, подсоединить горелку. Поставить переднюю крышку. Пустить газ, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,6

71

Замена мембраны водяной части блок-крана

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить горелку и снять газовую часть блок-крана. Снять крышку водяной части блок-крана. Снять старую и поставить новую мембрану. Установить крышку водяной части блок-крана. Подсоединить газовую часть блок-крана и горелку. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,75

72

Замена запальника

шт.

Перекрыть кран запальника. Снять старый и установить новый запальник. Пустить газ, проверить работу запальника. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,24

73

Замена направляющей планки запальника ВПГ

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Отвернуть крепежные болты запальника. Заменить направляющую планку. Установить крепежные болты запальника. Проверить на герметичность места возможных утечек газа путем обмыливания. Пустить газ, отрегулировать работу прибора. Поставить переднюю крышку. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,2

74

Замена биметаллической пластинки

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку. Снять старую и поставить новую биметаллическую пластинку. Пустить газ, отрегулировать работу прибора. Поставить переднюю крышку. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,65

75

Замена крышки водяной части ВПГ

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить горелку и газовую часть блок-крана. Снять старую и поставить новую крышку водяной части блок-крана. Подсоединить газовую часть блок-крана и горелку. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

76

Снятие крышки водяной части ВПГ

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить горелку и газовую часть блок-крана. Снять старую крышку водяной части блок-крана. Поставить переднюю крышку. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,13

77

Установка крышки водяной части ВПГ

шт.

Снять переднюю крышку водонагревателя. Установить новую крышку водяной части блок-крана. Подсоединить газовую часть блок-крана и горелку. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,13

78

Замена теплообменника ВПГ

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить горелку. Отсоединить трубки горячей и холодной воды от калорифера. Снять старый и поставить новый теплообменник. Подсоединить горелку и водяные трубки. Пустить газ и воду, отрегулировать работу прибора. Поставить переднюю крышку. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

79

Снятие теплообменника ВПГ

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить горелку и водяные трубки. Снять старый теплообменник. Поставить переднюю крышку. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,4

80

Установка теплообменника ВПГ

шт.

Снять переднюю крышку водонагревателя. Поставить новый теплообменник. Подсоединить горелку и водяные трубки. Пустить газ и воду, отрегулировать работу прибора. Поставить переднюю крышку. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,6

81

Замена сопла основной горелки

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Снять горелку и заменить сопла. Проверить герметичность путем обмыливания. Поставить переднюю крышку. Пустить газ, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,54

82

Замена подводящей трубки холодной воды

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Снять старую подводящую трубку холодной воды и установить новую. Проверить герметичность путем обмыливания. Поставить переднюю крышку. Пустить газ, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

83

Замена отводящей трубки горячей воды

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Снять старую отводящую трубку горячей воды и установить новую. Проверить герметичность путем обмыливания. Поставить переднюю крышку. Пустить газ, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,67

84

Замена трубки запальника

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Снять старую трубку запальника и установить новую. Проверить герметичность путем обмыливания. Поставить переднюю крышку. Пустить газ, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,24

85

Замена электромагнитного клапана ВПГ

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Снять старый и поставить новый электромагнитный клапан. Проверить герметичность соединений путем обмыливания и работу электромагнитного клапана. Поставить переднюю крышку. Пустить газ, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,51

86

Замена датчика тяги

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Снять старый и поставить новый датчик тяги. Проверить герметичность соединений путем обмыливания и работу датчика тяги. Поставить переднюю крышку. Пустить газ, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,33

87

Замена прокладки водорегулятора

шт.

Перекрыть вентиль на водопроводе. Разобрать водорегулятор, заменить прокладку, собрать водорегулятор. Открыть вентиль на водопроводе. Проверить работоспособность водорегулятора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

88

Замена прокладки к газоподводящей трубке

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Отсоединить газоподводящую трубку, заменить прокладку. Подсоединить газоподводящую трубку. Поставить переднюю крышку. Проверить герметичность соединений путем обмыливания. Пустить газ, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,33

89

Замена прокладки газового узла или смесителя

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Отсоединить газовый узел или смеситель, заменить прокладку. Подсоединить газовый узел. Проверить герметичность соединений путем обмыливания. Поставить переднюю крышку. Пустить газ, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

90

Замена термопары

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Заменить термопару. Поставить переднюю крышку. Пустить газ, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

91

Замена ручки ВПГ

шт.

Снять старые и установить новые ручки. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,1

92

Ремонт автоматики горелки ВПГ

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Демонтировать горелку и газовый узел. Зачистить контакты на термопаре и ЭМК. Установить горелку и газовый узел. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

93

Прочистка штуцера водяной части

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить горелку и газовую часть блок-крана. Снять крышку водяной части, прочистить штуцер, установить крышку водяной части. Подсоединить газовую часть блок-крана и горелку. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,52

94

Прочистка сопла запальника

шт.

Перекрыть кран запальника, снять трубку запальника, прочистить сопло, установить трубку запальника, проверить работу запальника. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,32

95

Прочистка, калибровка сопла горелки

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Снять горелку, разобрать и прочистить сопло. Установить горелку. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,4

96

Прочистка сопла водяного узла

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отвернуть накидные гайки подводящей трубки радиатора и прочистить сопло водяного узла. Установить подводящие трубки радиатора. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,55

97

Прочистка сетки фильтра водяного редуктора с заменой прокладки

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отвернуть накидную гайку, очистить сетку-фильтр водяного редуктора, заменить прокладку. Завернуть накидную гайку. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,75

98

Чистка трубки, настройка датчика тяги

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отвернуть накидную гайку, очистить трубку датчика тяги. Завернуть накидную гайку. Поставить переднюю крышку. Пустить газ и воду, отрегулировать работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

99

Чеканка форсунок ВПГ

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Демонтировать горелку, термопару и запальник. Зачеканить форсунки до необходимого размера. Установить горелку, термопару и запальник. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку. Пустить газ и воду, отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,25

100

Чистка горелки

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Демонтировать горелку, термопару и запальник. Очистить горелку, установить горелку, термопару и запальник. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку. Пустить газ и воду, отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,8

101

Высечка штуцера водяной части с корректировкой резьбы

шт.

Высверлить остатки штуцера из водяной части водонагревателя. Разобрать водяную часть, откалибровать резьбу. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

102

Снятие и прочистка подводящей трубки холодной воды с корректировкой резьбы

шт.

Перекрыть вентиль на водопроводе. Снять переднюю крышку водонагревателя. Снять подводящую трубку холодной воды, прочистить и продуть ее сжатым воздухом. Откалибровать резьбу. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

103

Установка подводящей трубки холодной воды

шт.

Установить подводящую трубку холодной воды. Поставить переднюю крышку водонагревателя. Пустить воду, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

104

Снятие и прочистка отводящей трубки горячей воды с корректировкой резьбы

шт.

Перекрыть вентиль на водопроводе. Снять переднюю крышку водонагревателя. Снять отводящую трубку горячей воды, прочистить и продуть ее сжатым воздухом. Откалибровать резьбу. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,42

105

Установка отводящей трубки горячей воды

шт.

Установить отводящую трубку горячей воды. Поставить переднюю крышку водонагревателя. Пустить воду, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

106

Развальцовка подводящей трубки холодной воды с заменой гайки или штуцера

шт.

Перекрыть вентиль на водопроводе. Снять переднюю крышку водонагревателя. Снять подводящую трубку холодной воды. Отрезать медную трубку в размер, надеть штуцер и гайку, развальцевать с двух сторон трубки. Установить подводящую трубку холодной воды. Поставить переднюю крышку водонагревателя. Пустить воду, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,25

107

Смазка пробки блок-крана

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Отсоединить горелку, газовую часть блок-крана, вынуть пробку и смазать. Установить пробку, газовую часть блок-крана и горелку. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку водонагревателя. Пустить газ, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

108

Смазка штока газового узла

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Демонтировать термопару, запальник, горелку. Вынуть шток из газового узла, смазать и установить на место. Установить горелку, запальник и термопару. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку водонагревателя. Пустить газ и воду, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,91

109

Регулировка штока газового узла

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Демонтировать термопару, запальник, горелку. Вынуть шток из газового узла, смазать и отрегулировать за счет натяжения сальника. Установить горелку, запальник и термопару. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку водонагревателя. Пустить газ и воду, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,72

110

Устранение течи воды в резьбовом соединении

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Устранить течь воды путем замены паронитовой прокладки или подмоткой пакли в резьбовые соединения. Поставить переднюю крышку водонагревателя. Пустить газ и воду, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,42

111

Ремонт запальника горелки

шт.

Перекрыть кран на опуске перед прибором. Снять переднюю крышку водонагревателя. Снять запальник, прочистить при необходимости и зачеканить сопло запальника. Установить запальник. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку водонагревателя. Пустить газ, отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

112

Очистка радиатора (теплообменника) от сажи

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить радиатор, очистить от сажи и промыть. Подсоединить радиатор. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку. Пустить газ и воду, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

2

113

Промывка калорифера ВПГ

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Демонтировать запальник и термопару. Снять переднюю крышку огневой камеры. Отвернуть накидные гайки радиатора и вынуть его. Промыть радиатор струей проточной воды. Установить радиатор, запальник и термопару. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку водонагревателя. Пустить газ и воду, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

2

114

Снятие огневой камеры

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Демонтировать запальник и термопару. Отвернуть крепежные болты и снять огневую камеру. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,35

115

Установка огневой камеры

шт.

Установить огневую камеру и зафиксировать ее крепежными болтами. Установить запальник и термопару. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку водонагревателя. Пустить газ, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,65

116

Крепление корпуса горелки ВПГ

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Прикрепить горелку к задней стенке водонагревателя двумя болтами и к газовому узлу двумя болтами (через прокладку). Поставить переднюю крышку водонагревателя. Пустить газ и воду, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

117

Закрепление водонагревателя

шт.

Перекрыть кран на опуске перед прибором и вентиль на водопроводе. Снять переднюю крышку водонагревателя. Отсоединить радиатор, горелку, газовую часть блок-крана. Забить крючья, укрепить на них заднюю стенку водонагревателя. Установить и укрепить газовую часть блок-крана, горелку, радиатор. Проверить на герметичность места возможных утечек газа путем обмыливания. Поставить переднюю крышку водонагревателя. Пустить газ и воду, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,66

Водонагреватель емкостный, отопительный (отопительно-варочный) котел

118

Проверка и настройка котла

шт.

Проверить наличие стабилизатора напряжения, заземления, фильтров воды. Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Установить манометр на газовый редуктор. Произвести работы по настройке котла. Снять манометр. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором). Проверить наличие тяги в дымоходах и вентканалах. Произвести пробный пуск котла. Установить переднюю панель котла. Произвести пуск котла. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

слесарь по эксплуатации и ремонту внутридомового газового оборудования 5 разряда

1

119

Демонтаж котла с установкой заглушки

шт.

Отключить котел от электроэнергии. Отключить подачу газа с установкой заглушки в кран на опуске. Слить воду из систем горячего водоснабжения и отопления. Отключить котел от систем горячего водоснабжения и отопления. Отсоединить дымоход. Снять котел с креплений (стены или пола). Проверить герметичность резьбовых соединений мыльной эмульсией (прибором). Оформить акт на отключение газового прибора. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,08

120

Установка котла без проведения сварочных работ

шт.

Установить котел по правилам завода-изготовителя, либо проверить правильность установки котла владельцем. Подсоединить котел к системам горячего водоснабжения, отопления. Заполнить системы горячего водоснабжения и отопления водой, проверить герметичность котла, систем водоснабжения и отопления. Подсоединить дымоход, подсоединить котел к газовой разводке. Подключить котел к электроэнергии. Провести пуско-наладочные работы в соответствии с "Руководством об условии эксплуатации котлов". Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

3

121

Замена котла без проведения сварочных работ

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Слить воду из систем горячего водоснабжения и отопления. Отсоединить котел от систем горячего водоснабжения и отопления, отсоединить дымоход. Снять котел с креплений (со стены или пола). Установить котел согласно требований завода-изготовителя. Подсоединить к системам горячего водоснабжения и отопления, заполнить систему водой, проверить на герметичность. Подсоединить дымоход, подсоединить котел к газовой разводке. Подключить котел к электроэнергии. Провести пуско-наладочные работы согласно "Руководства по условиям эксплуатации котлов". Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

4

122

Подключение газопровода при замене котла со снятием заглушки, пуском газа и регулировкой работы прибора (позиция применяется после установки прибора и его подключения к водопроводу и дымоходу сторонней организацией)

шт.

Удалить заглушку из газового крана на опуске к котлу. Подсоединить к газовой разводке, проверить герметичность резьбовых соединений мыльной эмульсией (прибором). Подключить к электроэнергии. Провести пуско-наладочные работы согласно "Руководства по условиям эксплуатации котлов", проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

123

Подключение газопровода при замене котла со снятием заглушки, пуском газа до прибора без розжига и проведения пуско-наладочных работ (позиция применяется после установки прибора и его подключения к водопроводу и дымоходу сторонней организацией, работы выполняются только в присутствии представителя сервисной организации)

шт.

Удалить заглушку из газового крана на опуске к котлу. Подсоединить к газовой разводке, проверить герметичность резьбовых соединений мыльной эмульсией (прибором). Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

124

Замена встроенного бойлера в котлах

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Перекрыть краны систем горячего водоснабжения и отопления. Снять переднюю панель котла. Снять винты крепления встроенного бойлера. Разъединить быстросъемные гидравлические соединения, извлечь встроенный бойлер из корпуса котла. Установить новый встроенный бойлер, присоединить быстросъемные гидравлические соединения. Закрепить встроенный бойлер при помощи винтов в корпусе котла. Открыть краны систем горячего водоснабжения и отопления, проверить герметичность соединений. Подключить электроэнергию. Проверить условия работы котла. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором) и наличие тяги в дымоходах и вентканалах. Произвести пробный пуск котла, установить переднюю панель котла. Произвести пуск котла. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

3,5

125

Замена атмосферной горелки напольного котла

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднею и боковую панель. Отсоединить провода автоматики, трубки запальника, газоподводящую трубу горелки. Снять винты крепления горелки, извлечь горелку из корпуса котла. Установить новую горелку, закрепить горелку внутри корпуса котла при помощи винтов. Присоединить газоподводящую трубу горелки, провода автоматики, трубку запальника. Подключить электроэнергию. Проверить условия работы котла, герметичность резьбовых соединений (мыльной эмульсией или прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю и боковую панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

2,0

126

Установка вентиляторной горелки напольного котла до 125 кВт без ее регулировки

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Отсоединить провода автоматики и розжига, отсоединить газоподводящий шланг горелки. Снять винты крепления горелки, извлечь горелку из корпуса котла. Установить новую горелку, закрепить горелку внутри корпуса котла при помощи винтов. Присоединить газоподводящий шланг горелки, присоединить провода автоматики и розжига. Подключить электроэнергию. Проверить условия работы котла, проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

3,5

127

Замена генератора без проведения сварочных работ

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять крышку котла, отсоединить провода от газового редуктора. Извлечь генератор из корпуса пилотной горелки, установить новый генератор в корпус пилотной горелки. Присоединить провода к газовому редуктору. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла, замерить напряжение на генераторе. Установить крышку котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

3

128

Замена обезвоздушивателей

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Перекрыть краны отопления перед котлом. Снять переднюю панель, снять крышку огневой камеры. Произвести слив теплоносителя из котла и снятие обезвоздушивателей. Установить новые обезвоздушиватели. Открыть краны отопления перед котлом, проверить герметичность. Установить крышку огневой камеры. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

129

Замена датчика температуры

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Перекрыть краны системы горячего водоснабжения и отопления перед котлом. Снять переднюю панель котла, снять крышку огневой камеры. Слить теплоноситель из котла, отсоединить провода от датчика температуры, снять датчик температуры. Установить новый датчик температуры, подсоединить провода к датчику температуры. Открыть краны систем горячего водоснабжения и отопления перед котлом, проверить герметичность. Установить крышку огневой камеры. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Замерить сопротивление датчика температуры при работе котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

130

Замена маностата

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла, снять крышку огневой камеры. Отсоединить провода от маностата, отсоединить шланги от маностата. Отвернуть два винта крепления маностата, снять маностат. Установить новый маностат, завернуть два винта крепления маностата. Присоединить шланги маностата, присоединить провода маностата. Установить крышку огневой камеры. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

131

Замена аварийного рабочего термостата

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла, снять крышку огневой камеры. Отсоединить провода и крепежи от аварийного рабочего термостата. Произвести установку нового аварийного рабочего термостата, закрепить термостат, присоединить провода к аварийному рабочему термостату. Установить крышку огневой камеры. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

132

Замена накладного аварийного термостата

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла и крышку огневой камеры. Отсоединить провода от накладного аварийного термостата, установить новый накладной аварийный термостат. Присоединить провода к накладному аварийному термостату. Установить крышку огневой камеры. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

133

Замена термометра или манометра (без слива воды из котла)

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Отвернуть штуцер термометра или манометра, снять термометр или манометр. Привернуть штуцер термометра или манометра. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

134

Замена теплообменника котла

шт.

Перекрыть краны систем горячего водоснабжения и отопления перед котлом. Снять переднюю панель котла и крышку огневой камеры. Слить воду из котла, отсоединить провода от датчиков температуры, снять датчики температуры горячего водоснабжения и отопления, снять обезвоздушиватель. Отвернуть накидные гайки или разъединить быстроразъемные гидравлические соединения теплообменника, извлечь из корпуса котла теплообменник. Установить в корпус котла новый теплообменник, завернуть накидные гайки или соединить быстроразъемные гидравлические соединения теплообменника. Установить обезвоздушиватели, датчики температуры горячего водоснабжения и отопления. Открыть краны систем ГВС и отопления перед котлом, проверить герметичность теплообменника и соединений. Подключить провода к датчикам температуры, установить крышку огневой камеры. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

2,1

135

Демонтаж теплообменника котла

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Перекрыть краны систем горячего водоснабжения и отопления перед котлом. Снять переднюю панель котла и крышку огневой камеры. Слить воду из котла, отсоединить провода от датчиков температуры, снять датчики температуры горячего водоснабжения и отопления, снять обезвоздушиватель. Отвернуть накидные гайки или разъединить быстроразъемные гидравлические соединения теплообменника, извлечь из корпуса котла теплообменник. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,75

136

Установка теплообменника котла

шт.

Установить в корпус котла теплообменник, завернуть накидные гайки или соединить быстроразъемные гидравлические соединения теплообменника. Установить обезвоздушиватели, установить датчики температуры горячего водоснабжения и отопления. Открыть краны систем горячего водоснабжения и отопления перед котлом и проверить герметичность теплообменника и соединений. Подключить провода к датчикам температуры, установить крышку огневой камеры. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,85

137

Очистка от сажи и грязи теплообменника котла с демонтажом

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Перекрыть краны систем горячего водоснабжения и отопления перед котлом. Снять переднюю панель котла и крышку огневой камеры. Слить воду из котла, отсоединить провода от датчиков температуры. Отвернуть накидные гайки или разъединить гидравлические соединения теплообменника. Извлечь из корпуса котла теплообменник, произвести очистку от сажи теплообменника. Подключить теплообменник к аппарату для промывки, произвести промывку теплообменника в соответствии с рекомендациями завода-изготовителя. Отсоединить теплообменник от аппарата для промывки, установить в корпус котла теплообменник. Завернуть накидные гайки или соединить гидравлические соединения теплообменника. Открыть краны систем ГВС и отопления перед котлом и проверить герметичность теплообменника и соединений. Подключить провода к датчикам температуры, установить крышку огневой камеры. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличия тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

4

138

Очистка от сажи и грязи теплообменника котла без демонтажа

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель кожуха котла, открыть крышку камеры сгорания. Произвести очистку теплообменника от сажи с помощью ершика и влажной тряпки. Установить крышку камеры сгорания котла. Установить переднюю панель кожуха котла. Открыть краны систем горячего водоснабжения и отопления перед котлом и проверить герметичность теплообменника и соединений. Подключить провода к датчикам температуры, установить крышку огневой камеры. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,5

139

Замена трубки теплообменника котла

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Закрыть краны систем горячего водоснабжения и отопления. Слить воду из теплообменника через сбросной клапан. Снять переднюю панель котла. Разъединить резьбовые соединения трубки, снять трубку котла. Установить новую трубку котла. Заменить уплотнительные прокладки, соединить трубку котла. Открыть краны для заполнения системы отопления и горячего водоснабжения водой. Подключить электроэнергию. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

140

Замена горелки котла

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла, отсоединить трубку газовую от редуктора и горелки, открыть крышку камеры сгорания, отсоединить ионизационный провод и электрод розжига. Снять горелку котла. Установить новую горелку котла, присоединить ионизационный провод и электрод розжига котла. Установить и закрыть крышку камеры сгорания котла. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

2

141

Демонтаж горелки котла

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла, отсоединить трубку от редуктора и горелки. Открыть крышку камеры сгорания, отсоединить ионизационный провод и электрод розжига, снять горелку котла. Установить и закрыть крышку камеры сгорания котла. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

142

Установка горелки котла

шт.

Установить горелку котла. Присоединить ионизационный провод и электрод розжига котла. Установить и закрыть крышку камеры сгорания котла. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

143

Замена форсунки горелки

шт.

Закрыть газовый кран на опуске к котлу, отключить котел от электроэнергии. Снять переднюю панель котла, открыть крышку камеры сгорания. Произвести снятие и установку форсунки на горелку. Установить и закрыть крышку камеры сгорания котла. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

144

Прочистка форсунки горелки

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла, открыть крышку камеры сгорания. Прочистить форсунку горелки. Установить и закрыть крышку камеры сгорания котла. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

145

Очистка горелки котла от загрязнений

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла, открыть крышку камеры сгорания. Отсоединить ионизационный провод и электрод розжига, прочистить горелку котла от загрязнений. Присоединить ионизационный провод и электрод розжига котла, установить и закрыть крышку камеры сгорания котла. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,5

146

Замена вентилятора

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Снять клеммы на термостате, отсоединить силиконовые шланги от вентилятора. Отсоединить вентилятор от монтажной пластины с последующим снятием. Установить новый вентилятор на монтажную пластину, присоединить силиконовые шланги к вентилятору. Установить клеммы на термостате. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

147

Замена прокладки соединительной трубки отопления (ГВС)

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Закрыть краны на вход и выход воды систем горячего водоснабжения и отопления. Слить воду из теплообменника через сбросной клапан. Снять переднюю панель котла, отсоединить накидную гайку трубки. Заменить прокладку, соединить накидную гайку. Открыть краны для заполнения системы водой. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,7

148

Замена прокладки к газоподводящей трубе

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Отсоединить накидные гайки на газовой трубке (у горелки или у газового редуктора), заменить прокладку. Соединить накидные гайки на газовой трубке (у горелки или у газового редуктора). Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

149

Прочистка сопла запальника

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю крышку котла. Отсоединить газоподводящую трубку к запальнику, отсоединить датчик термобаллона термопары от газового редуктора. Отсоединить арматуру от нижней части корпуса котла. Произвести прочистку запальника. Присоединить датчик термобаллона термопары к газовому редуктору, присоединить газоподводящую трубку к запальнику. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

150

Замена сопла запальника

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю крышку котла, отсоединить газоподводящую трубку к запальнику, отсоединить датчик термобаллона термопары от газового редуктора. Отсоединить арматуру от нижней части корпуса котла, произвести снятие и установку сопла запальника. Присоединить арматуру к нижней части корпуса котла, присоединить датчик термобаллона термопары к газовому редуктору. Присоединить газоподводящую трубку к запальнику. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панели котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,7

151

Демонтаж огневой камеры настенного котла

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Произвести перекрытие кранов систем горячего водоснабжения и отопления. Слить воду из теплообменника через сбросной клапан. Снять переднюю панель и боковые панели котла. Отсоединить датчик аварийного термостата, температурный зонд, отсоединить ионизационный провод и электрод розжига. Снять теплообменник котла, разобрать и снять панели камеры сгорания. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

152

Установка огневой камеры котла

шт.

Установить и собрать панели камеры сгорания котла, установить теплообменник, установить ионизационный провод и электрод розжига. Присоединить датчики, аварийный термостат, температурный зонд. Установить боковые панели котла. Заполнить системы горячего водоснабжения и отопления водой. Проверить резьбовые соединения на герметичность. Закрыть камеру сгорания с установкой крышки камеры сгорания. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,7

153

Замена термозонда котла

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю крышку котла, снять клеммы от термозонда котла. Снять термозонд. Установить новый термозонд, установить клеммы от термозонда к котлу. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

154

Замена термозонда бойлера

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Слить воду из теплообменника через сбросной клапан, снять переднюю панель котла. Снять клеммы от термозонда котла, снять термозонд. Установить новый термозонд, установить клеммы от термозонда к котлу. Открыть краны для заполнения систем водоснабжения и отопления водой. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

155

Монтаж трехходового клапана

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Закрыть краны на вход и выход воды (системы горячего водоснабжения и отопления). Слить воду из теплообменника через сбросной клапан, снять переднюю панель котла. Отсоединить подводящие водяные трубки к трехходовому клапану, снять трехходовой клапан. Установить новый трехходовой клапан, присоединить подводящие водяные трубки к трехходовому клапану. Открыть краны для заполнения систем горячего водоснабжения и отопления водой. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

2

156

Подключение трехходового клапана

шт.

Установить трехходовой клапан, присоединить подводящей водяные трубки к трехходовому клапану. Открыть краны для заполнения систем горячего водоснабжения и отопления водой. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

157

Замена трехходового клапана

шт.

Закрыть газовый кран на опуске к котлу, отключить котел от электроэнергии. Закрыть кран на вход и выход воды (системы горячего водоснабжения и отопления). Слить воду из теплообменника через сбросной клапан, снять переднюю панель котла. Отсоединить поводящие водяные трубки к трехходовому клапану, снять трехходовой клапан. Установить новый трехходовой клапан, присоединить подводящие водяные трубки к трехходовому клапану. Открыть краны для заполнения систем горячего водоснабжения и отопления водой. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,5

158

Замена и регулировка комбинированной газовой арматуры

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю крышку котла. Открыть крышку панели, отсоединить газоподводящую трубку к газовому редуктору, снять и установить редуктор. Присоединить газоподводящую трубку к газовому редуктору. Подключить котел к электроэнергии. Произвести настройку предела давления в модуляторе. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,5

159

Замена прокладки газовой комбинированной арматуры

шт.

Закрыть газовый кран на опуске к котлу, отключить котел от электроэнергии. Отсоединить газопровод от ГКА, заменить прокладку к ГКА. Подсоединить газопровод к ГКА. Открыть газовую арматуру. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

160

Замена прокладки водяной части котла

шт.

Закрыть газовый кран на опуске к котлу, отключить котел от электроэнергии. Закрыть кран на вход и выход воды систем горячего водоснабжения и отопления. Слить воду из теплообменника через сбросной клапан. Снять переднюю панель котла, заменить прокладки водяной части котла. Открыть краны систем горячего водоснабжения и отопления, заполнить водой. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

161

Регулировка газовой комбинированной арматуры

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю крышку котла. Подсоединить манометр к ГКА (входному штуцеру ГКА), открыть запорную арматуру. Проверить давление газа на ГКА (по графику), закрыть газовую арматуру перед ГКА. Отсоединить манометр от входного штуцера ГКА, подсоединить манометр к штуцеру выходного давления газа с ГКА на горелку. Открыть газовую арматуру перед ГКА. Подключить котел к электропитанию, провести пробный пуск котла. Настроить максимальную и минимальную мощность котла. Настроить стартовую мощность котла. Выключить котел, отключить электропитание котла. Отключить запорную арматуру по газу, отсоединить манометр от выходного штуцера ГКА. Выключить запорную арматуру по газу. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

162

Регулировка давления газа в котле

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла, вывернуть резьбовые заглушки наконечников газовой арматуры. Установить манометр на наконечники газовой арматуры. Открыть газовый кран на опуске, проверить герметичность соединений обмыливанием. Снять крышку газовой арматуры, винтом настройки минимума установить минимальное давление газа, согласно паспортным данным завода-изготовителя, контролируя давление манометром. Винтом настройки максимума установить максимальное давление газа согласно паспортным данным завода-изготовителя, контролируя давление манометром. Установить крышку газовой арматуры. Перекрыть кран на опуске, снять манометр. Завернуть резьбовые заглушки наконечников газовой арматуры. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

163

Устранение засора в подводке к запальнику

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Закрыть краны на вход и выход воды систем горячего водоснабжения и отопления. Снять переднюю панель котла. Отсоединить подводку (газа) к запальнику, устранить засор. Установить подводку на место к запальной горелке. Открыть запорную арматуру перед котлом. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,64

164

Замена термопары котла

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Отсоединить термопару от запальной горелки и от ГКА, заменить термопару и подсоединить к запальной горелке и ГКА. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

165

Замена датчика контроля тяги

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Отсоединить неисправный датчик, произвести замену датчика на новый (исправный). Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

166

Замена датчика перегрева котла (накладного)

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Отсоединить датчик от радиатора котла и электропроводов котла, произвести замену неисправного датчика. Подсоединить датчик к радиатору котла и электропроводам котла. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

167

Замена датчика перегрева котла (погружного)

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Перекрыть краны систем горячего водоснабжения и отопления перед котлом. Слить воду из котла через сбросной клапан. Снять переднюю панель котла. Отсоединить датчик от электропроводов. Выкрутить датчик из радиатора котла, произвести замену датчика на исправный. Подключить датчик к электропроводам. Открыть краны систем горячего водоснабжения и отопления. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,65

168

Замена пьезорозжига котла

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Отсоединить пьезорозжиг котла от соединительных частей, произвести замену пьезорозжига котла. Подсоединить пьезорозжиг к соединительным частям. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

169

Замена электронной платы

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Отсоединить соединительные крепежи платы, отсоединить электроштекеры от платы. Заменить плату нужной модификации, подсоединить электроштекеры платы. Закрепить соединительные крепежи платы, установить электропровода в разъемы. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

170

Замена блока розжига и контроля

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Отсоединить блок розжига и контроля отсоединительных частей, произвести замену блока розжига и контроля. Закрепить его к соединительным частям. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

171

Замена термостата контроля тяги

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Снять переднюю панель котла. Отсоединить термостат контроля тяги от соединительных частей, от электропроводов и корпуса котла. Произвести замену термостата контроля тяги, подсоединить его к электропроводам и корпусу котла. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

172

Монтаж насоса системы отопления с электрическими соединениями

шт.

Подготовить насос к монтажу. Сварить резьбовые соединения труб по размерам насоса. Смонтировать насос. Заполнить систему отопления, проверить герметичность соединений. Подключить электрический провод от котла к насосу. Включить котел, проверить работу насоса. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

3

173

Замена насоса

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Закрыть краны на вход и выход воды систем горячего водоснабжения и отопления. Слить воду из котла. Снять переднюю панель котла. Снять крышку с клеммной коробки циркуляционного насоса и отключить его от электропитания, вынуть предохранительный клапан, снять пружины на гибкие трубки, расширительный бак, реле давления, манометр. Привинтить крепежные винты насос-рамы и гайку на трубке заливки воды, снять крепежную пружину тройника. Закрепить крепежную пружину тройника, поставить переходники, привинтить крепежные винты насос-рамы и гайку на трубке заливки воды. Поставить гибкие трубки на насос и к расширительному баку, поставить реле давления воды и манометр, поставить предохранительный клапан на насос. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,5

174

Установка дополнительного насоса

шт.

Отключить котел от сети и перекрыть газ на опуске. Снять защитный кожух. Слить воду из котла, закрыть подачу воды на котел. Установить циркуляционный насос. Открыть подачу воды в котел, заполнить котел водой. Проверить резьбовые соединения на герметичность. Надеть защитный кожух. Включить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

2,1

175

Демонтаж и чистка насоса

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Закрыть краны на вход и выход воды систем горячего водоснабжения и отопления. Слить воду из котла. Снять переднюю панель котла. Снять крышку с клеммной коробки циркуляционного насоса и отключить его от электропитания, вынуть предохранительный клапан. Снять пружины на гибкие трубки, расширительный бак, реле давления, манометр, привинтить крепежные винты насос-рамы и гайку на трубке заливки воды. Снять крепежную пружину тройника. Закрепить крепежную пружину тройника, поставить переходники. Привинтить крепежные винты насос-рамы и гайку на трубке заливки воды, поставить гибкие трубки на насос и к расширительному баку. Поставить реле давления воды и манометр. Поставить предохранительный клапан на насос. Открыть краны систем горячего водоснабжения и отопления. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту.

Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

2

176

Замена катушки соленоида

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Снять переднюю панель котла. Отвинтить крепежные болты катушки соленоида, извлечь катушку соленоида из котла. Произвести ее замену. Поставить катушку в котел, привинтить крепежные болты катушки соленоида. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

177

Замена электропанели

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Снять переднюю панель котла. Отсоединить электропанель, произвести замену панели, закрепить. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,7

178

Замена проточного, напорного выключателя

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Произвести закрытие кранов на вход и выход воды систем горячего водоснабжения и отопления. Слить теплоноситель из котла. Снять переднюю панель котла. Снять клеммы с выключателя, вывернуть болты крепления, выкрутить выключатель из патрубка отопительной воды. Произвести замену выключателя на исправный. Прикрепить выключатель болтами, поставить клеммы. Открыть краны систем горячего водоснабжения и отопления. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель котла. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

179

Замена расширительного бака

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Произвести закрытие кранов на вход и выход воды систем горячего водоснабжения и отопления. Слить воду из котла. Снять переднюю панель котла. Отвинтить винты, снять верхнюю поперечину и гибкую трубку к расширительному баку. Отвинтить гайку, которая крепит расширительный бак к нижней поперечине, снять бак. Заменить бак на исправный. Прикрепить расширительный бак к нижней поперечине. Прикрепить верхнюю поперечину и гибкую трубку к расширительному баку котла. Открыть краны систем горячего водоснабжения и отопления. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,65

180

Замена воздушного вентиля

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Произвести закрытие кранов на вход и выход воды систем горячего водоснабжения и отопления. Слить воду из котла. Снять переднюю панель котла. Вывернуть болты крепления вентиля, произвести замену на исправный. Открыть краны систем горячего водоснабжения и отопления. Проверить условия работы котла, проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

181

Замена магниевого электрода

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Отсоединить провод электрода от генератора, отвинтить крепежный винт держателя электрода и заменить на исправный (новый). Присоединить провод электрода к генератору. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

182

Контроль за состоянием магниевого электрода бойлера

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Перекрыть кран для подхода холодной воды, снять переднюю панель бойлера. Вскрыть верхний кожух бойлера, вынуть магнитный анод; установить кожух бойлера; открыть подачу холодной воды. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

183

Замена отопительной трубки

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Перекрыть краны систем горячего водоснабжения и отопления перед котлом. Слить воду из котла через сбросной клапан. Снять переднюю панель котла. Отсоединить отопительную трубку котла, произвести замену на исправную. Открыть краны систем горячего водоснабжения и отопления. Проверить резьбовые соединения на герметичность мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

184

Замена сбросного предохранительного клапана

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Перекрыть краны систем горячего водоснабжения и отопления перед котлом. Слить воду из котла через сбросной клапан. Снять переднюю панель котла. Отсоединить предохранительный клапан от насоса, байпаса и от ввода отопительной воды. Снять предохранительный клапан, произвести замену клапана. Присоединить насос, байпас и вход отопительной воды. Открыть краны систем горячего водоснабжения и отопления. Проверить резьбовые соединения на герметичность мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

185

Замена воздуховыводящего клапана

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Перекрыть краны систем горячего водоснабжения и отопления перед котлом. Слить воду из котла через сбросной клапан. Снять переднюю панель котла. Отсоединить воздуховыводящий клапан котла, произвести его замену на исправный. Открыть краны систем горячего водоснабжения и отопления. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

186

Контроль и настройка давления азота в мембранном расширительном баке

шт.

Отключить котел от электропитания. Дать котлу остыть до +40 градусов, замерить давление в расширительном баке автоматическим манометром (если давление ниже, то докачать). Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

187

Прочистка сетки фильтра на обратной линии отопления

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Перекрыть краны систем горячего водоснабжения и отопления перед котлом. Слить воду из котла через сбросной клапан. Снять переднюю панель котла. Отсоединить водяной фильтр котла, разобрать водяной фильтр, вынуть сетку и промыть. Собрать водяной фильтр. Установить водяной фильтр на котел. Открыть краны систем горячего водоснабжения и отопления. Проверить резьбовые соединения на герметичность мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

188

Чистка сенсора протока

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Перекрыть краны систем горячего водоснабжения и отопления перед котлом. Открутить две накидные гайки, снять сенсор протока. Разобрать сенсор, удалить известковые отложения, проверить целостность сенсора. Собрать сенсор протока, установив новые прокладки. Открыть краны систем горячего водоснабжения и отопления. Проверить резьбовые соединения на герметичность мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

189

Чистка водяного фильтра

шт.

Закрыть газовый кран перед котлом на опуске, отключить котел от электроэнергии. Перекрыть краны систем горячего водоснабжения и отопления перед котлом. Снять переднюю панель котла. Отсоединить водяной фильтр от котла, разобрать водяной фильтр, вынуть сетку и промыть. Собрать водяной фильтр, присоединить к котлу. Открыть краны систем горячего водоснабжения и отопления. Проверить резьбовые соединения на герметичность мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

190

Замена электрода розжига и ионизации

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Снять панель камеры сгорания, отсоединить питающие провода. Снять электрод розжига и ионизации, заменить на исправный электрод, присоединить питающие провода. Присоединить панель камеры сгорания к котлу. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

191

Замена платы розжига

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Отсоединить разъемы, подходящие к плате, снять плату розжига. Заменить плату на исправную, соединив разъемы, подходящие к плате. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,7

192

Регулировка положения электродов розжига и ионизации

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Снять панель камеры сгорания, произвести регулировку положения электродов розжига и ионизации при помощи щупа. Присоединить панель камеры сгорания к котлу. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

193

Замена крана (обратного клапана) системы отопления ГВС

шт.

Подготовить кран (обратного клапана) к монтажу. Остановить котел и дождаться охлаждения воды системы отопления. Отключить котел от электросети. Слить воду из системы отопления. Демонтировать неисправный кран (обратный клапан). Смонтировать новый кран (обратный клапан). Заполнить систему отопления (или ГВС), проверить герметичность соединений. Включить котел, проверить работу и настройку параметров. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

194

Слив системы отопления

шт.

Остановить котел и дождаться охлаждения воды системы отопления. Отключить котел от газовой сети и электросетей. Подключить шланг к сливному штуцеру системы отопления с закреплением хомутом. Слить воду из системы отопления в канализацию. Отключить шланг от сливного штуцера системы отопления. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

195

Заполнение системы отопления водой (из водопровода или насосом)

шт.

Подключить шланг к штуцеру заполнения и подпитки системы отопления с закреплением хомутом. Подключить шланг к насосу типа "Малыш" с закреплением хомутом. Заполнить систему отопления из емкости с водой при помощи насоса с постоянным контролем давления воды в системе. Произвести контроль давления азота в расширительном баке мембранного типа. Отключить шланг от сливного штуцера системы отопления. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

196

Заполнение воздухом расширительного бака

шт.

Закрыть газовый кран на опуске к котлу. Отключить котел от электроэнергии. Снять переднюю панель котла. Перекрыть краны систем горячего водоснабжения и отопления перед котлом. Слить воду из котла через сбросной клапан. Заполнить насосом расширительный бак до 15 Бар. Открыть краны систем горячего водоснабжения и отопления. Проверить резьбовые соединения на герметичность мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Провести пробный пуск котла. Установить переднюю панель. Пустить котел. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

197

Замена батарей в датчике температуры

шт.

Выключить котел. Открепить датчик температуры от настенного держателя. Вскрыть датчик, произвести замену батареек. Установить датчик в настенный держатель. Произвести запуск котла. Произвести настройку датчика. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

198

Замена запальника печной горелки

шт.

Перекрыть кран на опуске перед прибором. Снять горелку. Снять старый запальник с горелки и установить новый. Установить горелку в печь. Проверить герметичность соединений. Пустить газ, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

199

Замена ЭМК печной горелки

шт.

Перекрыть кран на опуске перед прибором. Отсоединить термопару и трубку запальника. Снять старый и подсоединить новый ЭМК. Присоединить термопару и трубку запальника. Пустить газ, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,02

200

Замена пружины ЭМК печной горелки

шт.

Перекрыть кран на опуске перед прибором. Снять крышку клапана. Вынуть старую и поставить новую пружину. Установить крышку клапана. Пустить газ, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,54

201

Замена мембраны ЭМК печной горелки

шт.

Перекрыть кран на опуске перед прибором. Разобрать клапан. Снять старую и поставить новую мембрану. Собрать клапан. Пустить газ, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,66

202

Чистка сопел коллектора печной горелки

шт.

Перекрыть кран на опуске перед прибором. Демонтировать горелку. Отсоединить коллектор, прочистить сопла горелки от сажи. Установить коллектор на место. Проверить герметичность соединений. Пустить газ, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,33

203

Очистка от сажи отопительной печи

шт.

Перекрыть кран на опуске перед прибором. Демонтировать горелку. Очистить топку печи от сажи. Установить горелку. Проверить герметичность соединений. Пустить газ, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

2,5

204

Замена термопары автоматики безопасности печной горелки

шт.

Перекрыть кран на опуске перед прибором. Отсоединить старую и установить новую термопару. Пустить газ, проверить работу прибора. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,78

205

Замена газовой печной горелки (без изменения подводки)

шт.

Перекрыть кран на опуске перед прибором. Снять старую и установить новую горелку. Проверить герметичность соединений. Пустить газ, проверить работу горелки, отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,38

Прочие работы

206

Замена газового крана на газопроводе диаметром до 32 мм (включительно)

шт.

Уведомить абонентов об отключении газа. Отключить газоснабжение и сбросить избыточное давление. Разобрать резьбовое соединение. Снять старый и поставить новый кран. Собрать резьбовое соединение. Провести контрольную опрессовку. Уведомить абонентов о пуске газа. Произвести продувку и пуск газа. Проверить герметичность соединений. Проинструктировать абонентов о безопасном пользовании газом в быту.

слесарь по эксплуатации и ремонту внутридомового газового оборудования 5 разряда

0,9

207

Замена газового крана на газопроводе диаметром 40 - 50 мм

шт.

Уведомить абонентов об отключении газа. Отключить газоснабжение и сбросить избыточное давление. Разобрать резьбовое соединение. Снять старый и поставить новый кран. Собрать резьбовое соединение. Провести контрольную опрессовку. Уведомить абонентов о пуске газа. Произвести продувку и пуск газа. Проверить герметичность соединений. Проинструктировать абонентов о безопасном пользовании газом в быту.

-"-

1,42

208

Замена сгона внутреннего газопровода диаметром до 25 мм (включительно)

шт.

Уведомить абонентов об отключении газа. Отключить газоснабжение и сбросить избыточное давление. Разобрать резьбовое соединение. Снять старый и поставить новый сгон. Собрать резьбовое соединение. Провести контрольную опрессовку. Уведомить абонентов о пуске газа. Произвести продувку и пуск газа. Проверить герметичность соединений. Проинструктировать абонентов о безопасном пользовании газом в быту.

-"-

0,94

209

Замена сгона внутреннего газопровода диаметром свыше 25 мм

шт.

Уведомить абонентов об отключении газа. Отключить газоснабжение и сбросить избыточное давление. Разобрать резьбовое соединение. Снять старый и поставить новый сгон. Собрать резьбовое соединение. Провести контрольную опрессовку. Уведомить абонентов о пуске газа. Произвести продувку и пуск газа. Проверить герметичность соединений. Проинструктировать абонентов о безопасном пользовании газом в быту.

-"-

1,3

210

Продувка и пуск газа во внутренний газопровод административного, общественного здания непроизводственного назначения после отключения от газоснабжения

шт.

-"-

0,5

211

Продувка и пуск дворового (подземного, надземного) газопровода к жилому дому после отключения от газоснабжения

шт.

-"-

0,33

212

Подключение газового прибора со снятием заглушки

шт.

Проверить положение крана на опуске перед прибором (должен быть установлен в положении "закрыто"). Снять заглушку. Подключить газовый прибор к газопроводу. Пустить газ, продуть газом газопровод, зажечь горелки прибора, отрегулировать горение газа. Проверить герметичность соединений. При подключении проточного водонагревателя или отопительного аппарата проверить работу автоматики и дымового канала. Проинструктировать абонента о безопасном пользовании газом в быту. Оформить наряд. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,52

213

Отключение и подключение газового прибора без отсоединения

шт.

Проверить положение крана на опуске перед прибором. При отключении закрыть и опломбировать кран, при подключении снять пломбу и открыть кран. Пустить газ, проверить герметичность соединений и работоспособность прибора. Отрегулировать горение газа. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,2

214

Притирка газового крана диаметром до 20 мм (включительно)

шт.

Уведомить абонентов об отключении газа. Отключить газоснабжение и сбросить избыточное давление. Разобрать кран, произвести притирку крана. Собрать кран. Провести контрольную опрессовку. Уведомить абонентов о пуске газа. Произвести продувку и пуск газа. Проинструктировать абонентов о безопасном пользовании газом в быту.

-"-

1,46

215

Притирка газового крана диаметром 25 - 40 мм

шт.

Уведомить абонентов об отключении газа. Отключить газоснабжение и сбросить избыточное давление. Разобрать кран, произвести притирку крана. Собрать кран. Провести контрольную опрессовку. Уведомить абонентов о пуске газа. Произвести продувку и пуск газа. Проинструктировать абонентов о безопасном пользовании газом в быту.

-"-

1,69

216

Притирка газового крана диаметром 50 мм

шт.

Уведомить абонентов об отключении газа. Отключить газоснабжение и сбросить избыточное давление. Разобрать кран, произвести притирку крана. Собрать кран. Провести контрольную опрессовку. Уведомить абонентов о пуске газа. Произвести продувку и пуск газа. Проинструктировать абонентов о безопасном пользовании газом в быту.

-"-

1,85

217

Смазка газового крана диаметром до 20 мм (включительно)

шт.

Уведомить абонентов об отключении газа. Отключить газоснабжение и сбросить избыточное давление. Разобрать кран, произвести притирку крана. Собрать кран. Провести контрольную опрессовку. Уведомить абонентов о пуске газа. Произвести продувку и пуск газа. Проинструктировать абонентов о безопасном пользовании газом в быту.

-"-

0,17

218

Смазка газового крана диаметром 25 - 40 мм

шт.

Уведомить абонентов об отключении газа. Отключить газоснабжение и сбросить избыточное давление. Разобрать кран, произвести притирку крана. Собрать кран. Провести контрольную опрессовку. Уведомить абонентов о пуске газа. Произвести продувку и пуск газа. Проинструктировать абонентов о безопасном пользовании газом в быту.

-"-

0,22

219

Смазка газового крана диаметром 50 мм

шт.

Уведомить абонентов об отключении газа. Отключить газоснабжение и сбросить избыточное давление. Разобрать кран, произвести притирку крана. Собрать кран. Провести контрольную опрессовку. Уведомить абонентов о пуске газа. Произвести продувку и пуск газа. Проинструктировать абонентов о безопасном пользовании газом в быту.

-"-

0,3

220

Обследование газового прибора на его пригодность к эксплуатации

шт.

Провести внешний осмотр газового прибора. Проверить условия работы газового прибора, наличие стабилизатора напряжения, заземления, фильтров воды. Проверить герметичность резьбовых соединений мыльной эмульсией (прибором), наличие тяги в дымоходах и вентканалах. Выявить неисправность. По результатам обследования составить акт пригодности к дальнейшей эксплуатации. Предложить абоненту перечень ремонтных работ согласно действующему прейскуранту цен. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

221

Оповещение жильцов и отключение жилых домов на период ремонтных работ

шт.

Определить перечень отключаемых жилых домов и способ их отключения от газоснабжения. Оповестить жильцов о дате и времени отключения путем расклейки объявлений, оповещения по радио или другим способом за трое суток до отключения. В день начала ремонтных работ произвести отключение жилых домов от газоснабжения. По окончании ремонтных работ оповестить жильцов о пуске газа. Произвести продувку газопровода до полного вытеснения воздуха газом. Пустить газ в приборы. Проинструктировать жильцов о безопасном пользовании газом в быту.

-"-

0,32

222

Демонтаж бытового счетчика с установкой перемычки

шт.

Перекрыть кран на опуске перед счетчиком. Произвести демонтаж соединительных элементов счетчика и снять счетчик. Установить перемычку. Пустить газ. Проверить герметичность соединений. Оформить наряд. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1

223

Установка бытового счетчика газа после ремонта или поверки

шт.

Отключить газоснабжение. Демонтировать перемычку. Подсоединить счетчик к газопроводу. Продуть газопровод. Проверить герметичность соединений. Пустить газ. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,44

224

Замена прибора учета газа (бытового счетчика)

шт.

Перекрыть кран перед счетчиком. Провести демонтаж соединительных элементов счетчика и снять счетчик. Произвести монтаж соединительных элементов счетчика и установить новый счетчик. Открыть кран перед счетчиком и пустить газ в газовые приборы. Проверить герметичность соединений. Оформить наряд и схему на установку счетчика. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

1,44

225

Замена элемента питания (литиевой батареи) в счетчике со смарт-картой

шт.

Удалить пластиковую пломбу на крышке батарейного отсека. Открыть крышку батарейного отсека. Отключить батарею. Перезагрузить систему. Подключить новую батарею. Закрыть крышку батарейного отсека и опломбировать ее. Перезагрузить и настроить систему. Проинструктировать абонента о безопасном пользовании газом в быту. Сделать запись в эксплуатационную документацию (при ее наличии).

-"-

0,5

--------------------------------

<*> Перечень работ может изменяться и дополняться в зависимости от обслуживаемого оборудования.