ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 30 декабря 2011 г. N 1225

О ЛИЦЕНЗИРОВАНИИ ДЕЯТЕЛЬНОСТИ

ПО МОНТАЖУ, ТЕХНИЧЕСКОМУ ОБСЛУЖИВАНИЮ И РЕМОНТУ СРЕДСТВ

ОБЕСПЕЧЕНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ ЗДАНИЙ И СООРУЖЕНИЙ

В соответствии с Федеральным законом "О лицензировании отдельных видов деятельности" Правительство Российской Федерации постановляет:

1. Утвердить прилагаемое Положение о лицензировании деятельности по монтажу, техническому обслуживанию и ремонту средств обеспечения пожарной безопасности зданий и сооружений.

2. Признать утратившими силу:

пункт 1 постановления Правительства Российской Федерации от 25 октября 2006 г. N 625 "О лицензировании деятельности в области пожарной безопасности" (Собрание законодательства Российской Федерации, 2006, N 44, ст. 4599) в части утверждения Положения о лицензировании производства работ по монтажу, ремонту и обслуживанию средств обеспечения пожарной безопасности зданий и сооружений;

подпункт "б" пункта 22 изменений, которые вносятся в акты Правительства Российской Федерации по вопросам государственного контроля (надзора), утвержденных постановлением Правительства Российской Федерации от 21 апреля 2010 г. N 268 "О внесении изменений и признании утратившими силу некоторых актов Правительства Российской Федерации по вопросам государственного контроля (надзора)" (Собрание законодательства Российской Федерации, 2010, N 19, ст. 2316);

подпункт "б" пункта 23 изменений, которые вносятся в постановления Правительства Российской Федерации по вопросам государственной пошлины, утвержденных постановлением Правительства Российской Федерации от 24 сентября 2010 г. N 749 "О внесении изменений в некоторые постановления Правительства Российской Федерации по вопросам государственной пошлины" (Собрание законодательства Российской Федерации, 2010, N 40, ст. 5076).

Председатель Правительства

Российской Федерации

В.ПУТИН

Утверждено

постановлением Правительства

Российской Федерации

от 30 декабря 2011 г. N 1225

ПОЛОЖЕНИЕ

О ЛИЦЕНЗИРОВАНИИ ДЕЯТЕЛЬНОСТИ ПО МОНТАЖУ, ТЕХНИЧЕСКОМУ

ОБСЛУЖИВАНИЮ И РЕМОНТУ СРЕДСТВ ОБЕСПЕЧЕНИЯ ПОЖАРНОЙ

БЕЗОПАСНОСТИ ЗДАНИЙ И СООРУЖЕНИЙ

1. Настоящее Положение определяет порядок лицензирования деятельности по монтажу, техническому обслуживанию и ремонту средств обеспечения пожарной безопасности зданий и сооружений, осуществляемой юридическими лицами и индивидуальными предпринимателями.

2. Лицензирование деятельности по монтажу, техническому обслуживанию и ремонту средств обеспечения пожарной безопасности зданий и сооружений (далее - лицензируемая деятельность) осуществляется Министерством Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий (далее - лицензирующий орган).

3. Лицензируемая деятельность включает в себя выполнение работ и оказание услуг согласно приложению (далее соответственно - работы, услуги).

4. Лицензионными требованиями при осуществлении лицензируемой деятельности являются:

а) наличие у соискателя лицензии (лицензиата) оборудования, инструмента, технической документации, технических средств, в том числе средств измерения, принадлежащих ему на праве собственности или ином законном основании, соответствующих установленным требованиям и необходимых для выполнения работ и оказания услуг;

б) наличие в штате у соискателя лицензии (лицензиата) работников, заключивших с ним трудовые договоры, имеющих профессиональное образование (профессиональную подготовку), соответствующее выполнению работ и оказанию услуг, а также минимальный стаж работы (не менее чем у 50 процентов работников) в области лицензируемой деятельности, составляющий 3 года, - для юридического лица;

в) наличие у соискателя лицензии (лицензиата) профессионального образования (профессиональной подготовки), соответствующего выполнению работ и оказанию услуг, а также минимального стажа работы в области лицензируемой деятельности, составляющего 3 года, - для индивидуального предпринимателя;

г) повышение квалификации лиц, указанных в подпунктах "б" и "в" настоящего пункта, в области лицензируемой деятельности не реже 1 раза в 5 лет;

д) выполнение лицензиатом требований, предъявляемых к проектированию, монтажу, техническому обслуживанию и ремонту средств обеспечения пожарной безопасности зданий и сооружений, установленных нормативными правовыми актами и нормативно-техническими документами в соответствии со статьей 20 Федерального закона "О пожарной безопасности";

е) применение лицензиатом при осуществлении лицензируемой деятельности продукции, имеющей декларацию о соответствии или сертификат соответствия, которые предусмотрены частью 4 статьи 145 Федерального закона "Технический регламент о требованиях пожарной безопасности".

5. Для получения лицензии соискатель лицензии направляет или представляет в лицензирующий орган заявление и документы, указанные в части 1 и пунктах 1, 3 и 4 части 3 статьи 13 Федерального закона "О лицензировании отдельных видов деятельности", а также:

а) копии документов, подтверждающих квалификацию работников, осуществляющих лицензируемую деятельность, - для юридического лица;

б) копии документов, подтверждающих квалификацию соискателя лицензии, осуществляющего лицензируемую деятельность, - для индивидуального предпринимателя;

в) копии документов или заверенные в установленном порядке выписки из документов, подтверждающих стаж работы работников, осуществляющих лицензируемую деятельность, - для юридического лица;

г) копии документов, подтверждающих наличие у соискателя лицензии оборудования, инструмента, технической документации, технических средств, в том числе средств измерения, принадлежащих ему на праве собственности или ином законном основании, соответствующих установленным требованиям и необходимых для выполнения работ и оказания услуг.

6. Представление соискателем лицензии заявления и документов, необходимых для получения лицензии, их приема лицензирующим органом, принятие лицензирующим органом решения о предоставлении лицензии (об отказе в предоставлении лицензии), переоформлении, приостановлении, возобновлении ее действия, выдаче дубликата, копий лицензий, а также ведение информационного ресурса и реестра лицензий, предоставление сведений, содержащихся в информационном ресурсе и реестре лицензий, осуществляются в порядке, установленном Федеральным законом "О лицензировании отдельных видов деятельности".

7. К грубым нарушениям лицензионных требований относятся нарушения требований, предусмотренных подпунктами "а" и "д" пункта 4 настоящего Положения, повлекшие за собой последствия, установленные частью 11 статьи 19 Федерального закона "О лицензировании отдельных видов деятельности".

8. При проведении проверки сведений, содержащихся в представленных соискателем лицензии (лицензиатом) документах, лицензирующий орган запрашивает необходимые для предоставления государственных услуг в области лицензирования сведения, находящиеся в распоряжении органов, предоставляющих государственные и муниципальные услуги, иных государственных органов, органов местного самоуправления либо подведомственных им организаций, в порядке, установленном Федеральным законом "Об организации предоставления государственных и муниципальных услуг".

9. Информация, содержащая сведения, предусмотренные частями 1 и 2 статьи 21 Федерального закона "О лицензировании отдельных видов деятельности", размещается лицензирующим органом в официальных электронных или печатных средствах массовой информации лицензирующего органа, а также на информационных стендах в помещениях лицензирующего органа в течение 10 дней со дня:

а) официального опубликования нормативных правовых актов, устанавливающих обязательные требования к лицензируемой деятельности;

б) принятия лицензирующим органом решения о предоставлении и переоформлении лицензии, приостановлении и возобновлении действия лицензии;

в) получения от Федеральной налоговой службы сведений о ликвидации юридического лица или прекращении его деятельности в результате реорганизации, о прекращении физическим лицом деятельности в качестве индивидуального предпринимателя;

г) вступления в законную силу решения суда об аннулировании лицензии.

10. При намерении лицензиата осуществлять лицензируемую деятельность по адресу места выполнения работ и оказания услуг и (или) выполнять новые работы и оказывать новые услуги, составляющие лицензируемую деятельность, не указанные в лицензии, в заявлении о переоформлении лицензии указываются этот адрес и (или) работы и услуги, которые лицензиат намерен выполнять и оказывать, а также:

а) сведения о наличии у лицензиата оборудования, инструмента, технической документации, технических средств, в том числе средств измерения, принадлежащих ему на праве собственности или ином законном основании, соответствующих установленным требованиям и необходимых для выполнения работ и оказания услуг;

б) сведения о наличии у лицензиата работников, имеющих профессиональное образование (профессиональную подготовку), соответствующее выполнению работ и оказанию услуг, - для юридического лица;

в) сведения о наличии у лицензиата профессионального образования (профессиональной подготовки), соответствующего выполнению работ и оказанию услуг, - для индивидуального предпринимателя;

г) сведения о повышении квалификации работников лицензиата в области лицензируемой деятельности - для юридического лица.

11. Лицензионный контроль осуществляется в порядке, предусмотренном Федеральным законом "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля" с учетом особенностей организации и проведения проверок, установленных Федеральным законом "О лицензировании отдельных видов деятельности".

12. За предоставление лицензирующим органом лицензии, переоформление лицензии и выдачу дубликата лицензии на бумажном носителе уплачивается государственная пошлина в размерах и порядке, которые установлены законодательством Российской Федерации о налогах и сборах.

Приложение

к Положению о лицензировании

деятельности по монтажу,

техническому обслуживанию и ремонту

средств обеспечения пожарной

безопасности зданий и сооружений

ПЕРЕЧЕНЬ

РАБОТ И УСЛУГ, СОСТАВЛЯЮЩИХ ДЕЯТЕЛЬНОСТЬ ПО МОНТАЖУ,

ТЕХНИЧЕСКОМУ ОБСЛУЖИВАНИЮ И РЕМОНТУ СРЕДСТВ ОБЕСПЕЧЕНИЯ

ПОЖАРНОЙ БЕЗОПАСНОСТИ ЗДАНИЙ И СООРУЖЕНИЙ

1. Монтаж, техническое обслуживание и ремонт систем пожаротушения и их элементов, включая диспетчеризацию и проведение пусконаладочных работ

2. Монтаж, техническое обслуживание и ремонт систем пожарной и охранно-пожарной сигнализации и их элементов, включая диспетчеризацию и проведение пусконаладочных работ

3. Монтаж, техническое обслуживание и ремонт систем противопожарного водоснабжения и их элементов, включая диспетчеризацию и проведение пусконаладочных работ

4. Монтаж, техническое обслуживание и ремонт систем (элементов систем) дымоудаления и противодымной вентиляции, включая диспетчеризацию и проведение пусконаладочных работ

5. Монтаж, техническое обслуживание и ремонт систем оповещения и эвакуации при пожаре и их элементов, включая диспетчеризацию и проведение пусконаладочных работ

6. Монтаж, техническое обслуживание и ремонт фотолюминесцентных эвакуационных систем и их элементов

7. Монтаж, техническое обслуживание и ремонт противопожарных занавесов и завес, включая диспетчеризацию и проведение пусконаладочных работ

8. Монтаж, техническое обслуживание и ремонт заполнений проемов в противопожарных преградах

9. Устройство (кладка, монтаж), ремонт, облицовка, теплоизоляция и очистка печей, каминов, других теплогенерирующих установок и дымоходов

10. Выполнение работ по огнезащите материалов, изделий и конструкций

11. Монтаж, техническое обслуживание и ремонт первичных средств пожаротушения

Документ из системы КонсультантПлюс