29 декабря 2004 года N 190-ФЗ

ГРАДОСТРОИТЕЛЬНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

22 декабря 2004 года

Одобрен

Советом Федерации

24 декабря 2004 года

(в ред. Федеральных законов от 22.07.2005 N 117-ФЗ, от 31.12.2005 N 199-ФЗ,

от 31.12.2005 N 210-ФЗ, от 03.06.2006 N 73-ФЗ, от 27.07.2006 N 143-ФЗ,

от 04.12.2006 N 201-ФЗ, от 18.12.2006 N 232-ФЗ, от 29.12.2006 N 258-ФЗ,

от 10.05.2007 N 69-ФЗ, от 24.07.2007 N 215-ФЗ, от 30.10.2007 N 240-ФЗ,

от 08.11.2007 N 257-ФЗ, от 04.12.2007 N 324-ФЗ, от 13.05.2008 N 66-ФЗ,

от 16.05.2008 N 75-ФЗ, от 14.07.2008 N 118-ФЗ, от 22.07.2008 N 148-ФЗ,

от 23.07.2008 N 160-ФЗ, от 25.12.2008 N 281-ФЗ, от 30.12.2008 N 309-ФЗ,

от 17.07.2009 N 164-ФЗ, от 23.11.2009 N 261-ФЗ, от 27.12.2009 N 343-ФЗ,

от 27.07.2010 N 240-ФЗ, от 22.11.2010 N 305-ФЗ, от 29.11.2010 N 314-ФЗ,

от 20.03.2011 N 41-ФЗ, от 21.04.2011 N 69-ФЗ, от 01.07.2011 N 169-ФЗ,

от 11.07.2011 N 190-ФЗ, от 11.07.2011 N 200-ФЗ, от 18.07.2011 N 215-ФЗ,

от 18.07.2011 N 224-ФЗ, от 18.07.2011 N 242-ФЗ, от 18.07.2011 N 243-ФЗ,

от 19.07.2011 N 246-ФЗ,

с изм., внесенными Федеральным законом от 27.07.2010 N 226-ФЗ)

Глава 1. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Основные понятия, используемые в настоящем Кодексе

В целях настоящего Кодекса используются следующие основные понятия:

1) градостроительная деятельность - деятельность по развитию территорий, в том числе городов и иных поселений, осуществляемая в виде территориального планирования, градостроительного зонирования, планировки территории, архитектурно-строительного проектирования, строительства, капитального ремонта, реконструкции объектов капитального строительства;

2) территориальное планирование - планирование развития территорий, в том числе для установления функциональных зон, определения планируемого размещения объектов федерального значения, объектов регионального значения, объектов местного значения;

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

3) устойчивое развитие территорий - обеспечение при осуществлении градостроительной деятельности безопасности и благоприятных условий жизнедеятельности человека, ограничение негативного воздействия хозяйственной и иной деятельности на окружающую среду и обеспечение охраны и рационального использования природных ресурсов в интересах настоящего и будущего поколений;

4) зоны с особыми условиями использования территорий - охранные, санитарно-защитные зоны, зоны охраны объектов культурного наследия (памятников истории и культуры) народов Российской Федерации (далее - объекты культурного наследия), водоохранные зоны, зоны санитарной охраны источников питьевого и хозяйственно-бытового водоснабжения, зоны охраняемых объектов, иные зоны, устанавливаемые в соответствии с законодательством Российской Федерации;

(в ред. Федерального закона от 14.07.2008 N 118-ФЗ)

5) функциональные зоны - зоны, для которых документами территориального планирования определены границы и функциональное назначение;

6) градостроительное зонирование - зонирование территорий муниципальных образований в целях определения территориальных зон и установления градостроительных регламентов;

7) территориальные зоны - зоны, для которых в правилах землепользования и застройки определены границы и установлены градостроительные регламенты;

8) правила землепользования и застройки - документ градостроительного зонирования, который утверждается нормативными правовыми актами органов местного самоуправления, нормативными правовыми актами органов государственной власти субъектов Российской Федерации - городов федерального значения Москвы и Санкт-Петербурга и в котором устанавливаются территориальные зоны, градостроительные регламенты, порядок применения такого документа и порядок внесения в него изменений;

9) градостроительный регламент - устанавливаемые в пределах границ соответствующей территориальной зоны виды разрешенного использования земельных участков, равно как всего, что находится над и под поверхностью земельных участков и используется в процессе их застройки и последующей эксплуатации объектов капитального строительства, предельные (минимальные и (или) максимальные) размеры земельных участков и предельные параметры разрешенного строительства, реконструкции объектов капитального строительства, а также ограничения использования земельных участков и объектов капитального строительства;

10) объект капитального строительства - здание, строение, сооружение, объекты, строительство которых не завершено (далее - объекты незавершенного строительства), за исключением временных построек, киосков, навесов и других подобных построек;

11) красные линии - линии, которые обозначают существующие, планируемые (изменяемые, вновь образуемые) границы территорий общего пользования, границы земельных участков, на которых расположены линии электропередачи, линии связи (в том числе линейно-кабельные сооружения), трубопроводы, автомобильные дороги, железнодорожные линии и другие подобные сооружения (далее - линейные объекты);

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

12) территории общего пользования - территории, которыми беспрепятственно пользуется неограниченный круг лиц (в том числе площади, улицы, проезды, набережные, береговые полосы водных объектов общего пользования, скверы, бульвары);

(в ред. Федерального закона от 19.07.2011 N 246-ФЗ)

13) строительство - создание зданий, строений, сооружений (в том числе на месте сносимых объектов капитального строительства);

14) реконструкция объектов капительного строительства (за исключением линейных объектов) - изменение параметров объекта капитального строительства, его частей (высоты, количества этажей, площади, объема), в том числе надстройка, перестройка, расширение объекта капитального строительства, а также замена и (или) восстановление несущих строительных конструкций объекта капитального строительства, за исключением замены отдельных элементов таких конструкций на аналогичные или иные улучшающие показатели таких конструкций элементы и (или) восстановления указанных элементов;

(п. 14 в ред. Федерального закона от 18.07.2011 N 215-ФЗ)

14.1) реконструкция линейных объектов - изменение параметров линейных объектов или их участков (частей), которое влечет за собой изменение класса, категории и (или) первоначально установленных показателей функционирования таких объектов (мощности, грузоподъемности и других) или при котором требуется изменение границ полос отвода и (или) охранных зон таких объектов;

(п. 14.1 введен Федеральным законом от 18.07.2011 N 215-ФЗ)

14.2) капитальный ремонт объектов капитального строительства (за исключением линейных объектов) - замена и (или) восстановление строительных конструкций объектов капитального строительства или элементов таких конструкций, за исключением несущих строительных конструкций, замена и (или) восстановление систем инженерно-технического обеспечения и сетей инженерно-технического обеспечения объектов капитального строительства или их элементов, а также замена отдельных элементов несущих строительных конструкций на аналогичные или иные улучшающие показатели таких конструкций элементы и (или) восстановление указанных элементов;

(п. 14.2 введен Федеральным законом от 18.07.2011 N 215-ФЗ)

14.3) капитальный ремонт линейных объектов - изменение параметров линейных объектов или их участков (частей), которое не влечет за собой изменение класса, категории и (или) первоначально установленных показателей функционирования таких объектов и при котором не требуется изменение границ полос отвода и (или) охранных зон таких объектов;

(п. 14.3 введен Федеральным законом от 18.07.2011 N 215-ФЗ)

15) инженерные изыскания - изучение природных условий и факторов техногенного воздействия в целях рационального и безопасного использования территорий и земельных участков в их пределах, подготовки данных по обоснованию материалов, необходимых для территориального планирования, планировки территории и архитектурно-строительного проектирования;

16) застройщик - физическое или юридическое лицо, обеспечивающее на принадлежащем ему земельном участке строительство, реконструкцию, капитальный ремонт объектов капитального строительства, а также выполнение инженерных изысканий, подготовку проектной документации для их строительства, реконструкции, капитального ремонта;

17) саморегулируемые организации в области инженерных изысканий, архитектурно-строительного проектирования, строительства, реконструкции, капитального ремонта объектов капитального строительства (далее - саморегулируемые организации) - некоммерческие организации, сведения о которых внесены в государственный реестр саморегулируемых организаций и которые основаны на членстве индивидуальных предпринимателей и (или) юридических лиц, выполняющих инженерные изыскания или осуществляющих архитектурно-строительное проектирование, строительство, реконструкцию, капитальный ремонт объектов капитального строительства;

(п. 17 введен Федеральным законом от 22.07.2008 N 148-ФЗ)

18) объекты федерального значения - объекты капитального строительства, иные объекты, территории, которые необходимы для осуществления полномочий по вопросам, отнесенным к ведению Российской Федерации, органов государственной власти Российской Федерации Конституцией Российской Федерации, федеральными конституционными законами, федеральными законами, решениями Президента Российской Федерации, решениями Правительства Российской Федерации, и оказывают существенное влияние на социально-экономическое развитие Российской Федерации. Виды объектов федерального значения, подлежащих отображению на схемах территориального планирования Российской Федерации в указанных в части 1 статьи 10 настоящего Кодекса областях, определяются Правительством Российской Федерации, за исключением объектов федерального значения в области обороны страны и безопасности государства. Виды объектов федерального значения в области обороны страны и безопасности государства, подлежащих отображению на схемах территориального планирования Российской Федерации, определяются Президентом Российской Федерации;

(п. 18 введен Федеральным законом от 20.03.2011 N 41-ФЗ)

19) объекты регионального значения - объекты капитального строительства, иные объекты, территории, которые необходимы для осуществления полномочий по вопросам, отнесенным к ведению субъекта Российской Федерации, органов государственной власти субъекта Российской Федерации Конституцией Российской Федерации, федеральными конституционными законами, федеральными законами, конституцией (уставом) субъекта Российской Федерации, законами субъекта Российской Федерации, решениями высшего исполнительного органа государственной власти субъекта Российской Федерации, и оказывают существенное влияние на социально-экономическое развитие субъекта Российской Федерации. Виды объектов регионального значения в указанных в части 3 статьи 14 настоящего Кодекса областях, подлежащих отображению на схеме территориального планирования субъекта Российской Федерации, определяются законом субъекта Российской Федерации;

(п. 19 введен Федеральным законом от 20.03.2011 N 41-ФЗ)

20) объекты местного значения - объекты капитального строительства, иные объекты, территории, которые необходимы для осуществления органами местного самоуправления полномочий по вопросам местного значения и в пределах переданных государственных полномочий в соответствии с федеральными законами, законом субъекта Российской Федерации, уставами муниципальных образований и оказывают существенное влияние на социально-экономическое развитие муниципальных районов, поселений, городских округов. Виды объектов местного значения муниципального района, поселения, городского округа в указанных в пункте 1 части 3 статьи 19 и пункте 1 части 5 статьи 23 настоящего Кодекса областях, подлежащих отображению на схеме территориального планирования муниципального района, генеральном плане поселения, генеральном плане городского округа, определяются законом субъекта Российской Федерации;

(п. 20 введен Федеральным законом от 20.03.2011 N 41-ФЗ)

21) парковка (парковочное место) - специально обозначенное и при необходимости обустроенное и оборудованное место, являющееся в том числе частью автомобильной дороги и (или) примыкающее к проезжей части и (или) тротуару, обочине, эстакаде или мосту либо являющееся частью подэстакадных или подмостовых пространств, площадей и иных объектов улично-дорожной сети, зданий, строений или сооружений и предназначенное для организованной стоянки транспортных средств на платной основе или без взимания платы по решению собственника или иного владельца автомобильной дороги, собственника земельного участка либо собственника соответствующей части здания, строения или сооружения.

(п. 21 введен Федеральным законом от 21.04.2011 N 69-ФЗ)

Статья 2. Основные принципы законодательства о градостроительной деятельности

Законодательство о градостроительной деятельности и изданные в соответствии с ним нормативные правовые акты основываются на следующих принципах:

1) обеспечение устойчивого развития территорий на основе территориального планирования и градостроительного зонирования;

2) обеспечение сбалансированного учета экологических, экономических, социальных и иных факторов при осуществлении градостроительной деятельности;

3) обеспечение инвалидам условий для беспрепятственного доступа к объектам социального и иного назначения;

4) осуществление строительства на основе документов территориального планирования, правил землепользования и застройки и документации по планировке территории;

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

5) участие граждан и их объединений в осуществлении градостроительной деятельности, обеспечение свободы такого участия;

6) ответственность органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления за обеспечение благоприятных условий жизнедеятельности человека;

7) осуществление градостроительной деятельности с соблюдением требований технических регламентов;

8) осуществление градостроительной деятельности с соблюдением требований безопасности территорий, инженерно-технических требований, требований гражданской обороны, обеспечением предупреждения чрезвычайных ситуаций природного и техногенного характера, принятием мер по противодействию террористическим актам;

9) осуществление градостроительной деятельности с соблюдением требований охраны окружающей среды и экологической безопасности;

10) осуществление градостроительной деятельности с соблюдением требований сохранения объектов культурного наследия и особо охраняемых природных территорий;

11) ответственность за нарушение законодательства о градостроительной деятельности;

12) возмещение вреда, причиненного физическим, юридическим лицам в результате нарушений требований законодательства о градостроительной деятельности, в полном объеме.

Статья 3. Законодательство о градостроительной деятельности

1. Законодательство о градостроительной деятельности состоит из настоящего Кодекса, других федеральных законов и иных нормативных правовых актов Российской Федерации, а также законов и иных нормативных правовых актов субъектов Российской Федерации.

2. Федеральные законы и принимаемые в соответствии с ними иные нормативные правовые акты Российской Федерации, содержащие нормы, регулирующие отношения в области градостроительной деятельности, не могут противоречить настоящему Кодексу.

3. Законы и иные нормативные правовые акты субъектов Российской Федерации, содержащие нормы, регулирующие отношения в области градостроительной деятельности, не могут противоречить настоящему Кодексу.

4. По вопросам градостроительной деятельности принимаются муниципальные правовые акты, которые не должны противоречить настоящему Кодексу.

Статья 4. Отношения, регулируемые законодательством о градостроительной деятельности

1. Законодательство о градостроительной деятельности регулирует отношения по территориальному планированию, градостроительному зонированию, планировке территории, архитектурно-строительному проектированию, отношения по строительству объектов капитального строительства, их реконструкции, а также по капитальному ремонту (далее - градостроительные отношения).

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 18.07.2011 N 243-ФЗ)

2. К отношениям, связанным с принятием мер по обеспечению безопасности строительства, предупреждению чрезвычайных ситуаций природного и техногенного характера и ликвидации их последствий при осуществлении градостроительной деятельности, нормы законодательства о градостроительной деятельности применяются, если данные отношения не урегулированы законодательством Российской Федерации в области защиты населения и территорий от чрезвычайных ситуаций природного и техногенного характера, законодательством Российской Федерации о безопасности гидротехнических сооружений, законодательством Российской Федерации о промышленной безопасности опасных производственных объектов, законодательством Российской Федерации об использовании атомной энергии, техническими регламентами.

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

3. К градостроительным отношениям применяется земельное, лесное, водное законодательство, законодательство об особо охраняемых природных территориях, об охране окружающей среды, об охране объектов культурного наследия (памятников истории и культуры) народов Российской Федерации, иное законодательство Российской Федерации, если данные отношения не урегулированы законодательством о градостроительной деятельности.

4. К отношениям, связанным с приобретением, прекращением статуса саморегулируемых организаций, определением их правового положения, осуществлением ими деятельности, установлением порядка осуществления саморегулируемой организацией контроля за деятельностью своих членов и применением саморегулируемой организацией мер дисциплинарного воздействия к своим членам, порядка осуществления государственного надзора за деятельностью саморегулируемых организаций, применяется гражданское законодательство, в том числе Федеральный закон от 1 декабря 2007 года N 315-ФЗ "О саморегулируемых организациях" (далее - Федеральный закон "О саморегулируемых организациях"), если данные отношения не урегулированы настоящим Кодексом.

(часть четвертая введена Федеральным законом от 22.07.2008 N 148-ФЗ, в ред. Федерального закона от 18.07.2011 N 242-ФЗ)

5. К отношениям, связанным с созданием искусственных земельных участков, применяется законодательство о градостроительной деятельности с учетом особенностей, установленных Федеральным законом "Об искусственных земельных участках, созданных на водных объектах, находящихся в федеральной собственности, и о внесении изменений в отдельные законодательные акты Российской Федерации".

(часть 5 введена Федеральным законом от 19.07.2011 N 246-ФЗ)

Статья 5. Субъекты градостроительных отношений

1. Субъектами градостроительных отношений являются Российская Федерация, субъекты Российской Федерации, муниципальные образования, физические и юридические лица.

2. От имени Российской Федерации, субъектов Российской Федерации, муниципальных образований в градостроительных отношениях выступают соответственно органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления в пределах своей компетенции.

Глава 2. ПОЛНОМОЧИЯ ОРГАНОВ ГОСУДАРСТВЕННОЙ

ВЛАСТИ РОССИЙСКОЙ ФЕДЕРАЦИИ, ОРГАНОВ ГОСУДАРСТВЕННОЙ

ВЛАСТИ СУБЪЕКТОВ РОССИЙСКОЙ ФЕДЕРАЦИИ, ОРГАНОВ МЕСТНОГО

САМОУПРАВЛЕНИЯ В ОБЛАСТИ ГРАДОСТРОИТЕЛЬНОЙ ДЕЯТЕЛЬНОСТИ

Статья 6. Полномочия органов государственной власти Российской Федерации в области градостроительной деятельности

К полномочиям органов государственной власти Российской Федерации в области градостроительной деятельности относятся:

1) подготовка и утверждение документов территориального планирования Российской Федерации;

2) утверждение документации по планировке территории для размещения объектов федерального значения в случаях, предусмотренных настоящим Кодексом;

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

3) техническое регулирование в области градостроительной деятельности;

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 19.11.2008 N 864 ведение реестра саморегулируемых организаций в области инженерных изысканий, архитектурно-строительного проектирования, строительства, реконструкции, капитального ремонта объектов капитального строительства осуществляется Федеральной службой по экологическому, технологическому и атомному надзору.

3.1) ведение государственного реестра саморегулируемых организаций;

(п. 3.1 введен Федеральным законом от 22.07.2008 N 148-ФЗ)

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 19.11.2008 N 864 государственный контроль (надзор) за деятельностью саморегулируемых организаций в области инженерных изысканий, архитектурно-строительного проектирования, строительства, реконструкции, капитального ремонта объектов капитального строительства осуществляется Федеральной службой по экологическому, технологическому и атомному надзору.

3.2) осуществление государственного надзора за деятельностью саморегулируемых организаций;

(п. 3.2 введен Федеральным законом от 22.07.2008 N 148-ФЗ, в ред. Федерального закона от 18.07.2011 N 242-ФЗ)

3.3) обращение в арбитражный суд с требованием об исключении сведений о некоммерческой организации из государственного реестра саморегулируемых организаций в случаях, предусмотренных настоящим Кодексом и другими федеральными законами;

(п. 3.3 введен Федеральным законом от 22.07.2008 N 148-ФЗ)

3.4) установление перечня видов работ по инженерным изысканиям, по подготовке проектной документации, по строительству, реконструкции, капитальному ремонту объектов капитального строительства, которые оказывают влияние на безопасность объектов капитального строительства (далее также - работы, которые оказывают влияние на безопасность объектов капитального строительства);

(п. 3.4 введен Федеральным законом от 22.07.2008 N 148-ФЗ)

3.5) ведение федеральной государственной информационной системы территориального планирования;

(п. 3.5 введен Федеральным законом от 20.03.2011 N 41-ФЗ)

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 26.01.2005 N 40 порядок ведения информационных систем обеспечения градостроительной деятельности устанавливает Министерство регионального развития Российской Федерации.

Постановлением Правительства РФ от 09.06.2006 N 363 утверждено Положение об информационном обеспечении градостроительной деятельности.

4) установление порядка ведения информационных систем обеспечения градостроительной деятельности;

5) утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ;

5.1) организация и проведение государственной экспертизы проектной документации объектов, строительство, реконструкцию, капитальный ремонт которых предполагается осуществлять на территориях двух и более субъектов Российской Федерации, посольств, консульств и представительств Российской Федерации за рубежом, в исключительной экономической зоне Российской Федерации, на континентальном шельфе Российской Федерации, во внутренних морских водах, в территориальном море Российской Федерации, объектов обороны и безопасности, иных объектов, сведения о которых составляют государственную тайну, автомобильных дорог федерального значения, объектов культурного наследия (памятников истории и культуры) федерального значения (в случае, если при проведении работ по сохранению объекта культурного наследия федерального значения затрагиваются конструктивные и другие характеристики надежности и безопасности такого объекта), указанных в статье 48.1 настоящего Кодекса особо опасных, технически сложных и уникальных объектов, а также результатов инженерных изысканий, выполняемых для подготовки проектной документации указанных в настоящем пункте объектов;

(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 24.07.2007 N 215-ФЗ, от 08.11.2007 N 257-ФЗ, от 18.07.2011 N 215-ФЗ)

6) установление порядка осуществления государственного строительного надзора и организация научно-методического обеспечения такого надзора;

7) осуществление федерального государственного строительного надзора в случаях, предусмотренных настоящим Кодексом;

(в ред. Федерального закона от 18.07.2011 N 242-ФЗ)

7.1) осуществление контроля за соблюдением органами государственной власти субъектов Российской Федерации, органами местного самоуправления законодательства о градостроительной деятельности;

(п. 7.1 введен Федеральным законом от 18.12.2006 N 232-ФЗ)

8) осуществление иных полномочий, отнесенных настоящим Кодексом, другими федеральными законами к полномочиям органов государственной власти Российской Федерации.

Статья 6.1. Передача осуществления полномочий Российской Федерации в области градостроительной деятельности

(в ред. Федерального закона от 18.12.2006 N 232-ФЗ)

(введена Федеральным законом от 31.12.2005 N 199-ФЗ)

1. Российская Федерация передает органам государственной власти субъектов Российской Федерации осуществление полномочий в области организации и проведения государственной экспертизы проектной документации, государственной экспертизы результатов инженерных изысканий, за исключением указанной в пункте 5.1 статьи 6 настоящего Кодекса государственной экспертизы проектной документации, государственной экспертизы результатов инженерных изысканий, если иное не предусмотрено Федеральным законом от 29 декабря 2004 года N 191-ФЗ "О введении в действие Градостроительного кодекса Российской Федерации" (далее - Федеральный закон о введении в действие настоящего Кодекса).

(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 20.03.2011 N 41-ФЗ)

1.1. Российская Федерация передает органам государственной власти субъектов Российской Федерации осуществление полномочий в области контроля за соблюдением органами местного самоуправления законодательства о градостроительной деятельности.

(часть первая.1 введена Федеральным законом от 18.12.2006 N 232-ФЗ)

2. Федеральный орган исполнительной власти, осуществляющий функции по выработке государственной политики и нормативно-правовому регулированию в сфере строительства, архитектуры, градостроительства, вправе принимать нормативные правовые акты по вопросам, относящимся к сфере переданных полномочий, а также издавать методические указания и инструктивные материалы по их осуществлению органами исполнительной власти субъектов Российской Федерации, обязательные для исполнения.

3. Федеральный орган исполнительной власти, осуществляющий функции по реализации государственной политики, по оказанию государственных услуг, управлению государственным имуществом в сфере строительства, градостроительства, промышленности строительных материалов и жилищно-коммунального хозяйства:

1) согласовывает структуру органов исполнительной власти субъектов Российской Федерации в области государственной экспертизы проектной документации, государственной экспертизы результатов инженерных изысканий и в области контроля за соблюдением органами местного самоуправления законодательства о градостроительной деятельности;

(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 20.03.2011 N 41-ФЗ)

2) осуществляет контроль за исполнением нормативных правовых актов, принимаемых органами государственной власти субъектов Российской Федерации по вопросам переданных полномочий, с правом направления обязательных для исполнения предписаний об отмене указанных нормативных правовых актов или о внесении в них изменений;

(в ред. Федерального закона от 18.07.2011 N 242-ФЗ)

3) осуществляет контроль за полнотой и качеством осуществления органами государственной власти субъектов Российской Федерации переданных полномочий с правом направления предписаний об устранении выявленных нарушений, а также о привлечении к ответственности должностных лиц, исполняющих обязанности по осуществлению переданных полномочий;

(в ред. Федерального закона от 18.07.2011 N 242-ФЗ)

4) в случае неисполнения или ненадлежащего исполнения органами государственной власти субъектов Российской Федерации переданных в соответствии с настоящей статьей полномочий готовит и вносит в Правительство Российской Федерации для принятия решения предложения о временном изъятии соответствующих полномочий у органов государственной власти субъектов Российской Федерации;

(п. 4 в ред. Федерального закона от 18.12.2006 N 232-ФЗ)

5) устанавливает содержание и формы представления отчетности об осуществлении переданных полномочий, в случае необходимости устанавливает целевые прогнозные показатели.

4. Высшее должностное лицо субъекта Российской Федерации (руководитель высшего исполнительного органа государственной власти субъекта Российской Федерации):

1) самостоятельно назначает на должность и освобождает от должности руководителей органов исполнительной власти субъекта Российской Федерации, осуществляющих переданные полномочия;

2) утверждает по согласованию с федеральным органом исполнительной власти, осуществляющим функции по реализации государственной политики, оказанию государственных услуг, управлению государственным имуществом в сфере строительства, градостроительства, промышленности строительных материалов и жилищно-коммунального хозяйства, структуру органов исполнительной власти субъекта Российской Федерации в области государственной экспертизы проектной документации, государственной экспертизы результатов инженерных изысканий и в области контроля за соблюдением органами местного самоуправления законодательства о градостроительной деятельности;

(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 20.03.2011 N 41-ФЗ)

3) самостоятельно организует деятельность по осуществлению переданных полномочий в соответствии с федеральным законодательством и нормативными правовыми актами, предусмотренными частью 2 настоящей статьи;

4) обеспечивает своевременное представление в федеральный орган исполнительной власти, осуществляющий функции по реализации государственной политики, по оказанию государственных услуг, управлению государственным имуществом в сфере строительства, градостроительства, промышленности строительных материалов и жилищно-коммунального хозяйства, отчетности по установленной форме об осуществлении переданных полномочий, о достижении целевых прогнозных показателей в случае их установления, экземпляров нормативных правовых актов, принимаемых органами государственной власти субъектов Российской Федерации по вопросам переданных полномочий.

5. Осуществление указанных в части 1 настоящей статьи полномочий Российской Федерации передается органам государственной власти субъектов Российской Федерации без предоставления субвенций из федерального бюджета. Финансирование полномочия по осуществлению организации и проведения государственной экспертизы проектной документации и (или) государственной экспертизы результатов инженерных изысканий осуществляется за счет средств застройщика (заказчика), направившего проектную документацию и (или) результаты инженерных изысканий на государственную экспертизу.

(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 20.03.2011 N 41-ФЗ)

6. Полномочия, переданные в соответствии с настоящей статьей органам государственной власти субъектов Российской Федерации, могут быть временно изъяты Правительством Российской Федерации по представлению федерального органа исполнительной власти, осуществляющего функции по реализации государственной политики, оказанию государственных услуг, управлению государственным имуществом в сфере строительства, градостроительства, промышленности строительных материалов и жилищно-коммунального хозяйства, в случае неисполнения или ненадлежащего исполнения органами государственной власти субъектов Российской Федерации соответствующих полномочий.

(часть шестая введена Федеральным законом от 18.12.2006 N 232-ФЗ)

7. В течение месяца со дня поступления сведений о неисполнении или ненадлежащем исполнении органами государственной власти субъекта Российской Федерации полномочий, переданных в соответствии с настоящей статьей, федеральный орган исполнительной власти, осуществляющий функции по реализации государственной политики, оказанию государственных услуг, управлению государственным имуществом в сфере строительства, градостроительства, промышленности строительных материалов и жилищно-коммунального хозяйства, проводит проверку достоверности указанных сведений и по результатам проверки выдает заключение о надлежащем исполнении органами государственной власти субъекта Российской Федерации переданных полномочий либо готовит и вносит в Правительство Российской Федерации предложения для принятия решения о временном изъятии соответствующих полномочий у органов государственной власти субъектов Российской Федерации.

(часть седьмая введена Федеральным законом от 18.12.2006 N 232-ФЗ)

8. Полномочия, указанные в части 6 настоящей статьи и временно изъятые, осуществляются федеральным органом исполнительной власти, осуществляющим функции по реализации государственной политики, оказанию государственных услуг, управлению государственным имуществом в сфере строительства, градостроительства, промышленности строительных материалов и жилищно-коммунального хозяйства, или подведомственным ему государственным (бюджетным или автономным) учреждением.

(часть восьмая введена Федеральным законом от 18.12.2006 N 232-ФЗ, в ред. Федерального закона от 24.07.2007 N 215-ФЗ)

Статья 7. Полномочия органов государственной власти субъектов Российской Федерации в области градостроительной деятельности

К полномочиям органов государственной власти субъектов Российской Федерации в области градостроительной деятельности относятся:

1) подготовка и утверждение документов территориального планирования субъектов Российской Федерации;

2) утверждение документации по планировке территории для размещения объектов регионального значения в случаях, предусмотренных настоящим Кодексом;

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

3) утверждение региональных нормативов градостроительного проектирования;

4) осуществление регионального государственного строительного надзора в случаях, предусмотренных настоящим Кодексом.

(в ред. Федерального закона от 18.07.2011 N 242-ФЗ)

Полномочия органов местного самоуправления в области градостроительной деятельности осуществлялись до 1 января 2006 года в соответствии с положениями главы 12 Федерального закона от 6 октября 2003 года N 131-ФЗ "Об общих принципах организации местного самоуправления в Российской Федерации" (Федеральный закон от 29.12.2004 N 191-ФЗ).

Статья 8. Полномочия органов местного самоуправления в области градостроительной деятельности

1. К полномочиям органов местного самоуправления поселений в области градостроительной деятельности относятся:

1) подготовка и утверждение документов территориального планирования поселений;

2) утверждение местных нормативов градостроительного проектирования поселений;

3) утверждение правил землепользования и застройки поселений;

4) утверждение подготовленной на основании документов территориального планирования поселений документации по планировке территории, за исключением случаев, предусмотренных настоящим Кодексом;

5) выдача разрешений на строительство, разрешений на ввод объектов в эксплуатацию при осуществлении строительства, реконструкции, капитального ремонта объектов капитального строительства, расположенных на территориях поселений;

6) принятие решений о развитии застроенных территорий.

(п. 6 введен Федеральным законом от 18.12.2006 N 232-ФЗ)

2. К полномочиям органов местного самоуправления муниципальных районов в области градостроительной деятельности относятся:

1) подготовка и утверждение документов территориального планирования муниципальных районов;

2) утверждение местных нормативов градостроительного проектирования межселенных территорий;

3) утверждение правил землепользования и застройки соответствующих межселенных территорий;

4) утверждение подготовленной на основании документов территориального планирования муниципальных районов документации по планировке территории, за исключением случаев, предусмотренных настоящим Кодексом;

5) выдача разрешений на строительство, разрешений на ввод объектов в эксплуатацию при осуществлении строительства, реконструкции, капитального ремонта объектов капитального строительства, расположенных на соответствующих межселенных территориях;

6) ведение информационных систем обеспечения градостроительной деятельности, осуществляемой на территориях муниципальных районов.

3. К полномочиям органов местного самоуправления городских округов в области градостроительной деятельности относятся:

1) подготовка и утверждение документов территориального планирования городских округов;

2) утверждение местных нормативов градостроительного проектирования городских округов;

3) утверждение правил землепользования и застройки городских округов;

4) утверждение подготовленной на основе документов территориального планирования городских округов документации по планировке территории, за исключением случаев, предусмотренных настоящим Кодексом;

5) выдача разрешений на строительство, разрешений на ввод объектов в эксплуатацию при осуществлении строительства, реконструкции, капитального ремонта объектов капитального строительства, расположенных на территориях городских округов;

6) ведение информационных систем обеспечения градостроительной деятельности, осуществляемой на территориях городских округов;

7) принятие решений о развитии застроенных территорий.

(п. 7 введен Федеральным законом от 18.12.2006 N 232-ФЗ)

Статья 8.1. Контроль за соблюдением органами государственной власти субъектов Российской Федерации, органами местного самоуправления законодательства о градостроительной деятельности

(введена Федеральным законом от 18.12.2006 N 232-ФЗ)

1. Федеральным органом исполнительной власти, осуществляющим функции по реализации государственной политики, оказанию государственных услуг, управлению государственным имуществом в сфере строительства, градостроительства, промышленности строительных материалов и жилищно-коммунального хозяйства, органами государственной власти субъектов Российской Федерации осуществляется государственный контроль за соблюдением соответственно органами государственной власти субъектов Российской Федерации, органами местного самоуправления законодательства о градостроительной деятельности (далее в настоящей статье - органы, осуществляющие контроль за соблюдением законодательства о градостроительной деятельности), в том числе контроль за:

1) соответствием нормативных правовых актов субъектов Российской Федерации, муниципальных правовых актов законодательству о градостроительной деятельности;

2) соблюдением установленных федеральными законами сроков приведения нормативных правовых актов субъектов Российской Федерации, муниципальных правовых актов в соответствие с требованиями настоящего Кодекса;

3) соблюдением процедур, установленных законодательством о градостроительной деятельности для подготовки и утверждения документов территориального планирования, правил землепользования и застройки, документации по планировке территории, градостроительных планов земельных участков.

2. Должностные лица органов, осуществляющих контроль за соблюдением законодательства о градостроительной деятельности, имеют право:

1) проводить проверки деятельности органов государственной власти субъектов Российской Федерации, органов местного самоуправления, а также подведомственных им организаций;

2) требовать от руководителей и других должностных лиц органов государственной власти субъектов Российской Федерации, органов местного самоуправления предоставления необходимых документов, материалов и сведений, выделения специалистов для выяснения возникших вопросов;

3) получать от руководителей и других должностных лиц органов государственной власти субъектов Российской Федерации, органов местного самоуправления объяснения по факту нарушения законодательства о градостроительной деятельности.

3. Должностные лица органов, осуществляющих контроль за соблюдением законодательства о градостроительной деятельности, в случае выявления фактов нарушения органами государственной власти субъектов Российской Федерации, органами местного самоуправления законодательства о градостроительной деятельности обязаны:

1) направлять в соответствующие органы государственной власти субъектов Российской Федерации, органы местного самоуправления обязательные предписания об устранении выявленных нарушений законодательства о градостроительной деятельности и устанавливать сроки устранения таких нарушений;

2) направлять в органы прокуратуры информацию о фактах нарушения законов для принятия мер прокурором;

3) принимать меры, необходимые для привлечения руководителей и других должностных лиц органов государственной власти субъектов Российской Федерации, органов местного самоуправления к ответственности, установленной законодательством Российской Федерации об административных правонарушениях.

4. Должностные лица органов государственной власти субъектов Российской Федерации, органов местного самоуправления обязаны:

1) предоставлять по запросу органа, осуществляющего контроль за соблюдением законодательства о градостроительной деятельности, необходимые для осуществления контроля документы и материалы;

2) направлять в орган, осуществляющий контроль за соблюдением законодательства о градостроительной деятельности, копии документов территориального планирования, правил землепользования и застройки на бумажном или электронном носителе в двухнедельный срок после их утверждения в установленном порядке;

3) оказывать содействие должностным лицам органа, осуществляющего контроль за соблюдением законодательства о градостроительной деятельности, в их работе.

О процедуре включения земельных участков в границы населенных пунктов или исключения земельных участков из границ населенных пунктов см. статью 4.1 Федерального закона от 29.12.2004 N 191-ФЗ.

О порядке подготовки, согласования и утверждения проектов границ зон планируемого размещения объектов капитального строительства федерального, регионального или местного значения см. часть 12 статьи 11 Федерального закона от 20.03.2011 N 41-ФЗ.

Глава 3. ТЕРРИТОРИАЛЬНОЕ ПЛАНИРОВАНИЕ

Статья 9. Общие положения о документах территориального планирования

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

1. Территориальное планирование направлено на определение в документах территориального планирования назначения территорий исходя из совокупности социальных, экономических, экологических и иных факторов в целях обеспечения устойчивого развития территорий, развития инженерной, транспортной и социальной инфраструктур, обеспечения учета интересов граждан и их объединений, Российской Федерации, субъектов Российской Федерации, муниципальных образований.

2. Документы территориального планирования подразделяются на:

1) документы территориального планирования Российской Федерации;

2) документы территориального планирования субъектов Российской Федерации;

3) документы территориального планирования муниципальных образований.

3. Документы территориального планирования являются обязательными для органов государственной власти, органов местного самоуправления при принятии ими решений и реализации таких решений. Документы территориального планирования субъектов Российской Федерации и документы территориального планирования муниципальных образований не подлежат применению в части, противоречащей утвержденным документам территориального планирования Российской Федерации, со дня утверждения.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

Часть 4 статьи 9 вводится в действие с 31 декабря 2012 года (статья 3 Федерального закона от 29.12.2004 N 191-ФЗ (ред. от 20.03.2011)).

4. Не допускается принятие органами государственной власти, органами местного самоуправления решений о резервировании земель, об изъятии, в том числе путем выкупа, земельных участков для государственных или муниципальных нужд, о переводе земель из одной категории в другую при отсутствии документов территориального планирования, за исключением случаев, предусмотренных федеральными законами.

5. Подготовка документов территориального планирования осуществляется на основании стратегий (программ) развития отдельных отраслей экономики, приоритетных национальных проектов, межгосударственных программ, программ социально-экономического развития субъектов Российской Федерации, планов и программ комплексного социально-экономического развития муниципальных образований (при их наличии) с учетом программ, принятых в установленном порядке и реализуемых за счет средств федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов, решений органов государственной власти, органов местного самоуправления, иных главных распорядителей средств соответствующих бюджетов, предусматривающих создание объектов федерального значения, объектов регионального значения, объектов местного значения, инвестиционных программ субъектов естественных монополий, организаций коммунального комплекса и сведений, содержащихся в федеральной государственной информационной системе территориального планирования (далее также - информационная система территориального планирования).

(часть 5 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

6. Подготовка документов территориального планирования осуществляется с учетом положений о территориальном планировании, содержащихся в документах территориального планирования Российской Федерации, документах территориального планирования субъектов Российской Федерации, документах территориального планирования муниципальных образований, а также с учетом предложений заинтересованных лиц.

(часть 6 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

Часть 7 статьи 9 вступает в силу с 1 сентября 2011 года (пункт 2 статьи 12 Федерального закона от 20.03.2011 N 41-ФЗ).

7. Уполномоченные федеральный орган исполнительной власти, органы государственной власти субъектов Российской Федерации, органы местного самоуправления обязаны обеспечить доступ к проектам документов территориального планирования Российской Федерации, документов территориального планирования субъектов Российской Федерации, документов территориального планирования муниципальных образований и материалам по обоснованию таких проектов в информационной системе территориального планирования с использованием официального сайта в сети "Интернет", определенного федеральным органом исполнительной власти, уполномоченным на осуществление контроля за соблюдением порядка ведения информационной системы территориального планирования (далее в целях настоящей главы - официальный сайт), не менее чем за три месяца до их утверждения.

(часть 7 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

Часть 8 статьи 9 вступает в силу с 1 сентября 2011 года (пункт 2 статьи 12 Федерального закона от 20.03.2011 N 41-ФЗ).

8. Уполномоченные федеральный орган исполнительной власти, органы государственной власти субъектов Российской Федерации, органы местного самоуправления уведомляют в электронной форме и (или) посредством почтового отправления органы государственной власти и органы местного самоуправления в соответствии со статьями 12, 16, 21 и 25 настоящего Кодекса об обеспечении доступа к проектам документов территориального планирования Российской Федерации, документов территориального планирования субъектов Российской Федерации, документов территориального планирования муниципальных образований и материалам по обоснованию таких проектов в информационной системе территориального планирования в трехдневный срок со дня обеспечения данного доступа.

(часть 8 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

Часть 9 статьи 9 вступает в силу с 1 сентября 2011 года (пункт 2 статьи 12 Федерального закона от 20.03.2011 N 41-ФЗ).

9. Доступ к утвержденным документам территориального планирования Российской Федерации, документам территориального планирования субъектов Российской Федерации, документам территориального планирования муниципальных образований и материалам по их обоснованию в информационной системе территориального планирования должен быть обеспечен с использованием официального сайта соответственно уполномоченными федеральным органом исполнительной власти, органами государственной власти субъектов Российской Федерации, органами местного самоуправления в срок, не превышающий десяти дней со дня утверждения таких документов.

(часть 9 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

10. Схемы территориального планирования Российской Федерации, схемы территориального планирования субъектов Российской Федерации, схемы территориального планирования муниципальных районов, предусматривающие размещение линейных объектов федерального значения, линейных объектов регионального значения, линейных объектов местного значения, утверждаются на срок не менее чем двадцать лет. В иных случаях указанные схемы территориального планирования утверждаются на срок не менее чем десять лет.

(часть 10 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

11. Генеральные планы поселений, генеральные планы городских округов утверждаются на срок не менее чем двадцать лет.

(часть 11 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

12. Утверждение в документах территориального планирования границ функциональных зон не влечет за собой изменение правового режима земель, находящихся в границах указанных зон.

(часть 12 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

13. Требования к описанию и отображению в документах территориального планирования объектов федерального значения, объектов регионального значения, объектов местного значения устанавливаются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере строительства, архитектуры, градостроительства.

(часть 13 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

Статья 10. Содержание документов территориального планирования Российской Федерации

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

1. Документами территориального планирования Российской Федерации являются схемы территориального планирования Российской Федерации в следующих областях:

1) федеральный транспорт (железнодорожный, воздушный, морской, внутренний водный, трубопроводный транспорт), автомобильные дороги федерального значения;

2) оборона страны и безопасность государства;

3) энергетика;

4) высшее профессиональное образование;

5) здравоохранение.

2. Схемы территориального планирования Российской Федерации в иных, не указанных в части 1 настоящей статьи, областях могут разрабатываться на основании нормативных правовых актов Президента Российской Федерации или нормативных правовых актов Правительства Российской Федерации.

3. Подготовка схем территориального планирования Российской Федерации может осуществляться в отношении одной или нескольких областей, указанных в части 1 настоящей статьи. Подготовка схем территориального планирования Российской Федерации в соответствующих области или областях может осуществляться в составе одного или нескольких документов территориального планирования Российской Федерации. Подготовка схем территориального планирования Российской Федерации осуществляется применительно ко всей территории Российской Федерации. По решению Президента Российской Федерации или решению Правительства Российской Федерации подготовка схем территориального планирования Российской Федерации может осуществляться применительно к части территории Российской Федерации.

4. Схемы территориального планирования Российской Федерации содержат положения о территориальном планировании, карты планируемого размещения объектов федерального значения.

5. В положениях о территориальном планировании, содержащихся в схемах территориального планирования Российской Федерации, указываются сведения о видах, назначении и наименованиях планируемых для размещения объектов федерального значения, их основные характеристики, их местоположение (указываются наименования муниципального района, поселения, городского округа, населенного пункта), а также характеристики зон с особыми условиями использования территорий в случае, если установление таких зон требуется в связи с размещением данных объектов.

6. На картах планируемого размещения объектов федерального значения отображаются планируемые для размещения объекты федерального значения в соответствующих областях.

7. К схемам территориального планирования Российской Федерации прилагаются материалы по их обоснованию в текстовой форме и в виде карт. Указанные карты составляются применительно к территории, в отношении которой разрабатывается схема территориального планирования Российской Федерации.

8. Материалы по обоснованию схем территориального планирования Российской Федерации в текстовой форме содержат:

1) сведения о стратегиях (программах) развития отдельных отраслей экономики, приоритетных национальных проектах, межгосударственных программах (при их наличии), для реализации которых осуществляется создание объектов федерального значения;

2) обоснование выбранного варианта размещения объектов федерального значения на основе анализа использования соответствующей территории, возможных направлений ее развития и прогнозируемых ограничений ее использования;

3) оценку возможного влияния планируемых для размещения объектов федерального значения на комплексное развитие соответствующей территории.

9. Материалы по обоснованию схем территориального планирования Российской Федерации в виде карт отображают:

1) местоположение существующих и строящихся объектов федерального значения в соответствующей области;

2) границы субъектов Российской Федерации, муниципальных образований, на территориях которых планируется размещение объектов федерального значения в соответствующей области;

3) объекты капитального строительства, иные объекты, территории, зоны, которые оказали влияние на определение планируемого размещения объектов федерального значения, в том числе:

а) планируемые для размещения объекты регионального значения, объекты местного значения в соответствии с документами территориального планирования субъектов Российской Федерации, документами территориального планирования муниципальных образований;

б) особые экономические зоны;

в) особо охраняемые природные территории федерального, регионального, местного значения;

г) территории объектов культурного наследия;

д) зоны с особыми условиями использования территорий;

е) территории, подверженные риску возникновения чрезвычайных ситуаций природного и техногенного характера;

ж) иные объекты, иные территории и (или) зоны.

Статья 11. Подготовка и утверждение схем территориального планирования Российской Федерации

1. Схемы территориального планирования Российской Федерации, в том числе внесение изменений в такие схемы, утверждаются Правительством Российской Федерации, за исключением схем территориального планирования Российской Федерации в области обороны страны и безопасности государства.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2. Схемы территориального планирования Российской Федерации в области обороны страны и безопасности государства утверждаются Президентом Российской Федерации.

(часть 2 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

3. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

4. Проекты схем территориального планирования Российской Федерации до их утверждения подлежат обязательному согласованию с заинтересованными органами исполнительной власти субъектов Российской Федерации в порядке, установленном статьей 12 настоящего Кодекса.

5. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

6. Заинтересованные лица вправе представить свои предложения по проектам схем территориального планирования Российской Федерации.

7 - 8. Утратили силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

9. Правообладатели земельных участков и объектов капитального строительства, если их права и законные интересы нарушаются или могут быть нарушены в результате утверждения схем территориального планирования Российской Федерации, вправе оспорить схемы территориального планирования Российской Федерации в судебном порядке.

10. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления, заинтересованные физические и юридические лица вправе представить предложения о внесении изменений в схемы территориального планирования Российской Федерации.

11. Внесение изменений в схемы территориального планирования Российской Федерации должно осуществляться в соответствии с требованиями, предусмотренными настоящей статьей и статьями 9 и 12 настоящего Кодекса.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

12. Состав, порядок подготовки проектов схем территориального планирования Российской Федерации, порядок внесения изменений в такие схемы устанавливаются Правительством Российской Федерации.

13. Состав, порядок подготовки, порядок согласования проектов схем территориального планирования Российской Федерации, включающих в себя карты планируемого размещения объектов обороны и безопасности, порядок внесения изменений в такие документы, особенности их опубликования устанавливаются в соответствии с законодательством Российской Федерации в области обороны и законодательством Российской Федерации о государственной тайне.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

Статья 12. Порядок согласования проекта схемы территориального планирования Российской Федерации

1. Проект схемы территориального планирования Российской Федерации подлежит согласованию с высшим исполнительным органом государственной власти субъекта Российской Федерации, на территории которого в соответствии с указанным проектом планируется размещение объектов федерального значения, в части возможного влияния планируемых для размещения объектов федерального значения на социально-экономическое развитие такого субъекта Российской Федерации, возможного негативного воздействия данных объектов на окружающую среду на территории такого субъекта Российской Федерации. Иные вопросы не могут подлежать согласованию в связи с подготовкой проекта схемы территориального планирования Российской Федерации.

(часть 1 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2. Срок согласования проекта схемы территориального планирования Российской Федерации не может превышать три месяца со дня поступления уведомления об обеспечении доступа к проекту схемы территориального планирования Российской Федерации и материалам по его обоснованию в информационной системе территориального планирования в высшие исполнительные органы государственной власти субъектов Российской Федерации, на территориях которых планируется размещение объектов федерального значения или на окружающую среду на территориях которых могут оказать негативное воздействие планируемые для размещения объекты федерального значения.

(часть 2 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

3. Непоступление от высшего исполнительного органа государственной власти субъекта Российской Федерации в установленный срок сводного заключения на проект схемы территориального планирования Российской Федерации, уведомление об обеспечении доступа к которому в информационной системе территориального планирования поступило в соответствии с частью 2 настоящей статьи, рассматривается как согласие такого органа государственной власти субъекта Российской Федерации с проектом схемы территориального планирования Российской Федерации.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

4. Высший исполнительный орган государственной власти субъекта Российской Федерации направляет поступившее в соответствии с частью 2 настоящей статьи уведомление об обеспечении доступа к проекту схемы территориального планирования Российской Федерации и материалам по его обоснованию в информационной системе территориального планирования в органы местного самоуправления муниципальных образований, на территориях которых планируется размещение объектов федерального значения или на окружающую среду на территориях которых могут оказать негативное воздействие планируемые для размещения объекты федерального значения.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

5. Органы местного самоуправления рассматривают проект схемы территориального планирования Российской Федерации в части возможного влияния планируемых для размещения объектов федерального значения на социально-экономическое развитие муниципального образования, возможного негативного воздействия таких объектов на окружающую среду на территории муниципального образования.

(часть 5 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

6. Максимальный срок рассмотрения проекта схемы территориального планирования Российской Федерации и подготовки заключений на такой проект органами местного самоуправления не может превышать тридцать дней со дня получения уведомления, указанного в части 2 настоящей статьи. При непоступлении заключений органов местного самоуправления в установленный срок проект схемы территориального планирования Российской Федерации считается согласованным с этими органами.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

7. Высший исполнительный орган государственной власти субъекта Российской Федерации на основании заключений органов местного самоуправления осуществляет подготовку сводного заключения на проект схемы территориального планирования Российской Федерации, которое может содержать положение о согласии с проектом схемы территориального планирования Российской Федерации или несогласии с таким проектом с обоснованием принятого решения.

8. В случае поступления от одного или нескольких субъектов Российской Федерации сводных заключений, содержащих положения о несогласии с проектом схемы территориального планирования Российской Федерации с обоснованием принятого решения, в течение тридцати дней со дня истечения установленного срока согласования такого проекта принимается решение о создании согласительной комиссии. Максимальный срок работы согласительной комиссии не может превышать три месяца.

9. По результатам работы согласительная комиссия представляет:

1) документ о согласовании проекта схемы территориального планирования Российской Федерации и подготовленный для утверждения проект схемы территориального планирования Российской Федерации с внесенными в него изменениями;

2) материалы в текстовой форме и в виде карт по несогласованным вопросам.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

10. Указанные в части 9 настоящей статьи документы и материалы могут содержать:

1) предложения об исключении из проекта схемы территориального планирования Российской Федерации материалов по несогласованным вопросам (в том числе путем их отображения на соответствующей карте в целях фиксации несогласованных вопросов до момента их согласования);

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2) план согласования указанных в пункте 1 настоящей части вопросов после утверждения схемы территориального планирования Российской Федерации путем подготовки предложений о внесении в такую схему соответствующих изменений.

11. На основании документов и материалов, представленных согласительной комиссией, принимается решение об утверждении схемы территориального планирования Российской Федерации или об отклонении проекта схемы территориального планирования Российской Федерации и о направлении его на доработку.

12. Порядок согласования проекта схемы территориального планирования Российской Федерации, состав и порядок работы согласительной комиссии устанавливаются Правительством Российской Федерации.

13. При наличии указанных в пункте 2 части 9 настоящей статьи материалов Правительство Российской Федерации или в случае, указанном в части 2 статьи 11 настоящего Кодекса, Президент Российской Федерации может утвердить схему территориального планирования Российской Федерации, предусматривающую размещение объектов федерального значения.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

Статья 13. Утратила силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

Статья 14. Содержание документов территориального планирования субъектов Российской Федерации

1. Документами территориального планирования субъектов Российской Федерации являются схемы территориального планирования субъектов Российской Федерации. Подготовка указанных схем может осуществляться в составе одного или нескольких документов территориального планирования субъектов Российской Федерации.

2. Подготовка схемы территориального планирования субъекта Российской Федерации может осуществляться применительно ко всей территории субъекта Российской Федерации или к ее частям.

3. Схемы территориального планирования субъектов Российской Федерации содержат положения о территориальном планировании и карты планируемого размещения объектов регионального значения, относящихся к следующим областям:

1) транспорт (железнодорожный, водный, воздушный транспорт), автомобильные дороги регионального или межмуниципального значения;

2) предупреждение чрезвычайных ситуаций межмуниципального и регионального характера, стихийных бедствий, эпидемий и ликвидация их последствий;

3) образование;

4) здравоохранение;

5) физическая культура и спорт;

6) иные области в соответствии с полномочиями субъектов Российской Федерации.

(часть 3 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

4. В положениях о территориальном планировании, содержащихся в схемах территориального планирования субъектов Российской Федерации, указываются сведения о видах, назначении и наименованиях планируемых для размещения объектов регионального значения, их основные характеристики, их местоположение (указываются наименования муниципального района, поселения, городского округа, населенного пункта), а также характеристики зон с особыми условиями использования территорий в случае, если установление таких зон требуется в связи с размещением данных объектов.

(часть 4 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

5. На картах планируемого размещения объектов регионального значения отображаются планируемые для размещения объекты регионального значения.

(часть 5 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

6. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

7. К схемам территориального планирования субъектов Российской Федерации прилагаются материалы по обоснованию этих схем в текстовой форме и в виде карт.

(часть 7 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

8. Материалы по обоснованию схем территориального планирования субъектов Российской Федерации в текстовой форме содержат:

1) сведения о программах социально-экономического развития субъектов Российской Федерации (при их наличии), для реализации которых осуществляется создание объектов регионального значения;

2) обоснование выбранного варианта размещения объектов регионального значения на основе анализа использования соответствующей территории, возможных направлений ее развития и прогнозируемых ограничений ее использования;

3) оценку возможного влияния планируемых для размещения объектов регионального значения на комплексное развитие соответствующей территории.

(часть 8 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

9. Карты, включаемые в состав материалов по обоснованию схемы территориального планирования субъекта Российской Федерации, составляются применительно к территории, в отношении которой разрабатывается схема территориального планирования субъекта Российской Федерации. На указанных картах отображаются:

1) границы муниципальных образований - городских округов, муниципальных районов, поселений, утвержденные в установленном порядке законом субъекта Российской Федерации;

2) объекты капитального строительства, иные объекты, территории, зоны, которые оказали влияние на определение планируемого размещения объектов регионального значения, в том числе:

а) планируемые для размещения объекты федерального значения, объекты регионального значения, объекты местного значения в соответствии с документами территориального планирования Российской Федерации, документами территориального планирования субъектов Российской Федерации, документами территориального планирования муниципальных образований;

б) особые экономические зоны;

в) особо охраняемые природные территории федерального, регионального, местного значения;

г) территории объектов культурного наследия;

д) зоны с особыми условиями использования территорий;

е) территории, подверженные риску возникновения чрезвычайных ситуаций природного и техногенного характера;

ж) иные объекты, иные территории и (или) зоны.

(часть 9 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

10 - 11. Утратили силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

Статья 15. Подготовка и утверждение схем территориального планирования субъектов Российской Федерации

1. Схема территориального планирования субъекта Российской Федерации, в том числе внесение изменений в такую схему, утверждается высшим исполнительным органом государственной власти субъекта Российской Федерации.

2. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

3. Проект схемы территориального планирования субъекта Российской Федерации до ее утверждения подлежит обязательному согласованию с уполномоченным федеральным органом исполнительной власти, высшими исполнительными органами государственной власти субъектов Российской Федерации, имеющих общую границу с субъектом Российской Федерации, обеспечившим подготовку проекта схемы территориального планирования, и органами местного самоуправления муниципальных образований, применительно к территориям которых подготовлены предложения по территориальному планированию, в порядке, установленном статьей 16 настоящего Кодекса.

4. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

5. Заинтересованные лица вправе представить свои предложения по проекту схемы территориального планирования субъекта Российской Федерации.

6. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

7. Правообладатели земельных участков и объектов капитального строительства, если их права и законные интересы нарушаются или могут быть нарушены в результате утверждения схемы территориального планирования субъекта Российской Федерации, вправе оспорить схему территориального планирования субъекта Российской Федерации в судебном порядке.

8. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления, заинтересованные физические и юридические лица вправе представить предложения о внесении изменений в схемы территориального планирования субъектов Российской Федерации.

9. Внесение изменений в схемы территориального планирования субъектов Российской Федерации должно осуществляться в соответствии с требованиями, предусмотренными настоящей статьей и статьями 9 и 16 настоящего Кодекса.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

10. Состав, порядок подготовки проектов схем территориального планирования субъектов Российской Федерации, порядок внесения изменений в такие схемы устанавливаются в соответствии с настоящим Кодексом законами субъектов Российской Федерации.

Статья 16. Порядок согласования проекта схемы территориального планирования субъекта Российской Федерации

1. Проект схемы территориального планирования субъекта Российской Федерации подлежит согласованию с уполномоченным федеральным органом исполнительной власти в части возможного негативного воздействия планируемых для размещения объектов регионального значения на особо охраняемые природные территории федерального значения в случае, если на территории такого субъекта Российской Федерации находятся особо охраняемые природные территории федерального значения. Проект схемы территориального планирования субъекта Российской Федерации подлежит согласованию с уполномоченным федеральным органом исполнительной власти также в случае, если планируемые для размещения объекты регионального значения могут оказать негативное воздействие на водные объекты, находящиеся в федеральной собственности.

(часть 1 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2. Проект схемы территориального планирования субъекта Российской Федерации подлежит согласованию с высшими исполнительными органами государственной власти субъектов Российской Федерации, имеющих общую границу с субъектом Российской Федерации, обеспечившим подготовку проекта такой схемы, в целях соблюдения интересов указанных субъектов Российской Федерации при установлении на их территориях зон с особыми условиями использования территорий в связи с планируемым размещением объектов регионального значения, при размещении объектов регионального значения, которые могут оказать негативное воздействие на окружающую среду на территориях указанных субъектов Российской Федерации.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

3. Проект схемы территориального планирования субъекта Российской Федерации подлежит согласованию с органами местного самоуправления муниципальных образований, на территориях которых планируется размещение объектов регионального значения или на окружающую среду на территориях которых могут оказать негативное воздействие планируемые для размещения объекты регионального значения, в целях соблюдения интересов населения муниципальных образований в части возможного влияния планируемых для размещения объектов регионального значения на социально-экономическое развитие муниципальных образований, возможного негативного воздействия таких объектов на окружающую среду на территориях муниципальных образований.

(часть 3 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

4. Иные вопросы, кроме указанных в частях 1 - 3 настоящей статьи вопросов, не могут подлежать согласованию в связи с подготовкой проекта схемы территориального планирования субъекта Российской Федерации.

5. Срок согласования проекта схемы территориального планирования субъекта Российской Федерации не может превышать три месяца со дня поступления уведомления об обеспечении доступа к проекту схемы территориального планирования субъекта Российской Федерации и материалам по его обоснованию в информационной системе территориального планирования в указанные в частях 1 - 3 настоящей статьи соответственно органы государственной власти и органы местного самоуправления.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

6. Заключения на проект схемы территориального планирования субъекта Российской Федерации, направленные органами, указанными в частях 1 - 3 настоящей статьи, могут содержать положение о согласии с таким проектом или несогласии с таким проектом с обоснованием принятого решения.

7. В случае непоступления в установленный срок в высший исполнительный орган государственной власти субъекта Российской Федерации заключений органов, указанных в частях 1 - 3 настоящей статьи, проект схемы территориального планирования субъекта Российской Федерации считается согласованным с такими органами.

8. В случае поступления от одного или нескольких органов, указанных в частях 1 - 3 настоящей статьи, заключений, содержащих положения о несогласии с проектом схемы территориального планирования субъекта Российской Федерации с обоснованием принятого решения, высший исполнительный орган государственной власти субъекта Российской Федерации в течение тридцати дней со дня истечения установленного срока согласования такого проекта принимает решение о создании согласительной комиссии. Максимальный срок работы согласительной комиссии не может превышать три месяца.

9. По результатам работы согласительная комиссия представляет в высший исполнительный орган государственной власти субъекта Российской Федерации:

1) документ о согласовании проекта схемы территориального планирования субъекта Российской Федерации и подготовленный для утверждения проект схемы территориального планирования субъекта Российской Федерации с внесенными в него изменениями;

2) материалы в текстовой форме и в виде карт по несогласованным вопросам.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

10. Указанные в части 9 настоящей статьи документы и материалы могут содержать:

1) предложения об исключении из проекта схемы территориального планирования субъекта Российской Федерации материалов по несогласованным вопросам (в том числе путем их отображения на соответствующей карте в целях фиксации несогласованных вопросов до момента их согласования);

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2) план согласования указанных в пункте 1 настоящей части вопросов после утверждения схемы территориального планирования субъекта Российской Федерации путем подготовки предложений о внесении в такую схему соответствующих изменений.

11. На основании документов и материалов, представленных согласительной комиссией, высший исполнительный орган государственной власти субъекта Российской Федерации вправе принять решение об утверждении схемы территориального планирования субъекта Российской Федерации или об отклонении проекта схемы территориального планирования субъекта Российской Федерации и о направлении его на доработку.

12. Порядок согласования проектов схем территориального планирования субъектов Российской Федерации, состав и порядок работы согласительной комиссии устанавливаются Правительством Российской Федерации.

Статья 17. Утратила силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

Статья 18. Документы территориального планирования муниципальных образований

1. Документами территориального планирования муниципальных образований являются:

1) схемы территориального планирования муниципальных районов;

2) генеральные планы поселений;

3) генеральные планы городских округов.

2. Состав, порядок подготовки документов территориального планирования муниципальных образований, порядок подготовки изменений и внесения их в такие документы, а также состав, порядок подготовки планов реализации таких документов устанавливаются в соответствии с настоящим Кодексом законами и иными нормативными правовыми актами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления.

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 26.01.2005 N 40 (ред. от 29.12.2008) порядок согласования документов территориального планирования муниципальных образований, состав и порядок работы согласительной комиссии при согласовании документов территориального планирования устанавливает Министерство регионального развития Российской Федерации.

КонсультантПлюс: примечание.

Постановлением Правительства РФ от 24.03.2007 N 178 утверждено Положение о согласовании проектов схем территориального планирования субъектов Российской Федерации и проектов документов территориального планирования муниципальных образований.

3. Порядок согласования проектов документов территориального планирования муниципальных образований, состав и порядок работы согласительной комиссии устанавливаются уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федеральных законов от 23.07.2008 N 160-ФЗ, от 20.03.2011 N 41-ФЗ)

4. Документы территориального планирования муниципальных образований могут являться основанием для установления или изменения границ муниципальных образований в установленном порядке.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

5. Установление или изменение границ населенных пунктов, входящих в состав поселения, городского округа, осуществляется в границах таких поселения, городского округа.

(часть 5 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

6. Представительный орган местного самоуправления сельского поселения вправе принять решение об отсутствии необходимости подготовки его генерального плана и о подготовке правил землепользования и застройки при наличии следующих условий:

1) не предполагается изменение существующего использования территории этого поселения и отсутствует утвержденная программа его комплексного социально-экономического развития;

2) документами территориального планирования Российской Федерации, документами территориального планирования субъекта Российской Федерации, документами территориального планирования муниципального района не предусмотрено размещение объектов федерального значения, объектов регионального значения, объектов местного значения муниципального района на территории этого поселения.

(часть 6 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

Статья 19. Содержание схемы территориального планирования муниципального района

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

1. Схема территориального планирования муниципального района содержит:

1) положение о территориальном планировании;

2) карту планируемого размещения объектов местного значения муниципального района;

3) карту границ населенных пунктов (в том числе границ образуемых населенных пунктов), расположенных на межселенных территориях;

4) карту функциональных зон, установленных на межселенных территориях, в случае, если на межселенных территориях планируется размещение объектов федерального значения, объектов регионального значения, объектов местного значения (за исключением линейных объектов).

2. Положение о территориальном планировании, содержащееся в схеме территориального планирования муниципального района, включает в себя:

1) сведения о видах, назначении и наименованиях планируемых для размещения объектов местного значения муниципального района, их основные характеристики, их местоположение (указываются наименования поселения, межселенной территории, населенного пункта), а также характеристики зон с особыми условиями использования территорий в случае, если установление таких зон требуется в связи с размещением данных объектов;

2) параметры функциональных зон, установленных на межселенных территориях, в случае, если на межселенных территориях планируется размещение объектов федерального значения, объектов регионального значения, объектов местного значения (за исключением линейных объектов), а также сведения о планируемых для размещения в указанных зонах объектах федерального значения, объектах регионального значения, объектах местного значения.

3. На указанных в пунктах 2 - 4 части 1 настоящей статьи картах соответственно отображаются:

1) планируемые для размещения объекты местного значения муниципального района, относящиеся к следующим областям:

а) электро- и газоснабжение поселений;

б) автомобильные дороги местного значения вне границ населенных пунктов в границах муниципального района;

в) образование;

г) здравоохранение;

д) физическая культура и массовый спорт;

е) утилизация и переработка бытовых и промышленных отходов;

ж) иные области в связи с решением вопросов местного значения муниципального района;

2) границы населенных пунктов (в том числе границы образуемых населенных пунктов), расположенных на межселенных территориях;

3) границы и описание функциональных зон, установленных на межселенных территориях, с указанием планируемых для размещения в этих зонах объектов федерального значения, объектов регионального значения, объектов местного значения (за исключением линейных объектов) и (или) местоположения линейных объектов федерального значения, линейных объектов регионального значения, линейных объектов местного значения.

4. К схеме территориального планирования муниципального района прилагаются материалы по ее обоснованию в текстовой форме и в виде карт.

5. Материалы по обоснованию схемы территориального планирования муниципального района в текстовой форме содержат:

1) сведения о планах и программах комплексного социально-экономического развития муниципального образования (при их наличии), для реализации которых осуществляется создание объектов местного значения;

2) обоснование выбранного варианта размещения объектов местного значения муниципального района на основе анализа использования соответствующей территории, возможных направлений ее развития и прогнозируемых ограничений ее использования;

3) оценку возможного влияния планируемых для размещения объектов местного значения муниципального района на комплексное развитие соответствующей территории;

4) утвержденные документами территориального планирования Российской Федерации, документами территориального планирования субъекта Российской Федерации сведения о видах, назначении и наименованиях планируемых для размещения на межселенных территориях объектов федерального значения, объектов регионального значения, их основные характеристики, местоположение, характеристики зон с особыми условиями использования территорий в случае, если установление таких зон требуется в связи с размещением данных объектов, реквизиты указанных документов территориального планирования, а также обоснование выбранного варианта размещения объектов федерального значения, объектов регионального значения на основе анализа использования этих территорий, возможных направлений их развития и прогнозируемых ограничений их использования;

5) перечень земельных участков, расположенных на межселенных территориях и включаемых в границы населенных пунктов или исключаемых из их границ, с указанием категорий земель, к которым планируется отнести эти земельные участки, и целей их планируемого использования;

6) перечень и характеристику основных факторов риска возникновения чрезвычайных ситуаций природного и техногенного характера на межселенных территориях в случае, если на межселенных территориях планируется размещение объектов федерального значения, объектов регионального значения, объектов местного значения.

6. Материалы по обоснованию схемы территориального планирования муниципального района в виде карт отображают:

1) границы поселений, входящих в состав муниципального района;

2) границы населенных пунктов, входящих в состав муниципального района;

3) объекты капитального строительства, иные объекты, территории, зоны, которые оказали влияние на определение планируемого размещения объектов местного значения муниципального района, объектов федерального значения, объектов регионального значения, в том числе:

а) планируемые для размещения объекты федерального значения, объекты регионального значения в соответствии с документами территориального планирования Российской Федерации, документами территориального планирования субъекта Российской Федерации;

б) особые экономические зоны;

в) особо охраняемые природные территории федерального, регионального, местного значения;

г) территории объектов культурного наследия;

д) зоны с особыми условиями использования территорий;

е) территории, подверженные риску возникновения чрезвычайных ситуаций природного и техногенного характера;

ж) иные объекты, иные территории и (или) зоны.

Статья 20. Подготовка и утверждение схемы территориального планирования муниципального района

1. Схема территориального планирования муниципального района, в том числе внесение изменений в такую схему, утверждается представительным органом местного самоуправления муниципального района.

2. Подготовка проекта схемы территориального планирования муниципального района осуществляется в соответствии с требованиями статьи 9 настоящего Кодекса и с учетом региональных и (или) местных нормативов градостроительного проектирования, а также с учетом предложений заинтересованных лиц.

(часть 2 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 26.01.2005 N 40 (ред. от 29.12.2008) порядок согласования документов территориального планирования муниципальных образований устанавливает Министерство регионального развития Российской Федерации.

КонсультантПлюс: примечание.

Постановлением Правительства РФ от 24.03.2007 N 178 утверждено Положение о согласовании проектов схем территориального планирования субъектов Российской Федерации и проектов документов территориального планирования муниципальных образований.

3. Проект схемы территориального планирования муниципального района до ее утверждения подлежит в соответствии со статьей 21 настоящего Кодекса обязательному согласованию в порядке, установленном уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федерального закона от 23.07.2008 N 160-ФЗ)

4. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

5. Заинтересованные лица вправе представить свои предложения по проекту схемы территориального планирования муниципального района.

6. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

7. Правообладатели земельных участков и объектов капитального строительства, если их права и законные интересы нарушаются или могут быть нарушены в результате утверждения схемы территориального планирования муниципального района, вправе оспорить схему территориального планирования муниципального района в судебном порядке.

8. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления, заинтересованные физические и юридические лица вправе представить в органы местного самоуправления муниципального района предложения о внесении изменений в схему территориального планирования муниципального района.

9. Внесение изменений в схему территориального планирования муниципального района должно осуществляться в соответствии с требованиями, предусмотренными настоящей статьей и статьями 9 и 21 настоящего Кодекса.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

Статья 21. Особенности согласования проекта схемы территориального планирования муниципального района

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 26.01.2005 N 40 (ред. от 29.12.2008) порядок согласования документов территориального планирования муниципальных образований устанавливает Министерство регионального развития Российской Федерации.

КонсультантПлюс: примечание.

Постановлением Правительства РФ от 24.03.2007 N 178 утверждено Положение о согласовании проектов схем территориального планирования субъектов Российской Федерации и проектов документов территориального планирования муниципальных образований.

1. Проект схемы территориального планирования муниципального района подлежит согласованию с уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти в порядке, установленном этим органом, в следующих случаях:

1) в соответствии с документами территориального планирования Российской Федерации планируется размещение объектов федерального значения на межселенной территории;

2) предусматривается включение в соответствии с указанным проектом в границы населенных пунктов (в том числе образуемых населенных пунктов), расположенных на межселенных территориях, земельных участков из земель лесного фонда;

3) на территории муниципального района находятся особо охраняемые природные территории федерального значения;

4) предусматривается размещение в соответствии с указанным проектом объектов местного значения муниципального района, которые могут оказать негативное воздействие на водные объекты, находящиеся в федеральной собственности.

(часть 1 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2. Проект схемы территориального планирования муниципального района подлежит согласованию с высшим исполнительным органом государственной власти субъекта Российской Федерации, в границах которого находится муниципальный район, в следующих случаях:

1) в соответствии с документами территориального планирования субъекта Российской Федерации планируется размещение объектов регионального значения на межселенной территории;

2) предусматривается в соответствии с указанным проектом включение в границы населенных пунктов (в том числе образуемых населенных пунктов), расположенных на межселенных территориях, земельных участков из земель сельскохозяйственного назначения или исключение из границ таких населенных пунктов земельных участков, которые планируется отнести к категории земель сельскохозяйственного назначения;

3) на территории муниципального района находятся особо охраняемые природные территории регионального значения.

(часть 2 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2.1. В случаях, предусмотренных пунктом 1 части 1, пунктом 1 части 2 настоящей статьи, проект схемы территориального планирования муниципального района подлежит согласованию в части определения функциональных зон, в которых планируется размещение объектов федерального значения, объектов регионального значения, и (или) местоположения линейных объектов федерального значения, линейных объектов регионального значения. В случаях, предусмотренных пунктом 3 части 1, пунктом 3 части 2 настоящей статьи, проект схемы территориального планирования муниципального района подлежит согласованию в части возможного негативного воздействия планируемых для размещения объектов местного значения муниципального района на особо охраняемые природные территории федерального значения, особо охраняемые природные территории регионального значения.

(часть 2.1 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

3. Проект схемы территориального планирования муниципального района подлежит согласованию с органами местного самоуправления поселений, входящих в состав муниципального района, в части возможного влияния планируемых для размещения объектов местного значения муниципального района на социально-экономическое развитие таких поселений, возможного негативного воздействия данных объектов на окружающую среду на территориях таких поселений.

(часть 3 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

4. Проект схемы территориального планирования муниципального района подлежит согласованию с заинтересованными органами местного самоуправления муниципальных районов и органами местного самоуправления городских округов, имеющих общую границу с муниципальным районом, в целях соблюдения интересов населения муниципальных образований при установлении на их территориях зон с особыми условиями использования территорий в связи с планируемым размещением объектов местного значения муниципального района, при размещении объектов местного значения муниципального района, которые могут оказать негативное воздействие на окружающую среду на территориях этих муниципальных образований.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

5. Иные вопросы, кроме указанных в частях 1 - 4 настоящей статьи вопросов, не могут рассматриваться при согласовании проекта схемы территориального планирования муниципального района.

6. Срок согласования проекта схемы территориального планирования муниципального района не может превышать три месяца со дня поступления уведомления об обеспечении доступа к указанному проекту и материалам по его обоснованию в информационной системе территориального планирования в уполномоченный федеральный орган исполнительной власти, высший исполнительный орган государственной власти субъекта Российской Федерации, в границах которого находится муниципальный район, органы местного самоуправления поселений, входящих в состав муниципального района, органы местного самоуправления муниципальных районов и органы местного самоуправления городских округов, имеющих общую границу с муниципальным районом.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

7. В случае непоступления от указанных в части 6 настоящей статьи органов в установленный срок в орган местного самоуправления муниципального района заключений на проект схемы территориального планирования муниципального района такой проект считается согласованным с указанными органами.

8. Заключения на проект схемы территориального планирования муниципального района могут содержать положения о согласии с проектом схемы территориального планирования муниципального района или несогласии с таким проектом с обоснованием принятых решений.

9. В случае поступления от одного или нескольких указанных в части 6 настоящей статьи органов заключений, содержащих положения о несогласии с проектом схемы территориального планирования муниципального района с обоснованием принятых решений, глава местной администрации муниципального района в течение тридцати дней со дня истечения установленного срока согласования такого проекта принимает решение о создании согласительной комиссии. Максимальный срок работы согласительной комиссии не может превышать три месяца.

10. По результатам работы согласительная комиссия представляет главе местной администрации муниципального района:

1) документ о согласовании проекта схемы территориального планирования муниципального района и подготовленный для ее утверждения проект схемы территориального планирования муниципального района с внесенными в него изменениями;

2) материалы в текстовой форме и в виде карт по несогласованным вопросам.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

11. Указанные в части 10 настоящей статьи документы и материалы могут содержать:

1) предложения об исключении из проекта схемы территориального планирования муниципального района материалов по несогласованным вопросам (в том числе путем их отображения на соответствующей карте в целях фиксации несогласованных вопросов до момента их согласования);

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2) план согласования указанных в пункте 1 настоящей части вопросов после утверждения схемы территориального планирования муниципального района путем подготовки предложений о внесении в такую схему соответствующих изменений.

12. На основании документов и материалов, представленных согласительной комиссией, глава местной администрации муниципального района вправе принять решение о направлении согласованного или не согласованного в определенной части проекта схемы территориального планирования муниципального района в представительный орган местного самоуправления муниципального района или об отклонении проекта схемы территориального планирования муниципального района и о направлении его на доработку.

Статья 22. Утратила силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

Статья 23. Содержание генерального плана поселения и генерального плана городского округа

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

1. Подготовка генерального плана поселения, генерального плана городского округа (далее также - генеральный план) осуществляется применительно ко всей территории такого поселения или такого городского округа.

2. Подготовка генерального плана может осуществляться применительно к отдельным населенным пунктам, входящим в состав поселения, городского округа, с последующим внесением в генеральный план изменений, относящихся к другим частям территорий поселения, городского округа. Подготовка генерального плана и внесение в генеральный план изменений в части установления или изменения границы населенного пункта также могут осуществляться применительно к отдельным населенным пунктам, входящим в состав поселения, городского округа.

3. Генеральный план содержит:

1) положение о территориальном планировании;

2) карту планируемого размещения объектов местного значения поселения или городского округа;

3) карту границ населенных пунктов (в том числе границ образуемых населенных пунктов), входящих в состав поселения или городского округа;

4) карту функциональных зон поселения или городского округа.

4. Положение о территориальном планировании, содержащееся в генеральном плане, включает в себя:

1) сведения о видах, назначении и наименованиях планируемых для размещения объектов местного значения поселения, городского округа, их основные характеристики, их местоположение (для объектов местного значения, не являющихся линейными объектами, указываются функциональные зоны), а также характеристики зон с особыми условиями использования территорий в случае, если установление таких зон требуется в связи с размещением данных объектов;

2) параметры функциональных зон, а также сведения о планируемых для размещения в них объектах федерального значения, объектах регионального значения, объектах местного значения, за исключением линейных объектов.

5. На указанных в пунктах 2 - 4 части 3 настоящей статьи картах соответственно отображаются:

1) планируемые для размещения объекты местного значения поселения, городского округа, относящиеся к следующим областям:

а) электро-, тепло-, газо- и водоснабжение населения, водоотведение;

б) автомобильные дороги местного значения;

в) физическая культура и массовый спорт, образование, здравоохранение, утилизация и переработка бытовых и промышленных отходов в случае подготовки генерального плана городского округа;

г) иные области в связи с решением вопросов местного значения поселения, городского округа;

2) границы населенных пунктов (в том числе границы образуемых населенных пунктов), входящих в состав поселения или городского округа;

3) границы и описание функциональных зон с указанием планируемых для размещения в них объектов федерального значения, объектов регионального значения, объектов местного значения (за исключением линейных объектов) и местоположения линейных объектов федерального значения, линейных объектов регионального значения, линейных объектов местного значения.

6. К генеральному плану прилагаются материалы по его обоснованию в текстовой форме и в виде карт.

7. Материалы по обоснованию генерального плана в текстовой форме содержат:

1) сведения о планах и программах комплексного социально-экономического развития муниципального образования (при их наличии), для реализации которых осуществляется создание объектов местного значения поселения, городского округа;

2) обоснование выбранного варианта размещения объектов местного значения поселения, городского округа на основе анализа использования территорий поселения, городского округа, возможных направлений развития этих территорий и прогнозируемых ограничений их использования;

3) оценку возможного влияния планируемых для размещения объектов местного значения поселения, городского округа на комплексное развитие этих территорий;

4) утвержденные документами территориального планирования Российской Федерации, документами территориального планирования субъекта Российской Федерации сведения о видах, назначении и наименованиях планируемых для размещения на территориях поселения, городского округа объектов федерального значения, объектов регионального значения, их основные характеристики, местоположение, характеристики зон с особыми условиями использования территорий в случае, если установление таких зон требуется в связи с размещением данных объектов, реквизиты указанных документов территориального планирования, а также обоснование выбранного варианта размещения данных объектов на основе анализа использования этих территорий, возможных направлений их развития и прогнозируемых ограничений их использования;

5) утвержденные документом территориального планирования муниципального района сведения о видах, назначении и наименованиях планируемых для размещения на территории поселения, входящего в состав муниципального района, объектов местного значения муниципального района, их основные характеристики, местоположение, характеристики зон с особыми условиями использования территорий в случае, если установление таких зон требуется в связи с размещением данных объектов, реквизиты указанного документа территориального планирования, а также обоснование выбранного варианта размещения данных объектов на основе анализа использования этих территорий, возможных направлений их развития и прогнозируемых ограничений их использования;

6) перечень и характеристику основных факторов риска возникновения чрезвычайных ситуаций природного и техногенного характера;

7) перечень земельных участков, которые включаются в границы населенных пунктов, входящих в состав поселения, городского округа, или исключаются из их границ, с указанием категорий земель, к которым планируется отнести эти земельные участки, и целей их планируемого использования.

8. Материалы по обоснованию генерального плана в виде карт отображают:

1) границы поселения, городского округа;

2) границы существующих населенных пунктов, входящих в состав поселения, городского округа;

3) местоположение существующих и строящихся объектов местного значения поселения, городского округа;

4) особые экономические зоны;

5) особо охраняемые природные территории федерального, регионального, местного значения;

6) территории объектов культурного наследия;

7) зоны с особыми условиями использования территорий;

8) территории, подверженные риску возникновения чрезвычайных ситуаций природного и техногенного характера;

9) иные объекты, иные территории и (или) зоны, которые оказали влияние на установление функциональных зон и (или) планируемое размещение объектов местного значения поселения, городского округа или объектов федерального значения, объектов регионального значения, объектов местного значения муниципального района.

Статья 24. Подготовка и утверждение генерального плана поселения, генерального плана городского округа

1. Генеральный план поселения, генеральный план городского округа, в том числе внесение изменений в такие планы, утверждаются соответственно представительным органом местного самоуправления поселения, представительным органом местного самоуправления городского округа.

2. Решение о подготовке проекта генерального плана, а также решения о подготовке предложений о внесении в генеральный план изменений принимаются соответственно главой местной администрации поселения, главой местной администрации городского округа.

3. Подготовка проекта генерального плана осуществляется в соответствии с требованиями статьи 9 настоящего Кодекса и с учетом региональных и (или) местных нормативов градостроительного проектирования, результатов публичных слушаний по проекту генерального плана, а также с учетом предложений заинтересованных лиц.

(часть 3 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

4. Региональные и местные нормативы градостроительного проектирования содержат минимальные расчетные показатели обеспечения благоприятных условий жизнедеятельности человека (в том числе объектами социального и коммунально-бытового назначения, доступности таких объектов для населения (включая инвалидов), объектами инженерной, транспортной инфраструктур, благоустройства территории).

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

5. Утверждение региональных нормативов градостроительного проектирования осуществляется с учетом особенностей поселений, городских округов в границах субъекта Российской Федерации. Состав, порядок подготовки и утверждения региональных нормативов градостроительного проектирования устанавливаются законодательством субъектов Российской Федерации с учетом положений части 5.1 настоящей статьи.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

5.1. Проект региональных нормативов градостроительного проектирования подлежит размещению на официальном сайте субъекта Российской Федерации не менее чем за два месяца до их утверждения. Региональные нормативы градостроительного проектирования утверждаются органом государственной власти субъекта Российской Федерации с учетом предложений органов местного самоуправления муниципальных образований, расположенных в границах такого субъекта Российской Федерации.

(часть 5.1 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

6. Утверждение местных нормативов градостроительного проектирования осуществляется с учетом особенностей населенных пунктов в границах муниципальных образований, межселенных территорий. Состав, порядок подготовки и утверждения местных нормативов градостроительного проектирования устанавливаются нормативными правовыми актами органов местного самоуправления. Не допускается утверждение местных нормативов градостроительного проектирования, содержащих минимальные расчетные показатели обеспечения благоприятных условий жизнедеятельности человека ниже, чем расчетные показатели обеспечения благоприятных условий жизнедеятельности человека, содержащиеся в региональных нормативах градостроительного проектирования.

7. При наличии на территориях поселения, городского округа объектов культурного наследия в процессе подготовки генеральных планов в обязательном порядке учитываются ограничения использования земельных участков и объектов капитального строительства, расположенных в границах зон охраны объектов культурного наследия, в соответствии с законодательством Российской Федерации об охране объектов культурного наследия и статьей 27 настоящего Кодекса.

8. Проект генерального плана до его утверждения подлежит в соответствии со статьей 25 настоящего Кодекса обязательному согласованию в порядке, установленном уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федерального закона от 23.07.2008 N 160-ФЗ)

9. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

10. Заинтересованные лица вправе представить свои предложения по проекту генерального плана.

11. Проект генерального плана подлежит обязательному рассмотрению на публичных слушаниях, проводимых в соответствии со статьей 28 настоящего Кодекса.

12. Протоколы публичных слушаний по проекту генерального плана, заключение о результатах таких публичных слушаний являются обязательным приложением к проекту генерального плана, направляемому главой местной администрации поселения, главой местной администрации городского округа соответственно в представительный орган местного самоуправления поселения, представительный орган местного самоуправления городского округа.

13. Представительный орган местного самоуправления поселения, представительный орган местного самоуправления городского округа с учетом протоколов публичных слушаний по проекту генерального плана и заключения о результатах таких публичных слушаний принимают решение об утверждении генерального плана или об отклонении проекта генерального плана и о направлении его соответственно главе местной администрации поселения, главе местной администрации городского округа на доработку в соответствии с указанными протоколами и заключением.

14. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

15. Правообладатели земельных участков и объектов капитального строительства, если их права и законные интересы нарушаются или могут быть нарушены в результате утверждения генерального плана, вправе оспорить генеральный план в судебном порядке.

16. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления, заинтересованные физические и юридические лица вправе обращаться к главе местной администрации поселения, главе местной администрации городского округа с предложениями о внесении изменений в генеральный план.

17. Внесение изменений в генеральный план осуществляется в соответствии с настоящей статьей и статьями 9 и 25 настоящего Кодекса.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

18. Внесение в генеральный план изменений, предусматривающих изменение границ населенных пунктов в целях жилищного строительства или определения зон рекреационного назначения, осуществляется без проведения публичных слушаний.

(часть восемнадцатая введена Федеральным законом от 18.12.2006 N 232-ФЗ)

Статья 25. Особенности согласования проекта генерального плана поселения, проекта генерального плана городского округа

1. Проект генерального плана подлежит согласованию с уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти в порядке, установленном этим органом, в следующих случаях:

1) в соответствии с документами территориального планирования Российской Федерации планируется размещение объектов федерального значения на территориях поселения, городского округа;

2) предусматривается включение в соответствии с указанным проектом в границы населенных пунктов (в том числе образуемых населенных пунктов), входящих в состав поселения, городского округа, земельных участков из земель лесного фонда;

3) на территориях поселения, городского округа находятся особо охраняемые природные территории федерального значения;

4) предусматривается размещение в соответствии с указанным проектом объектов местного значения поселения, городского округа, которые могут оказать негативное воздействие на водные объекты, находящиеся в федеральной собственности.

(часть 1 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2. Проект генерального плана подлежит согласованию с высшим исполнительным органом государственной власти субъекта Российской Федерации, в границах которого находится поселение или городской округ, в следующих случаях:

1) в соответствии с документами территориального планирования субъекта Российской Федерации планируется размещение объектов регионального значения на территориях поселения, городского округа;

2) предусматривается в соответствии с указанным проектом включение в границы населенных пунктов (в том числе образуемых населенных пунктов), входящих в состав поселения, городского округа, земельных участков из земель сельскохозяйственного назначения или исключение из границ этих населенных пунктов земельных участков, которые планируется отнести к категории земель сельскохозяйственного назначения;

3) на территориях поселения, городского округа находятся особо охраняемые природные территории регионального значения.

(часть 2 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

3. Проект генерального плана подлежит согласованию с заинтересованными органами местного самоуправления муниципальных образований, имеющих общую границу с поселением, городским округом, подготовившими проект генерального плана, в целях соблюдения интересов населения муниципальных образований при установлении на их территориях зон с особыми условиями использования территорий в связи с планируемым размещением объектов местного значения поселения, городского округа, при размещении объектов местного значения, которые могут оказать негативное воздействие на окружающую среду на территориях таких муниципальных образований.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

4. Проект генерального плана поселения подлежит согласованию с органами местного самоуправления муниципального района, в границах которого находится поселение, в следующих случаях:

1) в соответствии с документами территориального планирования муниципального района планируется размещение объектов местного значения муниципального района на территории поселения;

2) на территории поселения находятся особо охраняемые природные территории местного значения муниципального района.

(часть 4 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

4.1. В случаях, предусмотренных пунктом 1 части 1, пунктом 1 части 2, пунктом 1 части 4 настоящей статьи, проект генерального плана подлежит согласованию в части определения функциональных зон, в которых планируется размещение объектов федерального значения, объектов регионального значения, объектов местного значения муниципального района, и (или) местоположения линейных объектов федерального значения, линейных объектов регионального значения, линейных объектов местного значения муниципального района. В случаях, предусмотренных пунктом 3 части 1, пунктом 3 части 2, пунктом 2 части 4 настоящей статьи, проект схемы территориального планирования муниципального района подлежит согласованию в части возможного негативного воздействия планируемых для размещения объектов местного значения поселения, городского округа на особо охраняемые природные территории федерального значения, особо охраняемые природные территории регионального значения, особо охраняемые природные территории местного значения муниципального района.

(часть 4.1 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

5. Иные вопросы, кроме указанных в частях 1 - 4.1 настоящей статьи вопросов, не могут рассматриваться при согласовании проекта генерального плана.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

6. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

7. Согласование проекта генерального плана с уполномоченным федеральным органом исполнительной власти, высшим исполнительным органом государственной власти субъекта Российской Федерации, в границах которого находится поселение или городской округ, органами местного самоуправления муниципальных образований, имеющих общую границу с поселением или городским округом, органами местного самоуправления муниципального района, в границах которого находится поселение (в случае подготовки проекта генерального плана поселения), осуществляется в трехмесячный срок со дня поступления в эти органы уведомления об обеспечении доступа к проекту генерального плана и материалам по его обоснованию в информационной системе территориального планирования.

(часть 7 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

8. В случае непоступления в установленный срок главе поселения, главе городского округа заключений на проект генерального плана от указанных в части 7 настоящей статьи органов данный проект считается согласованным с такими органами.

9. Заключения на проект генерального плана могут содержать положения о согласии с таким проектом или несогласии с таким проектом с обоснованием причин такого решения. В случае поступления от одного или нескольких указанных в части 7 настоящей статьи органов заключений, содержащих положения о несогласии с проектом генерального плана с обоснованием принятого решения, глава местной администрации поселения, глава местной администрации городского округа в течение тридцати дней со дня истечения установленного срока согласования проекта генерального плана принимают решение о создании согласительной комиссии. Максимальный срок работы согласительной комиссии не может превышать три месяца.

10. По результатам работы согласительная комиссия представляет главе местной администрации поселения, главе местной администрации городского округа:

1) документ о согласовании проекта генерального плана и подготовленный для утверждения проект генерального плана с внесенными в него изменениями;

2) материалы в текстовой форме и в виде карт по несогласованным вопросам.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

11. Указанные в части 10 настоящей статьи документы и материалы могут содержать:

1) предложения об исключении из проекта генерального плана материалов по несогласованным вопросам (в том числе путем их отображения на соответствующей карте в целях фиксации несогласованных вопросов до момента их согласования);

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2) план согласования указанных в пункте 1 настоящей части вопросов после утверждения генерального плана путем подготовки предложений о внесении в такой генеральный план соответствующих изменений.

12. На основании документов и материалов, представленных согласительной комиссией, глава местной администрации поселения, глава местной администрации городского округа вправе принять решение о направлении согласованного или не согласованного в определенной части проекта генерального плана в представительный орган местного самоуправления поселения, представительный орган местного самоуправления городского округа или об отклонении такого проекта и о направлении его на доработку.

Статья 26. Реализация документов территориального планирования

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

1. Реализация документов территориального планирования осуществляется путем:

1) подготовки и утверждения документации по планировке территории в соответствии с документами территориального планирования;

2) принятия в порядке, установленном законодательством Российской Федерации, решений о резервировании земель, об изъятии, в том числе путем выкупа, земельных участков для государственных или муниципальных нужд, о переводе земель или земельных участков из одной категории в другую;

3) создания объектов федерального значения, объектов регионального значения, объектов местного значения на основании документации по планировке территории.

2. Реализация схемы территориального планирования Российской Федерации осуществляется путем выполнения мероприятий, которые предусмотрены программами, утвержденными Правительством Российской Федерации и реализуемыми за счет средств федерального бюджета, или нормативными правовыми актами Правительства Российской Федерации, или в установленном Правительством Российской Федерации порядке решениями главных распорядителей средств федерального бюджета, или инвестиционными программами субъектов естественных монополий.

3. Реализация схемы территориального планирования субъекта Российской Федерации осуществляется путем выполнения мероприятий, которые предусмотрены программами, утвержденными высшим исполнительным органом государственной власти субъекта Российской Федерации и реализуемыми за счет средств бюджета субъекта Российской Федерации, или нормативными правовыми актами высшего исполнительного органа государственной власти субъекта Российской Федерации, или в установленном высшим исполнительным органом государственной власти субъекта Российской Федерации порядке решениями главных распорядителей средств бюджета субъекта Российской Федерации, или инвестиционными программами субъектов естественных монополий.

4. Реализация схемы территориального планирования муниципального района осуществляется путем выполнения мероприятий, которые предусмотрены программами, утвержденными местной администрацией муниципального района и реализуемыми за счет средств местного бюджета, или нормативными правовыми актами местной администрации муниципального района, или в установленном местной администрацией муниципального района порядке решениями главных распорядителей средств местного бюджета, или инвестиционными программами организаций коммунального комплекса.

5. Реализация генерального плана поселения, генерального плана городского округа осуществляется путем выполнения мероприятий, которые предусмотрены программами, утвержденными местной администрацией поселения, местной администрацией городского округа и реализуемыми за счет средств местного бюджета, или нормативными правовыми актами местной администрации поселения, местной администрации городского округа, или в установленном местной администрацией поселения, местной администрацией городского округа порядке решениями главных распорядителей средств местного бюджета, или инвестиционными программами организаций коммунального комплекса.

6. В случае, если программы, реализуемые за счет средств федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов, решения органов государственной власти, органов местного самоуправления, иных главных распорядителей средств соответствующих бюджетов, предусматривающие создание объектов федерального значения, объектов регионального значения, объектов местного значения, инвестиционные программы субъектов естественных монополий, организаций коммунального комплекса приняты до утверждения документов территориального планирования и предусматривают создание объектов федерального значения, объектов регионального значения, объектов местного значения, подлежащих отображению в документах территориального планирования, но не предусмотренных указанными документами территориального планирования, такие программы и решения подлежат в двухмесячный срок с даты утверждения указанных документов территориального планирования приведению в соответствие с ними.

7. В случае, если программы, реализуемые за счет средств федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов, решения органов государственной власти, органов местного самоуправления, иных главных распорядителей средств соответствующих бюджетов, предусматривающие создание объектов федерального значения, объектов регионального значения, объектов местного значения, инвестиционные программы субъектов естественных монополий, организаций коммунального комплекса принимаются после утверждения документов территориального планирования и предусматривают создание объектов федерального значения, объектов регионального значения, объектов местного значения, подлежащих отображению в документах территориального планирования, но не предусмотренных указанными документами территориального планирования, в указанные документы территориального планирования в пятимесячный срок с даты утверждения таких программ и принятия таких решений вносятся соответствующие изменения.

Статья 27. Совместная подготовка проектов документов территориального планирования федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации, органами местного самоуправления

1. Совместная подготовка проектов документов территориального планирования может осуществляться в целях обеспечения устойчивого развития территорий путем комплексного решения вопросов территориального планирования в следующих случаях:

1) планирование размещения объектов федерального значения, объектов регионального значения, предусмотренных документами территориального планирования Российской Федерации, документами территориального планирования субъекта Российской Федерации, на территориях поселения, городского округа, межселенной территории муниципального района, территориях нескольких муниципальных образований;

2) планирование размещения объектов местного значения муниципального района, предусмотренных документами территориального планирования муниципального района, на территории поселения, входящего в состав такого муниципального района;

3) планирование размещения объектов регионального значения, объектов местного значения на территориях других субъектов Российской Федерации или других муниципальных образований;

4) установление ограничений использования земельных участков и объектов капитального строительства, расположенных в пределах зон охраны объектов культурного наследия федерального или регионального значения.

(часть 1 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2. Совместная подготовка проектов документов территориального планирования может осуществляться:

1) федеральными органами исполнительной власти и органами исполнительной власти субъектов Российской Федерации;

1.1) федеральными органами исполнительной власти и органами местного самоуправления;

(п. 1.1 введен Федеральным законом от 20.03.2011 N 41-ФЗ)

2) органами исполнительной власти субъектов Российской Федерации;

3) органами исполнительной власти субъектов Российской Федерации и органами местного самоуправления;

4) органами местного самоуправления муниципальных образований.

3. С инициативой о совместной подготовке проектов документов территориального планирования вправе выступать:

1) федеральные органы исполнительной власти;

2) высшие исполнительные органы государственной власти субъектов Российской Федерации;

3) органы местного самоуправления.

4. Предложения о совместной подготовке проекта документа территориального планирования или проектов документов территориального планирования должны содержать положения об организации скоординированных работ, связанных с подготовкой проекта документа территориального планирования или проектов документов территориального планирования в части их содержания, объема и сроков финансирования.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

5. В целях совместной подготовки проекта документа территориального планирования или проектов документов территориального планирования в соответствии с частью 2 настоящей статьи федеральные органы исполнительной власти, высшие исполнительные органы государственной власти субъектов Российской Федерации, органы местного самоуправления, получившие указанные в части 4 настоящей статьи предложения, в течение тридцати дней со дня их поступления должны направить ответ о даче согласия на совместную подготовку проекта документа территориального планирования или проектов документов территориального планирования либо о необходимости уточнения предусмотренных частью 4 настоящей статьи положений об организации скоординированных работ.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

6. Отказ от совместной подготовки документов территориального планирования в установленных частью 1 настоящей статьи случаях не допускается.

(часть 6 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

7. В случае получения ответа о даче согласия на совместную подготовку проекта документа территориального планирования или проектов документов территориального планирования на основании совместного решения сторон создается комиссия по совместной подготовке проекта документа территориального планирования или проектов документов территориального планирования (далее - комиссия по совместной подготовке проектов).

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

8. Комиссия по совместной подготовке проектов создается на условиях равного представительства сторон.

9. Комиссия по совместной подготовке проектов обеспечивает соблюдение интересов указанных в части 5 настоящей статьи органов и координацию их деятельности при подготовке проекта документа территориального планирования или проектов документов территориального планирования.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

10. Совместная подготовка проекта документа территориального планирования или проектов документов территориального планирования должна осуществляться с учетом требований, предусмотренных статьями 11, 15, 20 и 24 настоящего Кодекса.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

11. В случае, если при совместной подготовке проекта документа территориального планирования предложения о размещении объектов регионального или местного значения на территории другого субъекта Российской Федерации или территории другого муниципального образования не согласованы, вопрос о размещении таких объектов решается в судебном порядке.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

12. Документ территориального планирования, совместная подготовка которого осуществлялась в соответствии с настоящей статьей, утверждается органом государственной власти или органом местного самоуправления в соответствии с компетенцией, установленной статьями 11, 15, 20 и 24 настоящего Кодекса.

13. Порядок совместной подготовки проекта документа территориального планирования или проектов документов территориального планирования, состав, порядок создания и деятельности комиссии по совместной подготовке проектов могут устанавливаться Правительством Российской Федерации.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

Статья 28. Публичные слушания по проектам генеральных планов поселений, генеральных планов городских округов

1. В целях соблюдения права человека на благоприятные условия жизнедеятельности, прав и законных интересов правообладателей земельных участков и объектов капитального строительства публичные слушания по проектам генеральных планов, в том числе по внесению в них изменений (далее - публичные слушания), с участием жителей поселений, городских округов проводятся в обязательном порядке.

2. Порядок организации и проведения публичных слушаний определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования с учетом положений настоящей статьи.

3. Публичные слушания проводятся в каждом населенном пункте муниципального образования. В случае внесения изменений в генеральный план в отношении части территории поселения или городского округа публичные слушания проводятся с участием правообладателей земельных участков и (или) объектов капитального строительства, находящихся в границах территории поселения или городского округа, в отношении которой осуществлялась подготовка указанных изменений.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

4. При проведении публичных слушаний в целях обеспечения всем заинтересованным лицам равных возможностей для участия в публичных слушаниях территория населенного пункта может быть разделена на части. Предельная численность лиц, проживающих или зарегистрированных на такой части территории, устанавливается законами субъектов Российской Федерации исходя из требования обеспечения всем заинтересованным лицам равных возможностей для выражения своего мнения.

5. В целях доведения до населения информации о содержании проекта генерального плана уполномоченные на проведение публичных слушаний орган местного самоуправления поселения или орган местного самоуправления городского округа в обязательном порядке организуют выставки, экспозиции демонстрационных материалов проекта генерального плана, выступления представителей органов местного самоуправления, разработчиков проекта генерального плана на собраниях жителей, в печатных средствах массовой информации, по радио и телевидению.

6. Участники публичных слушаний вправе представить в уполномоченные на проведение публичных слушаний орган местного самоуправления поселения или орган местного самоуправления городского округа свои предложения и замечания, касающиеся проекта генерального плана, для включения их в протокол публичных слушаний.

7. Заключение о результатах публичных слушаний подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и размещается на официальном сайте поселения (при наличии официального сайта поселения), официальном сайте городского округа (при наличии официального сайта городского округа) в информационно-телекоммуникационной сети "Интернет" (далее - сеть "Интернет").

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 11.07.2011 N 200-ФЗ)

8. Срок проведения публичных слушаний с момента оповещения жителей муниципального образования о времени и месте их проведения до дня опубликования заключения о результатах публичных слушаний определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования и не может быть менее одного месяца и более трех месяцев.

9. Глава местной администрации с учетом заключения о результатах публичных слушаний принимает решение:

(в ред. Федерального закона от 25.12.2008 N 281-ФЗ)

1) о согласии с проектом генерального плана и направлении его в представительный орган муниципального образования;

2) об отклонении проекта генерального плана и о направлении его на доработку.

Статья 29. Утратила силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

Глава 4. ГРАДОСТРОИТЕЛЬНОЕ ЗОНИРОВАНИЕ

Статья 30. Правила землепользования и застройки

1. Правила землепользования и застройки разрабатываются в целях:

1) создания условий для устойчивого развития территорий муниципальных образований, сохранения окружающей среды и объектов культурного наследия;

2) создания условий для планировки территорий муниципальных образований;

3) обеспечения прав и законных интересов физических и юридических лиц, в том числе правообладателей земельных участков и объектов капитального строительства;

4) создания условий для привлечения инвестиций, в том числе путем предоставления возможности выбора наиболее эффективных видов разрешенного использования земельных участков и объектов капитального строительства.

2. Правила землепользования и застройки включают в себя:

1) порядок их применения и внесения изменений в указанные правила;

2) карту градостроительного зонирования;

3) градостроительные регламенты.

3. Порядок применения правил землепользования и застройки и внесения в них изменений включает в себя положения:

1) о регулировании землепользования и застройки органами местного самоуправления;

2) об изменении видов разрешенного использования земельных участков и объектов капитального строительства физическими и юридическими лицами;

3) о подготовке документации по планировке территории органами местного самоуправления;

4) о проведении публичных слушаний по вопросам землепользования и застройки;

5) о внесении изменений в правила землепользования и застройки;

6) о регулировании иных вопросов землепользования и застройки.

4. На карте градостроительного зонирования устанавливаются границы территориальных зон. Границы территориальных зон должны отвечать требованию принадлежности каждого земельного участка только к одной территориальной зоне. Формирование одного земельного участка из нескольких земельных участков, расположенных в различных территориальных зонах, не допускается. Территориальные зоны, как правило, не устанавливаются применительно к одному земельному участку.

5. На карте градостроительного зонирования в обязательном порядке отображаются границы зон с особыми условиями использования территорий, границы территорий объектов культурного наследия. Границы указанных зон могут отображаться на отдельных картах.

6. В градостроительном регламенте в отношении земельных участков и объектов капитального строительства, расположенных в пределах соответствующей территориальной зоны, указываются:

1) виды разрешенного использования земельных участков и объектов капитального строительства;

2) предельные (минимальные и (или) максимальные) размеры земельных участков и предельные параметры разрешенного строительства, реконструкции объектов капитального строительства;

3) ограничения использования земельных участков и объектов капитального строительства, устанавливаемые в соответствии с законодательством Российской Федерации.

Статья 31. Порядок подготовки проекта правил землепользования и застройки

1. Подготовка проекта правил землепользования и застройки может осуществляться применительно ко всем территориям поселений, городских округов, а также к частям территорий поселений, городских округов с последующим внесением в правила землепользования и застройки изменений, относящихся к другим частям территорий поселений, городских округов.

2. Применительно к межселенным территориям подготовка проекта правил землепользования и застройки может осуществляться в случае планирования застройки таких территорий.

3. Подготовка проекта правил землепользования и застройки осуществляется с учетом положений о территориальном планировании, содержащихся в документах территориального планирования, с учетом требований технических регламентов, результатов публичных слушаний и предложений заинтересованных лиц.

4. Применительно к части территории поселения или городского округа подготовка проекта правил землепользования и застройки может осуществляться при отсутствии генерального плана поселения или генерального плана городского округа.

5. Решение о подготовке проекта правил землепользования и застройки принимается главой местной администрации с установлением этапов градостроительного зонирования применительно ко всем территориям поселения, городского округа или межселенной территории либо к различным частям территорий поселения или городского округа (в случае подготовки проекта правил землепользования и застройки применительно к частям территорий поселения или городского округа), порядка и сроков проведения работ по подготовке правил землепользования и застройки, иных положений, касающихся организации указанных работ.

6. Одновременно с принятием решения о подготовке проекта правил землепользования и застройки главой местной администрации утверждаются состав и порядок деятельности комиссии по подготовке проекта правил землепользования и застройки (далее - комиссия).

7. Глава местной администрации не позднее чем по истечении десяти дней с даты принятия решения о подготовке проекта правил землепользования и застройки обеспечивает опубликование сообщения о принятии такого решения в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и размещение указанного сообщения на официальном сайте муниципального образования (при наличии официального сайта муниципального образования) в сети "Интернет". Сообщение о принятии такого решения также может быть распространено по радио и телевидению.

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

8. В указанном в части 7 настоящей статьи сообщении о принятии решения о подготовке проекта правил землепользования и застройки указываются:

1) состав и порядок деятельности комиссии;

2) последовательность градостроительного зонирования применительно к территориям поселения, городского округа или межселенным территориям либо применительно к различным частям территорий поселения или городского округа (в случае подготовки проекта правил землепользования и застройки применительно к частям территорий поселения или городского округа);

3) порядок и сроки проведения работ по подготовке проекта правил землепользования и застройки;

4) порядок направления в комиссию предложений заинтересованных лиц по подготовке проекта правил землепользования и застройки;

5) иные вопросы организации работ.

9. Орган местного самоуправления осуществляет проверку проекта правил землепользования и застройки, представленного комиссией, на соответствие требованиям технических регламентов, генеральному плану поселения, генеральному плану городского округа, схемам территориального планирования муниципальных районов, схемам территориального планирования субъектов Российской Федерации, схемам территориального планирования Российской Федерации.

10. По результатам указанной в части 9 настоящей статьи проверки орган местного самоуправления направляет проект правил землепользования и застройки главе муниципального образования или в случае обнаружения его несоответствия требованиям и документам, указанным в части 9 настоящей статьи, в комиссию на доработку.

11. Глава муниципального образования при получении от органа местного самоуправления проекта правил землепользования и застройки принимает решение о проведении публичных слушаний по такому проекту в срок не позднее чем через десять дней со дня получения такого проекта.

12. Публичные слушания по проекту правил землепользования и застройки проводятся комиссией в порядке, определяемом уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования, в соответствии со статьей 28 настоящего Кодекса и с частями 13 и 14 настоящей статьи.

13. Продолжительность публичных слушаний по проекту правил землепользования и застройки составляет не менее двух и не более четырех месяцев со дня опубликования такого проекта.

14. В случае подготовки правил землепользования и застройки применительно к части территории поселения или городского округа публичные слушания по проекту правил землепользования и застройки проводятся с участием правообладателей земельных участков и (или) объектов капитального строительства, находящихся в границах указанной части территории поселения или городского округа. В случае подготовки изменений в правила землепользования и застройки в части внесения изменений в градостроительный регламент, установленный для конкретной территориальной зоны, публичные слушания по внесению изменений в правила землепользования и застройки проводятся в границах территориальной зоны, для которой установлен такой градостроительный регламент. В этих случаях срок проведения публичных слушаний не может быть более чем один месяц.

(часть 14 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

15. После завершения публичных слушаний по проекту правил землепользования и застройки комиссия с учетом результатов таких публичных слушаний обеспечивает внесение изменений в проект правил землепользования и застройки и представляет указанный проект главе местной администрации. Обязательными приложениями к проекту правил землепользования и застройки являются протоколы публичных слушаний и заключение о результатах публичных слушаний.

16. Глава местной администрации в течение десяти дней после представления ему проекта правил землепользования и застройки и указанных в части 15 настоящей статьи обязательных приложений должен принять решение о направлении указанного проекта в представительный орган местного самоуправления или об отклонении проекта правил землепользования и застройки и о направлении его на доработку с указанием даты его повторного представления.

17. Требования к составу и порядку деятельности комиссии устанавливаются в соответствии с настоящим Кодексом законами субъектов Российской Федерации, нормативными правовыми актами органов местного самоуправления.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

Статья 32. Порядок утверждения правил землепользования и застройки

1. Правила землепользования и застройки утверждаются представительным органом местного самоуправления. Обязательными приложениями к проекту правил землепользования и застройки являются протоколы публичных слушаний по указанному проекту и заключение о результатах таких публичных слушаний.

2. Представительный орган местного самоуправления по результатам рассмотрения проекта правил землепользования и застройки и обязательных приложений к нему может утвердить правила землепользования и застройки или направить проект правил землепользования и застройки главе местной администрации на доработку в соответствии с результатами публичных слушаний по указанному проекту.

3. Правила землепользования и застройки подлежат опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и размещаются на официальном сайте поселения (при наличии официального сайта поселения), официальном сайте городского округа (при наличии официального сайта городского округа) в сети "Интернет".

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

4. Физические и юридические лица вправе оспорить решение об утверждении правил землепользования и застройки в судебном порядке.

5. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации вправе оспорить решение об утверждении правил землепользования и застройки в судебном порядке в случае несоответствия правил землепользования и застройки законодательству Российской Федерации, а также схемам территориального планирования Российской Федерации, схемам территориального планирования субъектов Российской Федерации, утвержденным до утверждения правил землепользования и застройки.

Статья 33. Порядок внесения изменений в правила землепользования и застройки

1. Внесение изменений в правила землепользования и застройки осуществляется в порядке, предусмотренном статьями 31 и 32 настоящего Кодекса.

2. Основаниями для рассмотрения главой местной администрации вопроса о внесении изменений в правила землепользования и застройки являются:

1) несоответствие правил землепользования и застройки генеральному плану поселения, генеральному плану городского округа, схеме территориального планирования муниципального района, возникшее в результате внесения в такие генеральные планы или схему территориального планирования муниципального района изменений;

2) поступление предложений об изменении границ территориальных зон, изменении градостроительных регламентов.

3. Предложения о внесении изменений в правила землепользования и застройки в комиссию направляются:

1) федеральными органами исполнительной власти в случаях, если правила землепользования и застройки могут воспрепятствовать функционированию, размещению объектов капитального строительства федерального значения;

2) органами исполнительной власти субъектов Российской Федерации в случаях, если правила землепользования и застройки могут воспрепятствовать функционированию, размещению объектов капитального строительства регионального значения;

3) органами местного самоуправления муниципального района в случаях, если правила землепользования и застройки могут воспрепятствовать функционированию, размещению объектов капитального строительства местного значения;

4) органами местного самоуправления в случаях, если необходимо совершенствовать порядок регулирования землепользования и застройки на соответствующих территории поселения, территории городского округа, межселенных территориях;

5) физическими или юридическими лицами в инициативном порядке либо в случаях, если в результате применения правил землепользования и застройки земельные участки и объекты капитального строительства не используются эффективно, причиняется вред их правообладателям, снижается стоимость земельных участков и объектов капитального строительства, не реализуются права и законные интересы граждан и их объединений.

4. Комиссия в течение тридцати дней со дня поступления предложения о внесении изменения в правила землепользования и застройки осуществляет подготовку заключения, в котором содержатся рекомендации о внесении в соответствии с поступившим предложением изменения в правила землепользования и застройки или об отклонении такого предложения с указанием причин отклонения, и направляет это заключение главе местной администрации.

5. Глава местной администрации с учетом рекомендаций, содержащихся в заключении комиссии, в течение тридцати дней принимает решение о подготовке проекта о внесении изменения в правила землепользования и застройки или об отклонении предложения о внесении изменения в данные правила с указанием причин отклонения и направляет копию такого решения заявителям.

Статья 34. Порядок установления территориальных зон

1. При подготовке правил землепользования и застройки границы территориальных зон устанавливаются с учетом:

1) возможности сочетания в пределах одной территориальной зоны различных видов существующего и планируемого использования земельных участков;

2) функциональных зон и параметров их планируемого развития, определенных генеральным планом поселения (за исключением случая, установленного частью 6 статьи 18 настоящего Кодекса), генеральным планом городского округа, схемой территориального планирования муниципального района;

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

3) определенных настоящим Кодексом территориальных зон;

4) сложившейся планировки территории и существующего землепользования;

5) планируемых изменений границ земель различных категорий;

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

6) предотвращения возможности причинения вреда объектам капитального строительства, расположенным на смежных земельных участках.

2. Границы территориальных зон могут устанавливаться по:

1) линиям магистралей, улиц, проездов, разделяющим транспортные потоки противоположных направлений;

2) красным линиям;

3) границам земельных участков;

4) границам населенных пунктов в пределах муниципальных образований;

5) границам муниципальных образований, в том числе границам внутригородских территорий городов федерального значения Москвы и Санкт-Петербурга;

6) естественным границам природных объектов;

7) иным границам.

3. Границы зон с особыми условиями использования территорий, границы территорий объектов культурного наследия, устанавливаемые в соответствии с законодательством Российской Федерации, могут не совпадать с границами территориальных зон.

Статья 35. Виды и состав территориальных зон

1. В результате градостроительного зонирования могут определяться жилые, общественно-деловые, производственные зоны, зоны инженерной и транспортной инфраструктур, зоны сельскохозяйственного использования, зоны рекреационного назначения, зоны особо охраняемых территорий, зоны специального назначения, зоны размещения военных объектов и иные виды территориальных зон.

2. В состав жилых зон могут включаться:

1) зоны застройки индивидуальными жилыми домами;

2) зоны застройки малоэтажными жилыми домами;

3) зоны застройки среднеэтажными жилыми домами;

4) зоны застройки многоэтажными жилыми домами;

5) зоны жилой застройки иных видов.

3. В жилых зонах допускается размещение отдельно стоящих, встроенных или пристроенных объектов социального и коммунально-бытового назначения, объектов здравоохранения, объектов дошкольного, начального общего и среднего (полного) общего образования, культовых зданий, стоянок автомобильного транспорта, гаражей, объектов, связанных с проживанием граждан и не оказывающих негативного воздействия на окружающую среду. В состав жилых зон могут включаться также территории, предназначенные для ведения садоводства и дачного хозяйства.

4. В состав общественно-деловых зон могут включаться:

1) зоны делового, общественного и коммерческого назначения;

2) зоны размещения объектов социального и коммунально-бытового назначения;

3) зоны обслуживания объектов, необходимых для осуществления производственной и предпринимательской деятельности;

4) общественно-деловые зоны иных видов.

5. Общественно-деловые зоны предназначены для размещения объектов здравоохранения, культуры, торговли, общественного питания, социального и коммунально-бытового назначения, предпринимательской деятельности, объектов среднего профессионального и высшего профессионального образования, административных, научно-исследовательских учреждений, культовых зданий, стоянок автомобильного транспорта, объектов делового, финансового назначения, иных объектов, связанных с обеспечением жизнедеятельности граждан.

6. В перечень объектов капитального строительства, разрешенных для размещения в общественно-деловых зонах, могут включаться жилые дома, гостиницы, подземные или многоэтажные гаражи.

7. В состав производственных зон, зон инженерной и транспортной инфраструктур могут включаться:

1) коммунальные зоны - зоны размещения коммунальных и складских объектов, объектов жилищно-коммунального хозяйства, объектов транспорта, объектов оптовой торговли;

2) производственные зоны - зоны размещения производственных объектов с различными нормативами воздействия на окружающую среду;

3) иные виды производственной, инженерной и транспортной инфраструктур.

8. Производственные зоны, зоны инженерной и транспортной инфраструктур предназначены для размещения промышленных, коммунальных и складских объектов, объектов инженерной и транспортной инфраструктур, в том числе сооружений и коммуникаций железнодорожного, автомобильного, речного, морского, воздушного и трубопроводного транспорта, связи, а также для установления санитарно-защитных зон таких объектов в соответствии с требованиями технических регламентов.

9. В состав зон сельскохозяйственного использования могут включаться:

1) зоны сельскохозяйственных угодий - пашни, сенокосы, пастбища, залежи, земли, занятые многолетними насаждениями (садами, виноградниками и другими);

2) зоны, занятые объектами сельскохозяйственного назначения и предназначенные для ведения сельского хозяйства, дачного хозяйства, садоводства, личного подсобного хозяйства, развития объектов сельскохозяйственного назначения.

10. В состав территориальных зон, устанавливаемых в границах населенных пунктов, могут включаться зоны сельскохозяйственного использования (в том числе зоны сельскохозяйственных угодий), а также зоны, занятые объектами сельскохозяйственного назначения и предназначенные для ведения сельского хозяйства, дачного хозяйства, садоводства, развития объектов сельскохозяйственного назначения.

(в ред. Федерального закона от 18.12.2006 N 232-ФЗ)

11. В состав зон рекреационного назначения могут включаться зоны в границах территорий, занятых городскими лесами, скверами, парками, городскими садами, прудами, озерами, водохранилищами, пляжами, береговыми полосами водных объектов общего пользования, а также в границах иных территорий, используемых и предназначенных для отдыха, туризма, занятий физической культурой и спортом.

(в ред. Федерального закона от 19.07.2011 N 246-ФЗ)

12. В состав территориальных зон могут включаться зоны особо охраняемых территорий. В зоны особо охраняемых территорий могут включаться земельные участки, имеющие особое природоохранное, научное, историко-культурное, эстетическое, рекреационное, оздоровительное и иное особо ценное значение.

13. В состав зон специального назначения могут включаться зоны, занятые кладбищами, крематориями, скотомогильниками, объектами размещения отходов потребления и иными объектами, размещение которых может быть обеспечено только путем выделения указанных зон и недопустимо в других территориальных зонах.

14. В состав территориальных зон могут включаться зоны размещения военных объектов и иные зоны специального назначения.

15. Помимо предусмотренных настоящей статьей, органом местного самоуправления могут устанавливаться иные виды территориальных зон, выделяемые с учетом функциональных зон и особенностей использования земельных участков и объектов капитального строительства.

Статья 36. Градостроительный регламент

1. Градостроительным регламентом определяется правовой режим земельных участков, равно как всего, что находится над и под поверхностью земельных участков и используется в процессе их застройки и последующей эксплуатации объектов капитального строительства.

2. Градостроительные регламенты устанавливаются с учетом:

1) фактического использования земельных участков и объектов капитального строительства в границах территориальной зоны;

2) возможности сочетания в пределах одной территориальной зоны различных видов существующего и планируемого использования земельных участков и объектов капитального строительства;

3) функциональных зон и характеристик их планируемого развития, определенных документами территориального планирования муниципальных образований;

4) видов территориальных зон;

5) требований охраны объектов культурного наследия, а также особо охраняемых природных территорий, иных природных объектов.

3. Действие градостроительного регламента распространяется в равной мере на все земельные участки и объекты капитального строительства, расположенные в пределах границ территориальной зоны, обозначенной на карте градостроительного зонирования.

4. Действие градостроительного регламента не распространяется на земельные участки:

1) в границах территорий памятников и ансамблей, включенных в единый государственный реестр объектов культурного наследия (памятников истории и культуры) народов Российской Федерации, а также в границах территорий памятников или ансамблей, которые являются вновь выявленными объектами культурного наследия и решения о режиме содержания, параметрах реставрации, консервации, воссоздания, ремонта и приспособлении которых принимаются в порядке, установленном законодательством Российской Федерации об охране объектов культурного наследия;

2) в границах территорий общего пользования;

3) предназначенные для размещения линейных объектов и (или) занятые линейными объектами;

(п. 3 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

4) предоставленные для добычи полезных ископаемых.

(п. 4 введен Федеральным законом от 31.12.2005 N 210-ФЗ)

5. Применительно к территориям исторических поселений, достопримечательных мест, землям лечебно-оздоровительных местностей и курортов, зонам с особыми условиями использования территорий градостроительные регламенты устанавливаются в соответствии с законодательством Российской Федерации.

6. Градостроительные регламенты не устанавливаются для земель лесного фонда, земель, покрытых поверхностными водами, земель запаса, земель особо охраняемых природных территорий (за исключением земель лечебно-оздоровительных местностей и курортов), сельскохозяйственных угодий в составе земель сельскохозяйственного назначения, земельных участков, расположенных в границах особых экономических зон.

(в ред. Федеральных законов от 22.07.2005 N 117-ФЗ, от 31.12.2005 N 210-ФЗ, от 03.06.2006 N 73-ФЗ, от 14.07.2008 N 118-ФЗ)

7. Использование земельных участков, на которые действие градостроительных регламентов не распространяется или для которых градостроительные регламенты не устанавливаются, определяется уполномоченными федеральными органами исполнительной власти, уполномоченными органами исполнительной власти субъектов Российской Федерации или уполномоченными органами местного самоуправления в соответствии с федеральными законами. Использование земельных участков в границах особых экономических зон определяется органами управления особыми экономическими зонами.

(в ред. Федерального закона от 30.10.2007 N 240-ФЗ)

8. Земельные участки или объекты капитального строительства, виды разрешенного использования, предельные (минимальные и (или) максимальные) размеры и предельные параметры которых не соответствуют градостроительному регламенту, могут использоваться без установления срока приведения их в соответствие с градостроительным регламентом, за исключением случаев, если использование таких земельных участков и объектов капитального строительства опасно для жизни или здоровья человека, для окружающей среды, объектов культурного наследия.

9. Реконструкция указанных в части 8 настоящей статьи объектов капитального строительства может осуществляться только путем приведения таких объектов в соответствие с градостроительным регламентом или путем уменьшения их несоответствия предельным параметрам разрешенного строительства, реконструкции. Изменение видов разрешенного использования указанных земельных участков и объектов капитального строительства может осуществляться путем приведения их в соответствие с видами разрешенного использования земельных участков и объектов капитального строительства, установленными градостроительным регламентом.

10. В случае, если использование указанных в части 8 настоящей статьи земельных участков и объектов капитального строительства продолжается и опасно для жизни или здоровья человека, для окружающей среды, объектов культурного наследия, в соответствии с федеральными законами может быть наложен запрет на использование таких земельных участков и объектов.

Статья 37. Виды разрешенного использования земельных участков и объектов капитального строительства

1. Разрешенное использование земельных участков и объектов капитального строительства может быть следующих видов:

1) основные виды разрешенного использования;

2) условно разрешенные виды использования;

3) вспомогательные виды разрешенного использования, допустимые только в качестве дополнительных по отношению к основным видам разрешенного использования и условно разрешенным видам использования и осуществляемые совместно с ними.

2. Применительно к каждой территориальной зоне устанавливаются виды разрешенного использования земельных участков и объектов капитального строительства.

3. Изменение одного вида разрешенного использования земельных участков и объектов капитального строительства на другой вид такого использования осуществляется в соответствии с градостроительным регламентом при условии соблюдения требований технических регламентов.

4. Основные и вспомогательные виды разрешенного использования земельных участков и объектов капитального строительства правообладателями земельных участков и объектов капитального строительства, за исключением органов государственной власти, органов местного самоуправления, государственных и муниципальных учреждений, государственных и муниципальных унитарных предприятий, выбираются самостоятельно без дополнительных разрешений и согласования.

5. Решения об изменении одного вида разрешенного использования земельных участков и объектов капитального строительства, расположенных на землях, на которые действие градостроительных регламентов не распространяется или для которых градостроительные регламенты не устанавливаются, на другой вид такого использования принимаются в соответствии с федеральными законами.

6. Предоставление разрешения на условно разрешенный вид использования земельного участка или объекта капитального строительства осуществляется в порядке, предусмотренном статьей 39 настоящего Кодекса.

7. Физическое или юридическое лицо вправе оспорить в суде решение о предоставлении разрешения на условно разрешенный вид использования земельного участка или объекта капитального строительства либо об отказе в предоставлении такого разрешения.

Статья 38. Предельные (минимальные и (или) максимальные) размеры земельных участков и предельные параметры разрешенного строительства, реконструкции объектов капитального строительства

1. Предельные (минимальные и (или) максимальные) размеры земельных участков и предельные параметры разрешенного строительства, реконструкции объектов капитального строительства могут включать в себя:

1) предельные (минимальные и (или) максимальные) размеры земельных участков, в том числе их площадь;

2) минимальные отступы от границ земельных участков в целях определения мест допустимого размещения зданий, строений, сооружений, за пределами которых запрещено строительство зданий, строений, сооружений;

3) предельное количество этажей или предельную высоту зданий, строений, сооружений;

4) максимальный процент застройки в границах земельного участка, определяемый как отношение суммарной площади земельного участка, которая может быть застроена, ко всей площади земельного участка;

5) иные показатели.

2. Применительно к каждой территориальной зоне устанавливаются указанные в части 1 настоящей статьи размеры и параметры, их сочетания.

3. В пределах территориальных зон могут устанавливаться подзоны с одинаковыми видами разрешенного использования земельных участков и объектов капитального строительства, но с различными предельными (минимальными и (или) максимальными) размерами земельных участков и предельными параметрами разрешенного строительства, реконструкции объектов капитального строительства и сочетаниями таких размеров и параметров.

Статья 39. Порядок предоставления разрешения на условно разрешенный вид использования земельного участка или объекта капитального строительства

1. Физическое или юридическое лицо, заинтересованное в предоставлении разрешения на условно разрешенный вид использования земельного участка или объекта капитального строительства (далее - разрешение на условно разрешенный вид использования), направляет заявление о предоставлении разрешения на условно разрешенный вид использования в комиссию.

2. Вопрос о предоставлении разрешения на условно разрешенный вид использования подлежит обсуждению на публичных слушаниях. Порядок организации и проведения публичных слушаний определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования с учетом положений настоящей статьи.

3. В целях соблюдения права человека на благоприятные условия жизнедеятельности, прав и законных интересов правообладателей земельных участков и объектов капитального строительства публичные слушания по вопросу предоставления разрешения на условно разрешенный вид использования проводятся с участием граждан, проживающих в пределах территориальной зоны, в границах которой расположен земельный участок или объект капитального строительства, применительно к которым запрашивается разрешение. В случае, если условно разрешенный вид использования земельного участка или объекта капитального строительства может оказать негативное воздействие на окружающую среду, публичные слушания проводятся с участием правообладателей земельных участков и объектов капитального строительства, подверженных риску такого негативного воздействия.

4. Комиссия направляет сообщения о проведении публичных слушаний по вопросу предоставления разрешения на условно разрешенный вид использования правообладателям земельных участков, имеющих общие границы с земельным участком, применительно к которому запрашивается данное разрешение, правообладателям объектов капитального строительства, расположенных на земельных участках, имеющих общие границы с земельным участком, применительно к которому запрашивается данное разрешение, и правообладателям помещений, являющихся частью объекта капитального строительства, применительно к которому запрашивается данное разрешение. Указанные сообщения направляются не позднее чем через десять дней со дня поступления заявления заинтересованного лица о предоставлении разрешения на условно разрешенный вид использования.

5. Участники публичных слушаний по вопросу о предоставлении разрешения на условно разрешенный вид использования вправе представить в комиссию свои предложения и замечания, касающиеся указанного вопроса, для включения их в протокол публичных слушаний.

6. Заключение о результатах публичных слушаний по вопросу предоставления разрешения на условно разрешенный вид использования подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и размещается на официальном сайте муниципального образования (при наличии официального сайта муниципального образования) в сети "Интернет".

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

7. Срок проведения публичных слушаний с момента оповещения жителей муниципального образования о времени и месте их проведения до дня опубликования заключения о результатах публичных слушаний определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования и не может быть более одного месяца.

8. На основании заключения о результатах публичных слушаний по вопросу о предоставлении разрешения на условно разрешенный вид использования комиссия осуществляет подготовку рекомендаций о предоставлении разрешения на условно разрешенный вид использования или об отказе в предоставлении такого разрешения с указанием причин принятого решения и направляет их главе местной администрации.

9. На основании указанных в части 8 настоящей статьи рекомендаций глава местной администрации в течение трех дней со дня поступления таких рекомендаций принимает решение о предоставлении разрешения на условно разрешенный вид использования или об отказе в предоставлении такого разрешения. Указанное решение подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и размещается на официальном сайте муниципального образования (при наличии официального сайта муниципального образования) в сети "Интернет".

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

10. Расходы, связанные с организацией и проведением публичных слушаний по вопросу предоставления разрешения на условно разрешенный вид использования, несет физическое или юридическое лицо, заинтересованное в предоставлении такого разрешения.

11. В случае, если условно разрешенный вид использования земельного участка или объекта капитального строительства включен в градостроительный регламент в установленном для внесения изменений в правила землепользования и застройки порядке после проведения публичных слушаний по инициативе физического или юридического лица, заинтересованного в предоставлении разрешения на условно разрешенный вид использования, решение о предоставлении разрешения на условно разрешенный вид использования такому лицу принимается без проведения публичных слушаний.

12. Физическое или юридическое лицо вправе оспорить в судебном порядке решение о предоставлении разрешения на условно разрешенный вид использования или об отказе в предоставлении такого разрешения.

Статья 40. Отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства

1. Правообладатели земельных участков, размеры которых меньше установленных градостроительным регламентом минимальных размеров земельных участков либо конфигурация, инженерно-геологические или иные характеристики которых неблагоприятны для застройки, вправе обратиться за разрешениями на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства.

2. Отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства разрешается для отдельного земельного участка при соблюдении требований технических регламентов.

3. Заинтересованное в получении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства лицо направляет в комиссию заявление о предоставлении такого разрешения.

4. Вопрос о предоставлении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства подлежит обсуждению на публичных слушаниях, проводимых в порядке, определенном уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования с учетом положений, предусмотренных статьей 39 настоящего Кодекса. Расходы, связанные с организацией и проведением публичных слушаний по вопросу о предоставлении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства, несет физическое или юридическое лицо, заинтересованное в предоставлении такого разрешения.

5. На основании заключения о результатах публичных слушаний по вопросу о предоставлении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства комиссия осуществляет подготовку рекомендаций о предоставлении такого разрешения или об отказе в предоставлении такого разрешения с указанием причин принятого решения и направляет указанные рекомендации главе местной администрации.

6. Глава местной администрации в течение семи дней со дня поступления указанных в части 5 настоящей статьи рекомендаций принимает решение о предоставлении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства или об отказе в предоставлении такого разрешения с указанием причин принятого решения.

7. Физическое или юридическое лицо вправе оспорить в судебном порядке решение о предоставлении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства или об отказе в предоставлении такого разрешения.

Глава 5. ПЛАНИРОВКА ТЕРРИТОРИИ

Статья 41. Назначение и виды документации по планировке территории

1. Подготовка документации по планировке территории осуществляется в целях обеспечения устойчивого развития территорий, выделения элементов планировочной структуры (кварталов, микрорайонов, иных элементов), установления границ земельных участков, на которых расположены объекты капитального строительства, границ земельных участков, предназначенных для строительства и размещения линейных объектов.

2. Подготовка документации по планировке территории, предусмотренной настоящим Кодексом, осуществляется в отношении застроенных или подлежащих застройке территорий.

3. В случае установления границ незастроенных и не предназначенных для строительства земельных участков подготовка документации по планировке территории осуществляется в соответствии с земельным, водным, лесным и иным законодательством.

4. В случае, если по инициативе правообладателей земельных участков осуществляются разделение земельного участка на несколько земельных участков, объединение земельных участков в один земельный участок, изменение общей границы земельных участков, подготовка документации по планировке территории не требуется. При этом размеры образованных земельных участков не должны превышать предусмотренные градостроительным регламентом максимальные размеры земельных участков и не должны быть меньше предусмотренных градостроительным регламентом минимальных размеров земельных участков. Обязательным условием разделения земельного участка на несколько земельных участков является наличие подъездов, подходов к каждому образованному земельному участку. Объединение земельных участков в один земельный участок допускается только при условии, если образованный земельный участок будет находиться в границах одной территориальной зоны.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 13.05.2008 N 66-ФЗ)

5. При подготовке документации по планировке территории может осуществляться разработка проектов планировки территории, проектов межевания территории и градостроительных планов земельных участков.

Статья 42. Проект планировки территории

1. Подготовка проекта планировки территории осуществляется для выделения элементов планировочной структуры, установления параметров планируемого развития элементов планировочной структуры, зон планируемого размещения объектов федерального значения, объектов регионального значения, объектов местного значения.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2. Проект планировки территории состоит из основной части, которая подлежит утверждению, и материалов по ее обоснованию.

3. Основная часть проекта планировки территории включает в себя:

1) чертеж или чертежи планировки территории, на которых отображаются:

а) красные линии;

б) линии, обозначающие дороги, улицы, проезды, линии связи, объекты инженерной и транспортной инфраструктур, проходы к водным объектам общего пользования и их береговым полосам;

(в ред. Федерального закона от 19.07.2011 N 246-ФЗ)

в) границы зон планируемого размещения объектов социально-культурного и коммунально-бытового назначения, иных объектов капитального строительства;

г) границы зон планируемого размещения объектов федерального значения, объектов регионального значения, объектов местного значения;

(пп. "г" введен Федеральным законом от 20.03.2011 N 41-ФЗ)

2) положения о размещении объектов капитального строительства федерального, регионального или местного значения, а также о характеристиках планируемого развития территории, в том числе плотности и параметрах застройки территории и характеристиках развития систем социального, транспортного обслуживания и инженерно-технического обеспечения, необходимых для развития территории.

4. Материалы по обоснованию проекта планировки территории включают в себя материалы в графической форме и пояснительную записку.

5. Материалы по обоснованию проекта планировки территории в графической форме содержат:

1) схему расположения элемента планировочной структуры;

2) схему использования территории в период подготовки проекта планировки территории;

3) схему организации улично-дорожной сети, которая может включать схему размещения парковок (парковочных мест), и схему движения транспорта на соответствующей территории;

(в ред. Федерального закона от 21.04.2011 N 69-ФЗ)

4) схему границ территорий объектов культурного наследия;

5) схему границ зон с особыми условиями использования территорий;

6) схему вертикальной планировки и инженерной подготовки территории;

7) иные материалы в графической форме для обоснования положений о планировке территории.

6. Пояснительная записка, указанная в части 4 настоящей статьи, содержит описание и обоснование положений, касающихся:

1) определения параметров планируемого строительства систем социального, транспортного обслуживания и инженерно-технического обеспечения, необходимых для развития территории;

2) защиты территории от чрезвычайных ситуаций природного и техногенного характера, проведения мероприятий по гражданской обороне и обеспечению пожарной безопасности;

3) иных вопросов планировки территории.

7. Состав и содержание проектов планировки территорий, подготовка которых осуществляется на основании документов территориального планирования Российской Федерации, устанавливаются настоящим Кодексом и принимаемыми в соответствии с ним нормативными правовыми актами Российской Федерации.

8. Состав и содержание проектов планировки территории, подготовка которых осуществляется на основании документов территориального планирования субъекта Российской Федерации, документов территориального планирования муниципального образования, устанавливаются настоящим Кодексом, законами и иными нормативными правовыми актами субъекта Российской Федерации.

9. Проект планировки территории является основой для разработки проектов межевания территорий.

Статья 43. Проекты межевания территорий

1. Подготовка проектов межевания территорий осуществляется применительно к застроенным и подлежащим застройке территориям, расположенным в границах элементов планировочной структуры.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2. Подготовка проектов межевания застроенных территорий осуществляется в целях установления границ застроенных земельных участков и границ незастроенных земельных участков. Подготовка проектов межевания подлежащих застройке территорий осуществляется в целях установления границ незастроенных земельных участков, планируемых для предоставления физическим и юридическим лицам для строительства, а также границ земельных участков, предназначенных для размещения объектов капитального строительства федерального, регионального или местного значения.

3. Подготовка проектов межевания территорий осуществляется в составе проектов планировки территорий или в виде отдельного документа.

4. Размеры земельных участков в границах застроенных территорий устанавливаются с учетом фактического землепользования и градостроительных нормативов и правил, действовавших в период застройки указанных территорий. Если в процессе межевания территорий выявляются земельные участки, размеры которых превышают установленные градостроительным регламентом предельные (минимальные и (или) максимальные) размеры земельных участков, для строительства предоставляются земельные участки, сформированные на основе выявленных земельных участков, при условии соответствия их размеров градостроительному регламенту.

5. Проект межевания территории включает в себя чертежи межевания территории, на которых отображаются:

1) красные линии, утвержденные в составе проекта планировки территории;

2) линии отступа от красных линий в целях определения места допустимого размещения зданий, строений, сооружений;

3) границы застроенных земельных участков, в том числе границы земельных участков, на которых расположены линейные объекты;

4) границы формируемых земельных участков, планируемых для предоставления физическим и юридическим лицам для строительства;

5) границы земельных участков, предназначенных для размещения объектов капитального строительства федерального, регионального или местного значения;

6) границы территорий объектов культурного наследия;

7) границы зон с особыми условиями использования территорий;

8) границы зон действия публичных сервитутов.

6. В составе проектов межевания территорий осуществляется подготовка градостроительных планов земельных участков, подлежащих застройке, и может осуществляться подготовка градостроительных планов застроенных земельных участков.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

Статья 44. Градостроительные планы земельных участков

1. Подготовка градостроительных планов земельных участков осуществляется применительно к застроенным или предназначенным для строительства, реконструкции объектов капитального строительства (за исключением линейных объектов) земельным участкам.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2. Подготовка градостроительного плана земельного участка осуществляется в составе проекта межевания территории или в виде отдельного документа.

Об особенностях содержания состава градостроительного плана некоторых земельных участков см. Федеральный закон от 29.12.2004 N 191-ФЗ.

3. В составе градостроительного плана земельного участка указываются:

1) границы земельного участка;

2) границы зон действия публичных сервитутов;

3) минимальные отступы от границ земельного участка в целях определения мест допустимого размещения зданий, строений, сооружений, за пределами которых запрещено строительство зданий, строений, сооружений;

4) информация о градостроительном регламенте (в случае, если на земельный участок распространяется действие градостроительного регламента). При этом в градостроительном плане земельного участка, за исключением случаев предоставления земельного участка для государственных или муниципальных нужд, должна содержаться информация о всех предусмотренных градостроительным регламентом видах разрешенного использования земельного участка;

5) информация о разрешенном использовании земельного участка, требованиях к назначению, параметрам и размещению объекта капитального строительства на указанном земельном участке (в случаях, если на земельный участок не распространяется действие градостроительного регламента или для земельного участка не устанавливается градостроительный регламент);

6) информация о расположенных в границах земельного участка объектах капитального строительства, объектах культурного наследия;

7) информация о технических условиях подключения объектов капитального строительства к сетям инженерно-технического обеспечения (далее - технические условия);

8) границы зоны планируемого размещения объектов капитального строительства для государственных или муниципальных нужд.

4. В состав градостроительного плана земельного участка может включаться информация о возможности или невозможности его разделения на несколько земельных участков.

5. Форма градостроительного плана земельного участка устанавливается уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федерального закона от 23.07.2008 N 160-ФЗ)

Статья 45. Подготовка и утверждение документации по планировке территории

1. Решения о подготовке документации по планировке территории принимаются уполномоченными федеральными органами исполнительной власти, органами исполнительной власти субъекта Российской Федерации, органами местного самоуправления.

2. Уполномоченные федеральные органы исполнительной власти обеспечивают подготовку документации по планировке территории на основании документов территориального планирования Российской Федерации, если такими документами предусмотрено размещение линейных объектов федерального значения.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

3. Органы исполнительной власти субъекта Российской Федерации обеспечивают подготовку документации по планировке территории на основании документов территориального планирования субъекта Российской Федерации, если такими документами предусмотрено размещение линейных объектов регионального значения.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

4. Органы местного самоуправления муниципального района обеспечивают подготовку документации по планировке территории на основании документов территориального планирования муниципального района, если такими документами предусмотрено размещение линейных объектов местного значения или объектов капитального строительства на межселенных территориях, а также на основании правил землепользования и застройки межселенных территорий.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

5. Органы местного самоуправления поселения, органы местного самоуправления городского округа обеспечивают подготовку документации по планировке территории на основании генерального плана поселения (за исключением случая, установленного частью 6 статьи 18 настоящего Кодекса), генерального плана городского округа, правил землепользования и застройки.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

5.1. Уполномоченные федеральные органы исполнительной власти, органы исполнительной власти субъекта Российской Федерации, органы местного самоуправления муниципального района при наличии согласия органов местного самоуправления поселения, городского округа вправе обеспечивать подготовку документации по планировке территории, предусматривающей размещение в соответствии с документами территориального планирования Российской Федерации, документами территориального планирования субъекта Российской Федерации, документами территориального планирования муниципального района объектов федерального значения, объектов регионального значения, объектов местного значения, не являющихся линейными объектами.

(часть 5.1 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

Часть 6 статьи 45 вводится в действие с 31 декабря 2012 года (статья 3 Федерального закона от 29.12.2004 N 191-ФЗ (ред. от 20.03.2011)).

6. Не допускается осуществлять подготовку документации по планировке территории при отсутствии документов территориального планирования, за исключением случаев подготовки проектов межевания застроенных территорий и градостроительных планов земельных участков по заявлениям физических или юридических лиц, а также случая, предусмотренного частью 6 статьи 18 настоящего Кодекса.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

7. В случае принятия решения о подготовке документации по планировке территории уполномоченный федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления муниципального района в течение десяти дней со дня принятия такого решения направляют уведомление о принятом решении главе поселения, главе городского округа, применительно к территориям которых принято такое решение.

8. Подготовка документации по планировке территории осуществляется уполномоченными органами исполнительной власти, органами местного самоуправления самостоятельно либо на основании государственного или муниципального контракта, заключенного по итогам размещения заказа в соответствии с законодательством Российской Федерации о размещении заказов на поставки товаров, выполнение работ, оказание услуг для государственных и муниципальных нужд, за исключением случая, указанного в части 8.1 настоящей статьи. Подготовка документации по планировке территории, в том числе предусматривающей размещение объектов федерального значения, объектов регионального значения, объектов местного значения, может осуществляться физическими или юридическими лицами за счет их средств.

(в ред. Федеральных законов от 27.12.2009 N 343-ФЗ, от 20.03.2011 N 41-ФЗ)

8.1. В случае, если в отношении земельного участка заключен договор аренды земельного участка для его комплексного освоения в целях жилищного строительства либо договор о развитии застроенной территории, подготовка документации по планировке территории в границах таких земельного участка или территории осуществляется лицами, с которыми заключены соответствующие договоры.

(часть восьмая.1 введена Федеральным законом от 27.12.2009 N 343-ФЗ)

9. В случае поступления в уполномоченные федеральные органы исполнительной власти, органы исполнительной власти субъекта Российской Федерации или органы местного самоуправления, предусмотренные частью 1 настоящей статьи, заявлений о принятии решений о подготовке документации по планировке территории от лиц, указанных в части 8.1 настоящей статьи, такие органы в течение четырнадцати рабочих дней со дня поступления указанных заявлений обязаны принять решения о подготовке документации по планировке соответствующей территории.

(часть девятая в ред. Федерального закона от 27.12.2009 N 343-ФЗ)

9.1. Утверждение документации по планировке территории, предназначенной для создания особой экономической зоны, осуществляется органами управления особыми экономическими зонами.

(часть девятая.1 введена Федеральным законом от 30.10.2007 N 240-ФЗ)

10. Подготовка документации по планировке территории осуществляется на основании документов территориального планирования, правил землепользования и застройки в соответствии с требованиями технических регламентов, нормативов градостроительного проектирования, градостроительных регламентов с учетом границ территорий объектов культурного наследия, включенных в единый государственный реестр объектов культурного наследия (памятников истории и культуры) народов Российской Федерации, границ территорий вновь выявленных объектов культурного наследия, границ зон с особыми условиями использования территорий.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

11. В случае, если решение о подготовке документации по планировке территории принимается уполномоченным федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации, органом местного самоуправления муниципального района, подготовка указанной документации должна осуществляться в соответствии с документами территориального планирования Российской Федерации, документами территориального планирования субъектов Российской Федерации, документами территориального планирования муниципального района.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

12. Уполномоченные федеральные органы исполнительной власти осуществляют проверку подготовленной на основании их решений документации по планировке территории на соответствие требованиям, указанным в части 10 настоящей статьи, в течение тридцати дней со дня поступления такой документации и по результатам проверки утверждают документацию по планировке территории или принимают решение об отклонении такой документации и о направлении ее на доработку.

(часть 12 в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

12.1. Уполномоченные органы исполнительной власти субъекта Российской Федерации, органы местного самоуправления осуществляют проверку подготовленной на основании их решений документации по планировке территории на соответствие требованиям, указанным в части 10 настоящей статьи, в течение тридцати дней со дня поступления такой документации и по результатам проверки принимают решения о направлении такой документации соответственно в высший исполнительный орган государственной власти субъекта Российской Федерации, главе местной администрации на утверждение или об отклонении такой документации и о направлении ее на доработку.

(часть 12.1 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

12.2. Документация по планировке территории, подготовленная на основании решения уполномоченного федерального органа исполнительной власти, органа исполнительной власти субъекта Российской Федерации, органа местного самоуправления муниципального района, до ее утверждения подлежит согласованию с органами местного самоуправления поселения, городского округа, применительно к территориям которых разрабатывалась такая документация.

(часть 12.2 введена Федеральным законом от 20.03.2011 N 41-ФЗ)

13. Особенности подготовки документации по планировке территории, разрабатываемой на основании решения органа местного самоуправления поселения, органа местного самоуправления городского округа, устанавливаются статьей 46 настоящего Кодекса.

14. Документация по планировке территории, представленная уполномоченными органами исполнительной власти субъекта Российской Федерации, органами местного самоуправления, утверждается соответственно высшим исполнительным органом государственной власти субъекта Российской Федерации, главой местной администрации в течение четырнадцати дней со дня поступления указанной документации.

(в ред. Федеральных законов от 27.12.2009 N 343-ФЗ, от 20.03.2011 N 41-ФЗ)

15. Документация по планировке территории, утверждаемая соответственно уполномоченными федеральными органами исполнительной власти, высшим исполнительным органом государственной власти субъекта Российской Федерации, главой местной администрации муниципального района, направляется главе поселения, главе городского округа, применительно к территориям которых осуществлялась подготовка такой документации, в течение семи дней со дня ее утверждения.

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

16. Глава местной администрации обеспечивает опубликование указанной в части 15 настоящей статьи документации по планировке территории (проектов планировки территории и проектов межевания территории) в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и размещает информацию о такой документации на официальном сайте муниципального образования (при наличии официального сайта муниципального образования) в сети "Интернет".

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

17. Органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления, физические и юридические лица вправе оспорить в судебном порядке документацию по планировке территории.

18. Порядок подготовки документации по планировке территории, подготовка которой осуществляется на основании решений уполномоченных федеральных органов исполнительной власти, устанавливается настоящим Кодексом и принимаемыми в соответствии с ним нормативными правовыми актами Российской Федерации.

19. Порядок подготовки документации по планировке территории, подготовка которой осуществляется на основании решений органов исполнительной власти субъектов Российской Федерации, устанавливается настоящим Кодексом и законами субъектов Российской Федерации.

20. Порядок подготовки документации по планировке территории, разрабатываемой на основании решений органов местного самоуправления, устанавливается настоящим Кодексом и нормативными правовыми актами органов местного самоуправления.

Статья 46. Особенности подготовки документации по планировке территории, разрабатываемой на основании решения органа местного самоуправления поселения или органа местного самоуправления городского округа

1. Решение о подготовке документации по планировке территории принимается органом местного самоуправления поселения или органом местного самоуправления городского округа по инициативе указанных органов либо на основании предложений физических или юридических лиц о подготовке документации по планировке территории, а также на основании заявлений о принятии решений о подготовке документации по планировке территории от лиц, указанных в части 8.1 статьи 45 настоящего Кодекса.

(в ред. Федерального закона от 27.12.2009 N 343-ФЗ)

2. Указанное в части 1 настоящей статьи решение подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, в течение трех дней со дня принятия такого решения и размещается на официальном сайте поселения (при наличии официального сайта поселения) или на официальном сайте городского округа (при наличии официального сайта городского округа) в сети "Интернет".

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

3. Со дня опубликования решения о подготовке документации по планировке территории физические или юридические лица вправе представить в орган местного самоуправления поселения или орган местного самоуправления городского округа свои предложения о порядке, сроках подготовки и содержании документации по планировке территории.

4. Орган местного самоуправления поселения или орган местного самоуправления городского округа осуществляет проверку документации по планировке территории на соответствие требованиям, установленным частью 10 статьи 45 настоящего Кодекса. По результатам проверки указанные органы принимают соответствующее решение о направлении документации по планировке территории главе поселения, главе городского округа или об отклонении такой документации и о направлении ее на доработку.

5. Проекты планировки территории и проекты межевания территории, подготовленные в составе документации по планировке территории на основании решения органа местного самоуправления поселения или органа местного самоуправления городского округа, до их утверждения подлежат обязательному рассмотрению на публичных слушаниях.

6. Порядок организации и проведения публичных слушаний по проекту планировки территории и проекту межевания территории определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования с учетом положений настоящей статьи.

7. В целях соблюдения права человека на благоприятные условия жизнедеятельности, прав и законных интересов правообладателей земельных участков и объектов капитального строительства публичные слушания по проекту планировки территории и проекту межевания территории проводятся с участием граждан, проживающих на территории, применительно к которой осуществляется подготовка проекта ее планировки и проекта ее межевания, правообладателей земельных участков и объектов капитального строительства, расположенных на указанной территории, лиц, законные интересы которых могут быть нарушены в связи с реализацией таких проектов.

8. При проведении публичных слушаний по проекту планировки территории и проекту межевания территории всем заинтересованным лицам должны быть обеспечены равные возможности для выражения своего мнения.

9. Участники публичных слушаний по проекту планировки территории и проекту межевания территории вправе представить в уполномоченные на проведение публичных слушаний орган местного самоуправления поселения или орган местного самоуправления городского округа свои предложения и замечания, касающиеся проекта планировки территории или проекта межевания территории, для включения их в протокол публичных слушаний.

10. Заключение о результатах публичных слушаний по проекту планировки территории и проекту межевания территории подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, и размещается на официальном сайте поселения (при наличии официального сайта поселения) или на официальном сайте городского округа (при наличии официального сайта городского округа) в сети "Интернет".

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

11. Срок проведения публичных слушаний со дня оповещения жителей муниципального образования о времени и месте их проведения до дня опубликования заключения о результатах публичных слушаний определяется уставом муниципального образования и (или) нормативными правовыми актами представительного органа муниципального образования и не может быть менее одного месяца и более трех месяцев.

12. Орган местного самоуправления поселения или орган местного самоуправления городского округа направляет соответственно главе местной администрации поселения, главе местной администрации городского округа подготовленную документацию по планировке территории, протокол публичных слушаний по проекту планировки территории и проекту межевания территории и заключение о результатах публичных слушаний не позднее чем через пятнадцать дней со дня проведения публичных слушаний.

13. Глава местной администрации поселения или глава местной администрации городского округа с учетом протокола публичных слушаний по проекту планировки территории и проекту межевания территории и заключения о результатах публичных слушаний принимает решение об утверждении документации по планировке территории или об отклонении такой документации и о направлении ее в орган местного самоуправления на доработку с учетом указанных протокола и заключения.

14. Утвержденная документация по планировке территории (проекты планировки территории и проекты межевания территории) подлежит опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, в течение семи дней со дня утверждения указанной документации и размещается на официальном сайте муниципального образования (при наличии официального сайта муниципального образования) в сети "Интернет".

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

15. На основании документации по планировке территории, утвержденной главой местной администрации поселения или главой местной администрации городского округа, представительный орган местного самоуправления вправе вносить изменения в правила землепользования и застройки в части уточнения установленных градостроительным регламентом предельных параметров разрешенного строительства и реконструкции объектов капитального строительства.

16. Подготовка документации по планировке межселенных территорий на основании правил землепользования и застройки межселенных территорий осуществляется на основании решения органа местного самоуправления муниципального района в соответствии с требованиями настоящей статьи.

17. В случае, если физическое или юридическое лицо обращается в орган местного самоуправления с заявлением о выдаче ему градостроительного плана земельного участка, проведение процедур, предусмотренных частями 1 - 16 настоящей статьи, не требуется. Орган местного самоуправления в течение тридцати дней со дня поступления указанного обращения осуществляет подготовку градостроительного плана земельного участка и утверждает его. Орган местного самоуправления предоставляет заявителю градостроительный план земельного участка без взимания платы.

18. Утратил силу. - Федеральный закон от 13.05.2008 N 66-ФЗ.

Статья 46.1. Развитие застроенных территорий

(введена Федеральным законом от 18.12.2006 N 232-ФЗ)

1. Развитие застроенных территорий осуществляется в границах элемента планировочной структуры (квартала, микрорайона) или его части (частей), в границах смежных элементов планировочной структуры или их частей.

2. Решение о развитии застроенной территории принимается органом местного самоуправления по инициативе органа государственной власти субъекта Российской Федерации, органа местного самоуправления, физических или юридических лиц при наличии градостроительного регламента, а также местных нормативов градостроительного проектирования (при их отсутствии - утвержденных органом местного самоуправления расчетных показателей обеспечения такой территории объектами социального и коммунально-бытового назначения, объектами инженерной инфраструктуры).

3. Решение о развитии застроенной территории может быть принято, если на такой территории расположены:

1) многоквартирные дома, признанные в установленном Правительством Российской Федерации порядке аварийными и подлежащими сносу;

2) многоквартирные дома, снос, реконструкция которых планируются на основании муниципальных адресных программ, утвержденных представительным органом местного самоуправления.

4. На застроенной территории, в отношении которой принято решение о развитии, могут быть расположены иные объекты капитального строительства, вид разрешенного использования и предельные параметры которых не соответствуют градостроительному регламенту.

5. На застроенной территории, в отношении которой принято решение о развитии, не могут быть расположены иные объекты капитального строительства, за исключением указанных в частях 3 и 4 настоящей статьи.

6. В решении о развитии застроенной территории должны быть определены ее местоположение и площадь, перечень адресов зданий, строений, сооружений, подлежащих сносу, реконструкции.

7. Развитие застроенных территорий осуществляется на основании договора о развитии застроенной территории в соответствии со статьей 46.2 настоящего Кодекса.

8. Предоставление для строительства в границах территории, в отношении которой принято решение о развитии, земельных участков, которые находятся в муниципальной собственности или государственная собственность на которые не разграничена и которые не предоставлены в пользование и во владение гражданам и юридическим лицам, осуществляется лицу, с которым органом местного самоуправления заключен договор о развитии застроенной территории, без проведения торгов в соответствии с земельным законодательством.

Статья 46.2. Договор о развитии застроенной территории

(введена Федеральным законом от 18.12.2006 N 232-ФЗ)

1. По договору о развитии застроенной территории (далее также - договор) одна сторона обязуется в установленный договором срок своими силами и за свой счет и (или) с привлечением других лиц и (или) средств других лиц выполнить обязательства в соответствии с пунктами 3 - 6 части 3 настоящей статьи, а другая сторона (орган местного самоуправления) обязуется создать необходимые условия для выполнения обязательств в соответствии с пунктами 7 - 9 части 3 настоящей статьи. Договором могут быть предусмотрены иные обязательства сторон в соответствии с частью 4 настоящей статьи.

2. Договор заключается органом местного самоуправления с победителем открытого аукциона на право заключить такой договор или иным лицом в соответствии с частями 25 и 28 статьи 46.3 настоящего Кодекса.

3. Существенными условиями договора являются:

1) сведения о местоположении и площади застроенной территории, в отношении которой принято решение о развитии, перечень адресов зданий, строений, сооружений, подлежащих сносу, реконструкции;

2) цена права на заключение договора;

3) обязательство лица, заключившего договор с органом местного самоуправления, подготовить проект планировки застроенной территории, включая проект межевания застроенной территории, в отношении которой принято решение о развитии, в соответствии с градостроительным регламентом и местными нормативами градостроительного проектирования (при их отсутствии - в соответствии с утвержденными органом местного самоуправления расчетными показателями обеспечения такой территории объектами социального и коммунально-бытового назначения, объектами инженерной инфраструктуры); максимальные сроки подготовки таких документов;

4) обязательство лица, заключившего договор с органом местного самоуправления, создать либо приобрести, а также передать в государственную или муниципальную собственность благоустроенные жилые помещения для предоставления гражданам, выселяемым из жилых помещений, предоставленных по договорам социального найма, договорам найма специализированного жилого помещения и расположенных на застроенной территории, в отношении которой принято решение о развитии; максимальные сроки выполнения указанного обязательства;

5) обязательство лица, заключившего договор с органом местного самоуправления, уплатить выкупную цену за изымаемые на основании решения органа местного самоуправления, принятого в соответствии с жилищным законодательством, жилые помещения в многоквартирных домах, признанных аварийными и подлежащими сносу и расположенных на застроенной территории, в отношении которой принято решение о развитии, и земельные участки, на которых расположены такие многоквартирные дома, за исключением жилых помещений и земельных участков, находящихся в собственности, в том числе в общей долевой собственности, Российской Федерации, субъекта Российской Федерации, муниципального образования, в случае, если таким собственникам были переданы жилые помещения в соответствии с пунктом 4 настоящей части; максимальные сроки выполнения указанного обязательства;

6) обязательство лица, заключившего договор с органом местного самоуправления, осуществить строительство на застроенной территории, в отношении которой принято решение о развитии, в соответствии с утвержденным проектом планировки застроенной территории; максимальные сроки осуществления строительства;

7) обязательство органа местного самоуправления утвердить проект планировки застроенной территории, включая проект межевания застроенной территории, в отношении которой принято решение о развитии, в соответствии с градостроительным регламентом и местными нормативами градостроительного проектирования (при их отсутствии - в соответствии с утвержденными органом местного самоуправления расчетными показателями обеспечения такой территории объектами социального и коммунально-бытового назначения, объектами инженерной инфраструктуры); максимальные сроки выполнения указанного обязательства;

8) обязательство органа местного самоуправления принять в установленном порядке решение об изъятии путем выкупа жилых помещений в многоквартирных домах, признанных аварийными и подлежащими сносу и расположенных на застроенной территории, в отношении которой принято решение о развитии, а также земельных участков, на которых расположены такие многоквартирные дома; максимальные сроки выполнения указанного обязательства;

9) обязательство органа местного самоуправления после выполнения лицом, заключившим договор с органом местного самоуправления, обязательств, предусмотренных пунктами 3 - 5 настоящей части, предоставить указанному лицу без проведения торгов в соответствии с земельным законодательством для строительства в границах застроенной территории, в отношении которой принято решение о развитии, земельные участки, которые находятся в муниципальной собственности или государственная собственность на которые не разграничена (если распоряжение такими земельными участками осуществляется органом местного самоуправления) и которые не предоставлены в пользование и (или) во владение гражданам и юридическим лицам; максимальные сроки выполнения указанного обязательства;

10) срок договора;

11) ответственность сторон за неисполнение или ненадлежащее исполнение договора.

4. В договоре наряду с указанными в части 3 настоящей статьи существенными условиями могут быть предусмотрены иные существенные условия, в том числе:

1) обязательство лица, заключившего договор с органом местного самоуправления, осуществить строительство и (или) реконструкцию объектов инженерной, социальной и коммунально-бытовой инфраструктур, предназначенных для обеспечения застроенной территории, в отношении которой принято решение о развитии; максимальные сроки выполнения указанного обязательства;

2) указание видов объектов, предусмотренных пунктом 1 настоящей части и подлежащих по окончании строительства передаче в муниципальную собственность; условия и сроки такой передачи;

3) условия и объем участия органа местного самоуправления в развитии застроенной территории с указанием соответствующих сроков;

4) способы и размер обеспечения исполнения договора лицом, заключившим договор с органом местного самоуправления.

5. При этом запрещается включение в договор условия о передаче в государственную или муниципальную собственность жилых помещений, за исключением жилых помещений, указанных в пункте 4 части 3 настоящей статьи, а также установление иных условий договора, если такие условия влекут за собой дополнительные расходы лица, заключившего договор с органом местного самоуправления.

6. Приобретение прав на земельные участки и объекты капитального строительства, расположенные в границах застроенной территории, в отношении которой принято решение о развитии, и не подлежащие изъятию для муниципальных нужд, лицом, заключившим договор с органом местного самоуправления, осуществляется в соответствии с гражданским законодательством и земельным законодательством.

7. При осуществлении оборота предоставленных в соответствии с частью 8 статьи 46.1 настоящего Кодекса и пунктом 9 части 3 настоящей статьи земельных участков к новым правообладателям переходят обязанности по выполнению требований, предусмотренных пунктом 6 части 3 настоящей статьи, а также иных требований, если они являются существенными условиями договора в соответствии с частью 4 настоящей статьи и определяют обязательства заключившего договор с органом местного самоуправления лица, подлежащие выполнению после предоставления указанных земельных участков.

8. В случае неисполнения или ненадлежащего исполнения обязательств, предусмотренных пунктом 6 части 3 настоящей статьи, и иных обязательств, если они являются существенными условиями договора и подлежат выполнению после предоставления земельных участков в соответствии с частью 8 статьи 46.1 настоящего Кодекса и пунктом 9 части 3 настоящей статьи, права на соответствующие земельные участки могут быть прекращены в соответствии с земельным законодательством и гражданским законодательством.

9. Орган местного самоуправления в одностороннем порядке вправе отказаться от исполнения договора в случае:

1) неисполнения лицом, заключившим договор с органом местного самоуправления, обязательств, предусмотренных пунктами 3 - 5 части 3 и пунктом 4 части 4 настоящей статьи;

2) неисполнения лицом, заключившим договор с органом местного самоуправления, или в соответствии с частью 7 настоящей статьи новыми правообладателями земельных участков обязательств, предусмотренных пунктом 6 части 3 настоящей статьи, а также пунктами 1 и 2 части 4 настоящей статьи, если такие обязательства предусмотрены договором;

3) в иных случаях, установленных федеральным законом или договором.

10. Лицо, заключившее договор с органом местного самоуправления, в одностороннем порядке вправе отказаться от исполнения договора в случае:

1) неисполнения органом местного самоуправления обязательств, предусмотренных пунктами 7 - 9 части 3 настоящей статьи, а также пунктом 3 части 4 настоящей статьи, если такие обязательства предусмотрены договором;

2) в иных случаях, установленных федеральным законом или договором.

Статья 46.3. Порядок организации и проведения аукциона на право заключить договор о развитии застроенной территории

(введена Федеральным законом от 18.12.2006 N 232-ФЗ)

1. Аукцион на право заключить договор о развитии застроенной территории является открытым по составу участников и форме подачи заявок (далее в настоящей статье - аукцион).

2. Решение о проведении аукциона принимается главой местной администрации.

3. В качестве организатора аукциона выступает орган местного самоуправления, принявший решение о развитии застроенной территории, или действующая на основании договора с ним специализированная организация.

4. Орган местного самоуправления, принявший решение о проведении аукциона, определяет начальную цену предмета аукциона, сумму задатка и существенные условия договора. Методика определения начальной цены предмета аукциона может быть установлена субъектом Российской Федерации.

5. Организатор аукциона устанавливает время, место и порядок проведения аукциона, форму и сроки подачи заявок на участие в аукционе, порядок внесения и возврата задатка, величину повышения начальной цены предмета аукциона ("шаг аукциона"). "Шаг аукциона" устанавливается в пределах от одного процента до пяти процентов начальной цены предмета аукциона.

6. Извещение о проведении аукциона опубликовывается организатором аукциона в порядке, установленном для официального опубликования муниципальных правовых актов и иной официальной информации, и размещается на официальном сайте Российской Федерации в сети "Интернет" для размещения информации о проведении торгов (далее - официальный сайт) не менее чем за тридцать дней до дня проведения аукциона. Правительством Российской Федерации определяются официальный сайт и уполномоченный на его ведение орган. До определения Правительством Российской Федерации официального сайта извещение о проведении аукциона размещается на официальном сайте муниципального образования в сети "Интернет" или в случае отсутствия у муниципального образования официального сайта на официальном сайте субъекта Российской Федерации, в границах которого расположено такое муниципальное образование, в сети "Интернет". Информация о проведении аукциона должна быть доступна для ознакомления всем заинтересованным лицам без взимания платы.

(часть шестая в ред. Федерального закона от 17.07.2009 N 164-ФЗ)

7. Извещение о проведении аукциона, подлежащее опубликованию в порядке, установленном для официального опубликования муниципальных правовых актов, иной официальной информации, должно содержать следующие сведения:

1) наименование, место нахождения, почтовый адрес и адрес электронной почты, номер контактного телефона органа местного самоуправления или специализированной организации;

2) указание официального сайта, на котором размещено извещение о проведении аукциона;

3) место, дата, время проведения аукциона;

4) адрес места приема, порядок подачи заявок на участие в аукционе;

5) реквизиты решения органа местного самоуправления о развитии застроенной территории, в отношении которой принято решение о развитии;

6) местоположение, площадь застроенной территории, в отношении которой принято решение о развитии;

7) начальная цена права на заключение договора.

8. В извещении о проведении аукциона, размещаемом на официальном сайте в порядке, установленном частью 6 настоящей статьи, наряду со сведениями, предусмотренными частью 7 настоящей статьи, должны быть указаны следующие сведения:

1) требования к содержанию и форме заявки на участие в аукционе;

2) порядок и срок отзыва заявок на участие в аукционе, порядок внесения изменений в такие заявки;

3) обременения прав на земельные участки, находящиеся в муниципальной собственности и расположенные в границах такой территории, и ограничения их использования, обременения прав на объекты недвижимого имущества, находящиеся в муниципальной собственности и расположенные на такой территории;

4) указание градостроительного регламента, установленного для земельных участков в пределах застроенной территории, в отношении которой принято решение о развитии;

5) местные нормативы градостроительного проектирования (при их отсутствии - утвержденные органом местного самоуправления расчетные показатели обеспечения застроенной территории, в отношении которой принято решение о развитии, объектами социального и коммунально-бытового назначения, объектами инженерной инфраструктуры);

6) "шаг аукциона";

7) размер задатка, срок и порядок его внесения, реквизиты счета для перечисления задатка в случае установления органом местного самоуправления требования о внесении задатка для участия в аукционе;

8) существенные условия договора, установленные в соответствии с частями 3 и 4 статьи 46.2 настоящего Кодекса;

9) проект договора.

9. Организатор аукциона вправе отказаться от проведения аукциона не позднее чем за пятнадцать дней до дня проведения аукциона. Извещение об отказе в проведении аукциона опубликовывается организатором аукциона в печатных изданиях, в которых в соответствии с частью 6 настоящей статьи было опубликовано извещение о проведении аукциона, и размещается на официальном сайте в сети "Интернет", на котором было размещено извещение о проведении аукциона, соответственно в течение пяти рабочих дней и в течение двух рабочих дней со дня принятия решения об отказе в проведении аукциона. Организатор аукциона в течение трех дней обязан известить участников аукциона о своем отказе в проведении аукциона и возвратить участникам аукциона внесенные ими задатки.

10. Для участия в аукционе заявители представляют в установленный в извещении о проведении аукциона срок следующие документы:

1) заявка на участие в аукционе по установленной форме с указанием реквизитов счета для возврата задатка в случае установления органом местного самоуправления требования о внесении задатка для участия в аукционе;

2) выписка из единого государственного реестра юридических лиц - для юридических лиц, выписка из единого государственного реестра индивидуальных предпринимателей - для индивидуальных предпринимателей;

3) документы, подтверждающие внесение задатка в случае установления органом местного самоуправления требования о внесении задатка для участия в аукционе;

4) документы об отсутствии у заявителя задолженности по начисленным налогам, сборам и иным обязательным платежам в бюджеты любого уровня или государственные внебюджетные фонды за прошедший календарный год, размер которой превышает двадцать пять процентов балансовой стоимости активов заявителя по данным бухгалтерской отчетности за последний завершенный отчетный период.

11. Организатор аукциона не вправе требовать представление других документов, за исключением указанных в части 10 настоящей статьи документов.

12. Прием заявок на участие в аукционе прекращается не ранее чем за пять дней до дня проведения аукциона. Заявка на участие в аукционе, поступившая по истечении срока ее приема, возвращается в день ее поступления заявителю.

13. Один заявитель вправе подать только одну заявку на участие в аукционе.

14. Заявитель не допускается к участию в аукционе по следующим основаниям:

1) непредставление определенных частью 10 настоящей статьи необходимых для участия в аукционе документов или предоставление недостоверных сведений;

2) непоступление задатка на счет, указанный в извещении о проведении аукциона, до дня окончания приема документов для участия в аукционе в случае установления органом местного самоуправления требования о внесении задатка для участия в аукционе;

3) несоответствие заявки на участие в аукционе требованиям, указанным в извещении о проведении аукциона.

15. Отказ в допуске к участию в аукционе по иным основаниям, за исключением указанных в части 14 настоящей статьи, не допускается.

16. Организатор аукциона ведет протокол приема заявок на участие в аукционе, который должен содержать сведения о заявителях, о датах подачи заявок на участие в аукционе, о внесенных задатках, а также сведения о заявителях, не допущенных к участию в аукционе, с указанием причин отказа. Протокол приема заявок на участие в аукционе подписывается организатором аукциона в течение одного дня со дня окончания срока приема заявок. Заявитель становится участником аукциона с момента подписания организатором аукциона протокола приема заявок на участие в аукционе.

17. Заявители, признанные участниками аукциона, и заявители, не допущенные к участию в аукционе, уведомляются о принятом решении не позднее следующего дня после дня оформления данного решения протоколом приема заявок на участие в аукционе.

18. Организатор аукциона обязан вернуть внесенный задаток заявителю, не допущенному к участию в аукционе, в течение пяти рабочих дней со дня оформления протокола приема заявок на участие в аукционе.

19. Заявитель имеет право отозвать принятую организатором аукциона заявку на участие в аукционе до дня окончания срока приема заявок, уведомив об этом в письменной форме организатора аукциона.

Организатор аукциона обязан возвратить внесенный задаток заявителю в течение пяти рабочих дней со дня регистрации отзыва заявки. В случае отзыва заявки заявителем позднее дня окончания срока приема заявок задаток возвращается в порядке, установленном для участников аукциона.

20. Организатор аукциона ведет протокол аукциона, в котором фиксируются последнее и предпоследнее предложения о цене предмета аукциона.

21. Победителем аукциона признается участник аукциона, предложивший наибольшую цену за право на заключение договора.

22. Результаты аукциона оформляются протоколом, который подписывается организатором аукциона и победителем аукциона в день проведения аукциона. Протокол о результатах аукциона составляется в двух экземплярах, один из которых передается победителю аукциона, а второй остается у организатора аукциона.

23. Организатор аукциона в течение пяти рабочих дней со дня подписания протокола о результатах аукциона обязан возвратить задатки лицам, участвовавшим в аукционе, но не победившим в нем.

24. Информация о результатах аукциона опубликовывается организатором аукциона в печатных изданиях, в которых в соответствии с частью 6 настоящей статьи было опубликовано извещение о проведении аукциона, и размещается на официальном сайте в сети "Интернет", на котором было размещено извещение о проведении аукциона, соответственно в течение пяти рабочих дней и в течение трех рабочих дней со дня подписания протокола о результатах аукциона.

25. В случае, если победитель аукциона уклонился от заключения договора, орган местного самоуправления вправе обратиться в суд с требованием о возмещении убытков, причиненных уклонением победителя аукциона от заключения такого договора, или заключить указанный договор с участником аукциона, который сделал предпоследнее предложение о цене предмета аукциона (цене права на заключение договора).

26. Договор заключается на условиях, указанных в извещении о проведении аукциона, по цене, предложенной победителем аукциона. При заключении договора изменение условий аукциона на основании соглашения сторон такого договора или по требованию одной из его сторон не допускается.

27. Аукцион признается несостоявшимся в случаях, если:

1) в аукционе участвовали менее двух участников;

2) после троекратного объявления начальной цены предмета аукциона ни один из участников не заявил о своем намерении приобрести предмет аукциона по начальной цене.

28. В случае, если аукцион признан не состоявшимся по причине, указанной в пункте 1 части 27 настоящей статьи, единственный участник аукциона в течение тридцати дней со дня проведения аукциона вправе заключить договор, а орган местного самоуправления, по решению которого проводился аукцион, обязан заключить такой договор с единственным участником аукциона по начальной цене предмета аукциона.

29. До заключения договора победитель открытого аукциона или имеющее право заключить договор в соответствии с частями 25 и 28 настоящей статьи лицо должны предоставить соглашение об обеспечении исполнения договора, если предоставление такого обеспечения является существенным условием договора.

30. Организатор аукциона в случаях, если аукцион был признан несостоявшимся или если договор не был заключен с единственным участником аукциона, вправе объявить о проведении повторного аукциона. При этом могут быть изменены условия аукциона.

Глава 6. АРХИТЕКТУРНО-СТРОИТЕЛЬНОЕ

ПРОЕКТИРОВАНИЕ, СТРОИТЕЛЬСТВО, РЕКОНСТРУКЦИЯ

ОБЪЕКТОВ КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА

Об отдельных требованиях, предъявляемых к выполнению инженерных изысканий, см. статью 3.2 Федерального закона от 29.12.2004 N 191-ФЗ.

Статья 47. Инженерные изыскания для подготовки проектной документации, строительства, реконструкции объектов капитального строительства

1. Инженерные изыскания выполняются для подготовки проектной документации, строительства, реконструкции объектов капитального строительства. Не допускаются подготовка и реализация проектной документации без выполнения соответствующих инженерных изысканий.

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 19.11.2008 N 864 Перечень видов работ по инженерным изысканиям, по подготовке проектной документации, по строительству, реконструкции, капитальному ремонту объектов капитального строительства, которые оказывают влияние на безопасность объектов капитального строительства, утверждается Министерством регионального развития РФ.

2. Виды работ по инженерным изысканиям, которые оказывают влияние на безопасность объектов капитального строительства, должны выполняться только индивидуальными предпринимателями или юридическими лицами, имеющими выданные саморегулируемой организацией свидетельства о допуске к таким видам работ. Иные виды работ по инженерным изысканиям могут выполняться любыми физическими или юридическими лицами.

(часть вторая в ред. Федерального закона от 22.07.2008 N 148-ФЗ)

3. Лицами, выполняющими инженерные изыскания, являются застройщик либо привлекаемое на основании договора застройщиком или уполномоченным им лицом (далее - заказчик) физическое или юридическое лицо, соответствующие требованиям, предусмотренным частью 2 настоящей статьи.

4. Инженерные изыскания для подготовки проектной документации, строительства, реконструкции объектов капитального строительства выполняются в целях получения:

1) материалов о природных условиях территории, на которой будут осуществляться строительство, реконструкция объектов капитального строительства, и факторах техногенного воздействия на окружающую среду, о прогнозе их изменения, необходимых для разработки решений относительно такой территории;

2) материалов, необходимых для обоснования компоновки зданий, строений, сооружений, принятия конструктивных и объемно-планировочных решений в отношении этих зданий, строений, сооружений, проектирования инженерной защиты таких объектов, разработки мероприятий по охране окружающей среды, проекта организации строительства, реконструкции объектов капитального строительства;

3) материалов, необходимых для проведения расчетов оснований, фундаментов и конструкций зданий, строений, сооружений, их инженерной защиты, разработки решений о проведении профилактических и других необходимых мероприятий, выполнения земляных работ, а также для подготовки решений по вопросам, возникшим при подготовке проектной документации, ее согласовании или утверждении.

4.1. Результаты инженерных изысканий представляют собой документ о выполненных инженерных изысканиях, содержащий материалы в текстовой форме и в виде карт (схем) и отражающий сведения о задачах инженерных изысканий, о местоположении территории, на которой планируется осуществлять строительство, реконструкцию объекта капитального строительства, о видах, об объеме, о способах и о сроках проведения работ по выполнению инженерных изысканий в соответствии с программой инженерных изысканий, о качестве выполненных инженерных изысканий, о результатах комплексного изучения природных и техногенных условий указанной территории, в том числе о результатах изучения, оценки и прогноза возможных изменений природных и техногенных условий указанной территории применительно к объекту капитального строительства при осуществлении строительства, реконструкции такого объекта и после их завершения и о результатах оценки влияния строительства, реконструкции такого объекта на другие объекты капитального строительства.

(часть четвертая.1 введена Федеральным законом от 31.12.2005 N 210-ФЗ)

5. Необходимость выполнения отдельных видов инженерных изысканий, состав, объем и метод их выполнения устанавливаются с учетом требований технических регламентов программой инженерных изысканий, разработанной на основе задания застройщика или заказчика, в зависимости от вида и назначения объектов капитального строительства, их конструктивных особенностей, технической сложности и потенциальной опасности, стадии архитектурно-строительного проектирования, а также от сложности топографических, инженерно-геологических, экологических, гидрологических, метеорологических и климатических условий территории, на которой будут осуществляться строительство, реконструкция объектов капитального строительства, степени изученности указанных условий.

6. Виды инженерных изысканий, порядок их выполнения для подготовки проектной документации, строительства, реконструкции объектов капитального строительства, а также состав, форма материалов и результатов инженерных изысканий, порядок формирования и ведения государственного фонда материалов и данных инженерных изысканий с учетом потребностей информационных систем обеспечения градостроительной деятельности устанавливаются Правительством Российской Федерации.

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

Об отдельных требованиях, предъявляемых к осуществлению архитектурно-строительного проектирования, см. статью 3.2 Федерального закона от 29.12.2004 N 191-ФЗ.

Статья 48. Архитектурно-строительное проектирование

1. Архитектурно-строительное проектирование осуществляется путем подготовки проектной документации применительно к объектам капитального строительства и их частям, строящимся, реконструируемым в границах принадлежащего застройщику земельного участка, а также отдельных разделов проектной документации при проведении капитального ремонта объектов капитального строительства в соответствии с частью 12.2 настоящей статьи.

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

2. Проектная документация представляет собой документацию, содержащую материалы в текстовой форме и в виде карт (схем) и определяющую архитектурные, функционально-технологические, конструктивные и инженерно-технические решения для обеспечения строительства, реконструкции объектов капитального строительства, их частей, капитального ремонта.

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

3. Осуществление подготовки проектной документации не требуется при строительстве, реконструкции, капитальном ремонте объектов индивидуального жилищного строительства (отдельно стоящих жилых домов с количеством этажей не более чем три, предназначенных для проживания одной семьи). Застройщик по собственной инициативе вправе обеспечить подготовку проектной документации применительно к объектам индивидуального жилищного строительства.

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

4. Виды работ по подготовке проектной документации, которые оказывают влияние на безопасность объектов капитального строительства, должны выполняться только индивидуальными предпринимателями или юридическими лицами, имеющими выданные саморегулируемой организацией свидетельства о допуске к таким видам работ. Иные виды работ по подготовке проектной документации могут выполняться любыми физическими или юридическими лицами.

(часть четвертая в ред. Федерального закона от 22.07.2008 N 148-ФЗ)

5. Лицом, осуществляющим подготовку проектной документации, может являться застройщик либо привлекаемое застройщиком или заказчиком на основании договора физическое или юридическое лицо. Лицо, осуществляющее подготовку проектной документации, организует и координирует работы по подготовке проектной документации, несет ответственность за качество проектной документации и ее соответствие требованиям технических регламентов. Лицо, осуществляющее подготовку проектной документации, вправе выполнять определенные виды работ по подготовке проектной документации самостоятельно при условии соответствия такого лица требованиям, предусмотренным частью 4 настоящей статьи, и (или) с привлечением других соответствующих указанным требованиям лиц.

(часть 5 в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

5.1. В случае, если работы по организации подготовки проектной документации объекта капитального строительства включены в указанный в части 4 статьи 55.8 настоящего Кодекса перечень, лицо, осуществляющее подготовку проектной документации такого объекта капитального строительства, должно иметь выданное саморегулируемой организацией свидетельство о допуске к работам по организации подготовки проектной документации.

(часть 5.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

5.2. Договором о подготовке проектной документации, заключенным застройщиком или заказчиком с физическим или юридическим лицом, может быть предусмотрено задание на выполнение инженерных изысканий. В этом случае указанное физическое или юридическое лицо осуществляет также организацию и координацию работ по инженерным изысканиям и несет ответственность за достоверность, качество и полноту выполненных инженерных изысканий. Этим договором также может быть предусмотрено обеспечение получения указанным физическим или юридическим лицом технических условий.

(часть 5.2 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

6. В случае, если подготовка проектной документации осуществляется физическим или юридическим лицом на основании договора с застройщиком или заказчиком, застройщик или заказчик обязан предоставить такому лицу:

1) градостроительный план земельного участка или в случае подготовки проектной документации линейного объекта проект планировки территории и проект межевания территории;

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

2) результаты инженерных изысканий (в случае, если они отсутствуют, договором должно быть предусмотрено задание на выполнение инженерных изысканий);

3) технические условия (в случае, если функционирование проектируемого объекта капитального строительства невозможно обеспечить без подключения такого объекта к сетям инженерно-технического обеспечения).

7. Технические условия, предусматривающие максимальную нагрузку и сроки подключения объектов капитального строительства к сетям инженерно-технического обеспечения, срок действия технических условий, а также информация о плате за подключение предоставляется организациями, осуществляющими эксплуатацию сетей инженерно-технического обеспечения, без взимания платы в течение четырнадцати дней по запросам органов местного самоуправления или правообладателей земельных участков. Срок действия предоставленных технических условий и срок платы за подключение устанавливаются организациями, осуществляющими эксплуатацию сетей инженерно-технического обеспечения, не менее чем на два года, за исключением случаев, предусмотренных законодательством Российской Федерации. Правообладатель земельного участка в течение года с момента получения технических условий и информации о плате за подключение должен определить необходимую ему подключаемую нагрузку к сетям инженерно-технического обеспечения в пределах предоставленных ему технических условий.

8. Организация, осуществляющая эксплуатацию сетей инженерно-технического обеспечения, обязана обеспечить правообладателю земельного участка в установленные сроки подключение построенного или реконструированного объекта капитального строительства к сетям инженерно-технического обеспечения в соответствии с техническими условиями и информацией о плате за подключение, предоставленными правообладателю земельного участка.

9. Орган местного самоуправления не позднее чем за тридцать дней до дня проведения соответствующих торгов, либо до дня принятия решения о предоставлении земельного участка, находящегося в государственной или муниципальной собственности, для строительства, либо до дня принятия решения о предварительном согласовании места размещения объекта капитального строительства предоставляет заинтересованным лицам технические условия присоединения к сетям инженерно-технического обеспечения, предусматривающие максимальную нагрузку, срок подключения объекта капитального строительства к сетям инженерно-технического обеспечения, срок действия технических условий, информацию о плате за подключение, а также о плате за технологическое присоединение к электрическим сетям.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 29.12.2006 N 258-ФЗ)

10. Порядок определения и предоставления технических условий и определения платы за подключение, а также порядок подключения объекта капитального строительства к сетям инженерно-технического обеспечения может устанавливаться Правительством Российской Федерации.

11. Подготовка проектной документации осуществляется на основании задания застройщика или заказчика (при подготовке проектной документации на основании договора), результатов инженерных изысканий, градостроительного плана земельного участка или в случае подготовки проектной документации линейного объекта на основании проекта планировки территории и проекта межевания территории в соответствии с требованиями технических регламентов, техническими условиями, разрешением на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 20.03.2011 N 41-ФЗ)

12. В состав проектной документации объектов капитального строительства, за исключением проектной документации линейных объектов, включаются следующие разделы:

1) пояснительная записка с исходными данными для архитектурно-строительного проектирования, строительства, реконструкции, капитального ремонта объектов капитального строительства, в том числе с результатами инженерных изысканий, техническими условиями;

2) схема планировочной организации земельного участка, выполненная в соответствии с градостроительным планом земельного участка;

3) архитектурные решения;

4) конструктивные и объемно-планировочные решения;

5) сведения об инженерном оборудовании, о сетях инженерно-технического обеспечения, перечень инженерно-технических мероприятий, содержание технологических решений;

6) проект организации строительства объектов капитального строительства;

7) проект организации работ по сносу или демонтажу объектов капитального строительства, их частей (при необходимости сноса или демонтажа объектов капитального строительства, их частей для строительства, реконструкции других объектов капитального строительства);

8) перечень мероприятий по охране окружающей среды;

9) перечень мероприятий по обеспечению пожарной безопасности;

10) перечень мероприятий по обеспечению доступа инвалидов к объектам здравоохранения, образования, культуры, отдыха, спорта и иным объектам социально-культурного и коммунально-бытового назначения, объектам транспорта, торговли, общественного питания, объектам делового, административного, финансового, религиозного назначения, объектам жилищного фонда (в случае подготовки соответствующей проектной документации);

11) смета на строительство, реконструкцию, капитальный ремонт объектов капитального строительства, финансируемых за счет средств соответствующих бюджетов;

(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 24.07.2007 N 215-ФЗ)

Положения пункта 11.1 части 12 статьи 48 не распространяются на проектную документацию объектов капитального строительства, утвержденную застройщиком (заказчиком) или направленную им на государственную экспертизу до дня вступления в силу Федерального закона от 23.11.2009 N 261-ФЗ, и на отношения, связанные со строительством, с реконструкцией, капитальным ремонтом объектов капитального строительства в соответствии с указанной проектной документацией (часть 2 статьи 48 Федерального закона от 23.11.2009 N 261-ФЗ).

11.1) перечень мероприятий по обеспечению соблюдения требований энергетической эффективности и требований оснащенности зданий, строений, сооружений приборами учета используемых энергетических ресурсов;

(п. 11.1 введен Федеральным законом от 23.11.2009 N 261-ФЗ)

12) иная документация в случаях, предусмотренных федеральными законами.

12.1. Подготовка проектной документации по инициативе застройщика или заказчика может осуществляться применительно к отдельным этапам строительства, реконструкции объектов капитального строительства.

(часть двенадцатая.1 введена Федеральным законом от 31.12.2005 N 210-ФЗ)

12.2. В случае проведения капитального ремонта объектов капитального строительства осуществляется подготовка отдельных разделов проектной документации на основании задания застройщика или заказчика в зависимости от содержания работ, выполняемых при капитальном ремонте объектов капитального строительства.

(часть 12.2 введена Федеральным законом от 18.07.2011 N 243-ФЗ)

КонсультантПлюс: примечание.

О требованиях к проектной документации в целях обеспечения безопасности зданий и сооружений см. главу 3 Федерального закона от 30.12.2009 N 384-ФЗ.

13. Состав и требования к содержанию разделов проектной документации применительно к различным видам объектов капитального строительства, в том числе к линейным объектам, состав и требования к содержанию разделов проектной документации применительно к отдельным этапам строительства, реконструкции объектов капитального строительства, состав и требования к содержанию разделов проектной документации при проведении капитального ремонта объектов капитального строительства, а также состав и требования к содержанию разделов проектной документации, представляемой на государственную экспертизу проектной документации и в органы государственного строительного надзора, устанавливаются Правительством Российской Федерации.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 18.12.2006 N 232-ФЗ, от 18.07.2011 N 243-ФЗ)

14. Проектная документация объектов использования атомной энергии (в том числе ядерных установок, пунктов хранения ядерных материалов и радиоактивных веществ, пунктов хранения радиоактивных отходов), опасных производственных объектов, определяемых в соответствии с законодательством Российской Федерации, особо опасных, технически сложных, уникальных объектов, объектов обороны и безопасности также должна содержать перечень мероприятий по гражданской обороне, мероприятий по предупреждению чрезвычайных ситуаций природного и техногенного характера.

(в ред. Федерального закона от 11.07.2011 N 190-ФЗ)

15. Проектная документация утверждается застройщиком или заказчиком. В случаях, предусмотренных статьей 49 настоящего Кодекса, застройщик или заказчик до утверждения проектной документации направляет ее на государственную экспертизу. При этом проектная документация утверждается застройщиком или заказчиком при наличии положительного заключения государственной экспертизы проектной документации.

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

16. Не допускается требовать согласование проектной документации, заключение на проектную документацию и иные документы, не предусмотренные настоящим Кодексом.

(часть шестнадцатая введена Федеральным законом от 18.12.2006 N 232-ФЗ)

Статья 48.1. Особо опасные, технически сложные и уникальные объекты

(введена Федеральным законом от 18.12.2006 N 232-ФЗ)

1. К особо опасным и технически сложным объектам относятся:

1) объекты использования атомной энергии (в том числе ядерные установки, пункты хранения ядерных материалов и радиоактивных веществ, пункты хранения радиоактивных отходов);

(в ред. Федерального закона от 11.07.2011 N 190-ФЗ)

2) гидротехнические сооружения первого и второго классов, устанавливаемые в соответствии с законодательством о безопасности гидротехнических сооружений;

3) сооружения связи, являющиеся особо опасными, технически сложными в соответствии с законодательством Российской Федерации в области связи;

(п. 3 в ред. Федерального закона от 29.11.2010 N 314-ФЗ)

4) линии электропередачи и иные объекты электросетевого хозяйства напряжением 330 киловольт и более;

5) объекты космической инфраструктуры;

6) аэропорты и иные объекты авиационной инфраструктуры;

7) объекты инфраструктуры железнодорожного транспорта общего пользования;

8) метрополитены;

9) морские порты, за исключением морских специализированных портов, предназначенных для обслуживания спортивных и прогулочных судов;

10) утратил силу. - Федеральный закон от 08.11.2007 N 257-ФЗ;

10.1) тепловые электростанции мощностью 150 мегаватт и выше;

(п. 10.1 введен Федеральным законом от 04.12.2007 N 324-ФЗ)

11) опасные производственные объекты, на которых:

а) получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества в количествах, превышающих предельные. Такие вещества и предельные количества опасных веществ соответственно указаны в приложениях 1 и 2 к Федеральному закону от 21 июля 1997 года N 116-ФЗ "О промышленной безопасности опасных производственных объектов" (далее - Федеральный закон "О промышленной безопасности опасных производственных объектов"). Не относятся к особо опасным и технически сложным объектам газораспределительные системы, на которых используется, хранится, транспортируется природный газ под давлением до 1,2 мегапаскаля включительно или сжиженный углеводородный газ под давлением до 1,6 мегапаскаля включительно;

(в ред. Федерального закона от 04.12.2007 N 324-ФЗ)

б) утратил силу с 1 января 2008 года. - Федеральный закон от 04.12.2007 N 324-ФЗ;

в) получаются расплавы черных и цветных металлов и сплавы на основе этих расплавов;

г) ведутся горные работы, работы по обогащению полезных ископаемых, а также работы в подземных условиях;

д) используются стационарно установленные канатные дороги и фуникулеры.

2. К уникальным объектам относятся объекты капитального строительства, в проектной документации которых предусмотрена хотя бы одна из следующих характеристик:

1) высота более чем 100 метров;

2) пролеты более чем 100 метров;

3) наличие консоли более чем 20 метров;

4) заглубление подземной части (полностью или частично) ниже планировочной отметки земли более чем на 10 метров;

5) наличие конструкций и конструкционных систем, в отношении которых применяются нестандартные методы расчета с учетом физических или геометрических нелинейных свойств либо разрабатываются специальные методы расчета.

Статья 49. Государственная экспертиза проектной документации и результатов инженерных изысканий, государственная экологическая экспертиза проектной документации объектов, строительство, реконструкцию, капитальный ремонт которых предполагается осуществлять в исключительной экономической зоне Российской Федерации, на континентальном шельфе Российской Федерации, во внутренних морских водах, в территориальном море Российской Федерации, на землях особо охраняемых природных территорий

(в ред. Федерального закона от 16.05.2008 N 75-ФЗ)

1. Проектная документация объектов капитального строительства и результаты инженерных изысканий, выполняемых для подготовки такой проектной документации, подлежат государственной экспертизе, за исключением случаев, предусмотренных настоящей статьей.

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

2. Государственная экспертиза не проводится в отношении проектной документации следующих объектов капитального строительства:

1) отдельно стоящие жилые дома с количеством этажей не более чем три, предназначенные для проживания одной семьи (объекты индивидуального жилищного строительства);

2) жилые дома с количеством этажей не более чем три, состоящие из нескольких блоков, количество которых не превышает десять и каждый из которых предназначен для проживания одной семьи, имеет общую стену (общие стены) без проемов с соседним блоком или соседними блоками, расположен на отдельном земельном участке и имеет выход на территорию общего пользования (жилые дома блокированной застройки);

3) многоквартирные дома с количеством этажей не более чем три, состоящие из одной или нескольких блок-секций, количество которых не превышает четыре, в каждой из которых находятся несколько квартир и помещения общего пользования и каждая из которых имеет отдельный подъезд с выходом на территорию общего пользования;

4) отдельно стоящие объекты капитального строительства с количеством этажей не более чем два, общая площадь которых составляет не более чем 1500 квадратных метров и которые не предназначены для проживания граждан и осуществления производственной деятельности, за исключением объектов, которые в соответствии со статьей 48.1 настоящего Кодекса являются особо опасными, технически сложными или уникальными объектами;

(в ред. Федерального закона от 04.12.2007 N 324-ФЗ)

5) отдельно стоящие объекты капитального строительства с количеством этажей не более чем два, общая площадь которых составляет не более чем 1500 квадратных метров, которые предназначены для осуществления производственной деятельности и для которых не требуется установление санитарно-защитных зон или для которых в пределах границ земельных участков, на которых расположены такие объекты, установлены санитарно-защитные зоны или требуется установление таких зон, за исключением объектов, которые в соответствии со статьей 48.1 настоящего Кодекса являются особо опасными, технически сложными или уникальными объектами.

(в ред. Федерального закона от 04.12.2007 N 324-ФЗ)

3. Государственная экспертиза проектной документации не проводится в случае, если для строительства, реконструкции, капитального ремонта не требуется получение разрешения на строительство, а также в случае проведения такой экспертизы в отношении проектной документации объектов капитального строительства, получившей положительное заключение государственной экспертизы и применяемой повторно (далее - типовая проектная документация), или модификации такой проектной документации, не затрагивающей конструктивных и других характеристик надежности и безопасности объектов капитального строительства. Государственная экспертиза проектной документации не проводится в отношении разделов проектной документации, подготовленных для проведения капитального ремонта объектов капитального строительства, за исключением проектной документации, подготовленной для проведения капитального ремонта автомобильных дорог общего пользования.

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

3.1. Государственная экспертиза результатов инженерных изысканий не проводится в случае, если инженерные изыскания выполнялись для подготовки проектной документации объектов капитального строительства, указанных в части 2 настоящей статьи, а также в случае, если для строительства, реконструкции, капитального ремонта не требуется получение разрешения на строительство.

(часть третья.1 введена Федеральным законом от 31.12.2005 N 210-ФЗ)

3.2. Результаты инженерных изысканий могут быть направлены на государственную экспертизу одновременно с проектной документацией или до направления проектной документации на государственную экспертизу.

(часть третья.2 введена Федеральным законом от 31.12.2005 N 210-ФЗ)

4. Государственная экспертиза проектной документации и государственная экспертиза результатов инженерных изысканий проводятся федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации, уполномоченными на проведение государственной экспертизы проектной документации, или подведомственными указанным органам государственными (бюджетными или автономными) учреждениями.

(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 24.07.2007 N 215-ФЗ)

4.1. Государственная экспертиза проектной документации всех объектов, указанных в пункте 5.1 статьи 6 настоящего Кодекса, и государственная экспертиза результатов инженерных изысканий, выполняемых для подготовки такой проектной документации, при условии, если иное не установлено Федеральным законом "О введении в действие Градостроительного кодекса Российской Федерации", проводятся федеральным органом исполнительной власти, указанным в абзаце первом части 3 статьи 6.1 настоящего Кодекса, или подведомственным ему государственным (бюджетным или автономным) учреждением, за исключением случаев, если указом Президента Российской Федерации в отношении объектов обороны и безопасности или нормативным правовым актом Правительства Российской Федерации в отношении объектов, строительство, реконструкцию, капитальный ремонт которых предполагается осуществлять в исключительной экономической зоне Российской Федерации, на континентальном шельфе Российской Федерации, во внутренних морских водах, в территориальном море Российской Федерации, а также в отношении объектов, связанных с размещением и обезвреживанием отходов I - V класса опасности, определены иные федеральные органы исполнительной власти.

(часть четвертая.1 введена Федеральным законом от 18.12.2006 N 232-ФЗ, в ред. Федеральных законов от 24.07.2007 N 215-ФЗ, от 30.12.2008 N 309-ФЗ)

4.2. Государственная экспертиза проектной документации иных объектов капитального строительства и государственная экспертиза результатов инженерных изысканий, выполняемых для подготовки такой проектной документации, проводятся органом исполнительной власти субъекта Российской Федерации или подведомственным ему государственным (бюджетным или автономным) учреждением по месту нахождения земельного участка, на котором планируется осуществлять строительство, реконструкцию, капитальный ремонт объекта капитального строительства.

(часть четвертая.2 в ред. Федерального закона от 24.07.2007 N 215-ФЗ)

5. Предметом государственной экспертизы являются оценка соответствия проектной документации требованиям технических регламентов, в том числе санитарно-эпидемиологическим, экологическим требованиям, требованиям государственной охраны объектов культурного наследия, требованиям пожарной, промышленной, ядерной, радиационной и иной безопасности, а также результатам инженерных изысканий, и оценка соответствия результатов инженерных изысканий требованиям технических регламентов.

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

6. Не допускается проведение иных государственных экспертиз проектной документации, за исключением государственной экспертизы проектной документации, предусмотренной настоящей статьей, а также государственной экологической экспертизы проектной документации объектов, строительство, реконструкцию которых предполагается осуществлять в исключительной экономической зоне Российской Федерации, на континентальном шельфе Российской Федерации, во внутренних морских водах, в территориальном море Российской Федерации, на землях особо охраняемых природных территорий, а также проектной документации объектов, связанных с размещением и обезвреживанием отходов I - V класса опасности, искусственных земельных участков на водных объектах.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 18.12.2006 N 232-ФЗ, от 16.05.2008 N 75-ФЗ, от 30.12.2008 N 309-ФЗ, от 18.07.2011 N 243-ФЗ, от 19.07.2011 N 246-ФЗ)

6.1. Для проведения государственной экспертизы проектной документации и государственной экологической экспертизы проектной документации объектов, строительство, реконструкцию, капитальный ремонт которых предполагается осуществлять на землях особо охраняемых природных территорий, такая проектная документация в установленном Правительством Российской Федерации порядке представляется в:

1) федеральный орган исполнительной власти, уполномоченный на проведение государственной экспертизы проектной документации, в отношении объектов, строительство, реконструкцию, капитальный ремонт которых предполагается осуществлять на землях особо охраняемых природных территорий федерального значения, и в отношении особо опасных, технически сложных и уникальных объектов, объектов обороны и безопасности, строительство, реконструкцию, капитальный ремонт которых предполагается осуществлять на землях особо охраняемых природных территорий регионального и местного значения, в случаях, если строительство, реконструкция, капитальный ремонт таких объектов на землях особо охраняемых природных территорий допускаются законодательством Российской Федерации и законодательством субъектов Российской Федерации;

2) орган исполнительной власти субъекта Российской Федерации, уполномоченный на проведение государственной экспертизы проектной документации, в отношении объектов, строительство, реконструкцию, капитальный ремонт которых предполагается осуществлять на землях особо охраняемых природных территорий регионального и местного значения, за исключением проектной документации объектов, указанных в пункте 1 настоящей части.

(часть шестая.1 введена Федеральным законом от 16.05.2008 N 75-ФЗ)

6.2. Федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, уполномоченные на проведение государственной экспертизы проектной документации и в соответствии с частью 4 настоящей статьи осуществляющие такую государственную экспертизу, направляют представленную заказчиком проектную документацию объектов, указанных в подпункте 7.1 статьи 11 и подпункте 4.1 статьи 12 Федерального закона от 23 ноября 1995 года N 174-ФЗ "Об экологической экспертизе", на государственную экологическую экспертизу в установленном данным Федеральным законом порядке.

(часть шестая.2 введена Федеральным законом от 16.05.2008 N 75-ФЗ)

6.3. Результатами проведения государственной экспертизы проектной документации и государственной экологической экспертизы проектной документации объектов, строительство, реконструкцию, капитальный ремонт которых предполагается осуществлять на землях особо охраняемых природных территорий, являются соответствующие заключения.

(часть шестая.3 введена Федеральным законом от 16.05.2008 N 75-ФЗ)

7. Срок проведения государственной экспертизы определяется сложностью объекта капитального строительства, но не должен превышать три месяца.

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

8. Основаниями для отказа в принятии проектной документации и (или) результатов инженерных изысканий, направленных на государственную экспертизу, являются:

1) отсутствие в составе проектной документации разделов, предусмотренных частями 12 и 13 статьи 48 настоящего Кодекса;

2) подготовка проектной документации лицом, которое не соответствует требованиям, указанным в частях 4 и 5 статьи 48 настоящего Кодекса;

3) отсутствие результатов инженерных изысканий, указанных в части 6 статьи 47 настоящего Кодекса, или отсутствие положительного заключения государственной экспертизы результатов инженерных изысканий (в случае, если результаты инженерных изысканий были направлены на государственную экспертизу до направления на государственную экспертизу проектной документации);

4) несоответствие результатов инженерных изысканий составу и форме, установленным в соответствии с частью 6 статьи 47 настоящего Кодекса;

5) выполнение инженерных изысканий, результаты которых направлены на государственную экспертизу, лицом, которое не соответствует требованиям, указанным в частях 2 и 3 статьи 47 настоящего Кодекса;

6) направление на государственную экспертизу не всех документов, предусмотренных Правительством Российской Федерации в соответствии с частью 11 настоящей статьи;

7) направление проектной документации и (или) результатов инженерных изысканий в орган исполнительной власти, государственное учреждение, если в соответствии с настоящим Кодексом проведение государственной экспертизы таких проектной документации и (или) результатов инженерных изысканий осуществляется иным органом исполнительной власти, иным государственным учреждением;

8) направление не подлежащих государственной экспертизе проектной документации и (или) результатов инженерных изысканий.

(часть восьмая в ред. Федерального закона от 22.07.2008 N 148-ФЗ)

9. Результатом государственной экспертизы проектной документации является заключение о соответствии (положительное заключение) или несоответствии (отрицательное заключение) проектной документации требованиям технических регламентов и результатам инженерных изысканий, требованиям к содержанию разделов проектной документации, предусмотренным в соответствии с частью 13 статьи 48 настоящего Кодекса, а также о соответствии результатов инженерных изысканий требованиям технических регламентов (в случае, если результаты инженерных изысканий были направлены на государственную экспертизу одновременно с проектной документацией). В случае, если результаты инженерных изысканий были направлены на государственную экспертизу до направления проектной документации на государственную экспертизу, результатом государственной экспертизы является заключение о соответствии (положительное заключение) или несоответствии (отрицательное заключение) результатов инженерных изысканий требованиям технических регламентов.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 22.07.2008 N 148-ФЗ)

10. Отрицательное заключение государственной экспертизы может быть оспорено застройщиком или заказчиком в судебном порядке. Застройщик или заказчик вправе направить повторно проектную документацию и (или) результаты инженерных изысканий на государственную экспертизу после внесения в них необходимых изменений.

(часть десятая в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

11. Порядок организации и проведения государственной экспертизы проектной документации и результатов инженерных изысканий, размер платы за проведение государственной экспертизы проектной документации и результатов инженерных изысканий и порядок ее взимания устанавливаются Правительством Российской Федерации.

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

Статья 50. Негосударственная экспертиза проектной документации и негосударственная экспертиза результатов инженерных изысканий

(в ред. Федерального закона от 18.12.2006 N 232-ФЗ)

1. Застройщик или заказчик либо осуществляющее на основании договора с застройщиком или заказчиком подготовку проектной документации лицо может направить проектную документацию и результаты инженерных изысканий, выполненных для подготовки такой проектной документации, на негосударственную экспертизу.

2. Негосударственная экспертиза проектной документации и негосударственная экспертиза результатов инженерных изысканий проводятся аккредитованными организациями на основании договора. Порядок проведения негосударственной экспертизы и порядок аккредитации организаций устанавливаются Правительством Российской Федерации.

Разрешения на строительство, выданные физическим и юридическим лицам до введения в действие настоящего Кодекса, признаются действительными (Федеральный закон от 29.12.2004 N 191-ФЗ).

Статья 51. Разрешение на строительство

(в ред. Федерального закона от 18.07.2011 N 224-ФЗ)

1. Разрешение на строительство представляет собой документ, подтверждающий соответствие проектной документации требованиям градостроительного плана земельного участка или проекту планировки территории и проекту межевания территории (в случае строительства, реконструкции линейных объектов) и дающий застройщику право осуществлять строительство, реконструкцию объектов капитального строительства, за исключением случаев, предусмотренных настоящим Кодексом.

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

2. Строительство, реконструкция объектов капитального строительства осуществляются на основании разрешения на строительство, за исключением случаев, предусмотренных настоящей статьей.

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

Часть 3 статьи 51 вводится в действие с 31 декабря 2012 года (статья 3 Федерального закона от 29.12.2004 N 191-ФЗ (ред. от 20.03.2011)).

3. Не допускается выдача разрешений на строительство при отсутствии правил землепользования и застройки, за исключением строительства, реконструкции объектов капитального строительства на земельных участках, на которые не распространяется действие градостроительных регламентов или для которых не устанавливаются градостроительные регламенты, и в иных предусмотренных федеральными законами случаях.

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

4. Разрешение на строительство выдается органом местного самоуправления по месту нахождения земельного участка, за исключением случаев, предусмотренных частями 5 и 6 настоящей статьи и другими федеральными законами.

(часть 4 в ред. Федерального закона от 18.07.2011 N 224-ФЗ)

5. Разрешение на строительство выдается в случае осуществления строительства, реконструкции:

1) объекта капитального строительства на земельном участке, расположенном в границах особой экономической зоны, - федеральным органом исполнительной власти, уполномоченным на управление особыми экономическими зонами;

2) объекта капитального строительства на земельном участке, предоставленном пользователю недр и необходимом для ведения работ, связанных с пользованием недрами (за исключением работ, связанных с пользованием участками недр, содержащими месторождения общераспространенных полезных ископаемых), - федеральным органом управления государственным фондом недр;

3) объекта использования атомной энергии - уполномоченной организацией, осуществляющей государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения;

4) гидротехнических сооружений первого и второго классов, устанавливаемых в соответствии с законодательством о безопасности гидротехнических сооружений, аэропортов или иных объектов авиационной инфраструктуры, объектов инфраструктуры железнодорожного транспорта общего пользования, посольств, консульств и представительств Российской Федерации за рубежом, объектов обороны и безопасности, объектов космической инфраструктуры, объектов, обеспечивающих статус и защиту Государственной границы Российской Федерации, объектов, сведения о которых составляют государственную тайну, линий связи при пересечении Государственной границы Российской Федерации, на приграничной территории Российской Федерации, объектов, строительство, реконструкцию которых планируется осуществить на континентальном шельфе Российской Федерации, во внутренних морских водах, в территориальном море Российской Федерации, исключительной экономической зоне Российской Федерации, - уполномоченными федеральными органами исполнительной власти;

5) объекта культурного наследия, если при проведении работ по сохранению объекта культурного наследия затрагиваются конструктивные и другие характеристики надежности и безопасности такого объекта, - исполнительными органами государственной власти, осуществляющими функции в области охраны объектов культурного наследия в соответствии с Федеральным законом от 25 июня 2002 года N 73-ФЗ "Об объектах культурного наследия (памятниках истории и культуры) народов Российской Федерации";

6) объекта капитального строительства, строительство, реконструкцию которого планируется осуществлять в границах особо охраняемой природной территории (за исключением лечебно-оздоровительных местностей и курортов), - федеральным органом исполнительной власти, органом государственной власти субъекта Российской Федерации или органом местного самоуправления, в ведении которого находится соответствующая особо охраняемая природная территория, если иное не предусмотрено Федеральным законом от 1 декабря 2007 года N 310-ФЗ "Об организации и о проведении XXII Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации".

(часть 5 в ред. Федерального закона от 18.07.2011 N 224-ФЗ)

6. Разрешение на строительство, за исключением случаев, установленных частью 5 настоящей статьи и другими федеральными законами, выдается:

1) уполномоченным федеральным органом исполнительной власти в случае, если строительство объекта капитального строительства планируется осуществлять на территориях двух и более субъектов Российской Федерации, в том числе линейного объекта - на территории закрытого административно-территориального образования, границы которого не совпадают с границами субъектов Российской Федерации, и в случае реконструкции объекта капитального строительства, расположенного на территориях двух и более субъектов Российской Федерации, в том числе линейного объекта, расположенного на территории закрытого административно-территориального образования, границы которого не совпадают с границами субъектов Российской Федерации;

2) органом исполнительной власти субъекта Российской Федерации в случае, если строительство объекта капитального строительства планируется осуществлять на территориях двух и более муниципальных образований (муниципальных районов, городских округов), и в случае реконструкции объекта капитального строительства, расположенного на территориях двух и более муниципальных образований (муниципальных районов, городских округов);

3) органом местного самоуправления муниципального района в случае, если строительство объекта капитального строительства планируется осуществить на территориях двух и более поселений или на межселенной территории в границах муниципального района, и в случае реконструкции объекта капитального строительства, расположенного на территориях двух и более поселений или на межселенной территории в границах муниципального района.

(часть 6 в ред. Федерального закона от 18.07.2011 N 224-ФЗ)

Об особенностях применения части 7 статьи 51 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

7. В целях строительства, реконструкции объекта капитального строительства застройщик направляет заявление о выдаче разрешения на строительство в уполномоченные на выдачу разрешений на строительство в соответствии с частями 4 - 6 настоящей статьи федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченную организацию, осуществляющую государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения. Для принятия решения о выдаче разрешения на строительство необходимы следующие документы:

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

1) правоустанавливающие документы на земельный участок;

2) градостроительный план земельного участка или в случае выдачи разрешения на строительство линейного объекта реквизиты проекта планировки территории и проекта межевания территории;

(в ред. Федерального закона от 18.07.2011 N 224-ФЗ)

3) материалы, содержащиеся в проектной документации:

а) пояснительная записка;

б) схема планировочной организации земельного участка, выполненная в соответствии с градостроительным планом земельного участка, с обозначением места размещения объекта капитального строительства, подъездов и проходов к нему, границ зон действия публичных сервитутов, объектов археологического наследия;

в) схема планировочной организации земельного участка, подтверждающая расположение линейного объекта в пределах красных линий, утвержденных в составе документации по планировке территории применительно к линейным объектам;

г) схемы, отображающие архитектурные решения;

д) сведения об инженерном оборудовании, сводный план сетей инженерно-технического обеспечения с обозначением мест подключения проектируемого объекта капитального строительства к сетям инженерно-технического обеспечения;

е) проект организации строительства объекта капитального строительства;

ж) проект организации работ по сносу или демонтажу объектов капитального строительства, их частей;

4) положительное заключение государственной экспертизы проектной документации (применительно к проектной документации объектов, предусмотренных статьей 49 настоящего Кодекса), положительное заключение государственной экологической экспертизы проектной документации в случаях, предусмотренных частью 6 статьи 49 настоящего Кодекса;

5) разрешение на отклонение от предельных параметров разрешенного строительства, реконструкции (в случае, если застройщику было предоставлено такое разрешение в соответствии со статьей 40 настоящего Кодекса);

6) согласие всех правообладателей объекта капитального строительства в случае реконструкции такого объекта.

(часть 7 в ред. Федерального закона от 01.07.2011 N 169-ФЗ)

Об особенностях применения части 7.1 статьи 51 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

7.1. Документы (их копии или сведения, содержащиеся в них), указанные в пунктах 1, 2 и 5 части 7 настоящей статьи, запрашиваются органами, указанными в абзаце первом части 7 настоящей статьи, в государственных органах, органах местного самоуправления и подведомственных государственным органам или органам местного самоуправления организациях, в распоряжении которых находятся указанные документы в соответствии с нормативными правовыми актами Российской Федерации, нормативными правовыми актами субъектов Российской Федерации, муниципальными правовыми актами, если застройщик не представил указанные документы самостоятельно.

(часть 7.1 введена Федеральным законом от 01.07.2011 N 169-ФЗ)

Об особенностях применения части 7.2 статьи 51 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

7.2. Документы, указанные в пункте 1 части 7 настоящей статьи, направляются заявителем самостоятельно, если указанные документы (их копии или сведения, содержащиеся в них) отсутствуют в Едином государственном реестре прав на недвижимое имущество и сделок с ним.

(часть 7.2 введена Федеральным законом от 01.07.2011 N 169-ФЗ)

8. К заявлению, указанному в части 7 настоящей статьи, может прилагаться положительное заключение негосударственной экспертизы проектной документации.

Об особенностях применения части 9 статьи 51 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

9. В целях строительства, реконструкции объекта индивидуального жилищного строительства застройщик направляет заявление о выдаче разрешения на строительство в уполномоченные на выдачу разрешений на строительство в соответствии с частями 4 - 6 настоящей статьи федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления. Для принятия решения о выдаче разрешения на строительство необходимы следующие документы:

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

1) правоустанавливающие документы на земельный участок;

2) градостроительный план земельного участка;

3) схема планировочной организации земельного участка с обозначением места размещения объекта индивидуального жилищного строительства.

(часть 9 в ред. Федерального закона от 01.07.2011 N 169-ФЗ)

Об особенностях применения части 9.1 статьи 51 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

9.1. Документы (их копии или сведения, содержащиеся в них), указанные в пунктах 1 и 2 части 9 настоящей статьи, запрашиваются органами, указанными в абзаце первом части 9 настоящей статьи, в государственных органах, органах местного самоуправления и подведомственных государственным органам или органам местного самоуправления организациях, в распоряжении которых находятся указанные документы в соответствии с нормативными правовыми актами Российской Федерации, нормативными правовыми актами субъектов Российской Федерации, муниципальными правовыми актами, если застройщик не представил указанные документы самостоятельно.

(часть 9.1 введена Федеральным законом от 01.07.2011 N 169-ФЗ)

Об особенностях применения части 9.2 статьи 51 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

9.2. Документы, указанные в пункте 1 части 9 настоящей статьи, направляются заявителем самостоятельно, если указанные документы (их копии или сведения, содержащиеся в них) отсутствуют в Едином государственном реестре прав на недвижимое имущество и сделок с ним.

(часть 9.2 введена Федеральным законом от 01.07.2011 N 169-ФЗ)

Об особенностях применения части 10 статьи 51 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

10. Не допускается требовать иные документы для получения разрешения на строительство, за исключением указанных в частях 7 и 9 настоящей статьи документов. Документы, предусмотренные частями 7 и 9 настоящей статьи, могут быть направлены в электронной форме.

(в ред. Федерального закона от 01.07.2011 N 169-ФЗ)

11. Уполномоченные на выдачу разрешений на строительство федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченная организация, осуществляющая государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, в течение десяти дней со дня получения заявления о выдаче разрешения на строительство:

(в ред. Федерального закона от 22.11.2010 N 305-ФЗ)

Об особенностях применения пункта 1 части 11 статьи 51 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

1) проводят проверку наличия документов, необходимых для принятия решения о выдаче разрешения на строительство;

(в ред. Федерального закона от 01.07.2011 N 169-ФЗ)

2) проводят проверку соответствия проектной документации или схемы планировочной организации земельного участка с обозначением места размещения объекта индивидуального жилищного строительства требованиям градостроительного плана земельного участка либо в случае выдачи разрешения на строительство линейного объекта требованиям проекта планировки территории и проекта межевания территории, а также красным линиям. В случае выдачи лицу разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции проводится проверка проектной документации или указанной схемы планировочной организации земельного участка на соответствие требованиям, установленным в разрешении на отклонение от предельных параметров разрешенного строительства, реконструкции;

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 20.03.2011 N 41-ФЗ)

3) выдают разрешение на строительство или отказывают в выдаче такого разрешения с указанием причин отказа.

12. Уполномоченные на выдачу разрешений на строительство федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченная организация, осуществляющая государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, по заявлению застройщика могут выдать разрешение на отдельные этапы строительства, реконструкции.

(в ред. Федерального закона от 22.11.2010 N 305-ФЗ)

13. Уполномоченные на выдачу разрешений на строительство федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченная организация, осуществляющая государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, отказывают в выдаче разрешения на строительство при отсутствии документов, предусмотренных частями 7 и 9 настоящей статьи, или несоответствии представленных документов требованиям градостроительного плана земельного участка или в случае выдачи разрешения на строительство линейного объекта требованиям проекта планировки территории и проекта межевания территории, а также требованиям, установленным в разрешении на отклонение от предельных параметров разрешенного строительства, реконструкции. Неполучение или несвоевременное получение документов, запрошенных в соответствии с частями 7.1 и 9.1 настоящей статьи, не может являться основанием для отказа в выдаче разрешения на строительство.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 22.11.2010 N 305-ФЗ, от 20.03.2011 N 41-ФЗ, от 01.07.2011 N 169-ФЗ)

14. Отказ в выдаче разрешения на строительство может быть оспорен застройщиком в судебном порядке.

15. Выдача разрешения на строительство осуществляется уполномоченными на выдачу разрешения на строительство федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации, органом местного самоуправления или уполномоченной организацией, осуществляющей государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, без взимания платы. В течение трех дней со дня выдачи разрешения на строительство указанные органы и уполномоченная организация, осуществляющая государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, направляют копию такого разрешения в федеральный орган исполнительной власти, уполномоченный на осуществление государственного строительного надзора, в случае, если выдано разрешение на строительство объектов капитального строительства, указанных в пункте 5.1 статьи 6 настоящего Кодекса, или в орган исполнительной власти субъекта Российской Федерации, уполномоченный на осуществление государственного строительного надзора, в случае, если выдано разрешение на строительство иных объектов капитального строительства.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 22.11.2010 N 305-ФЗ, от 18.07.2011 N 224-ФЗ)

КонсультантПлюс: примечание.

Приказом Минрегиона РФ от 19.10.2006 N 120 утверждена Инструкция о порядке заполнения формы разрешения на строительство.

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 26.01.2005 N 40 (ред. от 29.12.2008) форму разрешения на строительство устанавливает Министерство регионального развития Российской Федерации.

КонсультантПлюс: примечание.

О форме разрешения на строительство см. Постановление Правительства РФ от 24.11.2005 N 698.

16. Форма разрешения на строительство устанавливается уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федерального закона от 23.07.2008 N 160-ФЗ)

Положения части 17 статьи 51 применяются также в отношении указанных в ней объектов, которые были построены, реконструированы или изменены до введения в действие Градостроительного кодекса РФ (Федеральный закон от 29.12.2004 N 191-ФЗ).

17. Выдача разрешения на строительство не требуется в случае:

1) строительства гаража на земельном участке, предоставленном физическому лицу для целей, не связанных с осуществлением предпринимательской деятельности, или строительства на земельном участке, предоставленном для ведения садоводства, дачного хозяйства;

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

2) строительства, реконструкции объектов, не являющихся объектами капитального строительства (киосков, навесов и других);

3) строительства на земельном участке строений и сооружений вспомогательного использования;

4) изменения объектов капитального строительства и (или) их частей, если такие изменения не затрагивают конструктивные и другие характеристики их надежности и безопасности и не превышают предельные параметры разрешенного строительства, реконструкции, установленные градостроительным регламентом;

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

4.1) капитального ремонта объектов капитального строительства;

(п. 4.1 введен Федеральным законом от 18.07.2011 N 243-ФЗ)

5) иных случаях, если в соответствии с настоящим Кодексом, законодательством субъектов Российской Федерации о градостроительной деятельности получение разрешения на строительство не требуется.

18. Застройщик в течение десяти дней со дня получения разрешения на строительство обязан безвозмездно передать в федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченную организацию, осуществляющую государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, выдавшие разрешение на строительство, сведения о площади, о высоте и количестве этажей планируемого объекта капитального строительства, о сетях инженерно-технического обеспечения, один экземпляр копии результатов инженерных изысканий и по одному экземпляру копий разделов проектной документации, предусмотренных пунктами 2, 8 - 10 и 11.1 части 12 статьи 48 настоящего Кодекса, или один экземпляр копии схемы планировочной организации земельного участка с обозначением места размещения объекта индивидуального жилищного строительства для размещения в информационной системе обеспечения градостроительной деятельности.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 23.11.2009 N 261-ФЗ, от 22.11.2010 N 305-ФЗ, от 18.07.2011 N 215-ФЗ)

19. Разрешение на строительство выдается на весь срок, предусмотренный проектом организации строительства объекта капитального строительства, за исключением случаев, если такое разрешение выдается в соответствии с частью 12 настоящей статьи. Разрешение на индивидуальное жилищное строительство выдается на десять лет.

(в ред. Федерального закона от 18.07.2011 N 224-ФЗ)

20. Срок действия разрешения на строительство может быть продлен федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации, органом местного самоуправления или уполномоченной организацией, осуществляющей государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, выдавшими разрешение на строительство, по заявлению застройщика, поданному не менее чем за шестьдесят дней до истечения срока действия такого разрешения. В продлении срока действия разрешения на строительство должно быть отказано в случае, если строительство, реконструкция, капитальный ремонт объекта капитального строительства не начаты до истечения срока подачи такого заявления.

(в ред. Федерального закона от 22.11.2010 N 305-ФЗ)

21. Срок действия разрешения на строительство при переходе права на земельный участок и объекты капитального строительства сохраняется, за исключением случаев, предусмотренных частью 21.1 настоящей статьи.

(в ред. Федерального закона от 18.07.2011 N 224-ФЗ)

21.1. Действие разрешения на строительство прекращается на основании решения уполномоченных на выдачу разрешений на строительство федерального органа исполнительной власти, органа исполнительной власти субъекта Российской Федерации, органа местного самоуправления или уполномоченной организации, осуществляющей государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, в случае:

1) принудительного прекращения права собственности и иных прав на земельные участки, в том числе изъятия земельных участков для государственных или муниципальных нужд;

2) отказа от права собственности и иных прав на земельные участки;

3) расторжения договора аренды и иных договоров, на основании которых у граждан и юридических лиц возникли права на земельные участки;

4) прекращения права пользования недрами, если разрешение на строительство выдано на строительство, реконструкцию объекта капитального строительства на земельном участке, предоставленном пользователю недр и необходимом для ведения работ, связанных с пользованием недрами.

(часть 21.1 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.2. Уполномоченными на выдачу разрешений на строительство федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации, органом местного самоуправления или уполномоченной организацией, осуществляющей государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, принимается решение о прекращении действия разрешения на строительство в срок не более чем тридцать рабочих дней со дня прекращения прав на земельный участок или права пользования недрами по основаниям, указанным в части 21.1 настоящей статьи.

(часть 21.2 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.3. Органы, уполномоченные на предоставление сведений из Единого государственного реестра прав на недвижимое имущество и сделок с ним, предоставляют сведения о государственной регистрации прекращения прав на земельные участки по основаниям, указанным в пунктах 1 - 3 части 21.1 настоящей статьи, посредством обеспечения доступа органам государственной власти и органам местного самоуправления к информационному ресурсу, содержащему сведения Единого государственного реестра прав на недвижимое имущество и сделок с ним.

(часть 21.3 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.4. Уполномоченными на выдачу разрешений на строительство федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации, органом местного самоуправления или уполномоченной организацией, осуществляющей государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, принимается также решение о прекращении действия разрешения на строительство в срок, указанный в части 21.2 настоящей статьи, при получении одного из следующих документов:

1) уведомление исполнительного органа государственной власти или органа местного самоуправления, принявшего решение о прекращении прав на земельный участок;

2) уведомление исполнительного органа государственной власти или органа местного самоуправления, принявшего решение о прекращении права пользования недрами.

(часть 21.4 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.5. Физическое или юридическое лицо, которое приобрело права на земельный участок, вправе осуществлять строительство, реконструкцию объекта капитального строительства на таком земельном участке в соответствии с разрешением на строительство, выданным прежнему правообладателю земельного участка.

(часть 21.5 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.6. В случае образования земельного участка путем объединения земельных участков, в отношении которых или одного из которых в соответствии с настоящим Кодексом выдано разрешение на строительство, физическое или юридическое лицо, у которого возникло право на образованный земельный участок, вправе осуществлять строительство на таком земельном участке на условиях, содержащихся в указанном разрешении на строительство.

(часть 21.6 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.7. В случае образования земельных участков путем раздела, перераспределения земельных участков или выдела из земельных участков, в отношении которых в соответствии с настоящим Кодексом выдано разрешение на строительство, физическое или юридическое лицо, у которого возникло право на образованные земельные участки, вправе осуществлять строительство на таких земельных участках на условиях, содержащихся в указанном разрешении на строительство, с соблюдением требований к размещению объектов капитального строительства, установленных в соответствии с настоящим Кодексом и земельным законодательством. В этом случае требуется получение градостроительного плана образованного земельного участка, на котором планируется осуществлять строительство, реконструкцию объекта капитального строительства. Ранее выданный градостроительный план земельного участка, из которого образованы земельные участки путем раздела, перераспределения земельных участков или выдела из земельных участков, утрачивает силу со дня выдачи градостроительного плана на один из образованных земельных участков.

(часть 21.7 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.8. В случае, если земельные участки были образованы в границах зоны размещения линейного объекта, предусмотренной проектом планировки территории, и если для получения разрешения на строительство линейного объекта была представлена проектная документация, разработанная на основании проекта планировки территории и проекта межевания территории, сохраняется действие ранее выданного разрешения на строительство такого объекта и внесение изменений в такое разрешение не требуется.

(часть 21.8 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.9. В случае переоформления лицензии на пользование недрами новый пользователь недр вправе осуществлять строительство, реконструкцию объекта капитального строительства на земельном участке, предоставленном пользователю недр и необходимом для ведения работ, связанных с пользованием недрами, в соответствии с ранее выданным разрешением на строительство.

(часть 21.9 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.10. Лица, указанные в частях 21.5 - 21.7 и 21.9 настоящей статьи, обязаны уведомить в письменной форме о переходе к ним прав на земельные участки, права пользования недрами, об образовании земельного участка уполномоченные на выдачу разрешений на строительство федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченную организацию, осуществляющую государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, с указанием реквизитов:

1) правоустанавливающих документов на такие земельные участки в случае, указанном в части 21.5 настоящей статьи;

2) решения об образовании земельных участков в случаях, предусмотренных частями 21.6 и 21.7 настоящей статьи, если в соответствии с земельным законодательством решение об образовании земельного участка принимает исполнительный орган государственной власти или орган местного самоуправления;

3) градостроительного плана земельного участка, на котором планируется осуществить строительство, реконструкцию объекта капитального строительства в случае, предусмотренном частью 21.7 настоящей статьи;

4) решения о предоставлении права пользования недрами и решения о переоформлении лицензии на право пользования недрами в случае, предусмотренном частью 21.9 настоящей статьи.

(часть 21.10 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.11. Лица, указанные в частях 21.5 - 21.7 и 21.9 настоящей статьи, вправе одновременно с уведомлением о переходе к ним прав на земельные участки, права пользования недрами, об образовании земельного участка представить в уполномоченные на выдачу разрешений на строительство федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченную организацию, осуществляющую государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, копии документов, предусмотренных пунктами 1 - 4 части 21.10 настоящей статьи.

(часть 21.11 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

Дополнение статьи 51 частью 21.12, внесенное Федеральным законом от 18.07.2011 N 224-ФЗ, вступает в силу с 1 октября 2011 года.

21.12. В случае, если документы, предусмотренные пунктами 1 - 4 части 21.10 настоящей статьи, не представлены заявителем, уполномоченные на выдачу разрешений на строительство федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации или орган местного самоуправления обязаны запросить такие документы или сведения, содержащиеся в них, в соответствующих органах государственной власти или органах местного самоуправления.

(часть 21.12 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.13. В случае, если в Едином государственном реестре прав на недвижимое имущество и сделок с ним не содержатся сведения о правоустанавливающих документах на земельный участок, копию таких документов в уполномоченные на выдачу разрешений на строительство федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченную организацию, осуществляющую государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, обязано представить лицо, указанное в части 21.5 настоящей статьи.

(часть 21.13 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.14. В срок не более чем десять рабочих дней со дня получения уведомления, указанного в части 21.10 настоящей статьи, уполномоченные на выдачу разрешений на строительство федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченная организация, осуществляющая государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, принимают решение о внесении изменений в разрешение на строительство.

(часть 21.14 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.15. Основанием для отказа во внесении изменений в разрешение на строительство является:

1) отсутствие в уведомлении о переходе прав на земельный участок, права пользования недрами, об образовании земельного участка реквизитов документов, предусмотренных соответственно пунктами 1 - 4 части 21.10 настоящей статьи, или отсутствие правоустанавливающего документа на земельный участок в случае, указанном в части 21.13 настоящей статьи;

2) недостоверность сведений, указанных в уведомлении о переходе прав на земельный участок, права пользования недрами, об образовании земельного участка;

3) несоответствие планируемого размещения объекта капитального строительства требованиям градостроительного плана земельного участка в случае, предусмотренном частью 21.7 настоящей статьи.

(часть 21.15 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

21.16. В течение пяти рабочих дней со дня принятия решения о прекращении действия разрешения на строительство или со дня внесения изменений в разрешение на строительство уполномоченными на выдачу разрешений на строительство федеральным органом исполнительной власти, органом исполнительной власти субъекта Российской Федерации, органом местного самоуправления или уполномоченной организацией, осуществляющей государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, указанные органы или организация уведомляют о таком решении или таких изменениях:

1) федеральный орган исполнительной власти или орган исполнительной власти субъекта Российской Федерации, осуществляющие государственный строительный надзор при строительстве, реконструкции объекта капитального строительства, действие разрешения на строительство которого прекращено или в разрешение на строительство которого внесено изменение;

2) орган, осуществляющий государственную регистрацию прав на недвижимое имущество и сделок с ним, по месту нахождения земельного участка, действие разрешения на строительство на котором прекращено или в разрешение на строительство на котором внесено изменение;

3) застройщика в случае внесения изменений в разрешение на строительство.

(часть 21.16 введена Федеральным законом от 18.07.2011 N 224-ФЗ)

22. Утратил силу. - Федеральный закон от 18.07.2011 N 224-ФЗ.

23. Выдача разрешений на строительство объектов капитального строительства, сведения о которых составляют государственную тайну, осуществляется в соответствии с требованиями законодательства Российской Федерации о государственной тайне.

Об отдельных требованиях, предъявляемых к осуществлению строительства, реконструкции, капитального ремонта объектов капитального строительства, см. статью 3.2 Федерального закона от 29.12.2004 N 191-ФЗ.

Статья 52. Осуществление строительства, реконструкции, капитального ремонта объекта капитального строительства

1. Строительство, реконструкция объектов капитального строительства, а также их капитальный ремонт регулируется настоящим Кодексом, другими федеральными законами и принятыми в соответствии с ними иными нормативными правовыми актами Российской Федерации.

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

2. Виды работ по строительству, реконструкции, капитальному ремонту объектов капитального строительства, которые оказывают влияние на безопасность объектов капитального строительства, должны выполняться только индивидуальными предпринимателями или юридическими лицами, имеющими выданные саморегулируемой организацией свидетельства о допуске к таким видам работ. Иные виды работ по строительству, реконструкции, капитальному ремонту объектов капитального строительства могут выполняться любыми физическими или юридическими лицами.

(часть вторая в ред. Федерального закона от 22.07.2008 N 148-ФЗ)

3. Лицом, осуществляющим строительство, реконструкцию, капитальный ремонт объекта капитального строительства (далее - лицо, осуществляющее строительство), может являться застройщик либо привлекаемое застройщиком или заказчиком на основании договора физическое или юридическое лицо. Лицо, осуществляющее строительство, организует и координирует работы по строительству, реконструкции, капитальному ремонту объекта капитального строительства, обеспечивает соблюдение требований проектной документации, технических регламентов, техники безопасности в процессе указанных работ и несет ответственность за качество выполненных работ и их соответствие требованиям проектной документации. Лицо, осуществляющее строительство, вправе выполнять определенные виды работ по строительству, реконструкции, капитальному ремонту объекта капитального строительства самостоятельно при условии соответствия такого лица требованиям, предусмотренным частью 2 настоящей статьи, и (или) с привлечением других соответствующих этим требованиям лиц.

(часть 3 в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

3.1. В случае, если работы по организации строительства, реконструкции, капитального ремонта объекта капитального строительства (далее - работы по организации строительства) включены в указанный в части 4 статьи 55.8 настоящего Кодекса перечень, лицо, осуществляющее строительство такого объекта капитального строительства, должно иметь выданное саморегулируемой организацией свидетельство о допуске к работам по организации строительства.

(часть 3.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

3.2. В случае выдачи разрешения на отдельные этапы строительства, реконструкции застройщиком или заказчиком могут привлекаться на основании договора юридические лица в качестве лиц, осуществляющих отдельные этапы строительства, реконструкции объекта капитального строительства.

(часть 3.2 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

4. При осуществлении строительства, реконструкции, капитального ремонта объекта капитального строительства лицом, осуществляющим строительство на основании договора с застройщиком или заказчиком, застройщик или заказчик должен подготовить земельный участок для строительства и объект капитального строительства для реконструкции или капитального ремонта, а также передать лицу, осуществляющему строительство, материалы инженерных изысканий, проектную документацию, разрешение на строительство. При необходимости прекращения работ или их приостановления более чем на шесть месяцев застройщик или заказчик должен обеспечить консервацию объекта капитального строительства.

5. В случае, если в соответствии с настоящим Кодексом при осуществлении строительства, реконструкции объекта капитального строительства предусмотрен государственный строительный надзор, застройщик или заказчик заблаговременно, но не позднее чем за семь рабочих дней до начала строительства, реконструкции объекта капитального строительства должен направить в уполномоченные на осуществление государственного строительного надзора федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации (далее также - органы государственного строительного надзора) извещение о начале таких работ, к которому прилагаются следующие документы:

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

1) копия разрешения на строительство;

2) проектная документация в полном объеме, а в случаях выдачи разрешения на отдельный этап строительства, реконструкции в объеме, необходимом для осуществления соответствующего этапа строительства;

(в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

3) копия документа о вынесении на местность линий отступа от красных линий;

4) общий и специальные журналы, в которых ведется учет выполнения работ;

5) положительное заключение государственной экспертизы проектной документации в случае, если проектная документация объекта капитального строительства подлежит государственной экспертизе в соответствии со статьей 49 настоящего Кодекса.

(п. 5 введен Федеральным законом от 18.12.2006 N 232-ФЗ)

Об особенностях применения части 5.1 статьи 52 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

5.1. Лицо, осуществляющее строительство, вправе не представлять документы, предусмотренные пунктами 1, 2 и 5 части 5 настоящей статьи. В этом случае органы государственного строительного надзора самостоятельно запрашивают указанные документы (сведения, содержащиеся в них) в органе, выдавшем разрешение на строительство.

(часть 5.1 введена Федеральным законом от 01.07.2011 N 169-ФЗ)

6. Лицо, осуществляющее строительство, обязано осуществлять строительство, реконструкцию, капитальный ремонт объекта капитального строительства в соответствии с заданием застройщика или заказчика (в случае осуществления строительства, реконструкции, капитального ремонта на основании договора), проектной документацией, требованиями градостроительного плана земельного участка, требованиями технических регламентов и при этом обеспечивать безопасность работ для третьих лиц и окружающей среды, выполнение требований безопасности труда, сохранности объектов культурного наследия. Лицо, осуществляющее строительство, также обязано обеспечивать доступ на территорию, на которой осуществляются строительство, реконструкция, капитальный ремонт объекта капитального строительства, представителей застройщика или заказчика, органов государственного строительного надзора, предоставлять им необходимую документацию, проводить строительный контроль, обеспечивать ведение исполнительной документации, извещать застройщика или заказчика, представителей органов государственного строительного надзора о сроках завершения работ, которые подлежат проверке, обеспечивать устранение выявленных недостатков и не приступать к продолжению работ до составления актов об устранении выявленных недостатков, обеспечивать контроль за качеством применяемых строительных материалов.

7. Отклонение параметров объекта капитального строительства от проектной документации, необходимость которого выявилась в процессе строительства, реконструкции, капитального ремонта такого объекта, допускается только на основании вновь утвержденной застройщиком или заказчиком проектной документации после внесения в нее соответствующих изменений в порядке, установленном уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федерального закона от 23.07.2008 N 160-ФЗ)

8. В случае обнаружения объекта, обладающего признаками объекта культурного наследия, в процессе строительства, реконструкции, капитального ремонта лицо, осуществляющее строительство, должно приостановить строительство, реконструкцию, капитальный ремонт, известить об обнаружении такого объекта органы, предусмотренные законодательством Российской Федерации об объектах культурного наследия.

9. Требования к подготовке земельных участков для строительства и объекта капитального строительства для реконструкции, капитального ремонта, состав и порядок ведения исполнительной документации, форма и порядок ведения общего и специальных журналов, в которых ведется учет выполнения работ, порядок осуществления строительства, реконструкции, капитального ремонта, порядок консервации объекта капитального строительства могут устанавливаться нормативными правовыми актами Российской Федерации.

Статья 53. Строительный контроль

1. Строительный контроль проводится в процессе строительства, реконструкции, капитального ремонта объектов капитального строительства в целях проверки соответствия выполняемых работ проектной документации, требованиям технических регламентов, результатам инженерных изысканий, требованиям градостроительного плана земельного участка.

2. Строительный контроль проводится лицом, осуществляющим строительство. В случае осуществления строительства, реконструкции, капитального ремонта на основании договора строительный контроль проводится также застройщиком или заказчиком либо привлекаемым ими на основании договора физическим или юридическим лицом. Застройщик или заказчик по своей инициативе может привлекать лицо, осуществляющее подготовку проектной документации, для проверки соответствия выполняемых работ проектной документации.

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

3. Лицо, осуществляющее строительство, обязано извещать органы государственного строительного надзора о каждом случае возникновения аварийных ситуаций на объекте капитального строительства.

4. В процессе строительства, реконструкции, капитального ремонта объекта капитального строительства лицом, осуществляющим строительство (лицом, осуществляющим строительство, и застройщиком или заказчиком в случае осуществления строительства, реконструкции, капитального ремонта на основании договора), должен проводиться контроль за выполнением работ, которые оказывают влияние на безопасность объекта капитального строительства и в соответствии с технологией строительства, реконструкции, капитального ремонта контроль за выполнением которых не может быть проведен после выполнения других работ, а также за безопасностью строительных конструкций и участков сетей инженерно-технического обеспечения, если устранение выявленных в процессе проведения строительного контроля недостатков невозможно без разборки или повреждения других строительных конструкций и участков сетей инженерно-технического обеспечения, за соответствием указанных работ, конструкций и участков сетей требованиям технических регламентов и проектной документации. До проведения контроля за безопасностью строительных конструкций должен проводиться контроль за выполнением всех работ, которые оказывают влияние на безопасность таких конструкций и в соответствии с технологией строительства, реконструкции, капитального ремонта контроль за выполнением которых не может быть проведен после выполнения других работ, а также в случаях, предусмотренных проектной документацией, требованиями технических регламентов, должны проводиться испытания таких конструкций. По результатам проведения контроля за выполнением указанных работ, безопасностью указанных конструкций, участков сетей инженерно-технического обеспечения составляются акты освидетельствования указанных работ, конструкций, участков сетей инженерно-технического обеспечения.

5. При выявлении по результатам проведения контроля недостатков указанных в части 4 настоящей статьи работ, конструкций, участков сетей инженерно-технического обеспечения застройщик или заказчик может потребовать проведения контроля за выполнением указанных работ, безопасностью указанных конструкций, участков сетей инженерно-технического обеспечения повторно после устранения выявленных недостатков. Акты освидетельствования таких работ, конструкций, участков сетей инженерно-технического обеспечения должны составляться только после устранения выявленных недостатков.

6. В случаях, если выполнение указанных в части 4 настоящей статьи других работ должно быть начато более чем через шесть месяцев со дня окончания проведения соответствующего контроля, контроль за выполнением работ, которые оказывают влияние на безопасность объекта капитального строительства и в соответствии с технологией строительства, реконструкции, капитального ремонта контроль за выполнением которых не может быть проведен после выполнения других работ, а также за безопасностью строительных конструкций и участков сетей инженерно-технического обеспечения, если устранение выявленных в процессе проведения строительного контроля недостатков невозможно без разборки или повреждения других строительных конструкций и участков сетей инженерно-технического обеспечения, должен быть проведен повторно с составлением соответствующих актов.

7. Замечания застройщика или заказчика, привлекаемых застройщиком или заказчиком для проведения строительного контроля лиц, осуществляющих подготовку проектной документации, о недостатках выполнения работ при строительстве, реконструкции, капитальном ремонте объекта капитального строительства должны быть оформлены в письменной форме. Об устранении указанных недостатков составляется акт, который подписывается лицом, предъявившим замечания об указанных недостатках, и лицом, осуществляющим строительство.

8. Порядок проведения строительного контроля может устанавливаться нормативными правовыми актами Российской Федерации.

Статья 54. Государственный строительный надзор

1. Государственный строительный надзор осуществляется при:

1) строительстве объектов капитального строительства, проектная документация которых подлежит государственной экспертизе в соответствии со статьей 49 настоящего Кодекса либо является типовой проектной документацией или ее модификацией;

2) реконструкции объектов капитального строительства, если проектная документация на осуществление реконструкции, капитального ремонта объектов капитального строительства подлежит государственной экспертизе в соответствии со статьей 49 настоящего Кодекса.

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

(часть первая в ред. Федерального закона от 18.12.2006 N 232-ФЗ)

2. Предметом государственного строительного надзора является проверка:

Положения пункта 1 части 2 статьи 54 не распространяются на проектную документацию объектов капитального строительства, утвержденную застройщиком (заказчиком) или направленную им на государственную экспертизу до дня вступления в силу Федерального закона от 23.11.2009 N 261-ФЗ, и на отношения, связанные со строительством, с реконструкцией, капитальным ремонтом объектов капитального строительства в соответствии с указанной проектной документацией (часть 2 статьи 48 Федерального закона от 23.11.2009 N 261-ФЗ).

1) соответствия выполнения работ и применяемых строительных материалов в процессе строительства, реконструкции объекта капитального строительства, а также результатов таких работ требованиям технических регламентов, проектной документации, в том числе требованиям энергетической эффективности и требованиям оснащенности объекта капитального строительства приборами учета используемых энергетических ресурсов;

(в ред. Федеральных законов от 23.11.2009 N 261-ФЗ, от 18.07.2011 N 243-ФЗ)

2) наличия разрешения на строительство;

3) выполнения требований частей 2 и 3 статьи 52 настоящего Кодекса.

(часть вторая в ред. Федерального закона от 22.07.2008 N 148-ФЗ)

3. Государственный строительный надзор осуществляется федеральным органом исполнительной власти, уполномоченным на осуществление федерального государственного строительного надзора, при строительстве, реконструкции всех объектов, указанных в пункте 5.1 статьи 6 настоящего Кодекса, если иное не установлено Федеральным законом о введении в действие настоящего Кодекса.

(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 18.07.2011 N 242-ФЗ, от 18.07.2011 N 243-ФЗ)

3.1. Федеральный государственный строительный надзор при строительстве, реконструкции объектов обороны может осуществляться иными федеральными органами исполнительной власти, уполномоченными на осуществление федерального государственного строительного надзора указом Президента Российской Федерации. Государственный строительный надзор при строительстве, реконструкции объектов в исключительной экономической зоне Российской Федерации, на континентальном шельфе Российской Федерации, во внутренних морских водах, в территориальном море Российской Федерации, на землях особо охраняемых природных территорий может осуществляться иными федеральными органами исполнительной власти, уполномоченными на осуществление государственного строительного надзора указом Президента Российской Федерации и (или) нормативным правовым актом Правительства Российской Федерации.

(часть 3.1 введена Федеральным законом от 18.12.2006 N 232-ФЗ, в ред. Федеральных законов от 16.05.2008 N 75-ФЗ, от 18.07.2011 N 242-ФЗ, от 18.07.2011 N 243-ФЗ)

4. Государственный строительный надзор осуществляется органами исполнительной власти субъектов Российской Федерации, уполномоченными на осуществление регионального государственного строительного надзора, за строительством, реконструкцией иных, кроме указанных в части 3 настоящей статьи, объектов капитального строительства, если при их строительстве, реконструкции предусмотрено осуществление государственного строительного надзора.

(в ред. Федеральных законов от 18.07.2011 N 242-ФЗ, от 18.07.2011 N 243-ФЗ)

5. К отношениям, связанным с осуществлением государственного строительного надзора, организацией и проведением проверок юридических лиц, индивидуальных предпринимателей, применяются положения Федерального закона от 26 декабря 2008 года N 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля" с учетом следующих особенностей организации и проведения проверок:

1) проверки проводятся без формирования ежегодного плана проведения плановых проверок;

2) проверки проводятся на основании поступивших в орган государственного строительного надзора:

а) извещения от застройщика (заказчика) или лица, осуществляющего строительство, направленного в соответствии с частями 5 и 6 статьи 52 настоящего Кодекса, а также об устранении нарушений, об окончании строительства;

б) обращений и заявлений граждан, в том числе индивидуальных предпринимателей, юридических лиц, включая извещения, направляемые лицами, осуществляющими строительство в соответствии с частью 3 статьи 53 настоящего Кодекса, информации от органов государственной власти (должностных лиц органа государственного надзора), органов местного самоуправления, включая извещения, направляемые лицами, осуществляющими строительство в соответствии с частью 3 статьи 53 настоящего Кодекса, из средств массовой информации о фактах произошедшей аварии, нарушений технических регламентов, иных нормативных правовых актов и проектной документации при выполнении работ в процессе строительства, реконструкции, капитального ремонта объекта капитального строительства, в том числе нарушений обязательных требований к применяемым строительным материалам, если такие нарушения создают угрозу причинения вреда жизни, здоровью людей, окружающей среде, безопасности государства, имуществу физических и юридических лиц, государственному или муниципальному имуществу либо повлекли причинение такого вреда;

3) основанием для проведения проверки помимо основания, указанного в пункте 1 настоящей части, является:

а) программа проверок, разрабатываемая органом государственного строительного надзора;

б) истечение срока исполнения юридическим лицом, индивидуальным предпринимателем выданного органом государственного строительного надзора предписания об устранении выявленного нарушения обязательных требований;

в) наличие приказа (распоряжения) руководителя (заместителя руководителя) органа государственного строительного надзора о проведении проверки, изданного в соответствии с поручением Президента Российской Федерации или Правительства Российской Федерации либо на основании требования прокурора о проведении внеплановой проверки в рамках надзора за исполнением законов по поступившим в органы прокуратуры материалам и обращениям;

4) выездная проверка по основанию, указанному в подпункте "б" пункта 2 настоящей части, может быть проведена органом государственного строительного надзора незамедлительно с извещением органа прокуратуры в порядке, установленном частью 12 статьи 10 Федерального закона от 26 декабря 2008 года N 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля";

5) предварительное уведомление юридического лица, индивидуального предпринимателя о проведении выездной проверки по основанию, указанному в подпункте "б" пункта 2 настоящей части, не требуется;

6) в приказе (распоряжении) органа государственного строительного надзора о назначении проверки, акте проверки дополнительно указываются наименование и место нахождения объекта капитального строительства, в отношении которого соответственно планируется проведение мероприятий по контролю и фактически были проведены указанные мероприятия.

(часть 5 в ред. Федерального закона от 18.07.2011 N 242-ФЗ)

6. По результатам проведенной проверки органом государственного строительного надзора составляется акт, являющийся основанием для выдачи лицу, осуществляющему строительство, предписания об устранении выявленных нарушений. В предписании указываются вид нарушения, ссылка на нормативный правовой акт, технический регламент, проектную документацию, требования которых нарушены, а также устанавливается срок устранения выявленных нарушений. Приостановление строительства, реконструкции объекта капитального строительства на указанный срок осуществляется в порядке, установленном законодательством Российской Федерации.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 18.07.2011 N 243-ФЗ)

7. Не допускается осуществление иных видов государственного надзора при строительстве, реконструкции объектов капитального строительства, кроме государственного строительного надзора, предусмотренного настоящим Кодексом, а также федерального государственного экологического надзора в отношении объектов, строительство, реконструкция которых осуществляются в исключительной экономической зоне Российской Федерации, на континентальном шельфе Российской Федерации, во внутренних морских водах, в территориальном море Российской Федерации, на землях особо охраняемых природных территорий, на искусственных земельных участках на водных объектах.

(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 16.05.2008 N 75-ФЗ, от 18.07.2011 N 242-ФЗ, от 18.07.2011 N 243-ФЗ, от 19.07.2011 N 246-ФЗ)

8. Порядок осуществления государственного строительного надзора устанавливается Правительством Российской Федерации.

(в ред. Федерального закона от 18.12.2006 N 232-ФЗ)

До 1 марта 2015 года не требуется получение разрешения на ввод объекта индивидуального жилищного строительства в эксплуатацию, а также представление данного разрешения для осуществления технического учета (инвентаризации) такого объекта, в том числе для оформления и выдачи технического паспорта такого объекта (Федеральный закон от 29.12.2004 N 191-ФЗ).

Разрешения на ввод объекта в эксплуатацию, выданные физическим и юридическим лицам до введения в действие настоящего Кодекса, признаются действительными (Федеральный закон от 29.12.2004 N 191-ФЗ).

Статья 55. Выдача разрешения на ввод объекта в эксплуатацию

1. Разрешение на ввод объекта в эксплуатацию представляет собой документ, который удостоверяет выполнение строительства, реконструкции объекта капитального строительства в полном объеме в соответствии с разрешением на строительство, соответствие построенного, реконструированного объекта капитального строительства градостроительному плану земельного участка или в случае строительства, реконструкции линейного объекта проекту планировки территории и проекту межевания территории, а также проектной документации.

(в ред. Федеральных законов от 20.03.2011 N 41-ФЗ, от 18.07.2011 N 243-ФЗ)

2. Для ввода объекта в эксплуатацию застройщик обращается в федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченную организацию, осуществляющую государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, выдавшие разрешение на строительство, с заявлением о выдаче разрешения на ввод объекта в эксплуатацию.

(в ред. Федерального закона от 22.11.2010 N 305-ФЗ)

Об особенностях применения части 3 статьи 55 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

В соответствии с Федеральным законом от 27.07.2010 N 226-ФЗ с 1 января 2012 года часть 3 статьи 55 будет дополнена пунктом 10 следующего содержания:

"10) документ, подтверждающий заключение договора обязательного страхования гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте.".

Не требуется предоставление градостроительного плана земельного участка для ввода объекта в эксплуатацию в случае, если разрешение на строительство выдано до введения в действие настоящего Кодекса, а также в случае, предусмотренном пунктом 1 части 1 статьи 4 Федерального закона от 29.12.2004 N 191-ФЗ. При этом правила пункта 2 части 6 статьи 55 настоящего Кодекса не применяются (Федеральный закон от 29.12.2004 N 191-ФЗ).

3. Для принятия решения о выдаче разрешения на ввод объекта в эксплуатацию необходимы следующие документы:

1) правоустанавливающие документы на земельный участок;

2) градостроительный план земельного участка или в случае строительства, реконструкции, капитального ремонта линейного объекта проект планировки территории и проект межевания территории;

3) разрешение на строительство;

4) акт приемки объекта капитального строительства (в случае осуществления строительства, реконструкции на основании договора);

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

5) документ, подтверждающий соответствие построенного, реконструированного объекта капитального строительства требованиям технических регламентов и подписанный лицом, осуществляющим строительство;

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

6) документ, подтверждающий соответствие параметров построенного, реконструированного объекта капитального строительства проектной документации, в том числе требованиям энергетической эффективности и требованиям оснащенности объекта капитального строительства приборами учета используемых энергетических ресурсов, и подписанный лицом, осуществляющим строительство (лицом, осуществляющим строительство, и застройщиком или техническим заказчиком в случае осуществления строительства, реконструкции на основании договора), за исключением случаев осуществления строительства, реконструкции объектов индивидуального жилищного строительства;

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

7) документы, подтверждающие соответствие построенного, реконструированного объекта капитального строительства техническим условиям и подписанные представителями организаций, осуществляющих эксплуатацию сетей инженерно-технического обеспечения (при их наличии);

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

8) схема, отображающая расположение построенного, реконструированного объекта капитального строительства, расположение сетей инженерно-технического обеспечения в границах земельного участка и планировочную организацию земельного участка и подписанная лицом, осуществляющим строительство (лицом, осуществляющим строительство, и застройщиком или техническим заказчиком в случае осуществления строительства, реконструкции на основании договора), за исключением случаев строительства, реконструкции линейного объекта;

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

9) заключение органа государственного строительного надзора (в случае, если предусмотрено осуществление государственного строительного надзора) о соответствии построенного, реконструированного объекта капитального строительства требованиям технических регламентов и проектной документации, в том числе требованиям энергетической эффективности и требованиям оснащенности объекта капитального строительства приборами учета используемых энергетических ресурсов, заключение государственного экологического контроля в случаях, предусмотренных частью 7 статьи 54 настоящего Кодекса.

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

(часть 3 в ред. Федерального закона от 01.07.2011 N 169-ФЗ)

Положения части 3.1 статьи 55 не распространяются на проектную документацию объектов капитального строительства, утвержденную застройщиком (заказчиком) или направленную им на государственную экспертизу до дня вступления в силу Федерального закона от 23.11.2009 N 261-ФЗ, и на отношения, связанные со строительством, с реконструкцией, капитальным ремонтом объектов капитального строительства в соответствии с указанной проектной документацией (часть 2 статьи 48 Федерального закона от 23.11.2009 N 261-ФЗ).

3.1. Указанные в пунктах 6 и 9 части 3 настоящей статьи документ и заключение должны содержать информацию о нормативных значениях показателей, включенных в состав требований энергетической эффективности объекта капитального строительства, и о фактических значениях таких показателей, определенных в отношении построенного, реконструированного объекта капитального строительства в результате проведенных исследований, замеров, экспертиз, испытаний, а также иную информацию, на основе которой устанавливается соответствие такого объекта требованиям энергетической эффективности и требованиям его оснащенности приборами учета используемых энергетических ресурсов. При строительстве, реконструкции многоквартирного дома заключение органа государственного строительного надзора также должно содержать информацию о классе энергетической эффективности многоквартирного дома, определяемом в соответствии с законодательством об энергосбережении и о повышении энергетической эффективности.

(часть 3.1 введена Федеральным законом от 23.11.2009 N 261-ФЗ, в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

Об особенностях применения части 3.2 статьи 55 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

3.2. Документы (их копии или сведения, содержащиеся в них), указанные в пунктах 1, 2, 3 и 9 части 3 настоящей статьи, запрашиваются органами, указанными в части 2 настоящей статьи, в государственных органах, органах местного самоуправления и подведомственных государственным органам или органам местного самоуправления организациях, в распоряжении которых находятся указанные документы, если застройщик не представил указанные документы самостоятельно.

(часть 3.2 введена Федеральным законом от 01.07.2011 N 169-ФЗ)

3.3. Документы, указанные в пунктах 1, 4, 5, 6, 7 и 8 части 3 настоящей статьи, направляются заявителем самостоятельно, если указанные документы (их копии или сведения, содержащиеся в них) отсутствуют в распоряжении органов государственной власти, органов местного самоуправления либо подведомственных государственным органам или органам местного самоуправления организаций. Если документы, указанные в настоящей части, находятся в распоряжении органов государственной власти, органов местного самоуправления либо подведомственных государственным органам или органам местного самоуправления организаций, такие документы запрашиваются органом, указанным в части 2 настоящей статьи, в органах и организациях, в распоряжении которых находятся указанные документы, если застройщик не представил указанные документы самостоятельно.

(часть 3.3 введена Федеральным законом от 01.07.2011 N 169-ФЗ)

4. Правительством Российской Федерации могут устанавливаться помимо предусмотренных частью 3 настоящей статьи иные документы, необходимые для получения разрешения на ввод объекта в эксплуатацию, в целях получения в полном объеме сведений, необходимых для постановки объекта капитального строительства на государственный учет.

4.1. Для получения разрешения на ввод объекта в эксплуатацию разрешается требовать только указанные в частях 3 и 4 настоящей статьи документы.

(часть четвертая.1 введена Федеральным законом от 18.12.2006 N 232-ФЗ)

Положения части 5 статьи 55 не распространяются на проектную документацию объектов капитального строительства, утвержденную застройщиком (заказчиком) или направленную им на государственную экспертизу до дня вступления в силу Федерального закона от 23.11.2009 N 261-ФЗ, и на отношения, связанные со строительством, с реконструкцией, капитальным ремонтом объектов капитального строительства в соответствии с указанной проектной документацией (часть 2 статьи 48 Федерального закона от 23.11.2009 N 261-ФЗ).

5. Орган или уполномоченная организация, осуществляющая государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, выдавшие разрешение на строительство, в течение десяти дней со дня поступления заявления о выдаче разрешения на ввод объекта в эксплуатацию обязаны обеспечить проверку наличия и правильности оформления документов, указанных в части 3 настоящей статьи, осмотр объекта капитального строительства и выдать заявителю разрешение на ввод объекта в эксплуатацию или отказать в выдаче такого разрешения с указанием причин отказа. В ходе осмотра построенного, реконструированного объекта капитального строительства осуществляется проверка соответствия такого объекта требованиям, установленным в разрешении на строительство, градостроительном плане земельного участка или в случае строительства, реконструкции линейного объекта проекте планировки территории и проекте межевания территории, а также требованиям проектной документации, в том числе требованиям энергетической эффективности и требованиям оснащенности объекта капитального строительства приборами учета используемых энергетических ресурсов, за исключением случаев осуществления строительства, реконструкции объекта индивидуального жилищного строительства. В случае, если при строительстве, реконструкции объекта капитального строительства осуществляется государственный строительный надзор, осмотр такого объекта органом, выдавшим разрешение на строительство, не проводится.

(в ред. Федеральных законов от 27.07.2006 N 143-ФЗ, от 23.11.2009 N 261-ФЗ, от 22.11.2010 N 305-ФЗ, от 20.03.2011 N 41-ФЗ, от 18.07.2011 N 243-ФЗ)

6. Основанием для отказа в выдаче разрешения на ввод объекта в эксплуатацию является:

(в ред. Федерального закона от 27.07.2006 N 143-ФЗ)

1) отсутствие документов, указанных в части 3 настоящей статьи;

2) несоответствие объекта капитального строительства требованиям градостроительного плана земельного участка или в случае строительства, реконструкции, капитального ремонта линейного объекта требованиям проекта планировки территории и проекта межевания территории;

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

3) несоответствие объекта капитального строительства требованиям, установленным в разрешении на строительство;

4) несоответствие параметров построенного, реконструированного объекта капитального строительства проектной документации. Данное основание не применяется в отношении объектов индивидуального жилищного строительства.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 18.07.2011 N 243-ФЗ)

Об особенностях применения части 6.1 статьи 55 до 1 июля 2012 года см. статью 74 Федерального закона от 01.07.2011 N 169-ФЗ.

6.1. Неполучение (несвоевременное получение) документов, запрошенных в соответствии с частями 3.2 и 3.3 настоящей статьи, не может являться основанием для отказа в выдаче разрешения на ввод объекта в эксплуатацию.

(часть 6.1 введена Федеральным законом от 01.07.2011 N 169-ФЗ)

7. Основанием для отказа в выдаче разрешения на ввод объекта в эксплуатацию, кроме указанных в части 6 настоящей статьи оснований, является невыполнение застройщиком требований, предусмотренных частью 18 статьи 51 настоящего Кодекса. В таком случае разрешение на ввод объекта в эксплуатацию выдается только после передачи безвозмездно в федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченную организацию, осуществляющую государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, выдавшие разрешение на строительство, сведений о площади, о высоте и количестве этажей планируемого объекта капитального строительства, о сетях инженерно-технического обеспечения, одного экземпляра копии результатов инженерных изысканий и по одному экземпляру копий разделов проектной документации, предусмотренных пунктами 2, 8 - 10 и 11.1 части 12 статьи 48 настоящего Кодекса, или одного экземпляра копии схемы планировочной организации земельного участка с обозначением места размещения объекта индивидуального жилищного строительства.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 23.11.2009 N 261-ФЗ, от 22.11.2010 N 305-ФЗ, от 18.07.2011 N 215-ФЗ)

8. Отказ в выдаче разрешения на ввод объекта в эксплуатацию может быть оспорен в судебном порядке.

(в ред. Федерального закона от 27.07.2006 N 143-ФЗ)

9. Разрешение на ввод объекта в эксплуатацию (за исключением линейного объекта) выдается застройщику в случае, если в федеральный орган исполнительной власти, орган исполнительной власти субъекта Российской Федерации, орган местного самоуправления или уполномоченную организацию, осуществляющую государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, выдавшие разрешение на строительство, передана безвозмездно копия схемы, отображающей расположение построенного, реконструированного объекта капитального строительства, расположение сетей инженерно-технического обеспечения в границах земельного участка и планировочную организацию земельного участка, для размещения такой копии в информационной системе обеспечения градостроительной деятельности.

(в ред. Федеральных законов от 22.11.2010 N 305-ФЗ, от 20.03.2011 N 41-ФЗ, от 18.07.2011 N 243-ФЗ)

10. Разрешение на ввод объекта в эксплуатацию является основанием для постановки на государственный учет построенного объекта капитального строительства, внесения изменений в документы государственного учета реконструированного объекта капитального строительства.

11. В разрешении на ввод объекта в эксплуатацию должны быть отражены сведения об объекте капитального строительства в объеме, необходимом для осуществления его государственного кадастрового учета. Состав таких сведений должен соответствовать установленным в соответствии с Федеральным законом от 24 июля 2007 года N 221-ФЗ "О государственном кадастре недвижимости" требованиям к составу сведений в графической и текстовой частях технического плана.

(часть одиннадцатая в ред. Федерального закона от 13.05.2008 N 66-ФЗ)

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 26.01.2005 N 40 (ред. от 29.12.2008) форму разрешения на ввод объекта в эксплуатацию устанавливает Министерство регионального развития Российской Федерации.

КонсультантПлюс: примечание.

О Форме разрешения на ввод объекта в эксплуатацию см. Постановление Правительства РФ от 24.11.2005 N 698.

12. Форма разрешения на ввод объекта в эксплуатацию устанавливается уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федерального закона от 23.07.2008 N 160-ФЗ)

Глава 6.1. САМОРЕГУЛИРОВАНИЕ В ОБЛАСТИ ИНЖЕНЕРНЫХ

ИЗЫСКАНИЙ, АРХИТЕКТУРНО-СТРОИТЕЛЬНОГО ПРОЕКТИРОВАНИЯ,

СТРОИТЕЛЬСТВА, РЕКОНСТРУКЦИИ, КАПИТАЛЬНОГО РЕМОНТА

ОБЪЕКТОВ КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА

(введена Федеральным законом от 22.07.2008 N 148-ФЗ)

Статья 55.1. Основные цели саморегулируемых организаций и содержание их деятельности

1. Основными целями саморегулируемых организаций являются:

1) предупреждение причинения вреда жизни или здоровью физических лиц, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений, объектам культурного наследия (памятникам истории и культуры) народов Российской Федерации (далее - вред) вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства и выполняются членами саморегулируемых организаций;

2) повышение качества выполнения инженерных изысканий, осуществления архитектурно-строительного проектирования, строительства, реконструкции, капитального ремонта объектов капитального строительства.

2. Содержанием деятельности саморегулируемой организации являются разработка и утверждение документов, предусмотренных статьей 55.5 настоящего Кодекса, а также контроль за соблюдением членами саморегулируемой организации требований этих документов.

Статья 55.2. Приобретение статуса саморегулируемой организации

1. Статус саморегулируемой организации может приобрести некоммерческая организация, созданная в форме некоммерческого партнерства, при условии ее соответствия требованиям, установленным частями 1 и 2 статьи 55.4 настоящего Кодекса.

2. Для внесения в государственный реестр саморегулируемых организаций сведений о некоммерческой организации ею представляются в федеральный орган исполнительной власти, уполномоченный на осуществление государственного надзора за деятельностью саморегулируемых организаций (далее - орган надзора за саморегулируемыми организациями), документы, предусмотренные пунктами 1 - 6 части 8 статьи 20 Федерального закона "О саморегулируемых организациях", а также документы, подтверждающие соблюдение установленных частями 1 и 2 статьи 55.4 настоящего Кодекса требований к некоммерческой организации. При этом в уставе некоммерческой организации должен быть указан вид саморегулируемой организации в соответствии со статьей 55.3 настоящего Кодекса.

(в ред. Федерального закона от 18.07.2011 N 242-ФЗ)

3. Не допускается требовать представление иных документов для внесения сведений о саморегулируемой организации в государственный реестр саморегулируемых организаций, за исключением указанных в части 2 настоящей статьи документов.

(часть 3 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

Статья 55.3. Виды саморегулируемых организаций

Допускается приобретение некоммерческими организациями статуса саморегулируемых организаций следующих видов:

1) саморегулируемые организации, основанные на членстве лиц, выполняющих инженерные изыскания;

2) саморегулируемые организации, основанные на членстве лиц, осуществляющих подготовку проектной документации;

3) саморегулируемые организации, основанные на членстве лиц, осуществляющих строительство.

Статья 55.4. Требования к некоммерческой организации, необходимые для приобретения статуса саморегулируемой организации

1. Некоммерческая организация вправе приобрести статус саморегулируемой организации, основанной на членстве лиц, выполняющих инженерные изыскания, или саморегулируемой организации, основанной на членстве лиц, осуществляющих подготовку проектной документации, при условии соответствия некоммерческой организации следующим требованиям:

1) объединение в составе некоммерческой организации в качестве ее членов не менее чем пятьдесят индивидуальных предпринимателей и (или) юридических лиц;

Пункт 2 части 1 статьи 55.4 вступил в силу с 1 января 2009 года (статья 8 Федерального закона от 22.07.2008 N 148-ФЗ).

2) наличие компенсационного фонда, сформированного в размере не менее чем пятьсот тысяч рублей на одного члена некоммерческой организации или, если такой организацией установлено требование к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, в размере не менее чем сто пятьдесят тысяч рублей на одного члена некоммерческой организации;

3) наличие документов, предусмотренных частью 1 статьи 55.5 настоящего Кодекса.

2. Некоммерческая организация вправе приобрести статус саморегулируемой организации, основанной на членстве лиц, осуществляющих строительство, при условии ее соответствия следующим требованиям:

1) объединение в составе некоммерческой организации в качестве ее членов не менее чем сто индивидуальных предпринимателей и (или) юридических лиц;

Пункт 2 части 2 статьи 55.4 вступил в силу с 1 января 2009 года (статья 8 Федерального закона от 22.07.2008 N 148-ФЗ).

2) наличие компенсационного фонда, сформированного в размере не менее чем один миллион рублей на одного члена некоммерческой организации или, если такой организацией установлено требование к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, в размере не менее чем триста тысяч рублей на одного члена некоммерческой организации;

3) наличие документов, предусмотренных частью 1 статьи 55.5 настоящего Кодекса.

3. При определении числа членов некоммерческой организации аффилированные лица учитываются как одно лицо.

4. При определении числа членов некоммерческой организации учитываются только индивидуальные предприниматели и юридические лица, соответственно выполняющие инженерные изыскания, осуществляющие подготовку проектной документации и строительство.

О порядке выдачи саморегулируемой организацией свидетельств о допуске к работам по организации подготовки проектной документации, по организации строительства, реконструкции, капитального ремонта объектов капитального строительства с 1 октября 2010 года см. Федеральный закон от 27.07.2010 N 240-ФЗ.

С 1 января 2011 года действие свидетельств о допуске к работам по организации подготовки проектной документации, по организации строительства, реконструкции, капитального ремонта объектов капитального строительства, выданных индивидуальным предпринимателям и юридическим лицам, которые не соответствуют требованиям, предусмотренным Градостроительным кодексом РФ (в ред. Федерального закона от 27.07.2010 N 240-ФЗ), прекращается (Федеральный закон от 27.07.2010 N 240-ФЗ).

Статья 55.5. Документы саморегулируемой организации

1. Саморегулируемая организация обязана разработать и утвердить:

1) требования к выдаче свидетельств о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства (далее также - свидетельство о допуске), - документ, устанавливающий условия выдачи саморегулируемой организацией свидетельств о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства;

2) правила контроля в области саморегулирования - документ, устанавливающий правила контроля за соблюдением членами саморегулируемой организации требований к выдаче свидетельств о допуске, требований стандартов саморегулируемых организаций и правил саморегулирования;

3) документ, устанавливающий систему мер дисциплинарного воздействия за несоблюдение членами саморегулируемой организации требований к выдаче свидетельств о допуске, правил контроля в области саморегулирования, требований технических регламентов, требований стандартов саморегулируемых организаций и правил саморегулирования.

2. Саморегулируемая организация вправе разработать и утвердить:

1) стандарты саморегулируемых организаций - документ, устанавливающий в соответствии с законодательством Российской Федерации о техническом регулировании правила выполнения работ, которые оказывают влияние на безопасность объектов капитального строительства, требования к результатам указанных работ, системе контроля за выполнением указанных работ;

2) правила саморегулирования - документ, устанавливающий требования к предпринимательской деятельности членов саморегулируемых организаций, за исключением требований, установленных законодательством Российской Федерации о техническом регулировании.

3. Саморегулируемая организация не вправе разрабатывать и утверждать документы, устанавливающие обязательные требования к членам саморегулируемой организации, их деятельности, за исключением разработки и утверждения указанных в частях 1 и 2 настоящей статьи документов.

4. Документы саморегулируемой организации не должны:

1) противоречить требованиям законодательства Российской Федерации, в том числе требованиям технических регламентов;

2) противоречить целям, указанным в части 1 статьи 55.1 настоящего Кодекса;

3) устанавливать преимущества для индивидуальных предпринимателей и юридических лиц, являющихся учредителями такой организации;

4) привести к недопущению, ограничению или устранению конкуренции, в том числе к разделу товарного рынка по территориальному принципу, объему продажи или покупки товаров, ассортименту реализуемых товаров либо составу продавцов или покупателей (заказчиков), созданию препятствий доступу на товарный рынок хозяйствующим субъектам.

5. Требования к выдаче свидетельств о допуске должны быть определены в отношении каждого вида работ, которые оказывают влияние на безопасность объектов капитального строительства и решение вопросов по выдаче свидетельства о допуске к которым отнесено общим собранием членов саморегулируемой организации к сфере деятельности саморегулируемой организации, или видов таких работ.

6. Требования к выдаче свидетельств о допуске должны содержать:

1) квалификационные требования к индивидуальным предпринимателям, работникам индивидуального предпринимателя, работникам юридического лица:

а) требование о наличии образования определенных уровня и профиля;

б) требование к повышению квалификации, аттестации, профессиональной переподготовке;

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

в) требование о наличии определенного стажа работы;

2) требование к численности соответствующих требованиям пункта 1 настоящей части работников индивидуального предпринимателя или юридического лица.

7. Требования к выдаче свидетельств о допуске могут содержать:

1) требование о наличии у индивидуального предпринимателя, юридического лица имущества, необходимого для выполнения соответствующих работ. При этом не может указываться вид права, на котором лицо может использовать такое имущество;

2) требование о достижении положительных результатов проводимой в порядке, установленном указанными требованиями, проверки квалификации индивидуальных предпринимателей, работников индивидуальных предпринимателей, работников юридических лиц.

8. Минимально необходимыми требованиями к выдаче свидетельств о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, являются:

1) требование о наличии работников индивидуального предпринимателя, работников юридического лица, имеющих высшее или среднее профессиональное образование соответствующего профиля для выполнения определенных видов работ, которые оказывают влияние на безопасность объектов капитального строительства. При этом не менее чем три работника должны иметь высшее профессиональное образование или не менее чем пять работников - среднее профессиональное образование, стаж работы по специальности должен составлять не менее чем три года для работников, имеющих высшее профессиональное образование, и не менее чем пять лет для работников, имеющих среднее профессиональное образование;

2) требование о наличии у индивидуального предпринимателя высшего или среднего профессионального образования соответствующего профиля для выполнения определенных видов работ, которые оказывают влияние на безопасность объектов капитального строительства и могут выполняться индивидуальным предпринимателем самостоятельно, и стажа работы по специальности не менее чем пять лет;

3) требование к повышению не реже чем один раз в пять лет квалификации указанными в пунктах 1 и 2 настоящей части работниками и индивидуальным предпринимателем с проведением аттестации.

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

8.1. Минимально необходимыми требованиями к выдаче свидетельств о допуске к работам по организации подготовки проектной документации являются:

1) требование о наличии по месту основной работы работников индивидуального предпринимателя, работников юридического лица, имеющих высшее профессиональное образование соответствующего профиля для выполнения определенных видов работ по организации подготовки проектной документации. При этом не менее чем три работника должны иметь высшее профессиональное образование и стаж их работы по специальности должен составлять не менее чем пять лет;

2) требование о наличии у индивидуального предпринимателя высшего профессионального образования соответствующего профиля для выполнения определенных видов работ по организации подготовки проектной документации, которые могут выполняться индивидуальным предпринимателем самостоятельно, и стажа работы по специальности не менее чем десять лет;

3) требование к повышению не реже чем один раз в пять лет квалификации указанными в пунктах 1 и 2 настоящей части работниками и индивидуальным предпринимателем с проведением их аттестации.

(часть 8.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

8.2. Минимально необходимыми требованиями к выдаче свидетельств о допуске к работам по организации строительства являются:

1) требование о наличии по месту основной работы работников индивидуального предпринимателя, работников юридического лица, имеющих высшее профессиональное образование соответствующего профиля для выполнения определенных видов работ по организации строительства. При этом индивидуальный предприниматель и руководитель юридического лица или его заместитель должны иметь высшее образование соответствующего профиля и стаж работы по специальности не менее чем семь лет, не менее чем пять работников должны иметь высшее профессиональное образование и стаж работы по специальности не менее чем пять лет;

2) требование к повышению не реже чем один раз в пять лет квалификации указанными в пункте 1 настоящей части лицами с проведением их аттестации.

(часть 8.2 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

9. Минимально необходимые требования к выдаче свидетельств о допуске к работам, которые оказывают влияние на безопасность особо опасных и технически сложных объектов, с учетом технической сложности и потенциальной опасности таких объектов устанавливаются Правительством Российской Федерации. Порядок установления саморегулируемыми организациями требований к выдаче свидетельств о допуске к указанным работам и порядок определения саморегулируемых организаций, обладающих правом выдачи свидетельств о допуске к указанным работам, могут устанавливаться Правительством Российской Федерации.

(часть 9 в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

10. Саморегулируемая организация не вправе устанавливать требования к выдаче свидетельств о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, ниже минимально необходимых требований, установленных частями 8 - 8.2 настоящей статьи, или в предусмотренных частью 9 настоящей статьи случаях.

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

11. В стандарты саморегулируемой организации не могут включаться указания на товарные знаки, знаки обслуживания, фирменные наименования, патенты, полезные модели, промышленные образцы, наименования мест происхождения товаров или наименования производителей, требования к товарам, их производителям, к информации, работам, услугам в отношении производимых, выполняемых, оказываемых членами саморегулируемой организации соответственно товаров, работ, услуг и (или) используемых членами саморегулируемой организации строительных материалов, если такие требования влекут за собой недопущение, ограничение или устранение конкуренции.

12. Правилами саморегулирования могут устанавливаться:

1) условия, подлежащие включению в договор подряда и обеспечивающие защиту интересов заказчиков работ, которые оказывают влияние на безопасность объектов капитального строительства;

2) требования к исполнителям работ, которые оказывают влияние на безопасность объектов капитального строительства, относительно предупреждения и разрешения конфликтных ситуаций с заказчиками этих работ, пользователями результатами этих работ;

3) требования о страховании членами саморегулируемой организации гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, условия такого страхования;

4) требования о страховании иных связанных с выполнением строительно-монтажных работ рисков, о страховании работников индивидуального предпринимателя, работников юридического лица от несчастных случаев и болезней, условия такого страхования;

5) требование о наличии сертификатов соответствия работ, которые оказывают влияние на безопасность объектов капитального строительства, сертификатов системы управления качеством таких работ, выданных при осуществлении добровольного подтверждения соответствия в определенной системе добровольной сертификации;

6) требования к содержанию рекламы, распространяемой исполнителями работ, которые оказывают влияние на безопасность объектов капитального строительства.

13. Документы, указанные в частях 1 и 2 настоящей статьи, изменения, внесенные в эти документы, решения о признании их утратившими силу считаются принятыми саморегулируемой организацией, если за принятие этих документов, изменений, решений проголосовали более чем пятьдесят процентов общего числа членов такой организации, и вступают в силу не ранее чем через десять дней после дня их принятия.

14. Документы, изменения, внесенные в документы, и решения, принятые общим собранием членов саморегулируемой организации или постоянно действующим коллегиальным органом управления саморегулируемой организации, в срок не позднее чем через три дня со дня их принятия подлежат размещению на сайте этой саморегулируемой организации в сети "Интернет" и направлению на электронном и бумажном носителях в орган надзора за саморегулируемыми организациями.

Статья 55.6. Прием в члены саморегулируемой организации

1. В члены саморегулируемой организации могут быть приняты юридическое лицо, в том числе иностранное юридическое лицо, и индивидуальный предприниматель, соответствующие требованиям к выдаче свидетельств о допуске к одному или нескольким видам работ, которые оказывают влияние на безопасность объектов капитального строительства и решение вопросов по выдаче свидетельства о допуске к которым отнесено общим собранием членов саморегулируемой организации к сфере деятельности саморегулируемой организации.

2. Для приема в члены саморегулируемой организации индивидуальный предприниматель или юридическое лицо представляет в саморегулируемую организацию следующие документы:

1) заявление о приеме в члены саморегулируемой организации. В заявлении должны быть указаны определенный вид или виды работ, которые оказывают влияние на безопасность объектов капитального строительства и свидетельство о допуске к которым намерены получить индивидуальный предприниматель или юридическое лицо;

2) копия документа, подтверждающего факт внесения в соответствующий государственный реестр записи о государственной регистрации индивидуального предпринимателя или юридического лица, копии учредительных документов (для юридического лица), надлежащим образом заверенный перевод на русский язык документов о государственной регистрации юридического лица в соответствии с законодательством соответствующего государства (для иностранного юридического лица);

3) документы, подтверждающие соответствие индивидуального предпринимателя или юридического лица требованиям к выдаче свидетельства о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства;

4) копия выданного другой саморегулируемой организацией того же вида свидетельства о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, в случае, если индивидуальный предприниматель или юридическое лицо является членом другой саморегулируемой организации того же вида.

3. Истребование от индивидуального предпринимателя или юридического лица наряду с документами, указанными в части 2 настоящей статьи, иных документов для приема в члены саморегулируемой организации и выдачи свидетельства о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, не допускается.

4. В срок не позднее чем в течение тридцати дней со дня получения документов, указанных в части 2 настоящей статьи, саморегулируемая организация осуществляет их проверку и обязана принять решение о приеме индивидуального предпринимателя или юридического лица в члены саморегулируемой организации и о выдаче ему свидетельства о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, или об отказе в приеме с указанием причин отказа, а также направить или вручить данное решение такому индивидуальному предпринимателю или такому юридическому лицу.

5. Основаниями для отказа в приеме индивидуального предпринимателя или юридического лица в члены саморегулируемой организации являются:

1) несоответствие индивидуального предпринимателя или юридического лица требованиям к выдаче свидетельства о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства и указаны в заявлении, предусмотренном пунктом 1 части 2 настоящей статьи;

2) непредставление индивидуальным предпринимателем или юридическим лицом в полном объеме документов, предусмотренных частью 2 настоящей статьи;

3) наличие у индивидуального предпринимателя или юридического лица выданного другой саморегулируемой организацией того же вида свидетельства о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства и указаны в заявлении, предусмотренном пунктом 1 части 2 настоящей статьи.

6. Лицу, принятому в члены саморегулируемой организации, выдается свидетельство о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, в срок не позднее чем в течение трех рабочих дней после дня принятия соответствующего решения, уплаты вступительного взноса и взноса в компенсационный фонд саморегулируемой организации.

7. Юридическое лицо или индивидуальный предприниматель может быть членом одной или нескольких саморегулируемых организаций каждого из указанных в статье 55.3 настоящего Кодекса видов саморегулируемых организаций при условии соблюдения требования, установленного частью 2 статьи 55.8 настоящего Кодекса.

8. Решения саморегулируемой организации о приеме в члены саморегулируемой организации, об отказе в приеме в члены саморегулируемой организации, ее бездействие при приеме в члены саморегулируемой организации могут быть обжалованы в арбитражный суд.

Статья 55.7. Прекращение членства в саморегулируемой организации

1. Членство в саморегулируемой организации прекращается в случае:

1) добровольного выхода члена саморегулируемой организации из саморегулируемой организации;

2) исключения из членов саморегулируемой организации по решению саморегулируемой организации;

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

3) смерти индивидуального предпринимателя - члена саморегулируемой организации или ликвидации юридического лица - члена саморегулируемой организации.

1.1. В случае, предусмотренном пунктом 1 части 1 настоящей статьи, членство в саморегулируемой организации прекращается со дня поступления в саморегулируемую организацию заявления члена саморегулируемой организации о добровольном прекращении его членства в этой организации.

(часть 1.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

2. Саморегулируемая организация принимает решение об исключении из членов саморегулируемой организации индивидуального предпринимателя или юридического лица в случае:

1) несоблюдения членом саморегулируемой организации требований технических регламентов, повлекшего за собой причинение вреда;

2) неоднократного в течение одного года или грубого нарушения членом саморегулируемой организации требований к выдаче свидетельств о допуске, требований технических регламентов, правил контроля в области саморегулирования, требований стандартов саморегулируемых организаций и (или) требований правил саморегулирования;

3) неоднократной неуплаты в течение одного года или несвоевременной уплаты в течение одного года членских взносов;

4) невнесения взноса в компенсационный фонд саморегулируемой организации в установленный срок;

5) отсутствия у индивидуального предпринимателя или юридического лица свидетельства о допуске хотя бы к одному виду работ, которые оказывают влияние на безопасность объектов капитального строительства, за исключением случая, указанного в части 7 статьи 55.8 настоящего Кодекса.

3. Решение об исключении из членов саморегулируемой организации индивидуального предпринимателя или юридического лица принимается общим собранием членов саморегулируемой организации. В случае отсутствия у индивидуального предпринимателя или юридического лица свидетельства о допуске хотя бы к одному виду работ, которые оказывают влияние на безопасность объектов капитального строительства, за исключением случая, указанного в части 7 статьи 55.8 настоящего Кодекса, решение об исключении из членов саморегулируемой организации индивидуального предпринимателя или юридического лица вправе принять постоянно действующий коллегиальный орган управления саморегулируемой организации.

4. Лицу, прекратившему членство в саморегулируемой организации, не возвращаются уплаченные вступительный взнос, членские взносы и взносы в компенсационный фонд саморегулируемой организации, если иное не предусмотрено Федеральным законом о введении в действие настоящего Кодекса.

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

5. Решение саморегулируемой организации об исключении из членов саморегулируемой организации может быть обжаловано в арбитражный суд.

Статья 55.8. Допуск к работам, которые оказывают влияние на безопасность объектов капитального строительства

1. Индивидуальный предприниматель или юридическое лицо вправе выполнять работы, которые оказывают влияние на безопасность объектов капитального строительства, при наличии выданного саморегулируемой организацией свидетельства о допуске к таким работам.

1.1. Индивидуальный предприниматель или юридическое лицо, имеющие свидетельство о допуске к работам по организации подготовки проектной документации или организации строительства, вправе выполнять указанные работы при условии, если стоимость подготовки проектной документации или строительства, реконструкции, капитального ремонта объекта капитального строительства по одному договору не превышает планируемую стоимость подготовки проектной документации или строительства, реконструкции, капитального ремонта объекта капитального строительства, исходя из размера которой членом саморегулируемой организации был внесен взнос в компенсационный фонд саморегулируемой организации в соответствии с частями 6 или 7 статьи 55.16 настоящего Кодекса. Количество договоров о выполнении работ по организации подготовки проектной документации или организации строительства, которые могут быть заключены таким членом саморегулируемой организации, не ограничивается.

(часть 1.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

2. Индивидуальный предприниматель или юридическое лицо вправе иметь выданное только одной саморегулируемой организацией свидетельство о допуске к определенному виду работ, которые оказывают влияние на безопасность объектов капитального строительства.

3. Индивидуальный предприниматель или юридическое лицо, являющиеся членами саморегулируемой организации, не вправе выполнять вид работ, которые оказывают влияние на безопасность объектов капитального строительства, в случае, если таким индивидуальным предпринимателем или таким юридическим лицом не соблюдается хотя бы одно из требований указанной саморегулируемой организации к выдаче свидетельства о допуске к этому виду работ.

4. Перечень видов работ, которые оказывают влияние на безопасность объектов капитального строительства, устанавливается уполномоченным федеральным органом исполнительной власти. В указанном перечне должны быть определены виды работ, выполнение которых индивидуальным предпринимателем допускается самостоятельно, и виды работ, выполнение которых индивидуальным предпринимателем допускается с привлечением работников, а также должны учитываться особенности выполняемых гражданами для собственных нужд работ по строительству, реконструкции, капитальному ремонту объектов индивидуального жилищного строительства и предназначенных для проживания не более чем двух семей жилых домов.

4.1. В случае внесения уполномоченным федеральным органом исполнительной власти изменений в перечень видов работ, которые оказывают влияние на безопасность объектов капитального строительства, указанные изменения вступают в силу не ранее чем через шесть месяцев со дня их внесения.

(часть 4.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

5. Саморегулируемая организация может выдать свидетельства о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, в отношении только видов работ, решение вопросов по выдаче свидетельства о допуске к которым отнесено общим собранием членов саморегулируемой организации к сфере деятельности саморегулируемой организации.

6. Свидетельство о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, выдается саморегулируемой организацией при приеме индивидуального предпринимателя или юридического лица в члены саморегулируемой организации, если такой индивидуальный предприниматель или такое юридическое лицо соответствует требованиям к выдаче свидетельств о допуске к указанным работам.

7. При приобретении некоммерческой организацией статуса саморегулируемой организации индивидуальные предприниматели и юридические лица, являющиеся на дату приобретения указанного статуса членами такой некоммерческой организации, не получают свидетельств о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства. Указанные лица обязаны получить такие свидетельства о допуске в срок не позднее чем через один месяц со дня приобретения некоммерческой организацией статуса саморегулируемой организации в порядке, установленном настоящей статьей для внесения изменений в свидетельство о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства.

КонсультантПлюс: примечание.

До установления органом надзора за саморегулируемыми организациями формы свидетельства о допуске к видам работ, которые оказывают влияние на безопасность объектов капитального строительства, указанная форма устанавливается саморегулируемой организацией. После установления указанной формы органом надзора за саморегулируемыми организациями замена ранее выданных саморегулируемой организацией документов не требуется (часть 8 статьи 8 Федерального закона от 22.07.2008 N 148-ФЗ).

8. Допуск к работам, которые оказывают влияние на безопасность объектов капитального строительства, подтверждается выданным саморегулируемой организацией свидетельством о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства. Форма такого свидетельства устанавливается органом надзора за саморегулируемыми организациями.

9. Свидетельство о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, выдается саморегулируемой организацией без ограничения срока и территории его действия. Выдача саморегулируемой организацией свидетельства о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, осуществляется без взимания платы.

10. Член саморегулируемой организации вправе обратиться в саморегулируемую организацию с заявлением о внесении изменений в свидетельство о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства. В случае, если член саморегулируемой организации намеревается получить свидетельство о допуске к иным виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, к такому заявлению должны быть приложены документы, подтверждающие соблюдение требований к выдаче свидетельств о допуске к указанным работам.

10.1. Свидетельство о допуске к работам по организации подготовки проектной документации или организации строительства выдается члену саморегулируемой организации только после внесения им взноса в компенсационный фонд саморегулируемой организации в целях увеличения общего размера взноса такого члена в компенсационный фонд саморегулируемой организации до размера взноса, установленного саморегулируемой организацией для членов саморегулируемой организации, получивших свидетельства о допуске к указанным видам работ, но не ниже минимального размера взноса в компенсационный фонд саморегулируемой организации, указанного в частях 6 и 7 статьи 55.16 настоящего Кодекса.

(часть 10.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

11. Основанием для отказа во внесении изменений в свидетельство о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, является:

1) несоответствие индивидуального предпринимателя или юридического лица требованиям к выдаче свидетельств о допуске к указанным работам;

2) непредставление индивидуальным предпринимателем или юридическим лицом в полном объеме документов, предусмотренных частью 10 настоящей статьи;

3) невнесение взноса в компенсационный фонд саморегулируемой организации в случае, предусмотренном частью 10.1 настоящей статьи.

(п. 3 введен Федеральным законом от 27.07.2010 N 240-ФЗ)

12. Отказ по основаниям, не указанным в части 11 настоящей статьи, не допускается.

13. Саморегулируемая организация в срок не более чем тридцать дней со дня получения документов, предусмотренных частью 10 настоящей статьи, осуществляет их проверку, принимает решение о внесении изменений в свидетельство о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, или об отказе во внесении данных изменений с указанием причин отказа и направляет указанное решение лицу, представившему такие документы.

14. Саморегулируемая организация в срок не позднее чем в течение трех рабочих дней после принятия решения о внесении изменений в свидетельство о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, выдает члену саморегулируемой организации свидетельство о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, взамен ранее выданного свидетельства, а также вносит в порядке, установленном статьей 55.17 настоящего Кодекса, в реестр членов саморегулируемой организации необходимые сведения и направляет их в орган надзора за саморегулируемыми организациями.

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

15. Действие свидетельства о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, прекращается в отношении определенного вида или видов работ:

1) по решению постоянно действующего коллегиального органа управления саморегулируемой организации, принятому на основании заявления члена саморегулируемой организации;

2) по решению постоянно действующего коллегиального органа управления саморегулируемой организации при установлении факта наличия у индивидуального предпринимателя или юридического лица выданного другой саморегулируемой организацией свидетельства о допуске к такому же виду работ, которые оказывают влияние на безопасность объектов капитального строительства;

3) по решению постоянно действующего коллегиального органа управления саморегулируемой организации в случае неустранения индивидуальным предпринимателем или юридическим лицом в установленный срок в соответствии с пунктом 3 части 2 статьи 55.15 настоящего Кодекса выявленных нарушений, если действие свидетельства о допуске индивидуального предпринимателя или юридического лица к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, приостановлено;

4) по решению суда;

5) в случае прекращения членства в саморегулируемой организации;

6) по решению общего собрания членов саморегулируемой организации в случае применения меры дисциплинарного воздействия в соответствии со статьей 55.15 настоящего Кодекса;

7) в случае исключения сведений о некоммерческой организации из государственного реестра саморегулируемых организаций.

(п. 7 введен Федеральным законом от 27.07.2010 N 240-ФЗ)

16. Прекращение действия свидетельства о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, влечет за собой последствия, указанные в пункте 5 части 2 статьи 55.7 настоящего Кодекса.

17. Решения саморегулируемой организации о выдаче свидетельства о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, об отказе в выдаче такого свидетельства, об отказе во внесении изменений в свидетельство о допуске к указанным работам, о прекращении действия свидетельства о допуске к указанным работам, о приостановлении действия свидетельства о допуске к указанным работам, об отказе в возобновлении действия свидетельства о допуске к указанным работам, бездействие саморегулируемой организации при рассмотрении соответствующих вопросов могут быть обжалованы в арбитражный суд.

18. Сроки начала и прекращения действия свидетельства о допуске члена саморегулируемой организации к работам, которые оказывают влияние на безопасность объектов капитального строительства, определяются со дня внесения саморегулируемой организацией в реестр членов саморегулируемой организации соответственно сведений о выдаче свидетельства о допуске члена саморегулируемой организации к указанным работам и сведений о прекращении действия свидетельства о допуске члена саморегулируемой организации к указанным работам.

Статья 55.9. Обеспечение саморегулируемой организацией доступа к информации о своей деятельности и деятельности своих членов

Саморегулируемая организация в целях обеспечения доступа к информации о своей деятельности и деятельности своих членов наряду с информацией, предусмотренной Федеральным законом "О саморегулируемых организациях", обязана размещать на своем сайте в сети "Интернет" следующую информацию и документы:

1) наименование, адрес (место нахождения) и номера контактных телефонов саморегулируемой организации;

2) наименование, адрес и номера контактных телефонов органа надзора за саморегулируемыми организациями;

3) наименование, адрес (место нахождения) и номера контактных телефонов некоммерческих организаций, членом которых является саморегулируемая организация;

4) перечень видов работ, которые оказывают влияние на безопасность объектов капитального строительства и решение вопросов по выдаче свидетельства о допуске к которым отнесено общим собранием членов саморегулируемой организации к сфере деятельности саморегулируемой организации;

5) реестр членов саморегулируемой организации;

6) размер и порядок формирования компенсационного фонда саморегулируемой организации, перечень выплат из средств этого фонда, осуществленных по обязательствам своих членов;

7) размеры вступительного и регулярных членских взносов и порядок их уплаты;

8) документы, принятые общим собранием членов саморегулируемой организации или постоянно действующим коллегиальным органом управления саморегулируемой организации;

9) состав постоянно действующего коллегиального органа управления саморегулируемой организации.

Статья 55.10. Исключительная компетенция общего собрания членов саморегулируемой организации

К исключительной компетенции общего собрания членов саморегулируемой организации относятся следующие вопросы:

1) утверждение устава некоммерческой организации, внесение в него изменений;

2) избрание тайным голосованием членов постоянно действующего коллегиального органа управления саморегулируемой организации, досрочное прекращение полномочий указанного органа или досрочное прекращение полномочий отдельных его членов;

3) избрание тайным голосованием руководителя постоянно действующего коллегиального органа управления саморегулируемой организации, досрочное прекращение полномочий такого руководителя;

4) установление размеров вступительного и регулярных членских взносов и порядка их уплаты;

5) установление размеров взносов в компенсационный фонд саморегулируемой организации, порядка его формирования, определение возможных способов размещения средств компенсационного фонда саморегулируемой организации. При этом размеры взносов в компенсационный фонд саморегулируемой организации устанавливаются в размере не ниже минимальных размеров взносов в компенсационный фонд саморегулируемой организации, предусмотренных пунктом 2 части 1, пунктом 2 части 2 статьи 55.4 и частями 6 и 7 статьи 55.16 настоящего Кодекса;

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

6) утверждение документов, предусмотренных частями 1 и 2 статьи 55.5 настоящего Кодекса;

7) принятие решения об исключении из членов саморегулируемой организации в соответствии с частью 2 статьи 55.7 настоящего Кодекса;

8) принятие решения о прекращении действия свидетельства о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, в соответствии с пунктом 6 части 15 статьи 55.8 настоящего Кодекса;

9) принятие решения об участии саморегулируемой организации в некоммерческих организациях, в том числе о вступлении в ассоциацию (союз) саморегулируемых организаций, торгово-промышленную палату, выходе из состава членов этих некоммерческих организаций;

10) определение перечня видов работ, которые оказывают влияние на безопасность объектов капитального строительства и решение вопросов по выдаче свидетельства о допуске к которым относится к сфере деятельности саморегулируемой организации;

11) установление компетенции исполнительного органа саморегулируемой организации и порядка осуществления им руководства текущей деятельностью саморегулируемой организации;

12) принятие иных решений, которые в соответствии с настоящим Кодексом, Федеральным законом "О саморегулируемых организациях", другими федеральными законами и уставом некоммерческой организации отнесены к исключительной компетенции общего собрания членов саморегулируемой организации.

Статья 55.11. Постоянно действующий коллегиальный орган управления саморегулируемой организации

1. Постоянно действующий коллегиальный орган управления саморегулируемой организации формируется из числа индивидуальных предпринимателей - членов саморегулируемой организации и представителей юридических лиц - членов саморегулируемой организации.

2. Постоянно действующий коллегиальный орган управления саморегулируемой организации осуществляет руководство текущей деятельностью саморегулируемой организации и подотчетен высшему органу управления саморегулируемой организации. К компетенции постоянно действующего коллегиального органа управления саморегулируемой организации относится решение вопросов, которые не относятся к компетенции высшего органа управления саморегулируемой организации и компетенции исполнительного органа саморегулируемой организации.

3. Постоянно действующий коллегиальный орган управления саморегулируемой организации вправе создавать подотчетные ему иные органы саморегулируемой организации и передавать им осуществление отдельных полномочий, если создание таких органов предусмотрено уставом некоммерческой организации или решениями ее высшего органа управления.

4. Срок полномочий руководителя постоянно действующего коллегиального органа управления саморегулируемой организации не может превышать два года.

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

Статья 55.12. Исполнительный орган саморегулируемой организации

К компетенции исполнительного органа саморегулируемой организации относится руководство текущей деятельностью саморегулируемой организации в порядке и в пределах, которые установлены общим собранием членов саморегулируемой организации.

Статья 55.13. Контроль саморегулируемой организации за деятельностью своих членов

1. Саморегулируемая организация осуществляет контроль за деятельностью своих членов в части соблюдения ими требований к выдаче свидетельств о допуске, требований стандартов саморегулируемых организаций и правил саморегулирования в порядке, установленном правилами контроля в области саморегулирования, с учетом требований части 2 настоящей статьи. Саморегулируемая организация также вправе осуществлять контроль за деятельностью своих членов в части соблюдения ими требований технических регламентов при выполнении инженерных изысканий, подготовке проектной документации, в процессе осуществления строительства, реконструкции, капитального ремонта объектов капитального строительства.

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

2. Контроль за деятельностью членов саморегулируемой организации в части соблюдения ими требований к выдаче свидетельств о допуске осуществляется саморегулируемой организацией при приеме в члены саморегулируемой организации, а также не реже чем один раз в год.

Статья 55.14. Рассмотрение саморегулируемой организацией жалоб на действия своих членов и обращений

1. Саморегулируемая организация вправе рассматривать жалобы на действия своих членов. Жалобы на действия членов саморегулируемой организации и обращения, поступившие в саморегулируемую организацию, подлежат рассмотрению не позднее чем в месячный срок со дня их поступления, если законодательством Российской Федерации не установлен меньший срок. Решение, принятое по результатам рассмотрения этой жалобы или этого обращения, направляется лицу, их направившему.

2. В случае выявления в результате рассмотрения жалобы на действия члена саморегулируемой организации нарушения им требований технических регламентов, требований к выдаче свидетельств о допуске, правил контроля в области саморегулирования, требований стандартов саморегулируемых организаций, правил саморегулирования саморегулируемая организация применяет в отношении такого члена меры дисциплинарного воздействия в соответствии со статьей 55.15 настоящего Кодекса.

3. Процедура рассмотрения указанных в части 1 настоящей статьи жалоб и обращений определяется документами саморегулируемой организации.

4. При рассмотрении жалобы на действия члена саморегулируемой организации на заседание соответствующего органа саморегулируемой организации должны быть приглашены лицо, направившее такую жалобу, и член саморегулируемой организации, на действия которого направлена такая жалоба.

5. В случае обнаружения саморегулируемой организацией факта нарушения членом такой саморегулируемой организации требований технических регламентов, проектной документации при выполнении работ в процессе строительства, реконструкции, капитального ремонта объекта капитального строительства саморегулируемая организация обязана уведомить об этом федеральный орган исполнительной власти, уполномоченный на осуществление государственного строительного надзора, в случае обнаружения указанных нарушений при строительстве, реконструкции, капитальном ремонте объектов, указанных в части 3 статьи 54 настоящего Кодекса, или орган исполнительной власти субъекта Российской Федерации, уполномоченный на осуществление государственного строительного надзора, в случае обнаружения указанных нарушений при строительстве, реконструкции, капитальном ремонте иных объектов капитального строительства.

Статья 55.15. Применение саморегулируемой организацией мер дисциплинарного воздействия в отношении членов саморегулируемой организации

1. Саморегулируемая организация применяет в отношении своих членов предусмотренные такой саморегулируемой организацией меры дисциплинарного воздействия за несоблюдение требований технических регламентов, требований к выдаче свидетельств о допуске, правил контроля в области саморегулирования, требований стандартов саморегулируемых организаций, правил саморегулирования.

2. В качестве мер дисциплинарного воздействия применяются:

1) вынесение предписания об обязательном устранении членом саморегулируемой организации выявленных нарушений в установленные сроки;

2) вынесение члену саморегулируемой организации предупреждения;

3) приостановление действия свидетельства о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, в отношении определенного вида или видов работ;

4) прекращение действия свидетельства о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, в отношении определенного вида или видов работ;

5) исключение из членов саморегулируемой организации.

3. Приостановление действия свидетельства о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, в отношении определенного вида или видов работ допускается в случае несоблюдения членом саморегулируемой организации требований технических регламентов, требований к выдаче свидетельств о допуске, требований стандартов саморегулируемых организаций на период до устранения выявленных нарушений, но не более чем на шестьдесят календарных дней. В этот период член саморегулируемой организации вправе выполнять самостоятельно из числа указанных работ только работы, необходимые для устранения выявленных нарушений, и обязан уведомить об их устранении саморегулируемую организацию, которая в срок не позднее чем в течение десяти рабочих дней со дня уведомления обязана осуществить проверку результатов устранения выявленных нарушений и принять решение о возобновлении действия свидетельства о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, в отношении определенного вида или видов работ либо об отказе в таком возобновлении с указанием причин принятия этого решения.

4. Решение саморегулируемой организации о применении меры дисциплинарного воздействия может быть обжаловано в арбитражный суд лицом, в отношении которого принято это решение.

Статья 55.16. Компенсационный фонд саморегулируемой организации

1. Саморегулируемая организация в пределах средств компенсационного фонда саморегулируемой организации несет субсидиарную ответственность по обязательствам своих членов, возникшим вследствие причинения вреда, в случаях, предусмотренных статьей 60 настоящего Кодекса.

2. Не допускается освобождение члена саморегулируемой организации от обязанности внесения взноса в компенсационный фонд саморегулируемой организации, в том числе за счет его требований к саморегулируемой организации.

3. Не допускается осуществление выплат из средств компенсационного фонда саморегулируемой организации, за исключением случаев, предусмотренных Федеральным законом о введении в действие настоящего Кодекса, а также следующих случаев:

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

1) возврат ошибочно перечисленных средств;

2) размещение средств компенсационного фонда саморегулируемой организации в целях его сохранения и увеличения его размера;

3) осуществление выплат в результате наступления субсидиарной ответственности, предусмотренной частью 1 настоящей статьи (выплаты в целях возмещения вреда и судебные издержки).

4. В целях сохранения и увеличения размера компенсационного фонда саморегулируемой организации средства этого фонда размещаются в депозиты и (или) депозитные сертификаты в российских кредитных организациях. В случае необходимости осуществления выплат из средств компенсационного фонда саморегулируемой организации срок возврата средств из указанных активов не должен превышать десять рабочих дней.

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

5. В случае осуществления выплат из средств компенсационного фонда саморегулируемой организации в соответствии со статьей 60 настоящего Кодекса член саморегулируемой организации или ее бывший член, по вине которых вследствие недостатков работ по инженерным изысканиям, по подготовке проектной документации, по осуществлению строительства, реконструкции, капитальному ремонту объектов капитального строительства был причинен вред, а также иные члены саморегулируемой организации должны внести взносы в компенсационный фонд саморегулируемой организации в целях увеличения размера такого фонда в порядке и до размера, которые установлены уставом саморегулируемой организации, но не ниже определяемого в соответствии с настоящим Кодексом минимального размера компенсационного фонда в срок не более чем два месяца со дня осуществления указанных выплат.

6. Минимальный размер взноса в компенсационный фонд саморегулируемой организации на одного члена саморегулируемой организации, имеющего свидетельство о допуске к работам по организации подготовки проектной документации, составляет:

1) пятьсот тысяч рублей или при установлении такой организацией требования к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, сто пятьдесят тысяч рублей в случае, если член саморегулируемой организации планирует осуществлять организацию работ по подготовке проектной документации, стоимость которой по одному договору не превышает пять миллионов рублей;

2) семьсот пятьдесят тысяч рублей или при установлении такой организацией требования к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, двести пятьдесят тысяч рублей в случае, если член саморегулируемой организации планирует осуществлять организацию работ по подготовке проектной документации, стоимость которой по одному договору не превышает двадцать пять миллионов рублей;

3) один миллион пятьсот тысяч рублей или при установлении такой организацией требования к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, пятьсот тысяч рублей в случае, если член саморегулируемой организации планирует осуществлять организацию работ по подготовке проектной документации, стоимость которой по одному договору не превышает пятьдесят миллионов рублей;

4) три миллиона рублей или при установлении такой организацией требования к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, один миллион рублей в случае, если член саморегулируемой организации планирует осуществлять организацию работ по подготовке проектной документации, стоимость которой по одному договору составляет до трехсот миллионов рублей;

5) четыре миллиона пятьсот тысяч рублей или при установлении такой организацией требования к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, один миллион пятьсот тысяч рублей в случае, если член саморегулируемой организации планирует осуществлять организацию работ по подготовке проектной документации, стоимость которой по одному договору составляет триста миллионов рублей и более.

(часть 6 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

7. Минимальный размер взноса в компенсационный фонд саморегулируемой организации на одного члена саморегулируемой организации, имеющего свидетельство о допуске к работам по организации строительства, составляет:

1) один миллион рублей или при установлении такой организацией требования к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, триста тысяч рублей в случае, если член саморегулируемой организации планирует осуществлять организацию работ по строительству, реконструкции, капитальному ремонту объекта капитального строительства (далее в целях настоящей части - строительство), стоимость которого по одному договору не превышает десять миллионов рублей;

2) один миллион пятьсот тысяч рублей или при установлении такой организацией требования к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, пятьсот тысяч рублей в случае, если член саморегулируемой организации планирует осуществлять организацию работ по строительству, стоимость которого по одному договору не превышает шестьдесят миллионов рублей;

3) три миллиона рублей или при установлении такой организацией требования к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, один миллион рублей в случае, если член саморегулируемой организации планирует осуществлять организацию работ по строительству, стоимость которого по одному договору не превышает пятьсот миллионов рублей;

4) шесть миллионов рублей или при установлении такой организацией требования к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, два миллиона рублей в случае, если член саморегулируемой организации планирует осуществлять организацию работ по строительству, стоимость которого по одному договору составляет до трех миллиардов рублей;

5) девять миллионов рублей или при установлении такой организацией требования к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, три миллиона рублей в случае, если член саморегулируемой организации планирует осуществлять организацию работ по строительству, стоимость которого по одному договору составляет до десяти миллиардов рублей;

6) тридцать миллионов рублей или при установлении такой организацией требования к страхованию ее членами гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, десять миллионов рублей в случае, если член саморегулируемой организации планирует осуществлять организацию работ по строительству, стоимость которого по одному договору составляет десять миллиардов рублей и более.

(часть 7 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

8. В случае исключения сведений о некоммерческой организации из государственного реестра саморегулируемых организаций средства компенсационного фонда саморегулируемой организации подлежат зачислению на счет Национального объединения саморегулируемых организаций соответствующего вида и могут быть использованы только для осуществления выплат в связи с наступлением субсидиарной ответственности саморегулируемой организации по обязательствам членов такой организации, возникшим вследствие причинения вреда, в случаях, предусмотренных статьей 60 настоящего Кодекса. Национальное объединение саморегулируемых организаций обязано разместить средства указанного компенсационного фонда в соответствии с частью 4 настоящей статьи.

(часть 8 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

Статья 55.17. Ведение реестра членов саморегулируемой организации

1. Саморегулируемая организация обязана вести реестр членов саморегулируемой организации.

2. В реестре членов саморегулируемой организации в отношении каждого ее члена должны содержаться следующие сведения:

1) идентификационный номер налогоплательщика, полное наименование юридического лица, его адрес (место нахождения), фамилия, имя, отчество индивидуального предпринимателя, дата его рождения, место жительства;

2) перечень видов работ, которые оказывают влияние на безопасность объектов капитального строительства и к которым член саморегулируемой организации имеет свидетельство о допуске;

3) сведения о приостановлении, о возобновлении, об отказе в возобновлении или о прекращении действия свидетельства о допуске члена саморегулируемой организации к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства.

3. В день выдачи члену саморегулируемой организации свидетельства о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, саморегулируемая организация размещает на своем сайте в сети "Интернет", вносит в реестр членов саморегулируемой организации сведения о выдаче члену саморегулируемой организации данного свидетельства и направляет в орган надзора за саморегулируемыми организациями уведомление о выдаче данного свидетельства. В день принятия соответствующего решения саморегулируемая организация размещает на своем сайте в сети "Интернет", вносит в реестр членов саморегулируемой организации сведения о внесении изменений в данное свидетельство, о приостановлении, о возобновлении, об отказе в возобновлении или о прекращении действия данного свидетельства и направляет в орган надзора за саморегулируемыми организациями уведомление о принятом решении.

(часть 3 в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

3.1. Саморегулируемая организация в день поступления в нее заявления члена саморегулируемой организации о добровольном прекращении его членства в этой организации вносит в реестр членов саморегулируемой организации сведения о прекращении действия выданного такому члену свидетельства о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства, и в течение трех дней со дня поступления указанного заявления направляет в орган надзора за саморегулируемыми организациями уведомление о прекращении действия данного свидетельства.

(часть 3.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

4. Саморегулируемая организация обязана предоставить по запросу заинтересованного лица выписку из реестра членов саморегулируемой организации в срок не более чем три рабочих дня со дня поступления указанного запроса.

КонсультантПлюс: примечание.

До установления органом надзора за саморегулируемыми организациями формы выписки из реестра членов саморегулируемой организации указанная форма устанавливается саморегулируемой организацией. После установления указанной формы органом надзора за саморегулируемыми организациями замена ранее выданных саморегулируемой организацией документов не требуется (часть 8 статьи 8 Федерального закона от 22.07.2008 N 148-ФЗ).

5. Форма выписки из реестра членов саморегулируемой организации устанавливается органом надзора за саморегулируемыми организациями.

КонсультантПлюс: примечание.

Приказом Ростехнадзора от 10.02.2009 N 57 утверждены формы документов, необходимых для ведения Государственного реестра саморегулируемых организаций в области инженерных изысканий, архитектурно-строительного проектирования, строительства, реконструкции, капитального ремонта объектов капитального строительства.

Статья 55.18. Ведение государственного реестра саморегулируемых организаций

1. Ведение государственного реестра саморегулируемых организаций осуществляется органом надзора за саморегулируемыми организациями.

2. В государственный реестр саморегулируемых организаций вносятся следующие сведения в отношении каждой саморегулируемой организации:

1) наименование, адрес (место нахождения) и номер контактного телефона саморегулируемой организации;

2) вид саморегулируемой организации;

3) перечень видов работ, которые влияют на безопасность объектов капитального строительства и решение вопросов по выдаче свидетельств о допуске к которым отнесено общим собранием членов саморегулируемой организации к сфере деятельности саморегулируемой организации;

4) о членах саморегулируемой организации (идентификационный номер налогоплательщика, полное наименование юридического лица, его адрес (место нахождения), фамилия, имя, отчество индивидуального предпринимателя, дата его рождения, место жительства);

5) перечень видов работ, которые оказывают влияние на безопасность объектов капитального строительства и о допуске к которым член саморегулируемой организации имеет свидетельство (в отношении каждого члена саморегулируемой организации);

6) сведения о приостановлении, о возобновлении, об отказе в возобновлении или о прекращении действия свидетельства о допуске члена саморегулируемой организации к работам, которые оказывают влияние на безопасность объектов капитального строительства (в отношении каждого члена саморегулируемой организации).

3. Сведения, содержащиеся в государственном реестре саморегулируемых организаций, подлежат размещению на официальном сайте органа надзора за саморегулируемыми организациями в сети "Интернет" и должны быть доступны для ознакомления без взимания платы.

4. Внесение в государственный реестр саморегулируемых организаций предусмотренных частью 2 настоящей статьи сведений о саморегулируемой организации и членах саморегулируемой организации, исключение таких сведений из государственного реестра саморегулируемых организаций осуществляются органом надзора за саморегулируемыми организациями соответственно в течение семи рабочих дней со дня предоставления некоммерческой организацией документов, необходимых для приобретения статуса саморегулируемой организации, и в течение трех рабочих дней со дня получения им уведомления о принятых саморегулируемой организацией решениях о выдаче члену саморегулируемой организации свидетельства о допуске к определенным видам работ, которые оказывают влияние на безопасность объектов капитального строительства, о внесении изменений в свидетельство о допуске к указанным видам работ, о приостановлении, о возобновлении, об отказе в возобновлении или о прекращении действия свидетельства о допуске члена саморегулируемой организации к указанным работам, о принятых общим собранием членов саморегулируемой организации или постоянно действующим коллегиальным органом управления саморегулируемой организации решениях.

4.1. В течение трех дней со дня внесения сведений о саморегулируемой организации в государственный реестр саморегулируемых организаций или исключения сведений о такой организации из государственного реестра саморегулируемых организаций орган надзора за саморегулируемыми организациями направляет уведомление об этом в Национальное объединение саморегулируемых организаций соответствующего вида.

(часть 4.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

5. В случае выявления нарушения саморегулируемой организацией требований настоящего Кодекса при принятии ею решений, которые указаны в части 4 настоящей статьи и уведомление о которых получено органом надзора за саморегулируемыми организациями, данный орган надзора приостанавливает внесение соответствующих сведений в государственный реестр саморегулируемых организаций и в течение трех рабочих дней со дня получения таких уведомлений направляет в саморегулируемую организацию предписание об устранении выявленного нарушения. В течение десяти дней со дня получения данного предписания органа надзора за саморегулируемыми организациями саморегулируемая организация обязана устранить выявленное нарушение и уведомить об этом орган надзора за саморегулируемыми организациями или обжаловать данное предписание в арбитражный суд.

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

5.1. В случае непоступления в саморегулируемую организацию предписания об устранении саморегулируемой организацией выявленного нарушения требований настоящего Кодекса при принятии ею решений, которые указаны в части 4 настоящей статьи и уведомление о которых получено органом надзора за саморегулируемыми организациями, в течение десяти дней со дня получения органом надзора указанных уведомлений такие решения считаются вступившими в силу.

(часть 5.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

6. Член саморегулируемой организации или саморегулируемая организация обязаны уведомить в письменной форме об изменении сведений, указанных в пунктах 1, 2 и 4 части 2 настоящей статьи, орган надзора за саморегулируемыми организациями и одновременно представить соответствующие документы. В течение трех дней со дня получения указанных уведомлений и документов орган надзора за саморегулируемыми организациями вносит соответствующие изменения в государственный реестр саморегулируемых организаций.

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

7. Внесение сведений в государственный реестр саморегулируемых организаций, изменение таких сведений осуществляются без взимания платы.

8. Порядок ведения государственного реестра саморегулируемых организаций, размер платы за предоставление выписок из указанного реестра устанавливаются уполномоченным федеральным органом исполнительной власти.

Статья 55.19. Государственный надзор за деятельностью саморегулируемых организаций

(в ред. Федерального закона от 18.07.2011 N 242-ФЗ)

1. Государственный надзор за деятельностью саморегулируемых организаций осуществляется уполномоченным федеральным органом исполнительной власти (далее - орган надзора за саморегулируемыми организациями) в соответствии с Федеральным законом от 26 декабря 2008 года N 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля" с учетом особенностей организации и проведения проверок, установленных настоящей статьей.

2. Предметом проверки является соблюдение саморегулируемой организацией требований к саморегулируемым организациям и их деятельности, установленных настоящим Кодексом, другими федеральными законами.

3. Основанием для включения плановой проверки в ежегодный план проведения плановых проверок является:

1) истечение одного года со дня внесения сведений о саморегулируемой организации в государственный реестр саморегулируемых организаций;

2) истечение двух лет со дня окончания проведения последней плановой проверки.

4. Основанием для проведения внеплановой проверки является:

1) истечение срока исполнения саморегулируемой организацией выданного органом надзора за саморегулируемыми организациями предписания об устранении выявленного нарушения требований законодательства Российской Федерации;

2) поступление в орган надзора за саморегулируемыми организациями обращений и заявлений граждан, в том числе индивидуальных предпринимателей, юридических лиц, информации от органов государственной власти (должностных лиц органа надзора за саморегулируемыми организациями), органов местного самоуправления, из средств массовой информации о фактах:

а) совершения саморегулируемой организацией и ее должностными лицами действий (бездействия), нарушающих требования настоящего Кодекса, других федеральных законов и права членов саморегулируемой организации;

б) неисполнения саморегулируемой организацией обязательств о возмещении вреда, причиненного третьим лицам в результате действий (бездействия) членов саморегулируемой организации;

в) неисполнения или ненадлежащего исполнения саморегулируемой организацией полномочий по контролю за деятельностью своих членов, выявленных органом надзора за саморегулируемыми организациями при рассмотрении документов, представляемых саморегулируемыми организациями в установленном законодательством Российской Федерации порядке;

3) наличие приказа (распоряжения) руководителя (заместителя руководителя) органа надзора за саморегулируемыми организациями о проведении внеплановой проверки, изданного в соответствии с поручением Президента Российской Федерации или Правительства Российской Федерации либо на основании требования прокурора о проведении внеплановой проверки в рамках надзора за исполнением законов по поступившим в органы прокуратуры материалам и обращениям.

5. В случае поступления в орган надзора за саморегулируемыми организациями предусмотренного частью 10 статьи 55.20 настоящего Кодекса уведомления Национального объединения саморегулируемых организаций, обращений и заявлений граждан, в том числе индивидуальных предпринимателей, юридических лиц, о допущенных саморегулируемой организацией нарушениях в части несоответствия установленных саморегулируемой организацией требований к выдаче свидетельств о допуске установленным настоящим Кодексом и иными нормативными правовыми актами Российской Федерации требованиям, несоблюдения саморегулируемой организацией установленных саморегулируемой организацией требований к выдаче свидетельств о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, отсутствия у саморегулируемой организации компенсационного фонда, сформированного с учетом положений статьи 55.4 и частей 6 и 7 статьи 55.16 настоящего Кодекса, необеспечения саморегулируемой организацией доступа к информации о своей деятельности и деятельности своих членов в соответствии с настоящим Кодексом и другими федеральными законами орган надзора за саморегулируемыми организациями в срок не позднее чем в течение двадцати дней со дня поступления указанных уведомления, обращений и заявлений обязан принять решение о проведении внеплановой проверки деятельности такой саморегулируемой организации или об отказе в проведении внеплановой проверки такой саморегулируемой организации с обоснованием причин принятого решения и направить заявителю уведомление о принятом решении.

6. Срок проведения проверки составляет не более чем десять рабочих дней со дня начала ее проведения. В исключительных случаях, связанных с необходимостью проведения сложных и (или) длительных исследований, испытаний, специальных экспертиз и расследований на основании мотивированных предложений должностных лиц органа надзора за саморегулируемыми организациями, проводящих проверку, срок проведения проверки может быть продлен руководителем такого органа, но не более чем на десять рабочих дней.

7. В случае неисполнения саморегулируемой организацией требований статьи 55.4 или 55.16 настоящего Кодекса и в иных предусмотренных федеральными законами случаях орган надзора за саморегулируемыми организациями вправе обратиться в суд с требованием об исключении саморегулируемой организации из государственного реестра саморегулируемых организаций.

8. Саморегулируемая организация обязана представлять в орган надзора за саморегулируемыми организациями по его запросу информацию и документы, необходимые для осуществления им своих функций.

КонсультантПлюс: примечание.

Национальное объединение саморегулируемых организаций в области инженерных изысканий, архитектурно-строительного проектирования, строительства, реконструкции, капитального ремонта объектов капитального строительства должно быть создано не позднее 1 июля 2010 года (часть 10 статьи 8 Федерального закона от 22.07.2008 N 148-ФЗ).

Статья 55.20. Национальные объединения саморегулируемых организаций

1. Национальные объединения саморегулируемых организаций являются общероссийскими негосударственными некоммерческими организациями, объединяющими саморегулируемые организации на основе обязательного членства.

2. Создаются национальные объединения саморегулируемых организаций следующих видов:

1) Национальное объединение саморегулируемых организаций, основанных на членстве лиц, выполняющих инженерные изыскания;

2) Национальное объединение саморегулируемых организаций, основанных на членстве лиц, осуществляющих подготовку проектной документации;

3) Национальное объединение саморегулируемых организаций, основанных на членстве лиц, осуществляющих строительство.

2.1. Может быть создано только одно Национальное объединение саморегулируемых организаций соответствующего вида.

(часть 2.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

3. Национальные объединения саморегулируемых организаций создаются в целях соблюдения общественных интересов саморегулируемых организаций соответствующих видов, обеспечения представительства и защиты интересов саморегулируемых организаций соответствующих видов в органах государственной власти, органах местного самоуправления, взаимодействия саморегулируемых организаций и указанных органов, потребителей выполненных работ, которые оказывают влияние на безопасность объектов капитального строительства.

4. Национальные объединения саморегулируемых организаций являются юридическими лицами, имеют смету, расчетные и другие счета в банках в соответствии с законодательством Российской Федерации, печать, штампы и бланки со своими наименованиями.

5. Национальные объединения саморегулируемых организаций образуются Всероссийским съездом саморегулируемых организаций соответствующих видов.

5.1. Саморегулируемая организация является членом Национального объединения саморегулируемых организаций соответствующего вида со дня внесения сведений о такой организации в государственный реестр саморегулируемых организаций. В течение тридцати дней со дня внесения сведений о саморегулируемой организации в государственный реестр саморегулируемых организаций она обязана уплатить вступительный взнос в Национальное объединение саморегулируемых организаций соответствующего вида, а также осуществлять иные отчисления на нужды Национального объединения саморегулируемых организаций соответствующего вида в порядке и в размерах, которые установлены Всероссийским съездом саморегулируемых организаций.

(часть 5.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

5.2. Саморегулируемая организация исключается из членов Национального объединения саморегулируемых организаций соответствующего вида в случае исключения сведений о ней из государственного реестра саморегулируемых организаций.

(часть 5.2 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

6. Уставы национальных объединений саморегулируемых организаций принимаются Всероссийским съездом саморегулируемых организаций соответствующих видов.

7. Национальные объединения саморегулируемых организаций подлежат государственной регистрации в порядке, установленном Федеральным законом от 8 августа 2001 года N 129-ФЗ "О государственной регистрации юридических лиц и индивидуальных предпринимателей".

8. Основными функциями национальных объединений саморегулируемых организаций являются:

1) обсуждение вопросов государственной политики в области соответственно инженерных изысканий, архитектурно-строительного проектирования, строительства, реконструкции, капитального ремонта объектов капитального строительства;

2) представление интересов саморегулируемых организаций соответствующих видов в федеральных органах государственной власти, органах государственной власти субъектов Российской Федерации, органах местного самоуправления;

3) формирование предложений по вопросам выработки государственной политики в области соответственно инженерных изысканий, архитектурно-строительного проектирования, строительства, реконструкции, капитального ремонта объектов капитального строительства;

4) защита интересов саморегулируемых организаций соответствующих видов;

5) рассмотрение обращений, ходатайств, жалоб саморегулируемых организаций соответствующих видов, а также жалоб иных лиц на действия (бездействие) саморегулируемых организаций соответствующих видов;

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

6) размещение средств компенсационного фонда саморегулируемой организации, зачисленных на счет Национального объединения саморегулируемых организаций соответствующего вида, и осуществление выплат из него в соответствии с настоящим Кодексом.

(п. 6 введен Федеральным законом от 27.07.2010 N 240-ФЗ)

9. Национальные объединения саморегулируемых организаций не вправе вмешиваться в деятельность саморегулируемых организаций, ограничивать их деятельность, за исключением случаев, предусмотренных настоящим Кодексом.

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

10. В случае выявления Национальным объединением саморегулируемых организаций допущенных саморегулируемой организацией нарушений в части несоответствия установленных саморегулируемой организацией требований к выдаче свидетельств о допуске установленным настоящим Кодексом и иными нормативными правовыми актами Российской Федерации требованиям, несоблюдения саморегулируемой организацией установленных саморегулируемой организацией требований к выдаче свидетельств о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, отсутствия у саморегулируемой организации компенсационного фонда, сформированного с учетом положений статьи 55.4 и частей 6 и 7 статьи 55.16 настоящего Кодекса, необеспечения саморегулируемой организацией доступа к информации о своей деятельности и деятельности своих членов в соответствии с настоящим Кодексом и другими федеральными законами Национальное объединение саморегулируемых организаций направляет в такую саморегулируемую организацию уведомление о выявленных нарушениях и предложение об их устранении в разумные сроки, а также направляет соответствующее уведомление и копии указанных документов в орган надзора за саморегулируемыми организациями.

(часть 10 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

Статья 55.21. Всероссийский съезд саморегулируемых организаций

1. Высшим органом Национального объединения саморегулируемых организаций является Всероссийский съезд саморегулируемых организаций соответствующего вида (далее также - Съезд). Съезд созывается не реже чем один раз в два года. Съезд считается правомочным, если в его работе принимают участие представители не менее двух третей саморегулируемых организаций, зарегистрированных на территории Российской Федерации.

2. Саморегулируемые организации имеют равные права и равное представительство на Съезде. Каждая саморегулируемая организация независимо от количества ее представителей при принятии решений имеет один голос.

3. Всероссийский съезд саморегулируемых организаций:

1) принимает устав Национального объединения саморегулируемых организаций и утверждает внесение в него изменений;

2) формирует состав совета Национального объединения саморегулируемых организаций, в том числе избирает новых членов и прекращает полномочия членов совета, подлежащих замене, в соответствии с процедурой обновления (ротации) совета, принимает решения о досрочном прекращении полномочий членов совета;

2.1) избирает президента Национального объединения саморегулируемых организаций сроком на два года, определяет его полномочия. При этом одно и то же лицо не может занимать должность президента Национального объединения саморегулируемых организаций два срока подряд;

(п. 2.1 введен Федеральным законом от 27.07.2010 N 240-ФЗ)

3) определяет размер отчислений саморегулируемых организаций на нужды Национального объединения саморегулируемых организаций исходя из численности и вида саморегулируемых организаций;

4) утверждает смету расходов на содержание Национального объединения саморегулируемых организаций;

5) утверждает отчеты совета Национального объединения саморегулируемых организаций, в том числе об исполнении сметы расходов на содержание Национального объединения саморегулируемых организаций;

6) избирает членов ревизионной комиссии Национального объединения саморегулируемых организаций сроком на два года и утверждает отчет этой ревизионной комиссии о результатах финансово-хозяйственной деятельности Национального объединения саморегулируемых организаций;

7) утверждает регламент Съезда;

8) определяет место нахождения совета Национального объединения саморегулируемых организаций;

9) осуществляет иные предусмотренные уставом Национального объединения саморегулируемых организаций функции.

4. Решения по вопросам избрания президента Национального объединения саморегулируемых организаций, определения размеров отчислений саморегулируемых организаций на нужды Национального объединения саморегулируемых организаций считаются принятыми, если за такое решение проголосовало более половины саморегулируемых организаций, зарегистрированных на территории Российской Федерации.

(часть 4 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

Статья 55.22. Совет Национального объединения саморегулируемых организаций

1. Совет Национального объединения саморегулируемых организаций является коллегиальным исполнительным органом Национального объединения саморегулируемых организаций.

2. Совет Национального объединения саморегулируемых организаций избирается в количестве не более чем тридцать человек Всероссийским съездом саморегулируемых организаций тайным голосованием и подлежит обновлению (ротации) один раз в два года на одну треть в порядке, установленном уставом Национального объединения саморегулируемых организаций.

2.1. В состав совета Национального объединения саморегулируемых организаций входит президент Национального объединения саморегулируемых организаций.

(часть 2.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

3. Совет Национального объединения саморегулируемых организаций:

1) избирает из своего состава по представлению президента Национального объединения саморегулируемых организаций одного или нескольких вице-президентов сроком на два года, определяет их полномочия;

(п. 1 в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

2) представляет Национальное объединение саморегулируемых организаций в органах государственной власти, органах местного самоуправления, общественных объединениях и иных российских организациях и за пределами Российской Федерации;

3) организует информационное обеспечение саморегулируемых организаций;

4) осуществляет методическую деятельность;

5) созывает не реже чем один раз в два года Всероссийский съезд саморегулируемых организаций, формирует его повестку дня;

6) распоряжается имуществом Национального объединения саморегулируемых организаций в соответствии со сметой и с назначением имущества;

7) утверждает норму представительства от саморегулируемых организаций на Съезд;

8) утверждает регламент совета Национального объединения саморегулируемых организаций и штатное расписание аппарата Национального объединения саморегулируемых организаций;

9) определяет размер вознаграждения президента и вице-президентов, других членов совета Национального объединения саморегулируемых организаций, членов ревизионной комиссии в пределах утвержденной Съездом сметы расходов на содержание Национального объединения саморегулируемых организаций;

9.1) принимает решение об осуществлении выплат в связи с наступлением субсидиарной ответственности саморегулируемой организации, сведения о которой исключены из государственного реестра саморегулируемых организаций и средства компенсационного фонда которой зачислены на счет Национального объединения саморегулируемых организаций, по обязательствам членов такой организации, возникшим вследствие причинения вреда, в случаях, предусмотренных статьей 60 настоящего Кодекса;

(п. 9.1 введен Федеральным законом от 27.07.2010 N 240-ФЗ)

10) осуществляет иные предусмотренные уставом Национального объединения саморегулируемых организаций функции.

4. В случае неисполнения советом Национального объединения саморегулируемых организаций требований настоящего Кодекса полномочия совета Национального объединения саморегулируемых организаций могут быть прекращены досрочно на Всероссийском съезде саморегулируемых организаций. Внеочередной Всероссийский съезд саморегулируемых организаций созывается советом Национального объединения саморегулируемых организаций по требованию одной трети саморегулируемых организаций, зарегистрированных на территории Российской Федерации.

5. Заседания совета Национального объединения саморегулируемых организаций созываются президентом Национального объединения саморегулируемых организаций по мере необходимости, но не реже чем один раз в три месяца. Заседание считается правомочным, если на нем присутствуют не менее чем две трети членов совета Национального объединения саморегулируемых организаций.

6. Решения совета Национального объединения саморегулируемых организаций принимаются простым большинством голосов членов совета Национального объединения саморегулируемых организаций, участвующих в его заседании.

Статья 55.23. Государственный контроль за деятельностью национальных объединений саморегулируемых организаций

(введена Федеральным законом от 27.07.2010 N 240-ФЗ)

1. Государственный контроль за деятельностью национальных объединений саморегулируемых организаций осуществляется федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере строительства, архитектуры, градостроительства, путем проведения плановых и внеплановых проверок, а также в иных формах контроля, предусмотренных федеральным законом.

2. Плановая проверка деятельности Национального объединения саморегулируемых организаций проводится один раз в три года в соответствии с планом, утвержденным федеральным органом исполнительной власти, указанным в части 1 настоящей статьи.

3. Внеплановая проверка деятельности Национального объединения саморегулируемых организаций может проводиться в целях контроля за исполнением предписаний об устранении нарушений, выявленных в ходе плановых проверок его деятельности. Решение о проведении внеплановой проверки также принимается указанным в части 1 настоящей статьи федеральным органом исполнительной власти на основании заявлений юридических лиц, физических лиц, заявлений органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, иных государственных органов, органов местного самоуправления о нарушении Национальным объединением саморегулируемых организаций требований, установленных настоящим Кодексом.

4. Предметом государственного контроля за деятельностью национальных объединений саморегулируемых организаций является соблюдение ими требований, установленных настоящим Кодексом.

5. В случае выявления нарушения Национальным объединением саморегулируемых организаций требований, установленных настоящим Кодексом, указанный в части 1 настоящей статьи федеральный орган исполнительной власти направляет в Национальное объединение саморегулируемых организаций одновременно с актом о выявленных нарушениях предписание об их устранении в разумные сроки. Указанное предписание может быть обжаловано Национальным объединением саморегулируемых организаций в арбитражный суд.

6. Национальное объединение саморегулируемых организаций обязано представлять в указанный в части 1 настоящей статьи федеральный орган исполнительной власти по его запросу информацию, необходимую для осуществления им своих функций.

Глава 7. ИНФОРМАЦИОННОЕ ОБЕСПЕЧЕНИЕ

ГРАДОСТРОИТЕЛЬНОЙ ДЕЯТЕЛЬНОСТИ

Статья 56. Информационные системы обеспечения градостроительной деятельности

1. Информационные системы обеспечения градостроительной деятельности - организованный в соответствии с требованиями настоящего Кодекса систематизированный свод документированных сведений о развитии территорий, об их застройке, о земельных участках, об объектах капитального строительства и иных необходимых для осуществления градостроительной деятельности сведений.

2. Информационные системы обеспечения градостроительной деятельности включают в себя материалы в текстовой форме и в виде карт (схем).

3. Целью ведения информационных систем обеспечения градостроительной деятельности является обеспечение органов государственной власти, органов местного самоуправления, физических и юридических лиц достоверными сведениями, необходимыми для осуществления градостроительной, инвестиционной и иной хозяйственной деятельности, проведения землеустройства.

4. Информационные системы обеспечения градостроительной деятельности включают в себя:

1) сведения:

а) о документах территориального планирования Российской Федерации в части, касающейся территорий муниципальных образований;

б) о документах территориального планирования субъектов Российской Федерации в части, касающейся территорий муниципальных образований;

в) о документах территориального планирования муниципальных образований, материалах по их обоснованию;

г) о правилах землепользования и застройки, внесении в них изменений;

д) о документации по планировке территории;

е) об изученности природных и техногенных условий на основании результатов инженерных изысканий;

ж) о резервировании земель и об изъятии земельных участков для государственных или муниципальных нужд;

(пп. "ж" в ред. Федерального закона от 10.05.2007 N 69-ФЗ)

з) о геодезических и картографических материалах;

и) о создании искусственного земельного участка;

(пп. "и" введен Федеральным законом от 19.07.2011 N 246-ФЗ)

2) дела о застроенных и подлежащих застройке земельных участках;

3) иные документы и материалы.

5. Дела о застроенных или подлежащих застройке земельных участках открываются на каждый земельный участок. В дело о застроенном или подлежащем застройке земельном участке помещаются разрабатываемые и принимаемые при подготовке документации по планировке территории, строительстве, реконструкции, капитальном ремонте объекта капитального строительства копии следующих документов и карт (схем):

1) градостроительный план земельного участка;

2) результаты инженерных изысканий;

3) сведения о площади, о высоте и количестве этажей объекта капитального строительства, о сетях инженерно-технического обеспечения, разделы проектной документации, предусмотренные пунктами 2, 8 - 10 и 11.1 части 12 статьи 48 настоящего Кодекса, или схема планировочной организации земельного участка с обозначением места размещения объекта индивидуального жилищного строительства;

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 23.11.2009 N 261-ФЗ, от 18.07.2011 N 215-ФЗ)

4) документы, подтверждающие соответствие проектной документации требованиям технических регламентов и результатам инженерных изысканий;

5) заключение государственной экспертизы проектной документации;

6) разрешение на строительство;

6.1) решение уполномоченных на выдачу разрешений на строительство федерального органа исполнительной власти, органа исполнительной власти субъекта Российской Федерации, органа местного самоуправления или уполномоченной организации, осуществляющей государственное управление использованием атомной энергии и государственное управление при осуществлении деятельности, связанной с разработкой, изготовлением, утилизацией ядерного оружия и ядерных энергетических установок военного назначения, о прекращении действия разрешения на строительство, о внесении изменений в разрешение на строительство;

(п. 6.1 введен Федеральным законом от 18.07.2011 N 224-ФЗ)

7) решение органа местного самоуправления о предоставлении разрешения на отклонение от предельных параметров разрешенного строительства, реконструкции объектов капитального строительства;

(п. 7 в ред. Федерального закона от 31.12.2005 N 210-ФЗ)

8) решение органа местного самоуправления о предоставлении разрешения на условно разрешенный вид использования;

9) документы, подтверждающие соответствие построенного, реконструированного объекта капитального строительства проектной документации;

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

9.1) заключение органа государственного строительного надзора;

(п. 9.1 введен Федеральным законом от 23.11.2009 N 261-ФЗ)

9.2) акт проверки соответствия многоквартирного дома требованиям энергетической эффективности с указанием класса его энергетической эффективности на момент составления этого акта;

(п. 9.2 введен Федеральным законом от 23.11.2009 N 261-ФЗ)

10) акт приемки объекта капитального строительства;

11) разрешение на ввод объекта в эксплуатацию;

12) схема, отображающая расположение построенного, реконструированного объекта капитального строительства, расположение сетей инженерно-технического обеспечения в границах земельного участка и планировочную организацию земельного участка;

(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)

13) иные документы и материалы.

6. В дело о застроенном или подлежащем застройке земельном участке помещаются сведения о земельном участке и выданные до введения в действие настоящего Кодекса технические паспорта на объекты капитального строительства, расположенные на данном земельном участке.

7. Сведения информационных систем обеспечения градостроительной деятельности систематизируются в соответствии с кадастровым делением территории Российской Федерации.

(в ред. Федерального закона от 13.05.2008 N 66-ФЗ)

8. Сведения информационных систем обеспечения градостроительной деятельности являются открытыми и общедоступными, за исключением сведений, отнесенных федеральными законами к категории ограниченного доступа.

Статья 57. Порядок ведения информационных систем обеспечения градостроительной деятельности и предоставления сведений информационных систем обеспечения градостроительной деятельности

1. Ведение информационных систем обеспечения градостроительной деятельности осуществляется органами местного самоуправления городских округов, органами местного самоуправления муниципальных районов путем сбора, документирования, актуализации, обработки, систематизации, учета и хранения сведений, необходимых для осуществления градостроительной деятельности.

2. Органы государственной власти или органы местного самоуправления, соответственно принявшие, утвердившие, выдавшие документы, содержащиеся в которых сведения подлежат в соответствии с настоящим Кодексом размещению в информационных системах обеспечения градостроительной деятельности, в течение семи дней со дня принятия, утверждения, выдачи указанных документов направляют соответствующие копии в орган местного самоуправления городского округа, орган местного самоуправления муниципального района, применительно к территориям которых принимаются, утверждаются, выдаются указанные документы. Орган местного самоуправления городского округа, орган местного самоуправления муниципального района в течение четырнадцати дней со дня получения соответствующих копий размещают их в информационных системах обеспечения градостроительной деятельности.

3. Документы, принятые, утвержденные или выданные органом местного самоуправления городского округа, органом местного самоуправления муниципального района и подлежащие в соответствии с настоящим Кодексом размещению в информационных системах обеспечения градостроительной деятельности, размещаются в указанных системах в течение четырнадцати дней со дня их принятия, утверждения или выдачи.

4. Документирование сведений информационных систем обеспечения градостроительной деятельности осуществляется на бумажных и электронных носителях. При несоответствии записей на бумажном и электронном носителях приоритет имеют записи на бумажном носителе.

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 26.01.2005 N 40 (ред. от 29.12.2008) порядок ведения информационных систем обеспечения градостроительной деятельности, требования к технологиям, программным, лингвистическим, правовым и организационным средствам обеспечения автоматизированных информационных систем обеспечения градостроительной деятельности устанавливает Министерство регионального развития Российской Федерации.

КонсультантПлюс: примечание.

Постановлением Правительства РФ от 09.06.2006 N 363 утверждено Положение об информационном обеспечении градостроительной деятельности.

5. Порядок ведения информационных систем обеспечения градостроительной деятельности, требования к технологиям и программным, лингвистическим, правовым и организационным средствам обеспечения автоматизированных информационных систем обеспечения градостроительной деятельности устанавливаются уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федерального закона от 23.07.2008 N 160-ФЗ)

6. Органы местного самоуправления городских округов, органы местного самоуправления муниципальных районов обязаны предоставлять сведения информационных систем обеспечения градостроительной деятельности по запросам органов государственной власти, органов местного самоуправления, физических и юридических лиц.

7. Предоставление сведений информационной системы обеспечения градостроительной деятельности осуществляется бесплатно или за плату. Максимальный размер платы за предоставление указанных сведений и порядок взимания такой платы устанавливаются Правительством Российской Федерации.

8. Орган местного самоуправления городского округа, орган местного самоуправления муниципального района бесплатно осуществляют предоставление сведений информационной системы обеспечения градостроительной деятельности об объектах капитального строительства в организацию (орган) по учету объектов недвижимого имущества и орган по учету государственного и муниципального имущества в необходимом объеме, а также сведений о соответствии объектов капитального строительства требованиям энергетической эффективности и требованиям оснащенности объектов капитального строительства приборами учета используемых энергетических ресурсов, сведений о классе энергетической эффективности многоквартирных домов в органы государственной власти, которым такие сведения необходимы в связи с осуществлением ими их полномочий, в том числе полномочий по осуществлению государственного контроля за соблюдением требований законодательства об энергосбережении и о повышении энергетической эффективности.

(в ред. Федерального закона от 23.11.2009 N 261-ФЗ)

9. Органы местного самоуправления городских округов, органы местного самоуправления муниципальных районов бесплатно осуществляют предоставление сведений информационной системы обеспечения градостроительной деятельности по запросам:

1) органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления;

2) физических и юридических лиц в случаях, предусмотренных федеральными законами.

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 26.01.2005 N 40 (ред. от 29.12.2008) порядок предоставления сведений, содержащихся в информационной системе обеспечения градостроительной деятельности, по запросам органов государственной власти, органов местного самоуправления, физических и юридических лиц устанавливает Министерство регионального развития Российской Федерации.

КонсультантПлюс: примечание.

Постановлением Правительства РФ от 09.06.2006 N 363 утверждено Положение об информационном обеспечении градостроительной деятельности.

10. Порядок предоставления сведений информационной системы обеспечения градостроительной деятельности по запросам органов государственной власти, органов местного самоуправления, физических и юридических лиц устанавливается уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федерального закона от 23.07.2008 N 160-ФЗ)

Глава 8. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА

О ГРАДОСТРОИТЕЛЬНОЙ ДЕЯТЕЛЬНОСТИ

Статья 58. Ответственность за нарушение законодательства о градостроительной деятельности

Лица, виновные в нарушении законодательства о градостроительной деятельности, несут дисциплинарную, имущественную, административную, уголовную ответственность в соответствии с законодательством Российской Федерации.

Статья 59. Возмещение вреда, причиненного жизни или здоровью физических лиц, имуществу физических или юридических лиц при осуществлении территориального планирования и градостроительного зонирования

1. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

2. Возмещение вреда, причиненного жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате утверждения не соответствующих требованиям технических регламентов документов территориального планирования муниципальных образований, правил землепользования и застройки, документации по планировке территорий муниципальных образований, осуществляется в полном объеме.

3. Утратил силу. - Федеральный закон от 20.03.2011 N 41-ФЗ.

Статья 60. Возмещение вреда, причиненного вследствие недостатков работ по инженерным изысканиям, по подготовке проектной документации, по строительству, реконструкции, капитальному ремонту объектов капитального строительства

(в ред. Федерального закона от 22.07.2008 N 148-ФЗ)

1. Возмещение вреда, причиненного вследствие недостатков работ по инженерным изысканиям, осуществляется лицом, выполнившим такие работы. Субсидиарную ответственность за причинение указанного вреда несет:

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

1) утратил силу. - Федеральный закон от 27.07.2010 N 240-ФЗ;

2) саморегулируемая организация в пределах средств компенсационного фонда саморегулируемой организации в отношении лица, которое на момент выполнения таких работ имело свидетельство о допуске к ним, выданное этой саморегулируемой организацией.

2. Возмещение вреда, причиненного вследствие недостатков работ по подготовке проектной документации, осуществляется лицом, выполнившим такие работы. Субсидиарную ответственность за причинение указанного вреда несет:

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

1) утратил силу. - Федеральный закон от 27.07.2010 N 240-ФЗ;

2) саморегулируемая организация в пределах средств компенсационного фонда саморегулируемой организации в отношении лица, которое на момент выполнения таких работ имело свидетельство о допуске к ним, выданное этой саморегулируемой организацией.

3. Возмещение вреда, причиненного вследствие недостатков работ по строительству, реконструкции, капитальному ремонту объекта капитального строительства, осуществляется лицом, выполнившим такие работы. Субсидиарную ответственность за причинение указанного вреда несет:

(в ред. Федерального закона от 27.07.2010 N 240-ФЗ)

1) утратил силу. - Федеральный закон от 27.07.2010 N 240-ФЗ;

2) саморегулируемая организация в пределах средств компенсационного фонда саморегулируемой организации в отношении лица, которое на момент выполнения таких работ имело свидетельство о допуске к ним, выданное этой саморегулируемой организацией.

3.1. В случае исключения сведений о саморегулируемой организации, выдавшей свидетельство о допуске к работам, которые оказывают влияние на безопасность объектов капитального строительства, из государственного реестра саморегулируемых организаций субсидиарную ответственность в случаях, предусмотренных частями 1 - 3 настоящей статьи, несет Национальное объединение саморегулируемых организаций соответствующего вида в пределах средств компенсационного фонда указанной саморегулируемой организации, зачисленных на счет такого Национального объединения.

(часть 3.1 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

4. В случае причинения вреда вследствие недостатков работ, которые оказывают влияние на безопасность объектов капитального строительства, при наличии у лица, выполнившего такие работы, договора страхования гражданской ответственности, которая может наступить в случае причинения вреда вследствие недостатков таких работ, указанный вред возмещается за счет средств, полученных по договору данного страхования, и за счет средств лица, выполнившего такие работы. При этом положения частей 1 - 3 настоящей статьи, предусматривающие солидарную субсидиарную ответственность Российской Федерации, субъекта Российской Федерации, организации, которая провела негосударственную экспертизу проектной документации, саморегулируемой организации, выдавшей свидетельство о допуске к таким работам, применяются при наличии следующих условий:

(в ред. Федерального закона от 20.03.2011 N 41-ФЗ)

1) для возмещения указанного вреда недостаточно средств, полученных по договору страхования ответственности;

2) лицо, выполнившее работы, которые оказывают влияние на безопасность объектов капитального строительства, отказалось удовлетворить требование о возмещении вреда либо заказчик или третье лицо не получили от него в разумный срок ответ на предъявленное требование о возмещении вреда.

5. Субсидиарную ответственность за причинение вреда вследствие недостатков работ по инженерным изысканиям, по подготовке проектной документации, по строительству, реконструкции, капитальному ремонту объекта капитального строительства наряду с лицами, в том числе саморегулируемыми организациями, указанными в частях 1 - 3 настоящей статьи, несут:

1) Российская Федерация, субъект Российской Федерации или организация, которая провела негосударственную экспертизу инженерных изысканий, если вред причинен в результате несоответствия результатов инженерных изысканий требованиям технических регламентов и имеется положительное заключение государственной экспертизы результатов инженерных изысканий или положительное заключение негосударственной экспертизы инженерных изысканий;

2) Российская Федерация, субъект Российской Федерации или организация, которая провела негосударственную экспертизу проектной документации, если вред причинен в результате несоответствия проектной документации требованиям технических регламентов и (или) результатам инженерных изысканий и имеется положительное заключение государственной экспертизы проектной документации или положительное заключение негосударственной экспертизы проектной документации;

3) Российская Федерация или субъект Российской Федерации, если вред причинен в результате несоответствия построенного, реконструированного, отремонтированного объекта капитального строительства и (или) работ, выполненных в процессе строительства, реконструкции, капитального ремонта объекта капитального строительства, требованиям технических регламентов и (или) проектной документации и имеется положительное заключение органа государственного строительного надзора.

(часть 5 введена Федеральным законом от 27.07.2010 N 240-ФЗ)

Статья 61. Компенсация вреда, причиненного жизни, здоровью или имуществу физических лиц

1. При осуществлении градостроительной деятельности или эксплуатации объектов капитального строительства в случае причинения вреда жизни, здоровью или имуществу физических лиц вследствие чрезвычайных ситуаций природного и техногенного характера органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации, органы местного самоуправления могут принять решения о компенсации определенным категориям физических лиц причиненного им вреда.

2. Компенсация органами государственной власти Российской Федерации, органами государственной власти субъектов Российской Федерации, органами местного самоуправления вреда, причиненного жизни, здоровью или имуществу физических лиц, не освобождает лицо, виновное в причинении такого вреда, от ответственности, предусмотренной настоящим Кодексом и другими федеральными законами.

Статья 62. Расследование случаев причинения вреда жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате нарушения законодательства о градостроительной деятельности

1. В случае причинения вреда жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате нарушения законодательства о градостроительной деятельности в течение десяти дней со дня причинения такого вреда создаются технические комиссии для установления причин такого нарушения и определения лиц, допустивших такое нарушение.

2. В случае причинения вреда жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате нарушения законодательства о градостроительной деятельности в отношении объектов, указанных в пункте 5.1 статьи 6 настоящего Кодекса, установление причин такого нарушения осуществляется в порядке, установленном Правительством Российской Федерации.

(в ред. Федерального закона от 18.12.2006 N 232-ФЗ)

3. В случае причинения вреда жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате нарушения законодательства о градостроительной деятельности в отношении объектов здравоохранения, образования, культуры, отдыха, спорта и иных объектов социального и коммунально-бытового назначения, объектов транспортной инфраструктуры, торговли, общественного питания, объектов делового, административного, финансового, религиозного назначения, объектов жилищного фонда (за исключением объектов индивидуального жилищного строительства), не являющихся особо опасными, технически сложными и уникальными объектами, установление причин такого нарушения осуществляется в порядке, установленном высшим исполнительным органом государственной власти субъекта Российской Федерации.

4. В случае причинения вреда жизни или здоровью физических лиц, имуществу физических или юридических лиц в результате нарушения законодательства о градостроительной деятельности в отношении объектов, не указанных в частях 2 и 3 настоящей статьи, или в результате нарушения законодательства о градостроительной деятельности, если вред жизни или здоровью физических лиц либо значительный вред имуществу физических или юридических лиц не причиняется, установление причин такого нарушения осуществляется в порядке, установленном решением главы местной администрации.

5. Максимальный срок установления причин указанных в частях 2 - 4 настоящей статьи нарушений законодательства не должен превышать соответственно пять месяцев, три месяца, два месяца.

6. По итогам установления причин нарушения законодательства утверждается заключение, содержащее выводы:

1) о причинах нарушения законодательства, в результате которого был причинен вред жизни или здоровью физических лиц, имуществу физических или юридических лиц и его размерах;

2) об обстоятельствах, указывающих на виновность лиц;

3) о необходимых мерах по восстановлению благоприятных условий жизнедеятельности человека.

7. Заключение, указанное в части 6 настоящей статьи, подлежит опубликованию.

8. В качестве наблюдателей при установлении причин нарушения законодательства, в результате которого причинен вред, могут принимать участие заинтересованные лица (застройщик, заказчик, лицо, выполняющее инженерные изыскания, лицо, осуществляющее подготовку проектной документации, лицо, осуществляющее строительство, либо их представители, представители специализированной экспертной организации в области проектирования и строительства) и представители граждан и их объединений.

9. Лица, указанные в части 8 настоящей статьи, в случае несогласия с заключением могут оспорить его в судебном порядке.

Глава 9. ОСОБЕННОСТИ ОСУЩЕСТВЛЕНИЯ ГРАДОСТРОИТЕЛЬНОЙ

ДЕЯТЕЛЬНОСТИ В СУБЪЕКТАХ РОССИЙСКОЙ ФЕДЕРАЦИИ - ГОРОДАХ

ФЕДЕРАЛЬНОГО ЗНАЧЕНИЯ МОСКВЕ И САНКТ-ПЕТЕРБУРГЕ

Статья 63. Особенности осуществления градостроительной деятельности в субъектах Российской Федерации - городах федерального значения Москве и Санкт-Петербурге

1. Градостроительная деятельность в субъектах Российской Федерации - городах федерального значения Москве и Санкт-Петербурге регулируется настоящим Кодексом с учетом особенностей, установленных настоящей статьей.

2. В случае, если законами субъектов Российской Федерации - городов федерального значения Москвы и Санкт-Петербурга полномочия в области градостроительной деятельности не отнесены к перечню вопросов местного значения, определенному законами указанных субъектов Российской Федерации в соответствии со статьей 79 Федерального закона от 6 октября 2003 года N 131-ФЗ "Об общих принципах организации местного самоуправления в Российской Федерации", полномочия, установленные частью 3 статьи 8 настоящего Кодекса, осуществляются органами государственной власти субъектов Российской Федерации - городов федерального значения Москвы и Санкт-Петербурга.

3. Документами территориального планирования субъектов Российской Федерации - городов федерального значения Москвы и Санкт-Петербурга являются генеральные планы городов федерального значения Москвы и Санкт-Петербурга. Генеральные планы городов федерального значения Москвы и Санкт-Петербурга включают в себя сведения, предусмотренные статьей 23 настоящего Кодекса, а также карты планируемого размещения объектов регионального значения на территории города федерального значения Москвы или Санкт-Петербурга. Генеральные планы городов федерального значения Москвы и Санкт-Петербурга утверждаются законодательными (представительными) органами государственной власти городов федерального значения Москвы и Санкт-Петербурга в соответствии с требованиями, установленными настоящим Кодексом. Согласование проектов генеральных планов городов федерального значения Москвы и Санкт-Петербурга с органами местного самоуправления внутригородских муниципальных образований городов федерального значения Москвы и Санкт-Петербурга не осуществляется. Публичные слушания по проектам генеральных планов городов федерального значения Москвы и Санкт-Петербурга должны быть проведены в каждом внутригородском муниципальном образовании городов федерального значения Москвы и Санкт-Петербурга.

(в ред. Федеральных законов от 31.12.2005 N 210-ФЗ, от 20.03.2011 N 41-ФЗ)

4. Проект генерального плана города Москвы согласовывается с Правительством Российской Федерации в соответствии с федеральным законом о статусе столицы Российской Федерации.

5. Наделение органов местного самоуправления внутригородских муниципальных образований городов федерального значения Москвы и Санкт-Петербурга отдельными полномочиями в области градостроительной деятельности осуществляется соответственно законами субъектов Российской Федерации - городов федерального значения Москвы и Санкт-Петербурга.

Президент

Российской Федерации

В.ПУТИН

Москва, Кремль

29 декабря 2004 года

N 190-ФЗ