2


ФЕДЕРАЛЬНОЕ АГЕНТСТВО ПО ТЕХНИЧЕСКОМУ РЕГУЛИРОВАНИЮ

И МЕТРОЛОГИИ

НАЦИОНАЛЬНЫЙ

СТАНДАРТ

РОССИЙСКОЙ

ФЕДЕРАЦИИ

ГОСТ Р

Стандартизация в Российской Федерации

Системы газораспределения и газопотреблени я

Термины и определения

Gas distribution and gas consumption.

Terms and definitions.

Москва 2009

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. № 184-ФЗ “О техническом регулировании”, а правила применения национальных стандартов Российской Федерации – ГОСТ Р 1.0-2004 “Стандартизация в Российской Федерации. Основные положения”

Сведения о стандарте

1 РАЗРАБОТАН ОАО “Газпром промгаз”

2 ВНЕСЕН ОАО “Газпромрегионгаз”

3 УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ

4 ВВЕДЕН ВПЕРВЫЕ

Информация об изменениях к настоящему стандарту публикуется в ежегодно издаваемом информационном указателе "Национальные стандарты", а текст изменений и поправок: в ежемесячно издаваемых информационных указателях "Национальные стандарты". В случае пересмотра (замены) или отмены настоящего стандарта соответствующее уведомление будет опубликовано в ежемесячно издаваемом информационном указателе "Национальные стандарты". Соответствующая информация, уведомление и тексты размещаются также в информационной системе общего пользования: на официальном сайте национального органа Российской Федерации по стандартизации в сети Интернет.

Настоящий стандарт не может быть полностью или частично воспроизведен, тиражирован и распространен в качестве официального издания на территории Российской Федерации без разрешения Федерального агентства по техническому регулированию и метрологии России.

Содержание

1......................................................................................................................................................... Область применения.. 6

2...................................................................................................................................................... Нормативные ссылки.. 6

3........................................................................................ Стандартизированные термины и определения.. 7

Алфавитный указатель терминов........................................................................................................................ 21

Введение

Установленные в настоящем стандарте термины расположены в систематизированном порядке, отражающем систему понятий данной области знания.

Для каждого понятия установлен один стандартизированный термин.

Нерекомендуемые к применению термины-синонимы приведены в круглых скобках после стандартизированного термина и обозначены пометой “Нрк”

Краткие формы, представленные аббревиатурой или словосочетанием на базе аббревиатуры, приведены после стандартизированного термина и отделены от него точной с запятой.

Для сохранения целостности терминосистемы в стандарте приведена (ны) терминологическая (ие) статья (и) из другого (их) стандарта (ов), действующего (их) на том же уровне стандартизации, которая (ые) заключена (ны) в рамках из тонких линий.

Наличие квадратных скобок в терминологической статье означает, что в нее включены два (три, четыре и т.п.) термина, имеющие общие терминоэлементы.

В алфавитном указателе данные термины приведены отдельно с указанием номера статьи.

Приведенные определения можно при необходимости изменить, вводя в них производные признаки, раскрывая значения используемых в них терминов, указывая объекты, входящие в объем определяемого понятия. Изменения не должны нарушать объем и содержание понятий, определенных в данном стандарте.

Термины и определения общетехнических понятий, необходимые для понимания текста стандарта, приведены в приложении…

Стандартизированные термины набраны полужирным шрифтом, их краткие формы, представленные аббревиатуры - светлым шрифтом, а синонимы - курсивом.

НАЦИОНАЛЬНЫЙ СТАНДАРТ РОССИЙСКОЙ
ФЕДЕРАЦИИ

Система газораспределения и газопотреблени я

Термины и определения

Gas distribution and gas consumption.

Terms and definitions

1. Область применения

Настоящий стандарт устанавливает термины и определения понятий в области газораспределения и газопотребления.

Термины, установленные настоящим стандартом, рекомендованы для применения во всех видах технической документации и литературы, входящих в сферу работ по стандартизации и/или использующих результаты этих работ, применяемых в области газораспределения и газопотребления.

Настоящий стандарт должен применяться совместно с ГОСТ 3.1109, ГОСТ 12.0.002, ГОСТ 12.1.033, ГОСТ 27.002, ГОСТ 15467, ГОСТ 16504, ГОСТ 17356, ГОСТ 18322, ГОСТ 20911, ГОСТ 23172, ГОСТ 24856, ГОСТ 26691, ГОСТ 30772, ГОСТ Р 22.0.02, ГОСТ Р 22.0.05, ГОСТ Р 52104.

2. Нормативные ссылки

В настоящем стандарте использованы нормативные ссылки на следующие стандарты:

ГОСТ 3.1109-82 Единая система технологической документации. Термины и определения основных понятий

ГОСТ 12.0.002-80 Система стандартов безопасности труда. Термины и определения

ГОСТ 12.1.033-81 Система стандартов безопасности труда. Пожарная безопасность. Термины и определения

ГОСТ 27.002-89 Надежность в технике. Термины и определения

ГОСТ 15467-79 Управление качеством продукции. Основные понятия. Термины и определения

ГОСТ 16504-81 Система государственных испытаний продукции. Испытания и контроль качества продукции. Основные термины и определения

ГОСТ 17356-89 Горелки на газообразном и жидком топливах. Термины и определения

ГОСТ 18322-78 Система технического обслуживания и ремонта техники. Термины и определения

ГОСТ 20911-89 Техническая диагностика. Термины и определения

ГОСТ 23172-78 Котлы стационарные. Термины и определения

ГОСТ 24856-81 Арматура трубопроводная промышленная. Термины и определения

ГОСТ 26691-85 Теплоэнергетика. Термины и определения

ГОСТ 30772-2001 Ресурсосбережение. Обращение с отходами. Термины и определения

ГОСТ Р 22.0.02-94 Безопасность в чрезвычайных ситуациях. Термины и определения основных понятий

ГОСТ Р 22.0.05-94 Безопасность в чрезвычайных ситуациях. Техногенные чрезвычайные ситуации. Термины и определения

ГОСТ Р 52104-2003 Ресурсосбережение. Термины и определения

Примечание – При пользовании настоящим стандартом целесообразно проверить действие ссылочных стандартов в информационной системе общего пользования — на официальном сайте национального органа Российской Федерации по стандартизации в сети Интернет или по ежегодно издаваемому информационному указателю «Национальные стандарты», который опубликован по состоянию на 1 января текущего года, и по соответствующим ежемесячно издаваемым информационным указателям, опубликованным в текущем году. Если ссылочный документ заменен (изменен), то при пользовании настоящим стандартом следует руководствоваться замененным (измененным) документом.

Если ссылочный документ отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3. Стандартизированные термины и определения

Основные понятия

1 газоснабжение: Деятельность по обеспечению потребителей газом по формированию фонда разведанных месторождений газа, добыче, транспортировке, хранению и поставкам газа.

2 транспорт природного газа по сети газораспределения; (НРК. транспортировка природного газа; транспортирование природного газа): Перемещения природного газа от источника газораспределения по газопроводам сети газораспределения непосредственно до сети газопотребления.

3 транспорт природного газа по сети газопотребления; (НРК. транспортировка природного газа; транспортирование природного газа): Перемещение природного газа от газопровода-ввода по газопроводам сети газопотребления, непосредственно до газоиспользующего оборудования.

4 система газопотребления; (НРК. газопотребление): Технологический комплекс, состоящий из взаимосвязанных объектов, предназначенных для транспорта и использования газа в качестве топлива или сырья.

5 сеть газопотребления: Производственный и технологический комплекс системы газопотребления, включающий в себя сеть внутренних газопроводов, газовое оборудование, систему автоматики безопасности и регулирования процесса сгорания газа, газоисполъзующее оборудование, здания и сооружения, размещенные на одной производственной территории.

6 газораспределительная организация; ГРО: Специализированная эксплуатационная организация, владеющая территориальной газораспределительной системой на праве собственности или ином законном основании, осуществляющая эксплуатацию газораспределительной сети на основании соответствующей лицензии и оказывающая услуги по транспортировке природного газа потребителям по этой сети.

7 газоснабжающая организация (НРК. поставщик): Собственник газа или уполномоченное им лицо, осуществляющие поставки газа потребителям по договорам.

8 сжиженный природный [компилированный газ]; СПГ: Горючая прозрачная жидкость, без цвета и запаха, с температурой кипения 110-115 К при атмосферном давлении 101,33 кПа, представляющая многокомпонентную смесь углеводородов с преобладающим содержанием метана.

9 газификация: Деятельность по реализации научно-технических и проектных решений, осуществлению строительно-монтажных работ и организационных мер, направленных на перевод объектов жилищно-коммунального хозяйства, промышленных и иных объектов на использование газа в качестве топливного или энергетического ресурса.

10 охранная зона сети газораспределения: Территория с особыми условиями использования, устанавливаемая вдоль трасс газопроводов и вокруг других объектов газораспределительной сети в целях обеспечения нормальных условий ее эксплуатации.

11 газовое хозяйство: Система газораспределения, эксплуатация которых осуществляется одной газораспределительной организацией и/или находятся в собственности одной организации-собственника газораспределительной сети.

12 учет расхода природного газа: Система организованного наблюдения и количественного измерения газа при его перемещении от одного хозяйственного субъекта к другому, при постоянном мониторинге физических свойств и химического состава природного газа в сети газопотребления и газораспределения.

13 коммерческий учет природного газа: Учет расхода газа с помощью приборов, признанных в установленном порядке пригодными для коммерческих расчетов и оговоренных в договоре на поставку газа.

14 технологический учет природного газа: Учет количества поставленного газа по прибору, точностные характеристики которого соответствуют требованиям действующему нормативному документу.

15 утечка природного газа: Продолжительный неконтролируемый выход опасного продукта из технологической системы в окружающую среду, рабочую площадку или помещение опасного производственного объекта, требующий проведения дополнительных работ для обеспечения безопасного состояния объекта.

16 качество природного газа: Характеристики газа, определяющие его физико-химические свойства в соответствии с требованием нормативных документов.

17 калорийность природного газа: Количество теплоты, которое может быть выделено при сжигании 1 кг сжиженного или 1 м3 газа, находящегося при стандартных условиях, измеряется в МДж/кг и МДж/м3.

18 число Воббе: Показатель, определяющий взаимозаменяемость горючих газов при сжигании в бытовых и промышленных горелочных устройствах, измеряется в МДж/м3.

19 интенсивность запаха природного газа: Характеристика газа, определяющая присутствие в воздухе природного газа, специально подготовленного для подачи его потребителю за счёт добавления в газ одоранта в соответствии с требованием нормативно-технических документов.

20 влажность природного газа: Характеристика газа, показывающая количественное содержание воды в единице объема газа.

21 прибор учета природного газа (НРК. прибор учета расхода природного газа): Средство измерения, используемое для определения объема газа, поставленного потребителям.

22 узел учета природного газа: Комплекс приборов измерений и устройств, обеспечивающий учет количества газа, а также контроль и регистрацию его параметров.

23 автоматизированная система коммерческого учета газа; АСКУГ: Комплекс специализированных, аттестованных в установленном порядке технических и программных средств, предназначенных для автоматизированного измерения и вычисления объемов, состава и энергосодержания газа при его поставке, транспортировке, потреблении.

24 норма расхода газа на технологические нужды (НРК. норма расхода газа на собственные нужды): Технически обоснованное количество газа, характеризующее предельно допустимый объем потребления газа при выполнении конкретной работы на единице протяженности газопровода или единице газоиспользующего оборудования в регламентируемых условиях эксплуатации.

25 индивидуальный прибор учета природного газа: Прибор учета газа, используемый для определения объема газа, поставленного потребителю, проживающему в одном жилом помещении многоквартирного дома, в жилом доме, помещении общественного назначения.

26 пункт учета расхода природного газа: Технологическое устройство, предназначенное для учета расхода газа в сетях газораспределения и газопотребления.

27 технологические потери газа сети газораспределения [газопотребления]: Потери газа при негерметичности сети газораспределения [газопотребления], обусловленной конструкцией и эксплуатационными характеристиками технических устройств и материалов.

28 газотранспортная система; ГТС: Система газопроводов, включающая в себя магистральные газопроводы, отводы газопроводов, газораспределительные системы, находящиеся у организаций в собственности или на иных законных основаниях.

29 система газоснабжения: Производственный комплекс, состоящий из технологически, организационно и экономически взаимосвязанных и централизованно управляемых производственных объектов, предназначенных для добычи, транспортировки, хранения и поставок газа, независимым от Единой системы газоснабжения и находящихся в собственности организации, образованных в установленных гражданским законодательством организационно-правовой форме и порядке, получившим в процессе приватизации объекты указанного комплекса в собственность либо создавшей или приобретшей их на других предусмотренных законодательством Российской Федерации основаниях.

Примечание — Федеральная система газоснабжения — совокупность действующих на территории РФ систем газоснабжения.

30 источник газораспределения: Элемент системы газоснабжения, служащий для подачи газа в газораспределительную сеть.

31 газопровод сети газораспределения [газопотребления]: Часть системы газораспределения [газопотребления], состоящая из трубопровода, предназначенного для транспортировки природного газа.

32 футляр газопровода сети газораспределения [газопотребления]; (НРК. гильза): Изделие, выполненное из труб, внутри которого прокладывается газопровод сети газораспределения [газопотребления] и предназначенное для защиты газопровода от действия внешних нагрузок.

33 автомобильная газозаправочная станция; АГЗС: Автозаправочная станция, технологическая система которой предназначена только для заправки баллонов топливной системы грузовых, специальных легковых транспортных средств на сжиженном углеводородном газе.

34 газонаполнительная станция; ГНС: Предприятие, предназначенное для приема, хранения и отпуска сжиженного углеводородного газа потребителям в автоцистернах и бытовых баллонах, ремонта и переосвидетельствования газовых баллонов.

35 газонаполнительный пункт; ГНП: Предприятие, предназначенное для приема, хранения и отпуска сжиженного углеводородного газа потребителям в бытовых баллонах, а также их ремонта и переосвидетельствования.

36 система сжиженного углеводородного газа; СУГ: Технологический комплекс, состоящий из газового оборудования и предназначенный для обеспечения сжиженным углеводородным газом потребителей.

37 резервуарная установка СУГ сети газораспределения: Технологическое устройство, служащее в качестве газоснабжения потребителей, включающее резервуары сжиженного углеводородного газа, трубопроводы жидкой и правовой фазы, испарители, регулирующую и запорную арматуру, контрольно-измерительные приборы.

38 индивидуальная баллонная установка СУГ: Технологическое устройство, служащее в качестве источника газоснабжения потребителей сжиженным углеводородным газом, включающее не более двух баллонов для сжиженного углеводородного газа, трубопроводы, регулятор давления газа.

39 групповая баллонная установка СУГ: Технологическое устройство, служащее в качестве источника газоснабжения потребителей, включающее более двух баллонов для СУГ, трубопроводы, запорную арматуру, регулятор давления газа, предохранительный сбросной клапан, манометр.

40 авария на системе газораспределения [газопотребления]: Разрушение сооружений и (или) технических устройств системы газораспределения [газопотребления], применяемых на опасном производственном объекте, неконтролируемый взрыв и (или) выброс газа.

41 инцидент в системе газораспредления [газопотребления]: Отказ или повреждение технических устройств в системе газораспределения [газопотребления], применяемых на опасном производственном объекте, отклонение от режима технологического процесса, нарушение положений Федеральных законов, а также нормативных технических документов, устанавливающих правила работ на опасном производственном объекте.

42 надежность системы газораспределения [газопотребления]: Способность системы газораспределения [газопотребления] транспортировать потребителям необходимое количество газа с соблюдением требуемых параметров при заданных условиях эксплуатации.

43 аварийно-восстановительные работы на сети газораспредления и газопотребления: Комплекс операций по восстановлению работоспособности сетей газораспределения или газопотребления после локализации или ликвидации аварии.

44 техническое устройство сети газораспределения [газопотребления]: Устройство, являющееся элементом сети газораспределения [газопотребления], выполняющее функцию.

Примечание - В том числе: арматура трубопроводная; компенсаторы (линзовые, сильфонные); конденсатосборники; гидрозатворы; электроизолирующие соединения; регуляторы давления; фильтры; устройства учета расхода газа; устройства электрохимической защиты от коррозии; горелки; контрольно-измерительные приборы, средства телемеханики и автоматики управления технологическими процессами транспортирования газа.

45 технологическая схема системы газораспределения [газопотребления]: Графическое представление основных и вспомогательных технологических объектов системы газораспределения [газопотребления], их взаимного расположения, а также топографических и технических объектов, пересекающих трассу газопроводов.

46 стесненные условия прокладки распределительного газопровода: Участок местности, на котором размещение существующих зданий, сооружений и коммуникаций не позволяет выдержать установленные нормативные расстояния между ними и прокладываемым газопроводом.

47 границы подводного распределительного газопровода: Участок распределительного газопровода в местах пересечения водных преград, ограниченных горизонтом высоких вод 10 % обеспеченности.

48 техническое обслуживание системы газораспределения [газопотребления]: Комплекс операций или операция по поддержанию работоспособности технического устройства сети газораспределения [газопотребления] при использовании по назначению, ожидании, хранении и транспортировании природного газа.

49 потребитель природного газа: Физическое или юридическое лицо, приобретающее газ у поставщика и использующее его в качестве топлива в многоквартирном или жилом доме.

50 самовольная газификация: Совершение действий по монтажу, присоединению газопроводов сети газопотребления к сети газораспределения или групповой баллонной установке, либо по присоединению газоиспользующего оборудования к сети газопотребления и пуску газа в порядке, противоречащем установленному законодательством Российской Федерации.

51 граница эксплуатационной ответственности сети газораспределения [газопотребления]: Место разделения частей домового газового оборудования, либо сетей газораспределения [газопотребления] по признаку ответственности за их безопасную эксплуатацию, установленное по границе собственности или соглашением сторон по договору о техническом обслуживании домового газового оборудования.

52 охранная зона газопровода сети газораспределения [газопотребления]: Территория с особыми условиями использования, устанавливаемая вдоль трасс газопроводов сети газораспределения [газопотребления] и вокруг объектов газораспределительной сети в целях обеспечения нормальных условий ее эксплуатации и исключения возможности ее повреждения.

Примечание - Для газораспределительных сетей устанавливаются следующие охранные зоны:

а) вдоль трасс наружных газопроводов: в виде территории, ограниченной условными линиями, проходящими на расстоянии 2 метров с каждой стороны газопровода;

б) вдоль трасс подземных газопроводов из полиэтиленовых труб при использовании медного провода для обозначения трассы газопровода: в виде территории, ограниченной условными линиями, проходящими на расстоянии 3 метров от газопровода со стороны провода и 2 метров: с противоположной стороны;

в) вдоль трасс наружных газопроводов на вечномерзлых грунтах независимо от материала труб: в виде территории, ограниченной условными линиями, проходящими на расстоянии 10 метров с каждой стороны газопровода;

г) вокруг отдельно стоящих газорегуляторных пунктов: в виде территории, ограниченной замкнутой линией, проведенной на расстоянии 10 метров от границ этих объектов. Для газорегуляторных пунктов, пристроенных к зданиям, охранная зона не регламентируется;

д) вдоль подводных переходов газопроводов через судоходные и сплавные реки, озера, водохранилища, каналы: в виде участка водного пространства от водной поверхности до дна, заключенного между параллельными плоскостями, отстоящими на 100 м с каждой стороны газопровода;

е) вдоль трасс межпоселковых газопроводов, проходящих по лесам и древесно-кустарниковой растительности, в виде просек шириной 6 метров, по 3 метра с каждой стороны газопровода. Для надземных участков газопроводов расстояние от деревьев до трубопровода должно быть не менее высоты деревьев в течение всего срока эксплуатации газопровода.

53 газоопасные работы сети газораспределения [газопотребления]: Работы, выполняемые в загазованной среде сети газораспределения [газопотребления], или при которых возможен выход газа.

54 опасная концентрация газа сети газораспределения [газопотребления]: Концентрация природного газа в воздухе для сети газораспределения [газопотребления], превышающая 20 % от нижнего концентрационного предела распространения пламени .

55 наряд-допуск на газоопасные работы в сети газораспределения [газопотребления]: Разрешительный документ, выдаваемый работнику, на выполнение газоопасных работ на конкретном производственном участке сети газораспределения [газопотребления].

56 законченный строительством объект газораспределения [газопотребления]: Объект строительства в составе, допускающем возможность его самостоятельного использования по назначению, на котором выполнены в соответствии с требованиями проектной, нормативно-технической документации и приняты конструкции и инженерные системы сети газораспределения [газопотребления], обеспечивающие в совокупности прочность и устойчивость, защиту от атмосферных воздействий, безопасность пользователей, населения и окружающей среды.

57 эксплуатация системы газораспределения [газопотребления]; (НРК. техническая эксплуатация системы газораспределения [газопотребления]): Использование сетей газораспределения [газопотребления] по назначению, определенному в проектной документации, обеспечение транспорта и сжигания природного газа, включая ввод в эксплуатацию, техническое обслуживание и ремонт без вывода из эксплуатации, техническое диагностирование и вывод из эксплуатации.

Газораспределение

58 газораспределение: Деятельность по хранению и транспорту газа от источника газораспределения непосредственно потребителю.

59 баланс газа в системе газоснабжения: Сравнительный итог поступления газа на входы системы газоснабжения, передачи газа потребителю, потерь и затрат газа на собственные нужды газораспределительной организации.

60 расход газа на технологические нужды эксплуатационной организации газового хозяйства: Расход газа на обеспечение и проведение регламентных работ по обслуживанию систем газоснабжения и объектов газового хозяйства, находящихся на балансе данной организации.

61 сеть газораспределения (НРК. газораспределительная сеть): Технологический комплекс, состоящий из наружных газопроводов, проложенных от выходного отключающего устройства газораспределительной станции или резервуарной установки до последнего по ходу газа отключающего устройства на сети газораспределения, установленного на вводе в дом или до места технологического присоединения газопровода сети газопотребления дома.

62 система газораспределения (НРК. газораспределительная система): Комплекс, состоящий из взаимосвязанных объектов, предназначенных для транспортировки и подачи газа непосредственно его потребителям.

63 газораспределительная станция: Совокупность технологического оборудования, обеспечивающая снижение давления, очистки, одоризации и учета расхода газа перед подачей его в газораспределительную сеть.

64 распределительный газопровод: Газопровод сети газораспределения, предназначенный для обеспечения подачи газа от источника газоснабжения до газопроводов — вводов к потребителям газа.

65 газопровод - отвод: Газопровод сети газораспределения, предназначенный для подачи газа от магистральных распределительных или базовых газопроводов к городам, населенным пунктам и отдельным крупным потребителям.

66 кольцевой газопровод: Газопровод сети газораспределения, представляющий собой замкнутый трубопровод, объединяющий несколько газопроводов и предназначенный для обеспечения надежности газоснабжения.

67 наружный газопровод: Газопровод сети газораспределения, проложенный вне зданий до отключающего устройства перед вводным газопроводом или до футляра при вводе в здание в подземном исполнении.

68 наружный транзитный газопровод: Газопровод сети газораспределения, проложенный по территории поселений, по зданиям и сооружениям, в которых не используется транспортируемый газ.

69 внеплощадочный газопровод: Распределительный газопровод, обеспечивающий подачу газа от источника газоснабжения к промышленному потребителю, находящийся вне производственной территории предприятия.

70 внутриплощадочный газопровод: Участок распределительного газопровода, обеспечивающий подачу газа к промышленному потребителю, находящийся внутри производственной территории предприятия.

71 подземный газопровод: Наружный газопровод, проложенный в земле ниже уровня поверхности земли.

72 подводный газопровод: Наружный газопровод, проложенный ниже поверхности водного пространства (водоема).

73 наземный газопровод: Наружный газопровод, проложенный по поверхности земли в насыпи.

74 надземный газопровод: Наружный газопровод, проложенный над поверхностью земли на опорах, эстакадах или по конструкции зданий и сооружений.

75 газопровод–ввод: Газопровод от места присоединения к распределительному газопроводу до отключающего устройства перед вводным газопроводом или футляром при вводе в здание в подземном исполнении.

76 вводной газопровод: Участок газопровода от установленного снаружи отключающего устройства на вводе в здание, при его установке снаружи, до внутреннего газопровода, включая газопровод, проложенный в футляре через стену здания.

77 байпас: Устройство для обеспечения возможности перепуска газа при закрытой запорной арматуре.

78 сбросной газопровод: Газопровод сети газораспределения, предназначенный для отвода газа от предохранительных сбросных клапанов.

79 импульсный газопровод: Газопровод сети газораспределения, предназначенный для передачи импульса давления из контролируемой точки газопровода на соответствующее управляющее устройство.

Примечание – управляющие устройства на которые передается импульс давления регулятор давления, клапан и т.п. или КИП.

80 межпоселковый газопровод: Газопровод газораспределительной сети, проложенный все территории поселений.

81 транзитная прокладка газопровода: Прокладка газопровода по конструкциям не газифицируемого здания или помещения.

82 внутренний домовый газопровод: Газопровод сети газопотребления, проложенный от внутренней грани наружной строительной конструкции дома до места подключения газоиспользующего оборудования в помещении многоквартирных и жилых домов.

83 газовое оборудование сети газораспределения: Изделия, используемые в качестве составных элементов газопроводов.

84 газорегуляторный пункт; (ГРП): Технологическое устройство, предназначенные для снижения давления газа и поддержания его на заданных уровнях в газораспределительных сетях на территории городов, населенных пунктов промышленных и коммунальных предприятий. ГРУ.

85 газораспределительная установка; ГРУ: Технологическое устройство, предназначенные для снижения давления газа и поддержания его на заданных уровнях в газораспределительных сетях внутри газифицируемых зданий.

86 блочный газорегуляторный пункт; ГРПБ: Технологическое устройство полной заводской готовности в транспортабельном блочном исполнении, предназначенное для снижения давления газа и поддержания его на заданных уровнях в газораспределительных сетях.

87 шкафной газорегуляторный пункт; ШРП: Технологическое устройство в шкафном исполнении, предназначенное для снижения давления газа и поддержания его на заданных уровнях в газораспределительных сетях.

88 предохранительный сбросной клапан: Устройство, обеспечивающее защиту газового оборудования от недопустимого повышения давления газа в сети.

89 регулятор давления газа: Устройство, поддерживающее после себя постоянное давление в пределах установленного диапазона, независимо от расхода газа и давления перед собой.

90 конденсатосборник: Устройство на газопроводе, предназначенное для отделения воды, конденсата и твердых загрязнений от транспортируемого газа, для их сбора и удаления из газопровода.

91 узел редуцирования газа сети газораспределения [газопотребления]: Совокупность оборудования, предназначенная для снижения и регулирования давления газа в сети газораспределения [газопотребления].

92 точка подключения газопровода сети газораспределения [газопотребления]: Место соединения действующего газопровода сети газораспределения [газопотребления], с газопроводом-вводом строящегося (реконструируемого) объекта капитального строительства.

Газопотребление

93 газовая горелка: Устройство, обеспечивающее устойчивое сгорание газа и возможность регулирования процесса горения.

94 газовое оборудование здания: Газопровод, газовые приборы и аппараты, использующие газ в качестве топлива.

Примечание – Газовое оборудование здания предназначено для пищеприготовления, горячего водоснабжения, а также децентрализованного отопления.

95 газовый котел: Котел, предназначенный для сжигания только природных газов.

96 газоиспользующее оборудование; (НРК. газопотребляющее оборудование): Котлы, производственные печи, технологические линии, утилизаторы и другие установки, использующие газ в качестве топлива для выработки тепловой энергии на централизованное отопление, горячее водоснабжение, в технологических процесса различных производств, а также приборы, аппараты, агрегаты, технологическое оборудование и установки, использующие газ в качестве сырья.

97 газовый прибор: Техническое устройство, использующее газ в качестве топлива, и предназначенное для пищеприготовления, горячего водоснабжения, а также отопления.

98 газовоздушный тракт: Система воздухопроводов и дымо(газо)проводов, включая внутритопочное пространство газоиспользующего оборудования.

99 проточный газовый водонагреватель: Газовый прибор, предназначенный для горячего водоснабжения помещений в котором поток воды нагревается через теплообменник.

100 газовая плита: Газовый прибор, предназначенный для приготовления пищи.

101 газовый конвектор: Газовый прибор с естественной конвенцией, предназначенный для дополнительного отопления жилого помещения.

102 газовый контур: Часть газового прибора между входным газовым патрубком и горелкой(ами), по которой подаётся или в которой находится газ.

103 бытовое газоснабжение: Круглосуточное обеспечение потребителя природным или сжиженным углеводородным газом надлежащего качества, подаваемым в необходимых объемах по присоединенной сети газопотребления в жилое помещение, а также продажа сжиженного углеводородного газа в баллонах.

104 потребитель природного газа: Юридическое или физическое лицо, приобретающее природный газ у поставщика и использующее его в качестве топлива или сырья.

Примечание — Потребителями природного газа могут быть собственники (арендаторы, наниматели) газифицированных зданий всех назначений.

105 агрегированный потребитель природного газа: Совокупность фактических потребителей природного газа, суммарный спрос которых рассматривается как расчетная нагрузка при проектировании или реконструкции газопровода.

106 броня газопотребления: Минимальный объем потребления природного газа, необходимый для безаварийной, при условии максимального использования резервных видов топлива, работы технологического оборудования покупателей, поставки природного газа которым не могут быть прекращены или уменьшены ниже определенного предела.

107 режим газопотребления: Порядок потребления газа, установленный поставщиком в соответствии с договором поставки газа.

108 расчетный период: Согласованный сторонами договора период, за который должен быть определен объем поставленного природного газа, произведены взаиморасчеты между поставщиком, газотранспортной, газораспределительной организациями и покупателем за поставленный природный газ.

Примечание - Расчетный период, согласованный сторонами, указывается в договоре.

109 заявка на газ: Документ, определяющий количество газа, необходимого для выполнения объема работ потребителя.

110 дисциплина газопотребления: Соблюдение поставщиком и потребителем порядка, при котором не допускается уменьшение подачи природного газа со стороны поставщика или превышение расхода природного газа со стороны потребителя по отношению к лимиту газопотребления, в соответствии с заключенным договором поставки газа.

111 лимит газопотребления: Предельная суточная норма потребления природного газа, установленная поставщиком в соответствии с договором поставки природного газа.

112 коммунально-бытовой потребитель природного газа: Потребитель, использующий природный газ для коммунально-бытовых нужд.

113 нормирование расхода природный газа: Установление технически и экономически обоснованной плановой меры расхода природного газа на отдельные виды продукции или работы.

114 норма расхода природного газа (НРК. норма удельного расхода природного газа, удельная норма расхода природного газа): Плановый показатель расхода природного газа для производства единицы продукции установленного качества с учетом планируемых условий производства.

115 невыборка природного газа: Отбор покупателем природного газа в объеме менее суточной нормы поставки природного газа в случае, если обеспечиваемое поставщиком давление природного газа в месте его передачи давало покупателю возможность отобрать природный газ в установленном договором объеме.

116 разбаланс природного газа: Разница между общим объемом природного газа, поступившим от поставщика и объемом природного газа, реализованным потребителям, в том числе населению и ГРО.

117 внутренний газопровод: Газопровод, проложенный от наружной конструкции здания до места подключения расположенного внутри зданий газоиспользующего оборудования.

118 дымоотвод газопровода системы газопотребления: Трубопровод для отвода продуктов сгорания от газового оборудования здания до дымохода или через наружную строительную конструкцию дома.

119 дымоход газопровода системы газопотребления: Вертикальный канал или трубопровод прямоугольного или круглого сечения, предназначенный для создания тяги и отвода продуктов сгорания от газового оборудования здания вверх в атмосферу.

120 система контроля загазованности помещения: Система, предназначенная для технологического обеспечения непрерывного контроля концентрации природного газа в помещении с выдачей звукового и светового сигналов, а также автоматическим отключением подачи природного газа во внутреннем газопроводе сети газопотребления при достижении опасной концентрации природного газа в воздухе помещения.

121 сигнализатор загазованности помещения системы газопотребления: Техническое устройство, предназначенное для технологического обеспечения непрерывного контроля концентрации природного газа в помещении с выдачей звукового и светового сигналов при достижении опасной концентрации природного газа в воздухе помещения.

122 система контроля уровня содержания окиси углерода помещения: Система, предназначенная для технологического обеспечения непрерывного контроля содержания окиси углерода в помещении, с выдачей звукового и светового сигналов, а также автоматическим отключением подачи газа во внутреннем газопроводе сети газопотребления при достижении предельно-допустимой концентрации окиси углерода в воздухе помещения.

123 газовая котельная: Комплекс технологически связанных тепловых энергоустановок, расположенных в обособленных производственных зданиях, встроенных, пристроенных или надстроенных помещениях с котлами, водонагревателями и котельно-вспомогательным оборудованием, предназначенным для выработки теплоты.

124 газовый котел: Устройство, в топке которого сжигается топливо, а теплота сгорания используется для нагрева воды, находящейся под давлением выше атмосферного и используемой в качестве теплоносителя вне этого устройства.

125 газифицированная производственная котельная: Помещения, где размещены один и более котлов при суммарной тепловой мощности установленного оборудования 360 кВт и более.

126 устройство регулирования расхода природного газа: Устройство, позволяющее устанавливать расход природного газа через горелку на определённое значение в соответствии с условиями газоснабжения.

127 устройство управления расходом газа (НРК. кран): Устройство, предназначенное для включения или выключения подачи природного газа к газовым горелкам.

Алфавитный указатель терминов

1. абонент 26

2. аварийно-восстановительные работы газораспредления и газопотребления 14

3. авария на системе газораспределения или газопотребления 13

4. автоматизированная система коммерческого учета газа; (АСКУГ) 11

5. автомобильная газозаправочная станция; (АГЗС) 12

6. байпас, (обвязка линейной арматуры) 19

7. баланс газа в системе газоснабжения 17

8. броня газопотребления 23

9. вводной газопровод 19

10. влажность газа 10

11. внеплощадочный газопровод 18

12. внутренний газопровод 25

13. внутренний домовый газопровод 20

14. внутриплощадочный газопровод 19

15. водонагреватель газовый проточный 22

16. время продувки 27

17. газификация 8

18. газифицированная производственная котельная 26

19. газовая котельная 26

20. газовая плита 22

21. газовое оборудование 20

22. газовое оборудование административных, общественных и жилых зданий 21

23. газовое хозяйство 9

24. газовоздушный тракт 22

25. газовый конвектор 22

26. газовый контур 22

27. газовый котел 22

28. газонаполнительная станция; (ГНС) 12

29. газонаполнительный пункт; (ГНП) 12

30. газоопасные работы 16

31. газопровод - отвод 18

32. газопровод сети газораспределения [газопотребления] 12

33. газопровод–ввод 19

34. газораспределение 17

35. газораспределительная организация; (ГРО) 7

36. газораспределительная станция 18

37. газорегуляторный пункт блочный 20

38. газорегуляторный пункт, (ГРП) 20

39. газоснабжение 7

40. газоснабжение бытовое 22

41. газотранспортная система; (ГТС) 11

42. газотурбинная установка 26

43. горелка газовая 21

44. граница эксплуатационной ответственности 15

45. границы подводного распределительного газопровода 14

46. групповая баллонная установка СУГ 13

47. дисциплина газопотребления 23

48. дроссель 26

49. дымоотвод в газопроводе системы газопотребления 25

50. дымоход в газопроводе системы газопотребления 25

51. заглушка газопровода 12

52. законченный строительством объект газораспределения и газопотребления 16

53. заявка на газ 23

54. импульсный газопровод 19

55. индивидуальная баллонная установка СУГ 13

56. индивидуальный прибор учета газа 10

57. интенсивность запаха газа 10

58. инцидент в системе газораспредления и газопотребления 13

59. источник газораспределения 11

60. калорийность газа 9

61. качество газа 9

62. кольцевой газопровод 18

63. коммерческий учет газа 9

64. коммунально-бытовой потребитель газа 23

65. комплекс сжиженного природного газа 13

66. конденсатосборник 21

67. котел водогрейный газовый 26

68. коэффициент гидравлической эффективности газопровода 10

69. лимит газопотребления 23

70. межпоселковый газопровод 19

71. надежность системы газораспределения или газопотребления 13

72. надземный газопровод 19

73. наземный газопровод 19

74. наружный газопровод 18

75. наружный транзитный газопровод 18

76. наряд-допуск на газоопасные работы 16

77. невыборка газа 24

78. норма расхода газа (норма удельного расхода газа, удельная норма расхода газа) 24

79. норма расхода газа на технологические [собственные] нужды 10

80. нормирование расхода газа 24

81. объект газопотребления 27

82. опасная концентрация газа сети газораспределения или газопотребления 16

83. организация-собственник газораспределительной сети 8

84. отрыв пламени 25

85. охранная зона газопровода 15

86. охранная зона газораспределительной сети 9

87. перерасход газа 24

88. подводный газопровод 19

89. подземный газопровод 19

90. поставщик (газоснабжающая организация) 8

91. потребитель агрегированный 22

92. потребитель газа 15

93. потребитель газа (абонент, субабонент газоснабжающей организации) 22

94. предохранительный сбросной клапан 20

95. прибор учета газа 10

96. прибор учета расхода газа 11

97. природный газ для промышленного и коммунально-бытового потребления 8

98. продувочный газопровод 12

99. пропускная способность газопровода 10

100. проскок пламени 25

101. пункт учета расхода газа 10

102. разбаланс газа 24

103. разрешение на использование газа 23

104. распределительный газопровод 18

105. расходы газа на технологические нужды эксплуатационной организации газового хозяйства 17

106. расчетный период 23

107. регулируемая оптовая цена на газ 24

108. регулятор давления газа 20

109. режим газопотребления 23

110. резервуарная установка СУГ 12

111. розничная цена на газ 24

112. самовольная газификация 15

113. сбросной газопровод 19

114. сеть газопотребления 7

115. сеть газораспределения 17

116. сжиженный природный и компилированный газ; (СПГ) 8

117. сжиженный углеводородный газ (СУГ) топливный для коммунально-бытового потребления 13

118. сигнализатор загазованности 25

119. система газопотребления 7

120. система газораспределения (газораспределительная система) 18

121. система газоснабжения 11

122. система контроля загазованности 25

123. система контроля уровня содержания окиси углерода 25

124. система СУГ 12

125. стесненные условия прокладки распределительного газопровода 14

126. техническая эксплуатация системы газораспределения и газопотребления 17

127. технические условия на присоединение к газораспределительной сети; (ТУпр) 21

128. технические условия на разработку проекта строительства объекта газификации СУГ; (ТУсуг) 21

129. технические условия подключения к газораспределительной сети; (ТУп) 21

130. техническое обслуживание систем газораспределения и газопотребления 14

131. техническое устройство сети газораспределения или газопотребления 14

132. технологическая схема системы газораспределения или газопотребления; (ТС) 14

133. технологические нужды 17

134. технологические потери газа 11

135. технологический учет газа 9

136. топливный режим 23

137. точка подключения газопровода 21

138. транзитная прокладка газопровода 20

139. транспорт газа (транспортировка газа) 7

140. транспортирование природного газа (Нрк. транспорт газа) 11

141. узел редуцирования газа 21

142. узел учета газа 10

143. установка ГРУ 20

144. устройство регулирования расхода газа 26

145. устройство управления расходом газа (кран) 26

146. утечка газа 9

147. учет расхода газа 9

148. футляр, (гильза) 12

149. цена на газ, «тарифы на услуги по транспортировке газа», «плата за снабженческо-сбытовые услуги» 24

150. число Воббе 10

151. шкафной газорегуляторный пункт; (ШГРП) 20

152. эксплуатация систем газораспределения и газопотребления 17

153. эффективное использование газа 8

Справочное приложение

1 природный газ: Сложная газообразная смесь углеводородов; включает, главным образом, метан, а также, в большинстве случаев, этан, пропан и высшие углеводороды в гораздо меньшем количестве, плюс некоторые негорючие газы,— например, азот и диоксид углерода.

2 организация-собственник газораспределительной сети: Организация, которая получила газораспределительную сеть в собственность в процессе приватизации либо создала или приобрела газораспределительную сеть на других предусмотренных законодательством Российской Федерации основаниях.

3 природный газ для промышленного и коммунально-бытового потребления: Горючая газообразная смесь углеводородов, с преобладающим содержанием метана, предназначенная в качестве сырья и топлива для промышленного и коммунально-бытового использования.

4 сжиженный углеводородный газ: Горючая двухфазная газожидкостная многокомпонентная смесь углеводородов с преобладающим содержанием пропана и бутана.