Приказ Ростехнадзора от 21.11.2013 N 558 "Об утверждении федеральных норм и правил в области промышленной безопасности "Правила безопасности для объектов, использующих сжиженные углеводородные газы" (Зарегистрировано в Минюсте России 31.12.2013 N 30993)

Приказ Ростехнадзора от 21.11.2013 N 558
"Об утверждении федеральных норм и правил в области промышленной безопасности "Правила безопасности для объектов, использующих сжиженные углеводородные газы"
(Зарегистрировано в Минюсте России 31.12.2013 N 30993)

Документ из системы КонсультантПлюс

www.consultant.ru

Дата сохранения: 14.02.2014

Оглавление

Приказ
Федеральные нормы и правила в области промышленной безопасности "Правила безопасности для объектов, использующих сжиженные углеводородные газы"
◦Список используемых сокращений
◦I. Общие положения
◦II. Требования к должностным лицам и обслуживающему персоналу
◦III. Требования к первичной подаче газа на объекты, использующие СУГ, и проведению пусконаладочных работ
◦IV. Требования к объектам, использующим СУГ, на этапе эксплуатации (включая техническое обслуживание и ремонт)
◦IV.I. Общие требования
◦IV.II. Требования к организации технического обслуживания и ремонта объектов, использующих СУГ
◦IV.III. Требования к наружным газопроводам и сооружениям на них
◦IV.IV. Требования к эксплуатации насосов, компрессоров и испарителей
◦IV.V. Требования к эксплуатации вентиляционного оборудования
◦IV.VI. Требования к эксплуатации резервуаров
◦IV.VII. Требования к проведению сливо-наливных операций
◦IV.VIII. Требования к эксплуатации установок наполнения баллонов
◦IV.IX. Требования к эксплуатации электрооборудования
◦IV.X. Требования к эксплуатации автоматики безопасности и контрольно-измерительных приборов
◦IV.XI. Требования к эксплуатации газопроводов, арматуры и сетей инженерно-технического обеспечения
◦IV.XII. Требования к эксплуатации зданий и сооружений
◦IV.XIII. Требования к эксплуатации воздушных компрессоров
◦V. Требования промышленной безопасности при организации ремонтных работ на объектах, использующих СУГ
◦VI. Требования к газоопасным работам
◦VII. Требования к проведению огневых работ
◦Приложение N 1. Термины и определения, используемые в настоящих Правилах

Зарегистрировано в Минюсте России 31 декабря 2013 г. N 30993
ФЕДЕРАЛЬНАЯ СЛУЖБА ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ
И АТОМНОМУ НАДЗОРУ
ПРИКАЗ
от 21 ноября 2013 г. N 558
ОБ УТВЕРЖДЕНИИ ФЕДЕРАЛЬНЫХ НОРМ И ПРАВИЛ
В ОБЛАСТИ ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ "ПРАВИЛА БЕЗОПАСНОСТИ
ДЛЯ ОБЪЕКТОВ, ИСПОЛЬЗУЮЩИХ СЖИЖЕННЫЕ УГЛЕВОДОРОДНЫЕ ГАЗЫ"
В соответствии с постановлением Правительства Российской Федерации от 30 июля 2004 г. N 401 "О Федеральной службе по экологическому, технологическому и атомному надзору" (Собрание законодательства Российской Федерации, 2004, N 32, ст. 3348; 2006, N 5, ст. 544; N 23, ст. 2527; N 52, ст. 5587; 2008, N 22, ст. 2581; N 46, ст. 5337; 2009, N 6, ст. 738; N 33, ст. 4081; N 49, ст. 5976; 2010, N 9, ст. 960; N 26, ст. 3350; N 38, ст. 4835; 2011, N 6, ст. 888; N 14, ст. 1935; N 41, ст. 5750; N 50, ст. 7385; 2012, N 29, ст. 4123; N 42, ст. 5726; 2013, N 12, ст. 1343; N 45, ст. 5822) приказываю:
1. Утвердить прилагаемые к настоящему приказу федеральные нормы и правила в области промышленной безопасности "Правила безопасности для объектов, использующих сжиженные углеводородные газы".
2. Считать не подлежащим применению постановление Федерального горного и промышленного надзора России от 27 мая 2003 г. N 40 "Об утверждении Правил безопасности для объектов, использующих сжиженные углеводородные газы" (зарегистрировано Министерством юстиции Российской Федерации 19 июня 2003 г., регистрационный N 4777; Российская газета, 2003, N 120/1).
3. Настоящий приказ вступает в силу по истечении шести месяцев после его официального опубликования.
Врио руководителя
А.В.ФЕРАПОНТОВ
Утверждены
приказом Федеральной службы
по экологическому, технологическому
и атомному надзору
от 21 ноября 2013 г. N 558
ФЕДЕРАЛЬНЫЕ НОРМЫ И ПРАВИЛА
В ОБЛАСТИ ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ "ПРАВИЛА БЕЗОПАСНОСТИ
ДЛЯ ОБЪЕКТОВ, ИСПОЛЬЗУЮЩИХ СЖИЖЕННЫЕ УГЛЕВОДОРОДНЫЕ ГАЗЫ"
Список используемых сокращений:
СУГ | сжиженные углеводородные газы;
ГНС | газонаполнительная станция;
ГНП | газонаполнительный пункт;
КИП | контрольно-измерительный прибор;
ЭХЗ | электрохимическая защита;
АДС | аварийно-диспетчерская служба;
НКО | насосно-компрессорное отделение;
ПДК | предельно-допустимая концентрация;
ПЗК | предохранительный запорный клапан;
ПСК | предохранительный сбросной клапан;
ПУЭ | правила устройства электроустановок;
РК | регулирующий клапан;
НКПР | нижний концентрационный предел распространения пламени.
I. Общие положения
1. Федеральные нормы и правила в области промышленной безопасности "Правила безопасности для объектов, использующих сжиженные углеводородные газы" (далее - Правила) разработаны в соответствии с Федеральным законом от 21 июля 1997 г. N 116-ФЗ "О промышленной безопасности опасных производственных объектов" (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3588; 2000, N 33, ст. 3348; 2003, N 2, ст. 167; 2004, N 35, ст. 3607; 2005, N 19, ст. 1752; 2006, N 52, ст. 5498; 2009, N 1, ст. 17, ст. 21; N 52, ст. 6450; 2010, N 30, ст. 4002; N 31, ст. 4195, ст. 4196; 2011, N 27, ст. 3880; N 30, ст. 4590, ст. 4591, ст. 4596; N 49, ст. 7015, ст. 7025; 2012, N 26, ст. 3446; 2013, N 9, ст. 874; N 27, ст. 3478) (далее - Федеральный закон "О промышленной безопасности опасных производственных объектов"), Федеральным законом от 31 марта 1999 г. N 69-ФЗ "О газоснабжении в Российской Федерации" (Собрание законодательства Российской Федерации, 1999, N 14, ст. 1667; 2004, N 35, ст. 3607; 2005, N 52, ст. 5595; 2006, N 6, ст. 636; N 52, ст. 5498; 2007, N 27, ст. 3213; 2008, N 29, ст. 3420; 2009, N 1, ст. 17, ст. 21; 2011, N 30, ст. 4590, ст. 4596; N 45, ст. 6333; 2012, N 50, ст. 6964; N 53, ст. 7616, ст. 7648; 2013, N 14, ст. 1643) (далее - Федеральный закон "О газоснабжении в Российской Федерации"), Положением о Федеральной службе по экологическому, технологическому и атомному надзору, утвержденным постановлением Правительства Российской Федерации от 30 июля 2004 г. N 401 (Собрание законодательства Российской Федерации, 2004, N 32, ст. 3348; 2006, N 5, ст. 544; N 23, ст. 2527; N 52, ст. 5587; 2008, N 22, ст. 2581; N 46, ст. 5337; 2009, N 6, ст. 738; N 33, ст. 4081; N 49, ст. 5976; 2010, N 9, ст. 960; N 26, ст. 3350; N 38, ст. 4835; 2011, N 6, ст. 888; N 14, ст. 1935; N 41, ст. 5750; N 50, ст. 7385; 2012, N 29, ст. 4123; N 42, ст. 5726; 2013, N 12, ст. 1343; N 45, ст. 5822).
2. Настоящие Правила устанавливают требования промышленной безопасности к оценке соответствия вновь построенных и реконструируемых объектов хранения, транспортирования и использования СУГ избыточным давлением не более 1,6 мегапаскаля, используемых в качестве топлива, а также к эксплуатации объектов СУГ.
3. Правила распространяются на:
газонаполнительные станции, включая сливные железнодорожные эстакады и железнодорожные пути на территории ГНС;
газонаполнительные пункты;
промежуточные склады баллонов с количеством СУГ от одной тонны и более;
резервуарные установки, включая наружные и внутренние газопроводы и технические устройства объектов, использующих СУГ в качестве топлива, кроме сети газопотребления жилых, административных, общественных и бытовых зданий;
средства защиты стальных газопроводов и резервуаров от электрохимической коррозии;
средства безопасности, регулирования и защиты, а также системы автоматизированного управления производственными процессами при использовании СУГ.
4. Деятельность по эксплуатации объектов, использующих СУГ (эксплуатация взрывопожароопасных производственных объектов), а также по проведению экспертизы промышленной безопасности объектов, использующих СУГ, должна осуществляться в соответствии с действующим законодательством Российской Федерации.
5. Организации, эксплуатирующие объекты, использующие СУГ, обязаны зарегистрировать их в государственном реестре в соответствии с Правилами регистрации объектов в государственном реестре опасных производственных объектов, утвержденными постановлением Правительства Российской Федерации от 24 ноября 1998 г. N 1371 (Собрание законодательства Российской Федерации, 1998, N 48, ст. 5938; 2005, N 7, ст. 560; 2009, N 18, ст. 2248; 2011, N 7, ст. 979; N 48, ст. 6942; 2013, N 24, ст. 3009).
II. Требования к должностным лицам
и обслуживающему персоналу
6. Руководители и специалисты, осуществляющие деятельность по эксплуатации опасных производственных объектов, использующих СУГ, перечисленных в пункте 3 настоящих Правил, должны пройти аттестацию (проверку знаний требований промышленной безопасности) в объеме, соответствующем должностным обязанностям и установленной компетенции.
Рабочие должны пройти обучение, а также проверку знаний по безопасным методам и приемам выполнения работ в объеме квалификационных требований, а также в объеме требований производственных инструкций и/или инструкций для данной профессии.
7. Порядок проведения аттестации должен соответствовать Положению об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, и Положению об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, утвержденных приказом Ростехнадзора от 29 января 2007 г. N 37 (зарегистрировано Министерством юстиции Российской Федерации 22 марта 2007 г., регистрационный N 9133, Бюллетень нормативных актов федеральных органов исполнительной власти, 2007, N 16).
8. На объектах, использующих СУГ, I и II классов опасности должна быть создана система управления промышленной безопасностью в соответствии с законодательством Российской Федерации о промышленной безопасности.
Документационное обеспечение системы управления промышленной безопасностью должно соответствовать Требованиям к документационному обеспечению систем управления промышленной безопасностью, утвержденным постановлением Правительства Российской Федерации от 26 июня 2013 г. N 536 (Собрание законодательства Российской Федерации, 2013, N 27, ст. 3596).
9. Ответственность за организацию и функционирование системы управления промышленной безопасностью несет технический руководитель (главный инженер) организации, эксплуатирующей объекты, использующие СУГ, и лица, на которых решением руководителя возложены такие обязанности.
III. Требования к первичной подаче газа на объекты,
использующие СУГ, и проведению пусконаладочных работ
10. Первичная подача газа на объекты, использующие СУГ, после их строительства, реконструкции, технического перевооружения и капитального ремонта осуществляется при наличии на данных объектах:
проектной (исполнительной) документации и отчетов по инженерным изысканиям;
положительного заключения государственной (негосударственной) экспертизы на проектную документацию на новое строительство или реконструкцию или заключение экспертизы промышленной безопасности проектной документации на техническое перевооружение, консервацию или ликвидацию объекта;
документов, подтверждающих соответствие используемых технических устройств, труб, фасонных частей, сварочных и изоляционных материалов;
технико-эксплуатационной документации изготовителей технических и технологических устройств (паспорта, инструкции по эксплуатации и монтажу);
паспортов на объекты, использующие СУГ, и их элементы;
протоколов проверки сварных стыков газопроводов физическими методами контроля, протоколы механических испытаний сварных стыков газопроводов;
акта приемки установок ЭХЗ (для подземных газопроводов и резервуаров СУГ);
актов приемки скрытых работ;
актов приемки технических устройств для проведения комплексного опробования;
журналов авторского надзора;
журналов строительного надзора;
журналов проведения работ генподрядной и субподрядных организаций;
акта проведения индивидуального опробования технологической системы;
акта проведения комплексного опробования технологической системы объекта;
копии приказа о назначении лица, ответственного за безопасную эксплуатацию объекта, использующего СУГ;
положения о газовой службе (при наличии) или договора с организацией, имеющей опыт проведения работ по техническому обслуживанию и ремонту газопроводов и технических устройств;
протоколов проверки знаний настоящих Правил, нормативных документов руководителями, специалистами и производственных инструкций - рабочими;
производственных инструкций и технологических схем, предусмотренных настоящими Правилами;
акта проверки молниезащиты;
акта проверки срабатывания сигнализаторов загазованности, блокировок и автоматики безопасности;
плана мероприятий по локализации и ликвидации последствий аварий на объектах, использующих СУГ.
11. Технологическая система объекта, использующего СУГ, не введенного в эксплуатацию в течение шести месяцев, должна быть повторно испытана на герметичность.
12. Технологическая система объекта, использующего СУГ, после окончания монтажных работ перед проведением пусконаладочных работ должна быть испытана строительно-монтажной организацией. Испытания оформляются актом.
Испарители и газозаправочные колонки испытываются как газопроводы.
13. Приемочные испытания (пусконаладочные работы) технологической системы объекта, использующего СУГ, проводятся пусконаладочной организацией по программе, утвержденной застройщиком или техническим заказчиком.
14. Перед началом приемочных испытаний эксплуатационной организации, участвующей в них совместно с пусконаладочной организацией, необходимо:
назначить ответственных лиц за безопасную эксплуатацию объекта и укомплектовать объект производственным персоналом;
вывесить на рабочих местах технологические схемы газопроводов и технических устройств;
утвердить должностные и производственные инструкции, графики технического обслуживания и ремонта, планы мероприятий по локализации и ликвидации последствий аварий, обеспечить взаимодействие с пожарной командой, скорой помощью, газораспределительными организациями;
обеспечить объект, использующий СУГ, средствами пожаротушения в соответствии с проектной документацией;
иметь проектную (исполнительную) и эксплуатационную документацию, акты на проверку эффективности вентиляционных систем, электрооборудования, средств автоматики безопасности.
15. К моменту проведения пусконаладочных работ на объекте, использующем СУГ, должны быть выполнены мероприятия:
назначены лица, ответственные за выполнение газоопасных работ, техническое состояние и безопасную эксплуатацию сосудов, работающих под избыточным давлением, а также лица, ответственные за безопасную эксплуатацию электрохозяйства и вентиляционного оборудования;
оформлена исполнительно-техническая документация и подписан акт на проведение пусконаладочных работ и комплексное опробование оборудования;
проставлены номера согласно технологической схеме на насосах, компрессорах, испарителях, резервуарах, наполнительных и сливных колонках, электродвигателях, вентиляторах, запорной и предохранительной арматуре и других технических устройствах;
указано направление движения газа на газопроводах, а на маховиках запорной арматуры - направление вращения при открытии и закрытии;
нанесены обозначения категории по взрывопожароопасности и классу взрывоопасных зон помещений в соответствии с проектной документацией;
обеспечена подготовка и аттестация работников в области промышленной безопасности, также проведена проверка знаний настоящих Правил.
В отношение сосудов, работающих под избыточным давлением, к моменту проведения пусконаладочных работ должны быть выполнены мероприятия, предусмотренные программой наладочных работ.
16. Перед проведением пусконаладочных работ и заполнением резервуаров СУГ должна быть обеспечена приемка оборудования для комплексного опробования, задействованы автоматические средства противоаварийной и противопожарной защиты.
При проведении пусконаладочных работ на объектах, использующих СУГ, перед продувкой паровой фазой СУГ газопроводы, резервуары и технические устройства подвергаются контрольной опрессовке воздухом или инертным газом с избыточным давлением 0,3 мегапаскаля в течение часа.
Результаты испытания на герметичность считаются положительными при отсутствии видимого падения давления в газопроводе по манометру класса точности 0,6, а по манометрам класса точности 0,15 и 0,4 - если падение давления не превышает одного деления шкалы.
17. Пусконаладочные работы на технологическом оборудовании выполняются на холостом ходу и под нагрузкой в проектном режиме работы.
18. При контрольной опрессовке все сварные стыки, резьбовые и фланцевые соединения, сальниковые уплотнения проверяются нанесением пенообразующего раствора или высокочувствительными приборами.
В условиях отрицательных температур мыльная эмульсия разбавляется спиртом в концентрации, исключающей ее замерзание.
19. При пусконаладочных работах по вводу в эксплуатацию объектов, использующих СУГ, осуществляются:
внешний осмотр технических устройств, в том числе КИП;
проверка работоспособности средств пожаротушения и вентиляции взрывопожароопасных помещений;
проверка работы стационарных сигнализаторов взрывоопасной концентрации СУГ;
продувка технических устройств (паровой фазой СУГ или инертным газом) до содержания кислорода не более одного процента;
проверка работы КИП и уровнемеров;
слив СУГ в резервуары базы хранения;
опробование в работе компрессоров, испарителей и насосов;
заполнение баллонов, пуск газа потребителям;
отработка технологических режимов в течение времени:
не менее семидесяти двух часов - на ГНС и ГНП;
не менее двух часов - на резервуарных установках.
20. Выявленные и неустранимые в работе оборудования неполадки отражаются в акте.
Вопросы устранения неполадок и продолжения пусконаладочных работ рассматриваются комиссией.
21. В период пусконаладочных работ отрабатываются технологические операции, уточняются и дополняются производственные инструкции.
22. Перед началом пусконаладочных работ эксплуатационный персонал инструктируется на рабочих местах руководителем пусконаладочных работ о мерах безопасности.
23. Во время пусконаладочных работ на объектах, использующих СУГ, ответственным за безопасное их проведение является руководитель пусконаладочной бригады.
Все работы выполняются по его указанию.
24. На время комплексного опробования должно быть организовано дежурство обслуживающего персонала для наблюдения за состоянием технических устройств и принятия мер по своевременному устранению неисправностей и утечек газа.
25. Обслуживающий персонал должен быть обучен, проинструктирован о возможных неполадках и способах их устранения, а также обеспечен необходимыми схемами и производственными инструкциями, средствами защиты и пожаротушения, спецодеждой, необходимыми инструментами, приборами и оборудованием.
26. После комплексного опробования технологической системы и выполнения основных технологических операций пусконаладочные работы считаются законченными.
IV. Требования к объектам, использующим СУГ, на этапе
эксплуатации (включая техническое обслуживание и ремонт)
IV.I. Общие требования
27. Организация, эксплуатирующая объекты, использующие СУГ, обязана:
выполнять комплекс мероприятий, обеспечивающих содержание в безопасном состоянии объектов, использующих СУГ, и соблюдать требования настоящих Правил;
заключать договоры с организациями, выполняющими работы по техническому обслуживанию и ремонту технических устройств, обеспечивающими безопасное их проведение, в случае если организация, эксплуатирующая объекты, использующие СУГ, не имеет в своем составе газовой службы;
обеспечивать организацию и проведение обследования состояния зданий, сооружений и газопроводов в сроки, установленные в проектной документации.
28. Для лиц, занятых эксплуатацией объектов, использующих СУГ, должны быть разработаны производственные и должностные инструкции.
Должностные инструкции, определяющие обязанности, права и ответственность руководителей и специалистов, утверждает руководитель организации.
Производственные инструкции, соблюдение требований которых обеспечивает безопасное проведение работ, с учетом профиля производственного объекта, конкретных требований к эксплуатации газового оборудования (технических устройств), технологическую последовательность выполнения работ, методы и объемы проверки качества их выполнения, утверждает технический руководитель (главный инженер).
К производственным инструкциям по техническому обслуживанию и ремонту технических устройств должны прилагаться технологические схемы газопроводов и технических устройств.
Технологические схемы пересматриваются и переутверждаются после реконструкции либо технического перевооружения объекта, использующего СУГ.
29. Порядок организации и проведения работ по техническому обслуживанию и ремонту объектов, использующих СУГ, определяется настоящими Правилами, эксплуатационной документацией изготовителей.
30. Графики технического обслуживания и ремонта объектов, использующих СУГ, утверждаются техническим руководителем (главным инженером) объекта и согласовываются с организацией, осуществляющей обслуживание и ремонт технических устройств.
31. Документацию, предъявляемую приемочной комиссии, включая проектную и исполнительную документацию, а также акт приемочной комиссии необходимо хранить в течение всего срока эксплуатации объекта, использующего СУГ (до его ликвидации).
Порядок и условия ее хранения определяются решением руководителя организации.
32. На каждый наружный газопровод, электрозащитную установку и резервуар СУГ должен быть составлен эксплуатационный паспорт, содержащий основные технические характеристики, а также данные о проведенных капитальных ремонтах.
33. На газопроводах объектов, использующих СУГ, указываются направления движения потока газа.
34. Технические устройства на ГНС и ГНП должны ежесменно осматриваться, выявленные неисправности - своевременно устраняться.
Пуск ГНС и ГНП в работу производится после предварительного осмотра.
35. Неисправные технические устройства должны отключаться, обнаруженные утечки газа устраняться.
36. Разборка арматуры, резьбовых и фланцевых соединений на газопроводах допускается после их отключения и продувки инертным газом или паром.
Не допускается подтягивать крепежные детали фланцевых соединений, удалять (менять) болты на газопроводах и технических устройствах под давлением.
37. Техническое обслуживание и ремонт технических устройств, за исключением аварийно-восстановительных работ, следует производить в светлое время суток.
Запорная арматура, обратные и скоростные клапаны должны обеспечивать быстрое и надежное отключение.
38. Техническое обслуживание и текущий ремонт арматуры должны производиться не реже одного раза в двенадцать месяцев.
39. Газопроводы жидкой фазы СУГ и резервуары СУГ должны быть оборудованы предохранительными сбросными клапанами.
40. Предохранительные сбросные клапаны должны проверяться:
кратковременным принудительным открыванием (подрывом) не реже одного раза в месяц;
в соответствии с инструкцией изготовителей, если подрыв клапана не предусмотрен.
41. Проверка параметров настройки клапанов и регулировка должны производиться на стенде или по месту с помощью специального приспособления с периодичностью:
предохранительные сбросные клапаны резервуаров - не реже одного раза в шесть месяцев;
остальные - при проведении текущего ремонта, но не реже одного раза в двенадцать месяцев.
Снимаемый для ремонта или проверки клапан должен быть заменен исправным.
Давление настройки предохранительных сбросных клапанов не должно превышать более чем на пятнадцать процентов рабочее давление.
Клапаны после проверки параметров настройки пломбируются и регистрируются в журнале.
42. Режим эксплуатации, количество отработанного времени и неполадки в работе технических устройств должны фиксироваться в эксплуатационном журнале.
43. Работу насосов и компрессоров должен контролировать обслуживающий персонал объекта.
Эксплуатация насосов и компрессоров с отключенной автоматикой и блокировками с аварийной вентиляцией не допускается.
44. Давление СУГ на всасывающей линии насоса должно быть на 0,1 - 0,2 мегапаскаля выше упругости насыщенных паров жидкой фазы СУГ при данной температуре.
45. Давление паровой фазы СУГ в нагнетательном патрубке компрессора не должно превышать давления конденсации паровой фазы СУГ при температуре нагнетания.
Максимальное давление паровой фазы СУГ после компрессора не должно превышать 1,6 мегапаскаля.
46. Насосы и компрессоры при ремонтных работах в НКО, а также во время производства газоопасных работ в производственной зоне должны быть остановлены.
IV.II. Требования к организации технического обслуживания
и ремонта объектов, использующих СУГ
47. В каждой организации из числа руководителей или специалистов, прошедших аттестацию (проверку знаний требований промышленной безопасности), назначаются лица, ответственные за безопасную эксплуатацию объектов, использующих СУГ.
48. Должностная инструкция лица, ответственного за безопасную эксплуатацию объектов, использующих СУГ, должна предусматривать:
участие в рассмотрении проектной документации и в работе приемочных комиссий по приемке объектов, использующих СУГ, в эксплуатацию в соответствии с требованиями настоящих Правил;
разработку производственных инструкций, планов мероприятий по локализации и ликвидации последствий аварий;
участие в комиссиях по проверке знаний персонала требований промышленной безопасности, настоящих Правил и производственных инструкций;
проверку соблюдения установленного настоящими Правилами порядка допуска специалистов и рабочих к самостоятельной работе;
производственный контроль за эксплуатацией объекта, использующего СУГ, в том числе контроль за соблюдением сроков выполнения ремонта технических устройств, предусмотренных планами работ, а также проверку ведения технической документации при эксплуатации и ремонте;
приостановку работы неисправных технических устройств;
выдачу руководителям и специалистам предписаний по устранению нарушений требований настоящих Правил и контроль их выполнения;
контроль выполнения мероприятий по замене и модернизации газового оборудования;
организацию и проведение тренировок специалистов и рабочих по ликвидации возможных аварий.
49. Лица, ответственные за безопасную эксплуатацию объектов, использующих СУГ:
осуществляют связь с поставщиками СУГ, а также организациями, выполняющими по договору работы по техническому обслуживанию и ремонту;
требуют отстранения от обслуживания технических устройств и выполнения газоопасных работ лиц, не прошедших проверку знаний или показавших неудовлетворительные знания настоящих Правил, а также инструкций по безопасным методам и приемам выполнения работ;
осуществляют технический надзор при строительстве, реконструкции, техническом перевооружении, консервации и ликвидации опасных производственных объектов.
IV.III. Требования к наружным газопроводам и сооружениям
на них
50. Сжиженные углеводородные газы должны быть одоризированы.
Проверка одоризации должна проводиться в конечных точках газораспределительной сети, в местах заправки.
51. Контроль и периодичность отбора проб, а также интенсивность запаха СУГ (одоризация) должны определяться на ГНС и ГНП эксплуатационным персоналом объекта.
Результаты контроля отражаются в эксплуатационном журнале.
52. Величина давления СУГ должна соответствовать значению, указанному в проектной документации.
53. Проверка наличия конденсата в газопроводах и его удаление должны проводиться с периодичностью, исключающей возможность образования закупорок.
54. Установленные на газопроводах запорная арматура и компенсаторы должны подвергаться ежегодному техническому обслуживанию и ремонту.
Сведения о техническом обслуживании заносятся в эксплуатационный журнал, а о капитальном ремонте (замене), консервации - в технический паспорт объекта.
55. Действующие наружные газопроводы должны подвергаться периодическим осмотрам, приборному контролю, текущим и капитальным ремонтам, а законсервированные - наружному осмотру.
Технические устройства подлежат техническому диагностированию, а здания и сооружения обследованию в сроки, предусмотренные проектной документацией.
56. Диагностирование должно проводиться по истечении срока эксплуатации, установленного изготовителями, но не более:
20 лет для технических устройств;
30 лет для газопроводов.
57. При осмотре надземных газопроводов должны выявляться утечки газа, перемещения газопроводов за пределы опор, наличие вибрации, сплющивания, недопустимого прогиба газопровода, просадки и повреждения опор, состояние запорной арматуры и изолирующих фланцевых соединений, наличие средств защиты от падения электропроводов, состояние креплений и окраски газопроводов, проводится проверка состояния креплений, теплоизоляции и окраски, фундаментов, подвесок, правильности работы подвижных и неподвижных опор, компенсирующих устройств.
Осмотр должен производиться не реже одного раза в три месяца. Выявленные неисправности должны своевременно устраняться.
58. При обходе подземных газопроводов СУГ в поселениях должны выявляться утечки СУГ на трассе газопровода по внешним признакам и приборами на присутствие СУГ в колодцах и камерах инженерных подземных сооружений (коммуникаций), контрольных трубках, подвалах зданий, шахтах, коллекторах, подземных переходах, расположенных на расстоянии до пятнадцати метров по обе стороны от газопровода; уточняться сохранность настенных указателей, ориентиров сооружений и устройств электрохимической защиты; состояние дренажных устройств, арматуры, колодцев; очищаться крышки газовых колодцев и коверов от снега, льда и загрязнений; выявляться пучения, просадки, оползни, обрушения и эрозии грунта, размывы газопровода паводковыми или дождевыми водами; контролироваться условия производства строительных работ, предусматривающие сохранность газопровода от повреждений.
59. Периодичность обхода трасс подземных газопроводов должна устанавливаться в зависимости от их технического состояния, наличия и эффективности электрозащитных установок, категории газопровода по давлению; наличия особых грунтовых и природных условий (просадочности и степени набухания грунтов, пучинистости, горных подработок, сейсмичности района, времени года и других факторов), по графику, утвержденному техническим руководителем (главным инженером).
60. При подаче СУГ на ГНС, ГНП по газопроводу должна быть установлена запорная арматура вне территории ГНС, ГНП на расстоянии не менее пятидесяти метров от ограждения.
61. На сбросных газопроводах от предохранительных клапанов установка отключающих устройств не допускается.
62. При техническом обслуживании газопроводов и арматуры должен производиться их ежедневный наружный осмотр для выявления неплотностей в сварных швах и фланцевых соединениях.
63. При наружном осмотре арматуры проверяется ее герметичность, плавность хода шпинделя в задвижках и вентилях. Обнаруженные дефекты должны устраняться.
64. Давление настройки предохранительных сбросных клапанов не должно превышать более чем на пятнадцать процентов рабочего давления.
65. Газопроводы и установленная на них арматура должны подвергаться ремонтам в соответствии с графиками, утвержденными техническим руководителем (главным инженером) объекта.
IV.IV. Требования к эксплуатации насосов, компрессоров
и испарителей
66. При эксплуатации компрессоров, насосов и испарителей необходимо соблюдать требования эксплуатационной документации изготовителей, настоящих Правил и производственных инструкций.
67. Давление газа в нагнетательном газопроводе компрессора не должно превышать давления конденсации паров СУГ при температуре нагнетания и быть не более 1,6 мегапаскаля.
68. Давление газа на всасывающей линии насоса должно быть на 0,1 - 0,2 мегапаскаля выше упругости насыщенных паров жидкой фазы при данной температуре.
69. На объекте, использующем СУГ, при эксплуатации насосов, компрессоров и испарителей установок должна быть оформлена документация:
техническое описание, инструкции по эксплуатации, технике безопасности, техническому обслуживанию, пуску, обкатке, ведомости запасных частей;
руководство по ремонту, предельные нормы износа быстроизнашивающихся деталей и узлов;
описание технологического процесса и ремонта оборудования;
схемы обвязки газопроводов с указанием мест размещения арматуры, аппаратов и КИП, их назначение, рабочие параметры (давление, температура), направление движения потока газа;
акты индивидуальных испытаний;
чертежи общего вида основных узлов оборудования, быстроизнашивающихся деталей, а также деталей, которые подвергаются периодическому неразрушающему контролю в процессе эксплуатации;
сертификаты на смазочные материалы или результаты их лабораторного анализа;
сменный журнал работы насосов, компрессоров и испарителей, ремонтный формуляр;
графики текущих и капитальных ремонтов.
70. При превышении предусмотренного проектной документацией давления на нагнетательных линиях компрессоров, насосов и на выходе испарителей электродвигатели и подача теплоносителя в испарители автоматически должны отключаться.
71. Не допускается работа компрессоров, насосов и испарителей при отключенной вентиляции, КИП или их отсутствии, при наличии в помещении концентрации СУГ, превышающей десять процентов НКПР.
72. Резервные насосы и компрессоры должны находиться в постоянной готовности к пуску.
73. Сведения о режиме работы, количестве отработанного времени компрессоров, насосов и испарителей, а также неполадках в работе должны отражаться в эксплуатационном журнале.
74. Вывод компрессоров, насосов, испарителей из рабочего режима в резерв должен производиться согласно производственной инструкции.
75. После остановки компрессора, насоса запорная арматура на всасывающей и нагнетательной линиях должна быть закрыта.
При отключении испарителя должна быть закрыта запорная арматура на вводе и выходе теплоносителя и газа.
76. Температура воздуха в НКО с оборудованием с водяным охлаждением в рабочее время должна быть не ниже десяти градусов Цельсия.
77. Не допускается эксплуатация компрессоров и насосов при отсутствии ограждения на муфте сцепления и клиноременных передач с электродвигателем.
78. В насосно-компрессорном и испарительном отделениях должны быть технологические схемы оборудования, трубопроводов и КИП, инструкции по эксплуатации установок и эксплуатационные журналы.
79. При техническом обслуживании компрессоров и насосов следует выполнять ежесменно:
осмотр компрессоров и насосов, запорной и предохранительной арматуры, средств измерений, автоматики и блокировок в целях выявления неисправностей и утечек СУГ;
очистку компрессоров, насосов и КИП от пыли и загрязнений, проверку наличия и исправности заземления и креплений;
контроль за отсутствием посторонних шумов, характерных вибраций, температурой подшипников (вручную проверяется нагрев корпуса), уровнем, давлением и температурой масла и охлаждающей воды;
проверку исправности доступных для осмотра движущихся частей;
контроль за исправным состоянием и положением запорной арматуры и предохранительных клапанов;
соблюдение требований инструкций изготовителей насосов и компрессоров;
отключение неисправных насосов и компрессоров.
80. Дополнительно должны выполняться работы, предусмотренные инструкциями по эксплуатации насосов, компрессоров, испарителей.
Перечень работ по техническому обслуживанию, текущему и капитальному ремонту насосов, компрессоров, испарителей должен уточняться в соответствии с инструкциями изготовителей.
81. Клиновидные ремни передач компрессоров и насосов должны быть защищены от воздействия веществ, влияющих на их прочность и передачу усилий.
82. Использование для компрессоров и насосов смазочных масел, не предусмотренных инструкциями изготовителей, не допускается.
83. Техническое обслуживание компрессоров, насосов и испарителей осуществляется эксплуатационным персоналом под руководством лица, ответственного за проведение этих работ.
84. При текущем ремонте насосов, компрессоров, испарителей следует проводить работы, предусмотренные при техническом обслуживании.
85. Сроки технического обслуживания, текущего и капитального ремонта насосов, компрессоров, испарителей устанавливаются изготовителями и графиками, утвержденными техническим руководителем (главным инженером) объекта, использующего СУГ, но не реже указанных в эксплуатационной документации на технические устройства.
86. При эксплуатации испарителей должны выполняться требования по безопасной эксплуатации сосудов, работающих под избыточным давлением.
87. Компрессоры и насосы должны быть остановлены в случаях:
утечек газа и неисправностей запорной арматуры;
появления вибрации, посторонних шумов и стуков;
выхода из строя подшипников и сальникового уплотнения;
выхода из строя электропривода, пусковой арматуры;
неисправности муфтовых соединений, клиновых ремней и их ограждений;
повышения или понижения установленного давления газа во всасывающем и напорном газопроводе;
отключения электроэнергии;
нарушений в работе систем вентиляции;
при пожаре.
88. Эксплуатация испарителей не допускается в случаях:
повышения или понижения давления жидкой и паровой фазы выше или ниже установленных норм;
неисправности предохранительных клапанов, КИП и средств автоматики;
непроведения поверки КИП;
неисправности или неукомплектованности крепежных деталей;
обнаружения утечки газа или потения в сварных швах, болтовых соединениях, а также нарушения целостности конструкции испарителя;
попадания жидкой фазы в газопровод паровой фазы;
прекращения подачи теплоносителя в испаритель.
89. В помещении НКО не допускается устройство приямков, подпольных каналов.
90. Во время работы насосов для перекачки жидкой фазы сжиженного газа необходимо осуществлять контроль за:
температурой электродвигателей;
температурой подшипников;
температурой торцевого уплотнения;
давлением на всасывающей и нагнетательной линиях по манометрам;
герметичностью торцевого уплотнения и фланцевых соединений с арматурой.
91. Аварийная остановка компрессоров должна быть осуществлена немедленно при:
отказе средств защиты компрессора;
показании давления на манометрах на любой ступени сжатия выше допустимого;
прекращении подачи охлаждающей жидкости или обнаружении неисправности системы охлаждения;
нарушении уплотнений и утечки газа;
появлении посторонних стуков и ударов в компрессоре и в двигателе или обнаружении их неисправности, которая может привести к аварии;
выходе из строя КИП в случае невозможности замены их на работающей компрессорной установке;
отсутствии электроснабжения и освещения;
неисправности систем вентиляции;
пожаре;
обнаружении опасных трещин на фундаменте.
92. Аварийная остановка насосов должна быть осуществлена немедленно при:
утечке сжиженного газа из какой-либо части насоса;
вибрации насоса или при явно слышимом звуке;
повышении температуры подшипника или торцевого уплотнения;
внезапном падении напора на нагнетании более чем на десять процентов.
93. Работа компрессоров и насосов с неисправными манометрами или без них не допускается.
94. Продувка и дренирование насосов, компрессоров и трубопроводов в насосно-компрессорном помещении не допускается.
Для сбора дренированных продуктов и отвода продувочных газов следует использовать централизованные системы.
95. Необходимо следить за затяжкой анкерных болтов на насосах, компрессорах для предупреждения возникновения вибрации газопроводов.
Передача вращения от двигателя к насосу и компрессору допускается прямая, через эластичные муфты или при помощи клиновидных ременных передач.
Плоскоременная передача от двигателя к агрегату не допускается.
Клиновидные ремни должны быть из электропроводных материалов.
Установка должна быть заземлена.
Все движущиеся части насосов и компрессоров должны быть ограждены.
96. Фундаменты компрессоров, насосов и двигателей должны быть защищены от попадания масла или других жидкостей под фундаментные рамы.
97. Демонтируемый для ремонта компрессор или насос должен быть освобожден от СУГ, отключен от обвязывающих газопроводов заглушками и пропарен.
98. При установке заглушек на газопроводах обвязки насоса, компрессора, испарителя, подлежащих ремонту, работа остальных насосов, компрессоров, испарителей должна быть прекращена.
99. Отработанное масло должно храниться в специально отведенном месте и утилизироваться.
100. Пуск и остановка насосов, компрессоров и испарителей должны осуществляться с разрешения технического руководителя (главного инженера) объекта, использующего СУГ, в соответствии с производственными инструкциями.
Включение насосов, компрессоров и испарителей после перерыва в работе более одной смены должно осуществляться после осмотра резервуаров и газопроводов.
101. Перед пуском насосов, компрессоров и испарителей объектов, использующих СУГ, следует:
за пятнадцать минут до пуска насосов, компрессоров и испарителей включить приточно-вытяжную вентиляцию и проверить состояние воздушной среды в помещениях;
проверить исправность и герметичность арматуры и газопроводов, предохранительных клапанов и КИП, исправность пусковых и заземляющих устройств;
уточнить причины остановки оборудования (по журналу) и убедиться, что неисправность устранена;
проверить и при необходимости подтянуть анкерные болты (у компрессоров, насосов, испарителей, электродвигателей);
проверить исправность автоматики безопасности и блокировок.
102. После включения электродвигателя компрессора необходимо:
убедиться в правильном вращении вала по стрелке на передней крышке картера;
при достижении номинального числа оборотов открыть вентиль на нагнетательном патрубке компрессора и постепенно открыть вентиль на всасывающем патрубке компрессора.
103. Работа насосов, компрессоров и испарителей с отключенной автоматикой, аварийной сигнализацией, а также блокировкой с вентиляторами вытяжных систем не допускается.
IV.V. Требования к эксплуатации
вентиляционного оборудования
104. На ГНС и ГНП решением руководителя назначается ответственное лицо за эксплуатацию вентиляционных систем.
105. Вентиляционные системы должны быть определены по функциональным признакам (приточная, вытяжная, аварийная) с присвоением порядкового номера.
Обозначения наносятся на кожухе вентилятора и воздуховодах.
106. На вентиляционные системы должны составляться паспорта. В паспорт вносится информация о производительности системы, ее схема, характеристика, тип вентилятора и электродвигателя, сведения о ремонтах и наладках.
107. На объекте, использующем СУГ, должны храниться:
схема системы воздуховодов с указанием размеров, расположения арматуры, компенсаторов, предохранительных и дренажных устройств, противопожарных нормально открытых клапанов, КИП, а также оборудования, входящего в установку;
акты приемки в эксплуатацию вентиляционной установки;
паспорта на оборудование, являющееся неотъемлемой частью вентиляционной установки.
Следует организовать:
учет времени работы вентиляционной установки;
учет неисправностей при эксплуатации установки;
учет технического обслуживания и ремонтов оборудования и элементов установки;
сведения о замене элементов установки.
Все изменения в конструкции вентиляционных систем должны вноситься на основании проектной документации.
108. Пуск вытяжных систем вентиляции, работающих в рабочее время, должен производиться за пятнадцать минут до включения технологического оборудования.
Включение приточных систем вентиляции - через пятнадцать минут после включения вытяжных вентиляционных систем.
109. В местах забора воздуха приточными вентиляционными системами должна исключаться возможность попадания паров СУГ.
110. При остановке приточных вентиляционных систем обратные клапаны на воздуховодах должны быть закрыты.
111. Проектная эффективность работы приточно-вытяжной вентиляции должна проверяться при пуске объекта, использующего СУГ, и в процессе эксплуатации не реже одного раза в двенадцать месяцев.
Результаты проверки должны заноситься в паспорт вентиляционной установки.
Вентиляционные системы не реже одного раза в двенадцать месяцев, а также после капитального ремонта, наладки или неудовлетворительных результатов анализа воздушной среды должны подвергаться испытаниям.
112. Оценка эффективности работы вентиляционных систем подтверждается техническим отчетом по результатам испытаний.
113. Техническое обслуживание вентиляционных установок производится производственным персоналом объекта, использующего СУГ, в соответствии с графиками, утвержденным техническим руководителем (главным инженером) объекта, использующего СУГ.
114. При техническом обслуживании вентиляционных установок проводятся следующие основные работы:
визуальный контроль наличия механических повреждений и коррозии; герметичности воздуховодов, вентиляционных камер и труб калориферов; нарушений целостности окраски, посторонних шумов и вибрации, подсосов воздуха;
проверка действия дроссель-клапанов, шиберов и жалюзийных решеток, проверка правильности направления вращения рабочих колес центробежных вентиляторов и крыльчатки осевых вентиляторов;
проверка зазоров между роторами и кожухами у центробежных вентиляторов и между крыльчаткой и обечайкой у осевых вентиляторов;
определение загрязненности фильтров, пластин и секций у калориферов и проверка заполнения кассет фильтрующим материалом;
контроль за температурой подшипников электродвигателей и проверка наличия заземления последних;
контроль за параметрами воздуха, нагнетаемого в помещение;
проверка ограждений вращающихся частей.
115. При текущих ремонтах вентиляционных установок проводятся следующие основные работы:
устранение дефектов, выявленных при плановых осмотрах;
разборка и чистка электродвигателей;
проверка работы электродвигателей под нагрузкой и на холостом ходу;
проверка параметров взрывозащиты электродвигателей;
проверка сопротивления заземляющих устройств;
ремонт или замена изоляции токоведущих частей, ремонт магнитных пускателей и контакторов;
ремонт или замена подшипников вентиляторов и электродвигателей;
замена смазки в подшипниках и при необходимости фланцев, болтов, прокладок, мягких вставок;
ремонт отдельных лопаток колес центробежных вентиляторов и крыльчатки осевых вентиляторов;
ремонт и балансировка ротора вентилятора для устранения вибрации воздуховодов и ликвидации дополнительного шума;
проверка и восстановление зазоров между ротором и кожухом;
крепление вентиляторов и электродвигателей;
чистка воздуховодов, вентиляционных камер, заборных и вытяжных шахт, замена элементов фильтров;
проверка герметичности обратных клапанов приточных систем вентиляции;
устранение утечек теплоносителя в калориферах (при наличии дефекта);
ремонт вентиляционных камер, рукавов, кассет, разделок в местах прохода через ограждающие конструкции;
окраска воздуховодов;
регулировка.
116. Регулирующие устройства после наладки должны фиксироваться в соответствующем положении.
117. При капитальных ремонтах выполняются работы, необходимые для восстановления работоспособности и эффективности вентиляционных установок.
При выполнении капитального ремонта следует проверить состояние всех элементов, заменить изношенные узлы и детали, провести регулировку, необходимые испытания и комплексную проверку.
118. Результаты плановых осмотров вентиляционных установок должны записываться в эксплуатационный журнал работы оборудования объекта, использующего СУГ.
119. Проверка включения в работу аварийных вентиляционных установок должна производиться не реже одного раза в месяц.
120. На объекте, использующем СУГ, должен быть обеспечен контроль за состоянием и работой приточно-вытяжной вентиляции и не реже одного раза в три месяца проводиться проверка кратности воздухообмена в помещениях.
Результаты проверки оформляются актом.
121. При проверке степени воздухообмена, создаваемого принудительной вентиляцией, необходимо обеспечить 2/3 воздухозабора вытяжной вентиляцией из нижней зоны помещения и 1/3 - из верхней зоны.
При недостаточности воздухообмена работа в помещениях категории А не допускается.
122. Для производительности вентиляторов следует обеспечить:
номинальное число оборотов;
правильность балансировки крыльчатки;
соответствующий зазор между крыльчаткой и кожухом;
устранение утечек воздуха в соединениях воздуховодов;
очистку загрязнения воздуховодов и исключение попадания в них посторонних предметов.
123. При проверке степени воздухообмена, создаваемого принудительной вентиляцией, должна быть обеспечена кратность воздухообмена не менее:
десятикратного воздухообмена в один час в рабочее время;
трехкратного воздухообмена в один час в нерабочее время;
восьмикратного воздухообмена в один час для аварийной вытяжной вентиляции.
124. Аварийная вентиляция должна включаться от сигнализаторов опасной концентрации газа в помещении при наличии его, превышающем десять процентов НКПР.
С включением аварийной вентиляции должно обеспечиваться отключение электроприводов насосов, компрессоров и другого технологического оборудования.
125. Отсосы вытяжных систем должны быть закрыты сеткой для предотвращения попадания в воздуховоды посторонних предметов.
126. Регулирующие устройства после наладки должны фиксироваться в соответствующем положении.
127. Техническое обслуживание венткамер и помещений категории "А" должно проводиться ежесменно с записью в журнале.
128. Текущий ремонт противопожарных нормально открытых клапанов и обратных клапанов должен проводиться по графику, утвержденному техническим руководителем (главным инженером) объекта, использующим СУГ, но не реже одного раза в двенадцать месяцев с записью в паспорт вентсистемы.
IV.VI. Требования к эксплуатации резервуаров
129. Контроль за техническим состоянием, освидетельствованием, обслуживанием и ремонтом резервуаров СУГ должен осуществляться в соответствии с требованиями по устройству и безопасной эксплуатации сосудов, работающих под избыточным давлением, и настоящими Правилами.
130. На объектах, использующих СУГ, решением руководителя назначается лицо, ответственное за исправное состояние и безопасную эксплуатацию резервуаров, из числа прошедших обучение, проверку знаний по устройству и безопасной эксплуатации сосудов, работающих под избыточным давлением, и аттестованных в области промышленной безопасности.
131. На резервуары базы хранения СУГ составляется технологическая схема, в которой указываются расположение резервуаров, их номера, а также газопроводы обвязки, запорная и предохранительная арматура.
132. Резервуары перед наполнением должны быть проверены на наличие избыточного давления, которое должно быть не менее 0,05 мегапаскаля (кроме новых резервуаров и после технического освидетельствования, диагностирования и ремонта).
Результаты проверки резервуаров в рабочем состоянии должны отражаться в журнале.
133. Резервуары должны вводиться в эксплуатацию на основании письменного разрешения технического руководителя (главного инженера) объекта (организации) после их освидетельствования.
134. При эксплуатации резервуаров должно осуществляться их ежесменное техническое обслуживание в объеме:
осмотр резервуаров и арматуры в целях выявления и устранения неисправностей и утечек газа;
проверка уровня СУГ в резервуарах.
135. Обнаруженные при техническом обслуживании неисправности следует записывать в эксплуатационный журнал.
136. При обнаружении утечек газа, которые не могут быть немедленно устранены, резервуар должен быть отключен от технологических газопроводов с установкой заглушек.
137. По графику, утвержденному руководителем объекта, использующего СУГ, выполняются:
проверка предохранительных клапанов на срабатывание при давлении настройки;
осмотр и профилактика задвижек, кранов и вентилей;
слив конденсата из резервуаров через дренажные устройства.
138. Наружный осмотр резервуаров с арматурой и КИП в рабочем состоянии с записью в журнале производится лицом, ответственным за исправное состояние и безопасную эксплуатацию сосудов, работающих под избыточным давлением, не реже одного раза в три месяца.
139. Сроки и порядок технического освидетельствования резервуаров на объекте, использующем СУГ, а также необходимость внепланового освидетельствования резервуаров определяются в соответствии с требованиями по устройству и безопасной эксплуатации сосудов, работающих под избыточным давлением.
140. Резервуары следует заполнять жидкой фазой СУГ не более восьмидесяти пяти процентов геометрического объема.
При переполнении резервуара избыток СУГ должен быть перекачен в другие резервуары.
141. Резервуары ГНС, ГНП перед внутренним осмотром, гидравлическим испытанием, ремонтом, консервацией или демонтажем должны быть освобождены от СУГ, неиспарившихся остатков и дегазированы.
142. Разгерметизация резервуаров без предварительного снижения в них давления до атмосферного не разрешается.
143. Обработка резервуаров должна производиться после отсоединения их от газопроводов обвязки паровой и жидкой фаз СУГ с помощью заглушек. Обработка резервуаров должна производиться путем их пропаривания или промывки водой с последующей продувкой инертным газом. Применение для дегазации воздуха не разрешается. Обработка резервуара должна производиться при открытом верхнем люке. При очистке резервуаров следует применять инструмент, не дающий искры.
После освобождения резервуаров от конденсата и (или) воды резервуары должны быть осушены.
144. Качество дегазации должно проверяться путем анализа проб, отобранных в нижней части сосуда.
Концентрация углеводородного газа не должна превышать десять процентов НКПР.
Результаты контроля должны отражаться в эксплуатационном журнале.
145. Освобождение резервуаров резервуарной установки сбросом СУГ в атмосферу не допускается.
Освобождение резервуаров резервуарной установки должно производиться выжиганием остатков СУГ на "свече" диаметром не менее двадцать миллиметров, высотой три метра, установленной на расстоянии не менее пятнадцати метров от границы резервуарной установки с наклоном пятьдесят градусов к горизонту в безопасном месте.
Заполнение резервуара водой должно начинаться при уменьшении длины пламени на "свече" до двадцати - тридцати сантиметров.
Сжигание вытесняемой водой паровой фазы СУГ должно продолжаться до погасания пламени.
Подача воды прекращается при полном наполнении резервуара.
146. Работы внутри резервуаров должны проводиться по наряду-допуску бригадой в составе не менее трех человек под руководством ответственного лица.
Члены бригады должны быть проинструктированы по безопасному выполнению работ.
Спуск в резервуар более одного человека не допускается.
Работающий в резервуаре должен быть в шланговом противогазе, с надетым спасательным поясом и закрепленной к нему спасательной веревкой.
Снаружи резервуара должны находиться не менее двух человек, которые должны держать в руках концы веревок, наблюдать за работающим в резервуаре, быть готовыми оказать ему необходимую помощь и не допускать к месту проведения работ посторонних лиц.
Время пребывания в резервуаре не должно превышать пятнадцать минут.
Каждые тридцать минут следует проверять резервуар на загазованность.
147. Пирофорные отложения, извлеченные из резервуаров, должны поддерживаться во влажном состоянии и вывозиться с территории объекта, использующего СУГ, для захоронения в отведенном месте.
148. Вода после промывки и испытаний резервуаров должна отводиться в канализацию через отстойники, исключающие попадание СУГ в систему канализации, или удаляться с территории объекта на санкционированные полигоны жидких отходов.
IV.VII. Требования к проведению сливо-наливных операций
149. Слив СУГ из железнодорожных и автомобильных цистерн в резервуары должен производиться в светлое время суток с соблюдением требований настоящих Правил и производственных инструкций.
150. Подготовка к сливу СУГ из железнодорожных цистерн должна быть начата после закрепления цистерн на рельсовом пути и удаления локомотива с территории сливной эстакады на расстояние не менее ста метров от эстакады.
151. Железнодорожные цистерны на территории ГНС не должны превышать число постов слива.
152. Выполнение работ по проведению слива (налива) СУГ должно осуществляться по решению технического руководителя (главного инженера) объекта, использующего СУГ.
Количество персонала, выполняющего слив СУГ из железнодорожных и автомобильных цистерн и наполнение автомобильных цистерн, должно быть не менее 3 рабочих, в резервуары резервуарных установок - не менее двух рабочих.
Выполнение сливо-наливных операций во время грозы и при проведении огневых работ не допускается.
153. Для сливо-наливных операций применяются соединительные рукава, соответствующие требованиям технических условий, допускающих их применение для СУГ.
154. В процессе эксплуатации должны быть обеспечены проведение осмотра, испытаний и отбраковка соединительных рукавов, используемых при сливо-наливных операциях.
155. Соединительные рукава, применяемые при сливо-наливных операциях, не должны иметь трещин, надрезов, вздутий и потертостей.
При наличии на рукавах указанных дефектов рукава заменяются новыми.
156. Рукава подвергаются гидравлическому испытанию на прочность давлением, равным 1,25 рабочего давления, не реже одного раза в три месяца. Результаты испытания заносятся в журнал.
157. Каждый рукав должен иметь обозначение с порядковым номером, датой проведения (месяц, год) испытания и последующего испытания (месяц, год).
158. Железнодорожные, автомобильные цистерны, соединительные рукава должны заземляться.
Отсоединять заземляющие устройства допускается после окончания сливо-наливных операций и установки заглушек на штуцеры вентилей цистерн.
159. Металлокордовые и резинотканевые рукава должны быть защищены от статического электричества.
Для защиты от статического электричества они должны быть обвиты (или пропущены внутри) медной проволокой диаметром не менее два миллиметра или медным тросиком площадью сечения не менее четыре квадратных миллиметра с шагом витка не более сто миллиметров. Концы проволоки (тросика) соединяются с наконечниками рукава пайкой или гайкой под болт.
160. Не допускается подтягивать накидные гайки рукавов, отсоединять рукава, находящиеся под давлением, а также применять ударный инструмент при навинчивании и отвинчивании гаек.
161. Открывать запорную арматуру на газопроводах следует плавно, предотвращая гидравлические удары.
162. Перед выполнением сливо-наливных операций на автоцистернах, за исключением оборудованных насосами для перекачки СУГ, двигатели автоцистерн должны быть отключены. Перед наполнением или опорожнением автоцистерны, оборудованной насосом СУГ, должны быть проверены наличие и исправность искрогасителя на выхлопной трубе автоцистерны.
Включать двигатели допускается после отсоединения рукавов и установки заглушек на штуцеры.
163. Во время сливо-наливных операций должна быть обеспечена автоматическая система контроля слива (налива) СУГ.
164. Между персоналом, выполняющим сливо-наливные операции, и машинистами НКО должна осуществляться телефонная, громкоговорящая или визуальная связь.
165. Двигатели автомобильных цистерн должны быть оборудованы выхлопом с глушителем и искрогасительной сеткой, выведенными к передней части автомобиля, и оснащены двумя огнетушителями.
166. При приемке цистерн проверяется:
соответствие цистерны отгрузочным документам;
отсутствие повреждений корпуса цистерны и исправность запорной и контрольной арматуры;
наличие и уровень СУГ в цистерне по контрольным вентилям и уровнемеру.
167. В сопроводительных документах проверяются наименование поставщика, дата отгрузки, номер цистерны, масса залитого в цистерну газа.
168. Исправность запорной арматуры на цистерне проверяется внешним осмотром.
169. До начала слива СУГ из цистерн следует:
закрепить цистерны противооткатными искробезопасными башмаками;
проверить исправность и надежность шлангов для слива СУГ из цистерн;
заземлить цистерны.
170. Слив СУГ из цистерн в резервуары допускается после проверки правильности открытия и закрытия запорной арматуры, связанной с технологической операцией слива СУГ.
171. Операции по сливу персонал должен выполнять в спецодежде, головных уборах и защитных очках.
172. Слив СУГ из цистерн осуществляется:
созданием перепада давления между цистерной и резервуаром при работе компрессора;
созданием перепада давления между цистерной и резервуаром подогревом паров СУГ в испарителе;
перекачиванием СУГ насосами;
самотеком, при расположении резервуаров ниже цистерны.
173. Не допускается создание перепада давления между цистерной и резервуаром сбросом в атмосферу паровой фазы газа из наполняемого резервуара.
174. Давление паровой фазы, создаваемое в цистерне при сливе СУГ, не должно превышать рабочего давления, указанного на цистерне.
При повышении давления в цистерне выше рабочего компрессор или испаритель должен быть отключен.
175. Перепад давления между цистерной и резервуаром допускается в пределах 0,15 - 0,2 мегапаскаля.
176. Нахождение водителя во время слива СУГ в кабине не допускается.
177. Включать двигатель автомобиля допускается после отсоединения шлангов от газопроводов и установки заглушек на сливные штуцера.
178. После слива СУГ давление паров СУГ в цистерне должно быть не ниже 0,05 мегапаскаля.
Сброс СУГ в атмосферу не допускается.
179. Не занятый на операции слива персонал не должен находиться на месте производства работ.
180. Не допускается оставлять цистерны присоединенными к газопроводам в период, когда слив СУГ не производится.
181. Во время слива СУГ не допускается производить работы по уплотнению соединений, находящихся под давлением.
182. В период слива СУГ должен осуществляться контроль за давлением и уровнем СУГ в цистерне и приемном резервуаре.
183. По окончании слива запорная арматура на цистерне должна быть заглушена.
184. Для оттаивания арматуры и сливных газопроводов следует применять нагретый песок, горячую воду или водяной пар.
185. В случае поступления цистерны с СУГ, имеющей течь, она должна быть немедленно освобождена от СУГ.
186. Не допускается наполнение СУГ резервуаров в случаях:
обнаружения трещин, выпучин, пропусков или потения в сварных швах и фланцевых соединениях;
неисправности предохранительных клапанов;
неисправности уровнемерных устройств;
неисправности или неполном количестве крепежных деталей на лазах и люках;
при осадке фундаментов резервуаров и опор подводящих газопроводов.
IV.VIII. Требования к эксплуатации установок
наполнения баллонов
187. При проведении на объекте, использующем СУГ (ГНС и ГНП), наполнения баллонов необходимо следить за исправностью и безопасной эксплуатацией:
карусельных наполнительных установок;
напольных весовых установок.
188. Наполнение баллонов СУГ должно производиться в отапливаемом помещении при температуре воздуха не ниже плюс десять градусов Цельсия, при работающих системах приточно-вытяжной вентиляции и сигнализации загазованности.
189. Напольные весовые установки могут располагаться на открытых площадках под навесом.
Наполнять баллоны на открытой площадке допускается при температуре наружного воздуха не ниже минус двадцать градусов Цельсия.
190. Техническое обслуживание наполнительных установок проводится по графику, утвержденному техническим руководителем (главным инженером), но не реже чем в сроки, указанные в эксплуатационной документации, и включает:
проверку работы запорных устройств;
проверку работы предохранительных клапанов один раз в месяц;
осмотр и очистку фильтров;
смазку трущихся частей и перенабивку сальников;
проверку плотности закрытия клапана струбцины;
проверку правильности настройки сбросного клапана.
191. Эксплуатация наполнительных установок не допускается в случаях:
повышения давления выше установленных норм;
неисправности предохранительных клапанов, манометров, КИП и средств автоматики;
при неповеренных КИП;
при неполном количестве или неисправности крепежных деталей;
утечек СУГ или потения в сварных швах, соединениях;
попадания жидкой фазы в трубопровод паровой фазы.
192. Наполненные баллоны должны проходить стопроцентный контроль наполнения.
193. Баллоны после наполнения газом должны подвергаться контрольной проверке степени наполнения методом взвешивания или иным, обеспечивающим контроль за степенью наполнения.
Контрольные весы для взвешивания баллонов должны проверяться перед началом каждой смены.
Допустимая погрешность должна составлять:
+/- десять грамм - для баллонов вместимостью один литр;
+/- двадцать грамм - для баллонов вместимостью пять литров и двенадцать литров;
+/- сто грамм - для баллонов вместимостью двадцать семь литров и пятьдесят литров.
194. Все наполненные баллоны должны быть проверены на герметичность и закрыты резьбовой заглушкой.
СУГ из негерметичных баллонов должны быть слиты.
195. Количество баллонов в наполнительном цехе не должно превышать половины его суммарной часовой производительности.
196. Размещение баллонов в проходах не допускается.
197. Въезд на территорию ГНС и ГНП допускается для автомашин, предназначенных для транспортирования баллонов:
специально оборудованных по типу "клетка";
грузовых автомашин с выхлопом и глушителем с искрогасительной сеткой, выведенными к передней части автомобиля, оснащенных двумя огнетушителями, оборудованных деревянными ложементами и (или) имеющих резиновые (веревочные) кольца и (или) приспособления для крепления баллонов.
198. Автомашины должны быть оснащены опознавательными знаками об опасности груза.
IV.IX. Требования к эксплуатации электрооборудования
199. Электроустановки и электрооборудование должны эксплуатироваться в соответствии с требованиями Правил технической эксплуатации электроустановок потребителей, утвержденных приказом Министерства энергетики Российской Федерации от 13 января 2003 г. N 6 (зарегистрировано Министерством юстиции Российской Федерации 22 января 2003 г., регистрационный N 4145; Бюллетень нормативных актов федеральных органов исполнительной власти, 2003, N N 24, 25), и инструкций изготовителей.
200. Эксплуатация электрооборудования и электроустановок осуществляется подготовленным персоналом, прошедшим проверку знаний и имеющим группу по электробезопасности.
IV.X. Требования к эксплуатации автоматики безопасности
и контрольно-измерительных приборов
201. Контроль за исправностью средств измерений и своевременностью проведения метрологического контроля и надзора организует технический руководитель (главный инженер) объекта, использующего СУГ.
Размещаемые на щитах управления КИП должны иметь надписи с указанием определяемых параметров.
202. Эксплуатация КИП, не имеющих клейма или с просроченным клеймом, отработавших установленный срок эксплуатации, поврежденных и нуждающихся в ремонте и внеочередной поверке, с истекшим сроком поверки не допускается.
203. Стационарные и переносные газоанализаторы и сигнализаторы должны проходить проверку не реже одного раза в три месяца контрольными смесями на срабатывание при концентрации газа десять процентов НКПР в помещении, двадцать процентов - вне помещения в соответствии с эксплуатационной документацией изготовителей и метрологическую поверку в сроки, установленные федеральным органом исполнительной власти, осуществляющим функции по оказанию государственных услуг и управлению государственным имуществом в области обеспечения единства измерений, или калибровку в срок, установленный главным метрологом организации, если изготовителями не установлены иные сроки.
Устройства защиты, блокировок и сигнализации на срабатывание проверяются не реже одного раза в месяц.
204. Техническое обслуживание измерительных приборов и средств автоматики безопасности выполняется с учетом эксплуатационной документации изготовителей.
205. Техническое обслуживание КИП и средств автоматики безопасности должно проводиться совместно с техническим обслуживанием газопроводов, насосов, компрессоров, испарителей, резервуаров и электрооборудования.
Вскрывать КИП персоналу не разрешается.
О выявленных неисправностях в работе средств измерений и автоматики безопасности сообщается техническому руководителю (главному инженеру) объекта, использующего СУГ.
206. Техническое обслуживание КИП включает:
внешний осмотр приборов;
проверку герметичности и крепления импульсных линий;
проверку исправности электропроводки и других коммуникаций;
сохранность пломб (при их наличии);
выявление отказов, возникающих при эксплуатации;
смазку механизмов движения.
Регистрация показаний приборов производится каждую смену.
В техническое обслуживание входит своевременное представление приборов для поверки.
207. Проверка срабатывания устройств сигнализации и блокировок автоматики безопасности должна производиться не реже одного раза в месяц.
Значения уставок автоматики безопасности, сигнализации должны соответствовать отчету о наладке оборудования.
208. Контроль герметичности приборов, импульсных трубопроводов и арматуры проводится одновременно с проверкой герметичности технических устройств, но не реже одного раза в месяц.
209. При выходе из строя сигнализатора загазованности его необходимо заменить резервным.
В период замены контроль концентрации СУГ в производственных помещениях должен осуществляться переносными газоанализаторами через каждые тридцать минут в течение рабочей смены.
210. Сигнализаторы загазованности должны находиться в работе круглосуточно, а сигнализация от них должна быть выведена в помещение с постоянным присутствием персонала.
211. Сигнализаторы загазованности должны настраиваться в соответствии с требованиями эксплуатационной документации изготовителей.
212. Манометры, устанавливаемые на оборудовании и газопроводах, должны иметь шкалу, предел измерения рабочего давления которых находится во второй ее трети.
213. Не допускаются к применению средства измерения, у которых отсутствует пломба или клеймо, просрочен срок поверки или калибровки, имеются повреждения, стрелка при отключении не возвращается к нулевому делению шкалы на величину, превышающую половину допускаемой погрешности прибора.
214. На циферблате или корпусе показывающих манометров должно быть краской обозначено значение, соответствующее рабочему давлению.
215. Периодичность выполнения технического обслуживания и ремонтов устанавливается графиком, утвержденным техническим руководителем (главным инженером) объекта, использующего СУГ, но не реже, чем указано в эксплуатационной документации изготовителей.
216. Ремонт средств автоматики и КИП должен быть приурочен к срокам выполнения ремонта основных технических устройств.
Приборы, снятые в ремонт или на поверку, должны заменяться на идентичные по условиям эксплуатации.
217. Работы по техническому обслуживанию и ремонту средств автоматики и КИП отражаются в журнале.
218. Работы по регулировке и ремонту средств автоматизации, противоаварийных защит и сигнализации в условиях загазованности не допускаются.
IV.XI. Требования к эксплуатации газопроводов, арматуры
и сетей инженерно-технического обеспечения
219. Запорную арматуру на газопроводах следует открывать и закрывать медленно во избежание гидравлического удара.
220. При разъединении фланцев в первую очередь должны освобождаться нижние болты.
221. Перед установкой заглушек должна быть составлена схема их установки, утвержденная лицом, ответственным за подготовку технических устройств к ремонту.
222. Газопроводы и арматура должны ежесменно осматриваться дежурным персоналом в целях выявления и устранения утечек СУГ.
Используемые для этих целей приборы должны быть во взрывозащищенном исполнении, соответствующем категории и группе (пропан-бутан).
223. При проведении технического обслуживания газопроводов и арматуры должны выполняться:
наружный осмотр газопроводов для выявления неплотностей в сварных стыках, фланцевых и резьбовых соединениях, сальниковых уплотнениях и определения состояния теплоизоляции и окраски;
осмотр и ремонт арматуры, очистка арматуры и приводного устройства от загрязнения, наледи;
проверка состояния опор трубопроводов, колодцев, а также пожарных гидрантов.
224. Техническое обслуживание газопроводов и арматуры проводится в следующие сроки:
осмотр всех наружных газопроводов и арматуры в целях выявления и устранения неисправности и утечек СУГ - ежемесячно;
проверка на герметичность при рабочем давлении резьбовых и фланцевых соединений газопроводов и арматуры, сальниковых уплотнений, находящихся в помещении, - ежемесячно;
проверка загазованности колодцев подземных коммуникаций в пределах территории объекта, использующего СУГ, - по графику, утвержденному техническим руководителем (главным инженером) объекта, использующего СУГ.
Результаты проверок отражаются в эксплуатационном журнале.
225. При техническом обслуживании арматуры следует определять наличие утечек СУГ, герметичность фланцевых соединений, целостность маховиков и надежность крепления.
Кроме перечисленных работ следует проверять исправность действия привода к запорной арматуре (при наличии) и восстанавливать знаки и указатели направления открытия арматуры.
Неисправная и негерметичная арматура подлежит замене.
226. Действие и исправность предохранительных пружинных клапанов, установленных на газопроводах, резервуарах, должны проверяться не реже одного раза в месяц путем кратковременного их открытия (подрыва) или в соответствии с эксплуатационной документацией изготовителей, если подрыв клапана не предусмотрен.
227. Давление настройки ПСК не должно превышать более чем на пятнадцать процентов рабочего давления в резервуарах и газопроводах.
228. Не допускается эксплуатация технических устройств при неисправных и неотрегулированных ПСК.
229. Проверка параметров настройки клапанов, их регулировка должны проводиться на стенде или на месте с помощью специального приспособления. Периодичность проверки:
для ПСК резервуаров - не реже одного раза в шесть месяцев;
для остальных сбросных клапанов - при проведении текущего ремонта, но не реже одного раза в двенадцать месяцев.
Клапаны после испытания пломбируются, результаты проверки отражаются в эксплуатационном журнале.
230. Вместо клапана, снимаемого для ремонта или проверки, должен устанавливаться исправный клапан.
231. Срок проведения текущего ремонта газопроводов определяется результатами осмотра. В перечень работ по текущему ремонту газопроводов входят:
устранение дефектов, выявленных при техническом обслуживании;
устранение провеса надземных газопроводов, восстановление или замена креплений надземных газопроводов;
окраска надземных газопроводов;
ремонт запорной арматуры;
проверка герметичности резьбовых и фланцевых соединений.
232. Текущий ремонт запорной арматуры проводится не реже одного раза в двенадцать месяцев и включает следующее:
очистку арматуры от грязи и ржавчины;
окраску арматуры;
устранение неисправностей приводного устройства арматуры;
проверку герметичности сварных, резьбовых и фланцевых соединений, сальниковых уплотнений пенообразующим раствором или приборным методом;
смену износившихся и поврежденных болтов и прокладок.
Результаты проверки и ремонта арматуры заносятся в эксплуатационный журнал.
233. Работы по текущему ремонту должны выполняться по графику, утвержденному техническим руководителем (главным инженером) объекта, использующего СУГ.
234. Капитальный ремонт газопроводов проводится по мере необходимости в объеме:
замены участков газопроводов;
ремонта изоляции на поврежденных участках газопровода;
замены арматуры (при наличии дефектов);
замены или усиления подвижных и неподвижных опор.
При капитальном ремонте газопроводов проводятся также работы, предусмотренные при текущем ремонте и техническом обслуживании.
После капитального ремонта газопроводы должны быть испытаны на герметичность.
235. При проведении капитального ремонта разрабатывается и утверждается проект производства работ организацией, выполняющей капитальный ремонт, и согласовывается с техническим руководителем (главным инженером) объекта, использующего СУГ.
236. В проектах производства работ на капитальный ремонт газопроводов, замену арматуры определяются сроки выполнения работ, потребность в рабочей силе и материалах.
237. Контроль в соответствии с утвержденной технической документацией за выполнением работ и их приемкой осуществляется лицом, назначенным решением технического руководителя (главного инженера) объекта, использующего СУГ.
238. Результаты работ по капитальному ремонту должны заноситься в эксплуатационный журнал.
239. Периодичность текущего ремонта сетей инженерно-технического обеспечения устанавливается:
наружных сетей водопровода и канализации - один раз в два года;
наружных тепловых сетей - один раз в двенадцать месяцев;
внутренних сетей водопровода, отопления и других - один раз в 2 года.
240. При отключении систем водоснабжения и электроснабжения работа объектов, использующих СУГ, не допускается.
IV.XII. Требования к эксплуатации зданий и сооружений
241. Приказом руководителя объекта, использующего СУГ, назначается лицо, ответственное за эксплуатацию зданий и сооружений, соблюдение сроков и качество их ремонта, а также за исправное состояние ограждений территории дорог, тротуаров, отмосток зданий и благоустройство территории объекта, использующего СУГ.
242. На входе в каждое производственное помещение наносятся соответствующие обозначения их категории взрывопожароопасности, а также классы взрывоопасных зон.
243. На объектах, использующих СУГ, должен предусматриваться контроль за стационарными газоанализаторами содержания газа в воздухе помещений и (или) при их выходе из строя проведение каждые тридцать минут рабочей смены проверки на загазованность переносными газоанализаторами.
244. В первые два года эксплуатации следует наблюдать за осадкой фундаментов зданий, сооружений и оборудования не реже одного раза в три месяца.
245. Наблюдение за осадкой фундаментов в последующие годы обязательно на просадочных грунтах и подрабатываемых территориях.
Для замеров осадки зданий, сооружений и фундаментов оборудования устанавливаются репера.
246. Все виды ремонтных работ зданий и сооружений следует выполнять в соответствии с графиком, утвержденным техническим руководителем (главным инженером) объекта, использующего СУГ.
247. В случае осадки зданий, в которых размещены взрывопожароопасные помещения, появления трещин в стенах, разделяющих взрывоопасные помещения от невзрывоопасных, должны быть выяснены причины их возникновения и проведены работы по их устранению.
Трещины и разрушения в фундаментах насосов, компрессоров в результате вибраций, температурных воздействий и других причин должны устраняться.
248. Металлические конструкции осматриваются не реже одного раза в двенадцать месяцев, а железобетонные - не реже одного раза в шесть месяцев. При обнаружении повреждений должны быть приняты меры по их устранению.
249. Для предохранения от коррозии металлические конструкции зданий и сооружений необходимо периодически окрашивать по мере необходимости, но не реже одного раза в двенадцать месяцев - наружные, не реже одного раза в три - пять лет - внутренние.
250. Кровли зданий и сооружений объектов, использующих СУГ, должны периодически осматриваться и содержаться в исправном состоянии и своевременно очищаться от снега и наледи.
251. Полы во взрывопожароопасных помещениях должны быть ровными, без выбоин, приямков.
252. При наличии во взрывоопасных помещениях и на базе хранения металлических лестниц и площадок необходимо принять меры по исключению образования при работе искр покрытием их поверхности соответствующим материалом.
253. На объектах, использующих СУГ, следует вести наблюдение за состоянием обваловки подземных резервуаров.
Обваловка подземных резервуаров должна быть на 0,2 метра выше их верхней образующей.
254. Территория объектов, использующих СУГ, должна быть очищена от посторонних предметов, горючих материалов.
255. Дороги, проезды и выезды на дороги общего пользования должны находиться в исправном состоянии.
Кюветы дорог следует очищать для стока ливневых вод.
256. При производстве земляных работ должна обеспечиваться сохранность газопроводов в соответствии с требованиями Правил охраны газораспределительных сетей, утвержденных постановлением Правительства Российской Федерации от 20 ноября 2000 г. N 878 (Собрание законодательства Российской Федерации, 2000, N 48, ст. 4694; 2012, N 1, ст. 145).
257. Результаты осмотров и работ по ремонту зданий и сооружений следует приводить в эксплуатационном журнале.
В процессе эксплуатации необходимо следить, чтобы крышки люков колодцев были плотно закрыты.
258. Перед спуском в колодцы необходимо проверить их на наличие СУГ и при необходимости проветрить.
Для спуска в колодцы, не имеющие скоб, должны применяться металлические лестницы с приспособлением для закрепления у края колодца.
В колодцах разрешается нахождение не более двух рабочих в спасательных поясах и шланговых противогазах. Применение открытого огня не допускается.
С наветренной стороны должны быть два человека, которые обязаны держать концы веревок от спасательных поясов рабочих, находящихся внутри колодца, вести наблюдение за ними и не допускать к месту работ посторонних лиц.
При продолжении работ более одного часа необходимо периодически проводить проверку загазованности и вентиляцию колодца.
259. Отвод воды после охлаждения компрессора, гидравлических испытаний резервуаров, находившихся в эксплуатации, должен производиться с исключением попадания СУГ в канализацию.
260. Здания и сооружения объектов, использующих СУГ, должны иметь паспорт.
По истечении срока эксплуатации зданий и сооружений, предусмотренных в проектной документации, они должны пройти обследование для установления возможности дальнейшей их эксплуатации, необходимости проведения реконструкции или прекращения эксплуатации.
Для обеспечения надлежащего технического состояния зданий, сооружений (поддержание параметров устойчивости, исправности строительных конструкций, систем инженерно-технического обеспечения) должны проводиться техническое обслуживание и текущий ремонт зданий и сооружений в сроки, установленные графиком, утвержденные техническим руководителем (главным инженером) объекта.
IV.XIII. Требования к эксплуатации воздушных компрессоров
261. Для пневматических устройств, систем автоматического регулирования и контроля должен использоваться сжатый воздух, который должен отвечать требованиям:
температура точки росы - не менее минус сорок градусов Цельсия;
давление - не более 0,8 мегапаскаля;
содержание воды и масла в жидком состоянии не допускается;
содержание твердых примесей - не более два миллиграмма/куб. метр;
размер единичной твердой частицы - не более десяти микрометров.
262. Сжатый воздух должен подаваться в пневматические системы автоматического регулирования и контроля от воздушного компрессора с установкой осушки и очистки воздуха.
263. При техническом обслуживании системы подачи сжатого воздуха проводятся ежедневные осмотры и ремонты в соответствии с графиками, утвержденными техническим руководителем (главным инженером) объекта, использующего СУГ.
264. На систему подачи воздуха должен быть составлен эксплуатационный паспорт.
265. Эксплуатация установки осушки и очистки воздуха и воздушной компрессорной установки должна производиться в соответствии с требованиями эксплуатационной документации изготовителей.
V. Требования промышленной безопасности при организации
ремонтных работ на объектах, использующих СУГ
266. Технический руководитель (главный инженер) объекта, использующего СУГ, должен контролировать надлежащее состояние систем наблюдения, оповещения и связи.
267. Персонал объекта должен быть обеспечен спецодеждой, спецобувью и средствами индивидуальной защиты требуемых размеров в соответствии с характером выполняемой работы.
268. Выдаваемые рабочим средства индивидуальной защиты должны быть проверены, а рабочие - обучены приемам пользования ими.
269. В местах забора воздуха не допускается выполнять работы, вызывающие попадание паров СУГ в воздухозаборы.
270. Не допускается заполнение СУГ резервуаров путем снижения в них давления СУГ за счет сброса паровой фазы СУГ в атмосферу.
271. Газопроводы и арматура на них перед началом ремонта должны быть освобождены от СУГ и продуты инертным газом или паром после отсоединения их от элементов технологической системы с помощью заглушек.
272. Перед началом продувки и испытаний газопроводов должны быть определены и обозначены знаками опасные зоны, в которых запрещено находиться людям, не задействованным в проведении данных работ.
273. Заглушки, устанавливаемые на газопроводах, должны быть рассчитаны на давление 1,6 мегапаскаля и иметь хвостовики, выступающие за пределы фланцев.
На хвостовиках должно быть выбито клеймо с указанием давления СУГ и диаметра газопровода.
274. Снятие заглушек производят по указанию руководителя газоопасных работ после контрольной опрессовки отключенного участка газопровода и оборудования.
275. Разборку соединений газопроводов следует выполнять после отключения установок электрохимической защиты, монтажа шунтирующей перемычки и снятия избыточного давления в газопроводах.
276. Не допускается подтягивать фланцевые соединения, находящиеся под давлением.
Для устранения дефектов запрещается подчеканивать сварные швы газопроводов.
277. При утечке СУГ ремонтные работы должны быть прекращены, а рабочие - выведены из опасной зоны.
Опасная концентрация СУГ в воздухе помещения составляет десять процентов НКПР, двадцать процентов НКПР - вне помещения.
278. Ремонтные работы могут быть возобновлены только после ликвидации и устранения утечек газа и анализа отсутствия опасной концентрации газа в воздухе на рабочем месте. Устранение утечек газа на работающем технологическом оборудовании не допускается.
279. Включение в работу оборудования и газопроводов после технического обслуживания или ремонта, связанных с остановкой их и отключением СУГ, должно производиться только по письменному разрешению технического руководителя (главного инженера) объекта, использующего СУГ.
280. Сварочные работы должны выполняться аттестованным сварщиком.
281. Поврежденные участки газопровода и деформированные фланцевые соединения должны заменяться вваркой катушек длиной не менее двести миллиметров.
Устанавливать "заплаты", заваривать трещины, разрывы и дефекты не допускается.
282. Сброс паровой фазы СУГ при продувке газопроводов необходимо осуществлять с учетом максимального рассеивания СУГ в атмосфере. Не допускается выброс СУГ вблизи зданий и сооружений или в непроветриваемые участки прилегающей территории.
283. Порядок приема и передачи смены при ликвидации аварии и во время сливно-наливных работ должен предусматривать возможность завершения технологических операций без перерыва.
VI. Требования к газоопасным работам
284. Газоопасные работы на объектах, использующих СУГ, выполняются в соответствии с настоящими Правилами.
285. На проведение газоопасных работ оформляется наряд-допуск.
286. К газоопасным работам на объектах, использующих СУГ, относятся:
пуск СУГ в газопроводы и другое технологическое оборудование при вводе в эксплуатацию после окончания строительства, реконструкции, расширения и капитального ремонта, при расконсервации;
проведение пусконаладочных работ;
первичное заполнение резервуаров СУГ при вводе их в эксплуатацию, а также после ремонта, очистки, проведения технического освидетельствования, технического диагностирования;
удаление закупорок, установка и снятие заглушек на действующих газопроводах, а также отсоединение от газопроводов технических устройств и их отдельных узлов;
отключение от действующей сети и продувка газопроводов, консервация и расконсервация газопроводов и технических устройств;
подготовка к техническому освидетельствованию и техническому диагностированию резервуаров СУГ;
ремонт действующих внутренних и наружных газопроводов, оборудования НКО, заправочных, наполнительных колонок, резервуаров СУГ;
демонтаж газопроводов, резервуаров, насосов, компрессоров, испарителей, текущий ремонт, связанный с разборкой арматуры, насосов, компрессоров, испарителей на месте проведения работ;
раскопка грунта в местах утечки СУГ до ее устранения;
все виды ремонта, связанные с выполнением сварочных и огневых работ на территории объекта, использующего СУГ;
проведение электрических испытаний во взрывоопасных зонах.
287. Периодически повторяющиеся газоопасные работы, выполняемые постоянным составом исполнителей и являющиеся неотъемлемой частью технологических операций, могут проводиться без оформления наряда-допуска по утвержденным для каждого вида работ производственным инструкциям.
Такими работами являются:
техническое обслуживание запорной арматуры, предохранительных клапанов и проверка параметров их настройки;
техническое обслуживание технических устройств;
ремонт, осмотр и проветривание колодцев;
ремонтные работы без применения сварки и резки в колодцах, траншеях, заглублениях;
слив СУГ из автоцистерн в резервуары, откачка неиспарившихся остатков СУГ из резервуаров, слив СУГ из переполненных баллонов;
замена КИП на технических устройствах.
Указанные работы должны регистрироваться в журнале учета работ. Журнал прошнуровывается, скрепляется печатью, страницы в нем нумеруются.
288. Работы по пуску СУГ в газопроводы и технические устройства, ремонт с применением сварки и газовой резки, расконсервация оборудования, проведение пусконаладочных работ, первичное заполнение резервуаров СУГ проводятся по наряду-допуску и специальному плану, утвержденному техническим руководителем (главным инженером) объекта, использующего СУГ.
289. В плане работ указываются строгая последовательность их проведения, расстановка людей, потребность в механизмах, приспособлениях и материалах, предусматриваются мероприятия, обеспечивающие безопасность проведения каждой газоопасной работы с указанием ответственных лиц за проведение и подготовку работ.
Координацию указанных работ и общее руководство на объекте, использующем СУГ, осуществляет технический руководитель (главный инженер) объекта или лицо, его заменяющее.
290. Работы по устранению утечек СУГ и ликвидации последствий аварий проводятся без нарядов-допусков до устранения прямой угрозы причинения вреда жизни, здоровью граждан (в том числе обслуживающему персоналу), вреда животным, растениям, окружающей среде, объектам культурного наследия (памятникам истории и культуры) народов Российской Федерации, зданиям и сооружениям и выполняются по планам мероприятий по локализации и ликвидации последствий аварий.
291. Наряд-допуск выдается ответственному лицу на производство газоопасных работ техническим руководителем (главным инженером) объекта, использующего СУГ.
Если работа не закончена, а условия ее проведения и характер не изменились, наряд-допуск может быть продлен лицом, его выдавшим.
292. Для подготовки к газоопасным работам выполняется комплекс подготовительных мероприятий, предусмотренных в наряде-допуске и производственных инструкциях.
293. Перед началом газоопасной работы лицо, ответственное за ее проведение, обязано проверить наличие и исправность средств индивидуальной защиты, а также провести инструктаж исполнителей о необходимых мерах безопасности при выполнении работы, после чего каждый получивший инструктаж расписывается в наряде-допуске.
294. Наряды-допуски регистрируются в журнале.
Журнал прошнуровывается, скрепляется печатью, страницы нумеруются.
Наряды-допуски должны храниться не менее одного года.
Наряды-допуски, выдаваемые на первичный слив СУГ, производство ремонтных работ с применением сварки на элементах подземных газопроводов и резервуаров, хранятся постоянно в исполнительно-технической документации объекта, использующего СУГ.
Журнал регистрации нарядов-допусков хранится пять лет.
295. Газоопасные работы на объектах, использующих СУГ, должны выполняться не менее чем двумя рабочими.
Работы в резервуарах, помещениях станции, а также ремонт с применением газовой резки и сварки проводятся бригадой, состоящей не менее чем из трех рабочих под руководством аттестованного специалиста.
Осмотр, ремонт, проветривание колодцев, слив неиспарившихся остатков СУГ из резервуаров и баллонов, проведение технического обслуживания газопроводов и технических устройств, наполнение резервуаров СУГ во время эксплуатации разрешается проводить двумя рабочими.
Руководство указанными работами допускается поручать наиболее квалифицированному рабочему.
296. При проведении газоопасных работ ответственное лицо обязано обеспечить возможность быстрого вывода рабочих из опасной зоны.
297. Лица, первый раз входящие в замкнутое пространство для отбора проб воздуха, должны использовать шланговый противогаз. Запрещается использование изолирующих противогазов.
298. Газоопасные работы на объектах, использующих СУГ, выполняемые по нарядам-допускам, проводятся в светлое время суток.
В исключительных случаях проведение неотложных газоопасных работ допускается в темное время суток при условии выполнения дополнительных мероприятий по обеспечению безопасного проведения работ.
299. Не допускается проведение сварки и резки на действующих газопроводах, а также разборка фланцевых и резьбовых соединений без их отключения и продувки инертным газом или паром.
На газопроводах у закрытых отключающих устройств должны устанавливаться заглушки.
300. Насосы и компрессоры на время производства газоопасных работ в помещении НКО должны быть остановлены.
301. Газопроводы и технические устройства перед присоединением к действующим газопроводам, а также после ремонта должны подвергаться внешнему осмотру и контрольной опрессовке воздухом или инертным газом.
Контрольная опрессовка газопроводов паровой фазы СУГ от резервуарных установок, внутренних газопроводов и оборудования производится давлением 0,01 мегапаскаля для газопроводов низкого давления, 0,02 мегапаскаля - для газопроводов среднего давления. Падение не должно превышать 0,0006 мегапаскаля за один час.
Контрольная опрессовка наружных и внутренних газопроводов паровой и жидкой фазы СУГ ГНС и ГНП, газопроводов жидкой фазы резервуарных установок, резервуаров СУГ, газопроводов обвязки проводится давлением 0,3 мегапаскаля в течение одного часа. Видимого падения по манометру и утечек, определяемых с помощью пенообразующего раствора или приборами, не допускается.
Результаты контрольной опрессовки приводятся в нарядах-допусках на выполнение газоопасных работ.
302. Газопроводы и оборудование перед пуском СУГ должны продуваться инертным газом или паровой фазой СУГ до вытеснения воздуха.
Штуцера, предназначенные для продувки сосудов, должны обеспечивать продувку с минимальными затратами продувочного реагента.
При организации продувки парами СУГ должны быть разработаны дополнительные мероприятия по безопасному ее проведению.
После окончания продувки объемная доля кислорода не должна превышать одного процента.
303. В процессе выполнения газоопасных работ все распоряжения должны даваться лицом, ответственным за работу.
304. Аварийно-восстановительные работы на объектах, использующих СУГ, выполняются собственным (штатным) персоналом объекта.
Участие в этих работах аварийно-диспетчерских служб газораспределительных организаций и подразделений МЧС России устанавливается планом мероприятий по локализации и ликвидации последствий аварий.
305. Технический руководитель (главный инженер) объекта, использующего СУГ, утверждает план мероприятий по локализации и ликвидации последствий аварий.
План мероприятий по локализации и ликвидации последствий аварий на объектах, использующих СУГ, должен быть согласован с заинтересованными ведомствами и организациями.
306. Технический руководитель (главный инженер) объекта, использующего СУГ, организует составление плана мероприятий по локализации и ликвидации последствий аварий, своевременность внесения в него изменений и дополнений, его пересмотр и согласование с заинтересованными организациями.
307. Учебно-тренировочные занятия по локализации и ликвидации последствий аварий проводятся на объектах, использующих СУГ, не реже одного раза в три месяца. Результаты занятий фиксируются в специальном журнале.
VII. Требования к проведению огневых работ
308. Ремонтные работы, связанные с применением открытого огня, а также выжигание остатков паровой фазы СУГ из резервуаров резервуарных установок допускаются в случаях соблюдения требований настоящих Правил.
309. Огневые работы должны выполняться в светлое время суток по специальному плану, утвержденному техническим руководителем (главным инженером) объекта, использующего СУГ, и наряду-допуску.
310. Наряд-допуск на проведение огневых работ должен оформляться заблаговременно для проведения необходимой подготовки к работе.
311. Огневые работы разрешается проводить после выполнения подготовительных работ и мероприятий, предусмотренных планом и нарядом-допуском.
Подготовительные газоопасные работы (продувка, отключение оборудования, установка заглушек, дегазация) проводятся в соответствии с требованиями настоящих Правил.
312. Сбрасывать СУГ из подлежащего ремонту участка газопровода следует через продувочные свечи.
313. Место проведения огневых работ следует обеспечить средствами пожаротушения.
314. Для защиты оборудования, сгораемых конструкций рабочие места сварщиков должны быть ограждены металлическими экранами, асбестовыми одеялами.
315. При проведении огневых работ не допускается проводить приемку СУГ, слив (налив) СУГ.
Следует установить дорожные знаки, запрещающие въезд автотранспорта на территорию объекта, использующего СУГ.
316. Лицо, ответственное за проведение огневых работ, обязано проинструктировать рабочих о соблюдении мер безопасности при их проведении.
317. При выполнении работ в помещении снаружи выставляются посты в целях исключения доступа к месту работ посторонних лиц.
318. При выполнении работ в помещении должна действовать приточно-вытяжная вентиляция.
319. Перед началом и во время огневых работ в помещениях, а также в двадцатиметровой зоне от рабочего места на территории должен проводиться анализ воздушной среды на содержание СУГ не реже чем через каждые десять минут.
При наличии в воздухе паров СУГ, независимо от их концентрации, огневые работы должны быть приостановлены.
320. После окончания работ место проведения работы осматривается, сгораемые конструкции поливаются водой, принимаются меры, исключающие возможность возникновения пожара.
321. По окончании огневых работ баллоны с горючими газами и кислородом удаляются с места работ в места постоянного хранения.
Приложение N 1
к Федеральным нормам и правилам
в области промышленной безопасности
"Правила безопасности для объектов,
использующих сжиженные углеводородные
газы", утвержденным приказом
Федеральной службы по экологическому,
технологическому и атомному надзору
от 21 ноября 2013 г. N 558
ТЕРМИНЫ И ОПРЕДЕЛЕНИЯ, ИСПОЛЬЗУЕМЫЕ В НАСТОЯЩИХ ПРАВИЛАХ:
"объект, использующий сжиженные углеводородные газы" - объект, на котором осуществляется хранение и (или) реализация СУГ, транспортировка СУГ по газопроводам до потребителя, а также использование СУГ в качестве топлива;
"сеть газораспределения" - распределительные газопроводы от источника СУГ (резервуарные установки) и вводные газопроводы от распределительного газопровода, включая запорную арматуру перед вводными газопроводами объектов различного назначения, а также газопроводы-вводы и запорную арматуру, установленную перед границей участка домовладений;
"технические устройства" - единица промышленной продукции, на которую документация должна соответствовать требованиям государственных стандартов, ЕСКД, ЕСТД и ЕСПД, устанавливающим комплектность и правила оформления сопроводительной документации.
К техническим устройствам относятся: резервуары, наполнительные устройства (заправочные колонки, карусельные и весовые установки), насосы, компрессоры, испарители, газопроводы, установки электрохимической защиты газопроводов и резервуаров от электрохимической коррозии, редукционные головки на резервуарах, регуляторы давления, системы автоматики, защиты, блокировки и сигнализации, КИП, вспомогательные устройства, а также арматура (задвижки, клапаны, вентили, краны).
Документ из системы КонсультантПлюс