Приказ Ростехнадзора от 15.11.2013 N 542 "Об утверждении федеральных норм и правил в области промышленной безопасности "Правила безопасности сетей газораспределения и газопотребления" (Зарегистрировано в Минюсте России 31.12.2013 N 30929)

Приказ Ростехнадзора от 15.11.2013 N 542
"Об утверждении федеральных норм и правил в области промышленной безопасности "Правила безопасности сетей газораспределения и газопотребления"
(Зарегистрировано в Минюсте России 31.12.2013 N 30929)

Документ из системы КонсультантПлюс

www.consultant.ru

Дата сохранения: 14.02.2014

Оглавление

Приказ
Федеральные нормы и правила в области промышленной безопасности "Правила безопасности сетей газораспределения и газопотребления"
◦Список используемых сокращений
◦I. Общие положения
◦II. Требования к организациям, осуществляющим деятельность по эксплуатации, техническому перевооружению, ремонту, консервации и ликвидации сетей газораспределения и газопотребления
◦III. Специальные требования к эксплуатации сетей газораспределения и газопотребления тепловых электрических станций
◦IV. Специальные требования к эксплуатации сетей газораспределения и газопотребления газотурбинных и парогазовых установок
◦V. Газоопасные работы
◦Приложение N 1. Наряд-допуск на производство газоопасных работ (рекомендуемый образец)
◦Приложение N 2. Журнал регистрации нарядов-допусков на производство газоопасных работ (рекомендуемый образец)

Зарегистрировано в Минюсте России 31 декабря 2013 г. N 30929
ФЕДЕРАЛЬНАЯ СЛУЖБА ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ
И АТОМНОМУ НАДЗОРУ
ПРИКАЗ
от 15 ноября 2013 г. N 542
ОБ УТВЕРЖДЕНИИ ФЕДЕРАЛЬНЫХ НОРМ И ПРАВИЛ
В ОБЛАСТИ ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ "ПРАВИЛА БЕЗОПАСНОСТИ
СЕТЕЙ ГАЗОРАСПРЕДЕЛЕНИЯ И ГАЗОПОТРЕБЛЕНИЯ"
В соответствии с постановлением Правительства Российской Федерации от 30 июля 2004 г. N 401 "О Федеральной службе по экологическому, технологическому и атомному надзору" (Собрание законодательства Российской Федерации, 2004, N 32, ст. 3348; 2006, N 5, ст. 544; N 23, ст. 2527; N 52, ст. 5587; 2008, N 22, ст. 2581; N 46, ст. 5337; 2009, N 6, ст. 738; N 33, ст. 4081; N 49, ст. 5976; 2010, N 9, ст. 960; N 26, ст. 3350; N 38, ст. 4835; 2011, N 6, ст. 888; N 14, ст. 1935; N 41, ст. 5750; N 50, ст. 7385; 2012, N 29, ст. 4123; N 42, ст. 5726; 2013, N 12, ст. 1343; N 45, ст. 5822) приказываю:
1. Утвердить прилагаемые к настоящему приказу федеральные нормы и правила в области промышленной безопасности "Правила безопасности сетей газораспределения и газопотребления".
2. Считать не подлежащим применению постановление Федерального горного и промышленного надзора России от 18 марта 2003 г. N 9 "Об утверждении Правил безопасности систем газораспределения и газопотребления" (зарегистрировано Министерством юстиции Российской Федерации 4 апреля 2003 г., регистрационный N 4376; Российская газета, 2003, N 102).
3. Настоящий приказ вступает в силу по истечении шести месяцев после его официального опубликования.
Врио руководителя
А.В.ФЕРАПОНТОВ
Утверждены
приказом Федеральной службы
по экологическому, технологическому
и атомному надзору
от 15 ноября 2013 г. N 542
ФЕДЕРАЛЬНЫЕ НОРМЫ И ПРАВИЛА
В ОБЛАСТИ ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ "ПРАВИЛА БЕЗОПАСНОСТИ
СЕТЕЙ ГАЗОРАСПРЕДЕЛЕНИЯ И ГАЗОПОТРЕБЛЕНИЯ"
Список используемых сокращений:
АДС | аварийно-диспетчерская служба;
АСУ ТП | автоматизированная система управления технологическим процессом;
ГРП | газорегуляторный пункт;
ГРС | газораспределительная станция;
ГТ | газовая турбина;
ГТУ | газотурбинная установка;
ЗЗУ | защитное запальное устройство;
ЗУ | запальное устройство;
КИП | контрольно-измерительный прибор;
КТЦ | котлотурбинный цех;
КУ | котел-утилизатор;
МЩУ | местный щит управления;
НКПРП | нижний концентрационный предел распространения пламени;
ПГУ | парогазовая установка;
ПДК | предельно допустимая концентрация;
ПЗК | предохранительный запорный клапан;
ПЛА | план локализации и ликвидации аварий;
ППГ | пункт подготовки газа;
ПСК | предохранительный сбросной клапан;
ПУЭ | правила устройства электроустановок;
РК | регулирующий клапан;
СРО | саморегулируемая организация;
ТЭС | тепловая электрическая станция;
ЦЩУ | центральный щит управления.
I. Общие положения
1. Федеральные нормы и правила в области промышленной безопасности "Правила безопасности сетей газораспределения и газопотребления" (далее - Правила) разработаны в соответствии с Федеральным законом от 21 июля 1997 г. N 116-ФЗ "О промышленной безопасности опасных производственных объектов" (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3588; 2000, N 33, ст. 3348; 2003, N 2, ст. 167; 2004, N 35, ст. 3607; 2005, N 19, ст. 1752; 2006, N 52, ст. 5498; 2009, N 1, ст. 17, ст. 21; N 52, ст. 6450; 2010, N 30, ст. 4002; N 31, ст. 4195, ст. 4196; 2011, N 27, ст. 3880; N 30, ст. 4590, ст. 4591, ст. 4596; N 49, ст. 7015, ст. 7025; 2012, N 26, ст. 3446; 2013, N 9, ст. 874; N 27, ст. 3478) (далее - Федеральный закон "О промышленной безопасности опасных производственных объектов"), Федеральным законом от 31 марта 1999 г. N 69-ФЗ "О газоснабжении в Российской Федерации" (Собрание законодательства Российской Федерации, 1999, N 14, ст. 1667; 2004, N 35, ст. 3607; 2005, N 52, ст. 5595; 2006, N 6, ст. 636; N 52, ст. 5498; 2007, N 27, ст. 3213; 2008, N 29, ст. 3420; 2009, N 1, ст. 17, ст. 21; 2011, N 30, ст. 4590, ст. 4596; N 45, ст. 6333; 2012, N 50, ст. 6964; N 53, ст. 7616; N 53, ст. 7648; 2013, N 14, ст. 1643) (далее - Федеральный закон "О газоснабжении в Российской Федерации"), Техническим регламентом о безопасности сетей газораспределения и газопотребления, утвержденным постановлением Правительства Российской Федерации от 29 октября 2010 г. N 870 (Собрание законодательства Российской Федерации, 2010, N 45, ст. 5853; 2011, N 26, ст. 3819) (далее - Технический регламент о безопасности сетей газораспределения и газопотребления), Положением о Федеральной службе по экологическому, технологическому и атомному надзору, утвержденным постановлением Правительства Российской Федерации от 30 июля 2004 г. N 401 (Собрание законодательства Российской Федерации, 2004, N 32, ст. 3348; 2006, N 5, ст. 544; N 23, ст. 2527; N 52, ст. 5587; 2008, N 22, ст. 2581; N 46, ст. 5337; 2009, N 6, ст. 738; N 33, ст. 4081; N 49, ст. 5976; 2010, N 9, ст. 960; N 26, ст. 3350; N 38, ст. 4835; 2011, N 6, ст. 888; N 14, ст. 1935; N 41, ст. 5750; N 50, ст. 7385; 2012, N 29, ст. 4123; N 42, ст. 5726; 2013, N 12, ст. 1343; N 45, ст. 5822).
2. Действие настоящих Правил распространяется на сеть газораспределения и сеть газопотребления (в том числе сеть газопотребления ТЭС, ГТУ и ПГУ), а также на связанные с ними процессы эксплуатации (включая техническое обслуживание, текущий ремонт), консервации и ликвидации.
3. Требования настоящих Правил распространяются на все организации независимо от их организационно-правовых форм и форм собственности, осуществляющие деятельность по эксплуатации, техническому перевооружению, ремонту, консервации и ликвидации сетей газораспределения и газопотребления.
4. Эксплуатация, техническое перевооружение, ремонт, консервация и ликвидация сетей газораспределения и газопотребления должны осуществляться в соответствии с требованиями Федерального закона "О промышленной безопасности опасных производственных объектов", Технического регламента о безопасности сетей газораспределения и газопотребления и настоящих Правил.
5. Порядок подготовки и проведения аттестации работников организаций, осуществляющих деятельность по эксплуатации, техническому перевооружению, консервации и ликвидации сетей газораспределения и газопотребления, должен соответствовать Положению об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, и Положению об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, утвержденным приказом Ростехнадзора от 29 января 2007 г. N 37 (зарегистрирован Министерством юстиции Российской Федерации 22 марта 2007 г., регистрационный N 9133; Бюллетень нормативных актов федеральных органов исполнительной власти, 2007, N 16), с изменениями, внесенными приказами Ростехнадзора от 5 июля 2007 г. N 450 "О внесении изменений в "Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору" (зарегистрирован Министерством юстиции Российской Федерации 23 июля 2007 г., регистрационный N 9881; Бюллетень нормативных актов федеральных органов исполнительной власти, 2007, N 31), от 27 августа 2010 г. N 823 "О внесении изменений в Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, утвержденное приказом Федеральной службы по экологическому, технологическому и атомному надзору от 29 января 2007 г. N 37" (зарегистрирован Министерством юстиции Российской Федерации 7 сентября 2010 г., регистрационный N 18370; Бюллетень нормативных актов федеральных органов исполнительной власти, 2010, N 39), от 15 декабря 2011 г. N 714 "О внесении изменений в приказ Федеральной службы по экологическому, технологическому и атомному надзору от 29 января 2007 г. N 37" (зарегистрирован Министерством юстиции Российской Федерации 8 февраля 2012 г., регистрационный N 23166; Бюллетень нормативных актов федеральных органов исполнительной власти, 2012, N 13) и от 19 декабря 2012 г. N 80 "О внесении изменения в Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, утвержденное приказом Федеральной службы по экологическому, технологическому и атомному надзору от 29 января 2007 г. N 37 (зарегистрирован Министерством юстиции Российской Федерации 5 апреля 2013 г., регистрационный N 28002; Российская газета, 2013, N 80).
6. Отступление от требований настоящих Правил при эксплуатации, техническом перевооружении, ремонте, консервации и ликвидации сетей газораспределения и газопотребления не допускается, за исключением случаев, предусмотренных Федеральным законом "О промышленной безопасности опасных производственных объектов".
7. Требования к обоснованию безопасности сетей газораспределения и газопотребления устанавливаются федеральным органом исполнительной власти в области промышленной безопасности <1>.
--------------------------------
<1> В соответствии с пунктом 3 статьи 4 Федерального закона "О промышленной безопасности опасных производственных объектов" разработаны федеральные нормы и правила в области промышленной безопасности "Общие требования к обоснованию безопасности опасного производственного объекта", утвержденные приказом Ростехнадзора от 15 июля 2013 г. N 306 (зарегистрирован Министерством юстиции Российской Федерации 20 августа 2013 г., регистрационный N 29581; Российская газета, 2013, N 196), устанавливающие обязательные требования к обоснованию безопасности опасного производственного объекта.
8. Федеральный государственный надзор за соблюдением требований промышленной безопасности при эксплуатации, техническом перевооружении, ремонте, консервации и ликвидации сетей газораспределения и газопотребления осуществляется федеральным органом исполнительной власти, выполняющим функции по надзору в области промышленной безопасности, в порядке, установленном Федеральным законом "О промышленной безопасности опасных производственных объектов".
II. Требования к организациям, осуществляющим
деятельность по эксплуатации, техническому перевооружению,
ремонту, консервации и ликвидации сетей газораспределения
и газопотребления
9. Организации, осуществляющие деятельность по эксплуатации, техническому перевооружению, ремонту, консервации и ликвидации сетей газораспределения и газопотребления, кроме требований, предусмотренных Федеральным законом "О промышленной безопасности опасных производственных объектов", другими федеральными законами, принимаемыми в соответствии с ними нормативными правовыми актами Президента Российской Федерации, нормативными правовыми актами Правительства Российской Федерации в области промышленной безопасности, должны:
выполнять комплекс мероприятий, включая мониторинг, техническое обслуживание и ремонт сетей газораспределения и газопотребления, обеспечивающих содержание сетей газораспределения и газопотребления в исправном и безопасном состоянии;
выполнять работы по техническому обслуживанию, ремонту и аварийно-диспетчерскому обеспечению сетей газораспределения и газопотребления;
обеспечивать проведение технического диагностирования газопроводов, зданий и сооружений, технических и технологических устройств сетей газораспределения и газопотребления по достижении предельных сроков эксплуатации, установленных проектной документацией;
организовывать и осуществлять технический надзор при техническом перевооружении сетей газораспределения и газопотребления;
хранить проектную и исполнительную документацию в течение всего срока эксплуатации опасного производственного объекта (до ликвидации). Порядок и условия ее хранения определяются приказом руководителя эксплуатационной организации.
В случае отсутствия газовой службы в составе организации, эксплуатирующей сети газораспределения и газопотребления, предприятием должен быть заключен договор на оказание услуг по техническому обслуживанию и ремонту сети газораспределения и сети газопотребления с организацией, имеющей опыт проведения указанных работ <1>.
--------------------------------
<1> Требование установлено в соответствии с подпунктом "к" пункта 95 Технического регламента о безопасности сетей газораспределения и газопотребления, утвержденного постановлением Правительства Российской Федерации от 29 октября 2010 г. N 870.
III. Специальные требования к эксплуатации
сетей газораспределения и газопотребления тепловых
электрических станций
10. Требования настоящего раздела Правил распространяются на газопроводы (трубопроводы и соединительные детали), технические и технологические устройства сетей газораспределения и газопотребления ТЭС с давлением природного газа до 1,2 мегапаскаля включительно, ГТУ и ПГУ с давлением природного газа свыше 1,2 мегапаскаля.
11. Требования разработанной на ТЭС эксплуатационной документации не должны противоречить требованиям настоящих Правил.
12. Состав эксплуатационной документации должен соответствовать требованиям норм и правил в области промышленной безопасности, учитывающих условия и требования эксплуатации ТЭС.
13. Эксплуатация сетей газораспределения и газопотребления ТЭС включает:
техническое обслуживание;
ремонт;
аварийно-восстановительные работы;
включение и отключение оборудования, работающего сезонно.
14. Эксплуатация сетей газораспределения и газопотребления ТЭС должна осуществляться оперативным персоналом и газовой службой предприятия либо специализированной организацией по договору, оформленному в соответствии с гражданским законодательством.
15. На ТЭС из числа руководителей (специалистов), прошедших проверку знаний в области промышленной безопасности, должно быть назначено лицо, ответственное за безопасную эксплуатацию сетей газораспределения и газопотребления, и его заместитель.
16. Лицо, ответственное за безопасную эксплуатацию сетей газораспределения и газопотребления ТЭС, должно располагать следующей документацией:
копией распорядительного документа эксплуатационной организации о возложении обязанностей за безопасную эксплуатацию сетей газораспределения и газопотребления;
должностной инструкцией, определяющей обязанности, права и ответственность;
проектной, рабочей и исполнительной документацией;
актом о приемке сетей газопотребления;
технологическими схемами наружных и внутренних газопроводов с указанием газоопасных колодцев и камер;
эксплуатационной документацией по безопасному пользованию газом;
документами об оценке (подтверждении) соответствия технических устройств обязательным требованиям, установленным законодательством Российской Федерации;
планом локализации и ликвидации аварий;
копиями документов, подтверждающих проведение обучения и аттестации работников, осуществляющих эксплуатацию сетей газораспределения и газопотребления.
17. На ТЭС с учетом особенностей оборудования, технологии и характера производства до пуска оборудования в эксплуатацию должны быть разработаны производственные (технологические) инструкции, содержащие требования технологической последовательности выполнения различных операций при подготовке к пуску оборудования технологических комплексов, выводе в резерв, ремонте, допуске ремонтного персонала к выполнению работ на оборудовании. Кроме того, в инструкциях должны быть указаны методы и объемы проверки качества выполненных работ по техническому обслуживанию и ремонту.
Отдельно должны быть разработаны:
инструкции по безопасному проведению огневых и газоопасных работ;
инструкции по охране труда для рабочих, занятых эксплуатацией сетей газораспределения и газопотребления, разработанных исходя из профессии или вида выполняемой работы с учетом трудового законодательства Российской Федерации;
должностные инструкции для руководителей и специалистов.
18. Производственные инструкции должны быть разработаны с учетом требований изготовителей технических устройств, конкретных условий эксплуатации и утверждены техническим руководителем ТЭС.
19. К производственной инструкции должны прилагаться технологические схемы с указанием технических устройств, мест врезки дренажей, продувочных газопроводов (воздушников), сбросных газопроводов, трубопроводов продувочного агента, установки запорной, регулирующей и предохранительной арматуры с нумерацией, соответствующей действительности по месту.
20. Для каждой сети газораспределения и газопотребления ТЭС с учетом технологических и других специфических особенностей эксплуатационная организация разрабатывает ПЛА, в котором предусматривают действия персонала по ликвидации и предупреждению аварий, а в случае их возникновения - по локализации и максимальному снижению тяжести последствий, а также технические системы и средства, используемые при этом.
ПЛА утверждается техническим руководителем ТЭС и согласовывается с заинтересованными ведомствами и организациями.
21. В процессе эксплуатации сетей газораспределения и газопотребления ТЭС должны быть обеспечены:
контроль количества и качества поступающего газа;
подача газа газоиспользующему оборудованию требуемого давления, очищенного от посторонних примесей и конденсата, в количестве, соответствующем их нагрузке;
безопасная работа оборудования, а также безопасное проведение его технического обслуживания и ремонта;
своевременное и качественное техническое обслуживание и ремонт оборудования;
производственный контроль за техническим состоянием оборудования и его безопасной эксплуатацией.
22. На каждый газопровод (наружный и внутренний), технологическое устройство (ГРП, ГРУ), котел должны быть составлены паспорта, содержащие основные данные, характеризующие газопровод, помещение ГРП, помещение котельной, технические устройства и КИП, а также сведения о проведенном техническом обслуживании и ремонте.
23. Технологические схемы газопроводов должны быть вывешены в помещениях ГРП и щитов управления или воспроизведены на дисплее автоматического управления.
24. При эксплуатации газопроводов и технических устройств необходимо выполнять:
визуальный контроль технического состояния (обход);
проверку параметров срабатывания ПЗК и ПСК, установленных в ГРП (ГРУ);
проверку срабатывания ПЗК, включенных в схемы защит и блокировок котлов;
проверку герметичности фланцевых, резьбовых и сварных соединений газопроводов, сальниковых набивок арматуры с помощью приборов или пенообразующего раствора;
контроль загазованности воздуха в помещениях ГРП и котельном зале (котельной);
проверку работоспособности автоматических сигнализаторов загазованности в помещениях ГРП и котельном зале (котельной);
проверку срабатывания устройств технологических защит, блокировок и действия сигнализации;
очистку фильтров;
техническое обслуживание газопроводов и технических устройств;
техническое обслуживание средств защиты газопроводов от коррозии;
включение и отключение газопроводов и технических устройств в режимы резерва, ремонта и консервации;
техническое диагностирование газопроводов и технических устройств;
ремонт;
отключение недействующих газопроводов и технических устройств с установкой заглушек.
25. При техническом обслуживании газопроводов следует уделять внимание участкам ввода газопроводов в здания.
Необходимо осуществлять мониторинг за величиной зазора между трубопроводом и футлярами, а также за состоянием напряжения компенсаторов с установкой реперов.
26. При эксплуатации зданий сетей газопотребления ТЭС эксплуатационная организация обеспечивает мониторинг за осадкой фундаментов.
27. Визуальный контроль технического состояния (обход) сети газопотребления ТЭС проводится в сроки, обеспечивающие безопасность и надежность ее эксплуатации, но не реже сроков, указанных в эксплуатационной документации. В случае их отсутствия не реже:
одного раза в смену для ГРП, внутренних газопроводов котельной;
одного раза в месяц для надземных газопроводов.
Периодичность обхода трасс подземных газопроводов устанавливается техническим руководителем ТЭС дифференцированно в зависимости от технического состояния газопроводов, продолжительности и условий их эксплуатации (опасности коррозии, давления газа, характера местности и плотности ее застройки, времени года, грунтовых условий).
Дополнительно осмотр газопроводов должен проводиться после выявления деформации грунта, сейсмических воздействий и других негативных явлений, которые могут вызвать недопустимые напряжения в газопроводе.
При осмотре подземных газопроводов проверяются на загазованность колодцы, расположенные на расстоянии до пятнадцати метров в обе стороны от газопровода, коллекторы, подвалы зданий и другие помещения, в которых возможно скопление газа.
При визуальном контроле не допускается подтягивание сальников на арматуре и откачка конденсата из дренажных устройств газопроводов с давлением более 0,3 мегапаскаля.
Проверка плотности соединений газопровода и арматуры, установленной на нем, проводится один раз в сутки по внешним признакам утечки газа (по запаху, звуку) с использованием пенообразующего раствора (мыльной эмульсии).
Применение открытого огня для обнаружения утечки газа не допускается.
28. Проверка параметров срабатывания ПЗК и ПСК в ГРП должна проводиться не реже одного раза в шесть месяцев, а также после ремонта оборудования.
29. Проверка срабатывания ПЗК котлов и горелок должна проводиться перед растопкой котла на газе после простоя более трех суток, перед плановым переводом котла на сжигание газа, а также после ремонта газопроводов котла.
Прекращение подачи электроэнергии от внешнего источника должно вызывать закрытие ПЗК горелок без дополнительного подвода энергии от других внешних источников.
30. Проверка настройки и действия предохранительных устройств газоиспользующего оборудования проводится перед пуском газа, после длительного (более двух месяцев) останова оборудования, а также при эксплуатации в сроки, установленные в эксплуатационной документации, но не реже одного раза в два месяца.
31. Проверка срабатывания устройств технологических защит и действия сигнализации по максимальному и минимальному давлению газа в газопроводах проводится в сроки, установленные изготовителями, но не реже одного раза в шесть месяцев.
При проверке не должно изменяться рабочее давление газа в газопроводах.
Проверка блокировок производится перед пуском котла или переводом его на газообразное топливо.
32. Контроль загазованности в помещениях ГРП и котельной должен проводиться стационарными сигнализаторами загазованности или переносным прибором из верхней зоны помещений не реже одного раза в смену.
При обнаружении концентрации газа необходимо организовать дополнительную вентиляцию и незамедлительные работы по обнаружению и устранению утечки газа.
Перед входом в помещения должна быть проведена проверка загазованности помещения переносным сигнализатором.
33. Газопроводы должны регулярно (по графику) дренироваться через специальные штуцера, устанавливаемые в нижних точках газопровода. Конденсат собирается в передвижные емкости и утилизируется.
Сброс удаленной из газопровода жидкости в канализацию не допускается.
34. Очистку фильтра необходимо проводить при достижении допустимого значения перепада давления, указанного в паспорте технического устройства.
35. До начала и в процессе выполнения работ по техническому обслуживанию должен быть проведен контроль воздуха рабочих зон помещений (ГРП, машинного зала, котельной) на загазованность с отметкой результатов анализа в наряде-допуске.
При концентрации газа в помещении, превышающей десять процентов НКПРП, работы должны быть приостановлены.
После окончания работ газопроводы должны быть испытаны на герметичность, а после сварочных работ - на прочность и герметичность в соответствии с действующими нормами.
Испытания должны проводиться работниками, выполнившими ремонтные работы, в присутствии оперативного персонала ТЭС. Результаты испытаний оформляются актом.
36. Техническое обслуживание технических устройств проводится по графику, но не реже одного раза в месяц.
37. Техническое обслуживание газопроводов должно проводиться не реже одного раза в шесть месяцев.
38. При техническом обслуживании ГРП необходимо выполнять:
проверку хода и герметичности отключающих устройств (задвижек, кранов), а также герметичности ПЗК и ПСК прибором или пенообразующим раствором (мыльной эмульсией);
визуальный контроль (осмотр) строительных конструкций, отделяющих помещения категории "А" по взрывопожароопасности от других помещений;
проверку герметичности мест прохода сочленений приводов механизмов с РК;
проверку герметичности фланцевых и сварных соединений газопроводов, прибором или пенообразующим раствором;
осмотр, очистку фильтра;
проверку сочленений приводов механизмов с РК, устранение люфта и других неисправностей в кинематической передаче;
продувку импульсных линий приборов средств измерений, ПЗК и РК; проверку параметров настройки ПЗК и ПСК;
смазку трущихся частей, подтяжку сальников арматуры, их очистку;
проверку состояния и работы электрооборудования, систем вентиляции, отопления, пожарной сигнализации.
39. При техническом обслуживании внутренних газопроводов необходимо выполнять:
проверку герметичности фланцевых и сварных соединений газопроводов, сальниковых набивок арматуры приборами или пенообразующим раствором (мыльной эмульсии);
подтяжку сальников арматуры, очистку;
продувку импульсных линий приборов средств измерений.
40. При отключении газоиспользующего оборудования сезонного действия должны быть установлены заглушки на газопроводах-отводах к ним.
41. Техническое обслуживание сетей газораспределения и газопотребления ТЭС должно проводиться бригадой в составе не менее трех человек, под руководством мастера, с оформлением наряда-допуска на производство газоопасных работ, в светлое время суток или при достаточном искусственном освещении.
42. Текущий ремонт с разборкой регуляторов давления, предохранительных клапанов и фильтров проводится в сроки, установленные в эксплуатационной документации, но не реже одного раза в двенадцать месяцев.
43. Текущий ремонт газопроводов и технических устройств должен проводиться на отключенном оборудовании и газопроводах с установкой заглушек на границах отключаемого участка со стороны подачи газа.
44. При текущем ремонте надземных газопроводов производят: устранение прогиба газопровода, выпучивания опор, замену и восстановление креплений;
разборку и ремонт запорной арматуры, не обеспечивающей герметичность закрытия с притиркой уплотняющих поверхностей;
восстановление противошумового и теплоизоляционного покрытий;
очистку и окраску газопроводов и запорной арматуры (не реже одного раза в пять лет);
проверку герметичности соединений и устранение дефектов, выявленных при техническом обслуживании.
45. При текущем ремонте запорной арматуры необходимо выполнять: очистку арматуры, ремонт привода и его смазку, набивку сальника; разборку запорной арматуры, не обеспечивающей плотность закрытия
затворов с притиркой уплотняющих поверхностей;
проверку затяжки (крепежа) фланцевых соединений, смену износившихся и поврежденных болтов и прокладок;
проверку исправности и ремонт приводного устройства;
при сервисном обслуживании запорной арматуры изготовителем сроки и объемы работ должны быть определены эксплуатационной документацией на арматуру.
46. Перед ремонтом газоиспользующего оборудования, осмотром и ремонтом топок котлов или газоходов газоиспользующее оборудование и запальные трубопроводы должны отключаться от действующих газопроводов с установкой заглушки после запорной арматуры.
47. После окончания ремонта на газопроводах и технических устройствах необходимо провести их испытания в соответствии с требованиями проектной документации.
48. Техническое диагностирование (экспертиза промышленной безопасности) газопроводов, технических и технологических устройств сетей газораспределения и газопотребления ТЭС должно проводиться в целях определения и прогнозирования их технического состояния в соответствии с Федеральным законом "О промышленной безопасности опасных производственных объектов".
Сроки эксплуатации газопроводов, технических и технологических устройств сетей газораспределения и газопотребления ТЭС устанавливаются на основе расчетов и указываются в проектной документации.
49. Ремонт газопроводов и технических устройств проводится по графикам, утвержденным техническим руководителем ТЭС, составленным на основании эксплуатационной документации изготовителей. Ремонт также назначается и по результатам технического обслуживания, технического диагностирования.
Ремонт внутренних газопроводов, газоиспользующего и котлового оборудования следует совмещать.
Сведения о ремонте должны быть занесены в паспорт соответствующего газопровода и технического устройства.
50. После проведения ремонтных работ необходимо провести наладочные работы.
51. Аварийное отключение газопроводов должно производиться в случаях разрыва сварных стыков, коррозионных и механических повреждений газопровода и арматуры с выходом газа, а также при взрыве, пожаре, непосредственно угрожающих газопроводам и газоиспользующему оборудованию.
52. При обнаружении загазованности работы должны быть приостановлены, приняты меры по устранению утечки газа и выполнению мероприятий в соответствии с ПЛА.
Лица, не участвующие в аварийно-восстановительных работах, должны быть удалены из опасной зоны.
53. Газоопасные работы должны выполняться в соответствии с требованиями раздела V настоящих Правил.
Наряд-допуск на производство газоопасных работ для ТЭС оформляется по рекомендуемому образцу (приложение N 1 к настоящим Правилам), с учетом требований стандартов организаций (отрасли), а также специфики проводимых работ.
54. До начала работ, связанных с разборкой запорной арматуры, присоединением или ремонтом внутренних газопроводов, работой внутри котлов, а также при выводе котлов в режим консервации и ремонта, отключающие устройства, установленные на ответвлениях газопровода к котлу и на газопроводе к ЗЗУ горелок, должны быть закрыты с установкой заглушек.
Газопроводы должны быть освобождены от газа продувкой воздухом или инертным газом.
55. Установка заглушек на внутренних газопроводах должна производиться на отключенном участке после его предварительной продувки воздухом или инертным газом и взятия пробы для анализа на содержание горючего газа.
Снятие заглушек на газопроводе должно производиться после проведения испытаний (контрольной опрессовки).
Подземные и надземные (наружные) газопроводы независимо от расчетного давления подлежат контрольной опрессовке под давлением 0,02 мегапаскаля (2000 мм водяного столба).
Скорость падения давления не должна превышать сто паскалей/час (десять миллиметров водяного столба/час).
Оборудование и газопроводы ГРП должны подвергаться контрольной опрессовке под давлением 0,01 мегапаскаля (одна тысяча миллиметров водяного столба). Скорость падения давления не должна превышать шестьсот паскалей/час (шестьдесят миллиметров водяного столба/час).
При значениях падения давления, превышающих допустимые нормы, пуск газа и снятие заглушек на газопроводах не разрешаются до устранения причин сверхнормативного падения давления и проведения повторной контрольной опрессовки.
Результаты контрольной опрессовки должны записываться в наряде-допуске на проведение газоопасных работ.
Если осмотренные и подвергшиеся контрольной опрессовке участки газопроводов не были заполнены газом, то при возобновлении работ по пуску газа осмотр и опрессовка пускаемого участка должны быть произведены повторно.
56. Заглушки на газопроводах ГРП при пуске газа после консервации или ремонта должны сниматься после осмотра технического состояния (обхода) газопроводов, проведения технического обслуживания и испытания, а после ремонта на газопроводе (сварочных работ) - после испытания на прочность и герметичность в соответствии с требованиями настоящих Правил.
57. До начала и в период проведения работ по установке и снятию заглушек должна проводиться проверка рабочей зоны на загазованность. При ПДК газа в воздухе рабочей зоны, превышающей триста миллиграмм/куб. метр, работы должны выполняться в шланговых противогазах.
При концентрации газа в рабочей зоне, превышающей десять процентов НКПРП, работы должны быть приостановлены, помещение должно быть проветрено.
58. Снятие заглушек на газопроводах котла при его выводе из режима консервации или ремонта должно выполняться после осмотра технического состояния котла, проведения технического обслуживания и испытания, проверки работоспособности технологических защит, блокировок и сигнализации, а также после записи ответственного лица в оперативном журнале о готовности котла к растопке.
59. Технологические защиты, блокировки и сигнализация, введенные в постоянную эксплуатацию, должны быть включены в течение всего времени работы газоиспользующего оборудования.
60. Проведение ремонтных и наладочных работ в цепях защит, блокировок и сигнализации на действующем оборудовании без оформления наряда-допуска (распоряжения) не допускается.
61. Запорная арматура на газопроводе перед горелочным устройством должна открываться после окончания вентиляции газовоздушного тракта и включения ЗЗУ.
62. Перед пуском котла (после ремонта, простоя в резерве более трех суток) проверяются исправность тягодутьевых машин, вспомогательного оборудования, средств измерений и дистанционного управления, регуляторов, а также работоспособность защит, блокировок, сигнализации, средств оповещения и оперативной связи, проводится проверка срабатывания ПЗК котла и горелок с возведением на исполнительные механизмы.
При простое котла менее трех суток проверке подлежат только средства измерения, оборудование, механизмы, устройства защиты, блокировок и сигнализации, на которых производился ремонт.
Выявленные неисправности до розжига котла должны быть устранены. При обнаружении неисправности средств защиты и блокировок, действующих на останов котла, розжиг котла не допускается.
63. Пуск газа в газопровод котла должен производиться при включенных в работу дымососах, дутьевых вентиляторах, дымососах рециркуляции в последовательности, указанной в производственной инструкции по эксплуатации котла.
64. Продувать газопроводы котла через трубопроводы безопасности или через газогорелочные устройства котла не допускается.
65. Перед растопкой котла из холодного состояния должна быть проведена при включенных в работу тягодутьевых механизмах предпусковая проверка плотности закрытия запорной арматуры перед горелками котла, включая ПЗК котла, а также автоматическая проверка плотности закрытия двух ПЗК, установленных перед каждой горелкой котла.
При обнаружении негерметичности затворов отключающих устройств растопка котла не допускается.
66. Непосредственно перед растопкой котла и после его останова топка, газоходы отвода продуктов сгорания котла, системы рециркуляции, а также закрытые объемы, в которых размещены коллекторы, должны быть провентилированы с включением всех дымососов, дутьевых вентиляторов и дымососов рециркуляции в течение не менее десяти минут при открытых шиберах (клапанах) газовоздушного тракта и расходе воздуха не менее двадцати пяти процентов от номинального.
67. Вентиляция котлов, работающих под наддувом, а также водогрейных котлов при отсутствии дымососа должна осуществляться при включенных дутьевых вентиляторах и дымососах рециркуляции.
68. Перед растопкой котла, если газопроводы находились не под избыточным давлением, следует определить содержание кислорода в газопроводах котла.
При содержании кислорода более одного процента по объему розжиг горелок не допускается.
69. Растопка котлов, все горелки которых оснащены ЗЗУ и двумя ПЗК, начинается с розжига любой горелки в последовательности, указанной в инструкции по эксплуатации котла.
При невоспламенении (погасании) первой растапливаемой горелки должна быть прекращена подача газа на котел и горелку, отключено ее ЗЗУ и провентилированы горелка, топка и газоходы согласно требованиям настоящих Правил, после чего растопка котла возобновляется на другой горелке.
Повторный розжиг первой растапливаемой горелки должен производиться после устранения причин ее невоспламенения (погасания).
В случае невоспламенения (погасания) факела второй или последующих растапливаемых горелок (при устойчивом горении первой) должна быть прекращена подача газа только на эту горелку, отключено ее ЗЗУ и проведена ее вентиляция при полностью открытом запорном устройстве на воздуховоде к этой горелке.
Повторный ее розжиг производится после устранения причин ее невоспламенения (погасания).
70. При погасании во время растопки всех включенных горелок должна быть немедленно прекращена подача газа на котел, отключены их ЗЗУ и проведена вентиляция горелок, топки, газоходов согласно требованиям настоящих Правил.
Повторная растопка котла должна быть произведена после выяснения и устранения причин погасания факелов горелок.
71. Подача газа в газопроводы котла должна быть немедленно прекращена оперативным персоналом в случаях:
несрабатывания технологических защит;
взрыва в топке, газоходах, разогрева (визуально) несущих балок каркаса или колонн котла, обрушения обмуровки;
пожара, угрожающего персоналу, оборудованию или цепям дистанционного управления, входящим в схему защиты котла;
исчезновения напряжения на устройствах дистанционного и автоматического управления или на всех КИП;
разрушения газопровода котла.
72. При аварийной остановке котла необходимо прекратить подачу газа на котел и все горелки котла, их ЗЗУ, открыть отключающие устройства на трубопроводах безопасности.
Следует открыть отключающие устройства на продувочных газопроводах и провентилировать топку и газоходы согласно требованиям настоящих Правил.
73. При плановой остановке котла для перевода в режим резерва должна быть прекращена подача газа к котлу, горелкам, ЗЗУ с последующим их отключением; открыты отключающие устройства на трубопроводах безопасности, а также на продувочных газопроводах, проведена вентиляция топки и газоходов.
По окончании вентиляции тягодутьевые машины должны быть отключены, закрыты лазы, лючки, шибера (клапана) газовоздушного тракта и направляющие аппараты тягодутьевых машин.
74. Если котел находится в резерве или работает на другом виде топлива, заглушки после запорной арматуры на газопроводах котла могут не устанавливаться.
Допускается избыточное давление газа в газопроводах котла при работе на другом топливе при условии обеспечения плотности закрытия отключающих устройств перед горелками котла.
75. Порядок перевода котла с пылеугольного или жидкого топлива на природный газ должен определяться производственной инструкцией по эксплуатации котла.
При многоярусной компоновке горелок первыми должны переводиться на газ горелки нижних ярусов.
Перед плановым переводом котла на природный газ должна быть проведена проверка срабатывания ПЗК и работоспособности технологических защит, блокировок и сигнализации сети газопотребления с воздействием на исполнительные механизмы или на сигнал в объеме, не препятствующем работе котла.
76. Наблюдение за техническими устройствами ГРП, показаниями средств измерений, а также автоматическими сигнализаторами контроля загазованности должно проводиться с помощью приборов со щитов управления:
ЦЩУ ТЭС;
КТЦ;
с МЩУ ГРП;
визуально по месту, при обходах.
77. Запорная арматура перед ПСК в ГРП должна находиться в открытом положении и быть опломбирована.
78. Резервная нитка редуцирования в ГРП должна быть в постоянной готовности к работе.
79. Технологическое оборудование, средства контроля, управления, сигнализации, связи должны подвергаться внешнему осмотру со следующей периодичностью:
технологическое оборудование, трубопроводная арматура, электрооборудование, средства защиты, технологические трубопроводы - перед началом смены и в течение смены не реже чем через два часа;
средства контроля, управления, исполнительные механизмы, средства сигнализации и связи - не реже одного раза в сутки;
вентиляционные системы - перед началом смены;
средства пожаротушения, включая автоматические системы обнаружения и тушения пожаров, - не реже одного раза в месяц.
Результаты осмотров должны быть занесены в журнал приема и сдачи
смен.
80. Вывод из работы технологических защит, обеспечивающих взрывобезопасность, на работающем оборудовании запрещается.
К технологическим защитам, обеспечивающим взрывобезопасность, относятся защиты от:
изменения давления газа до значений, выходящих за пределы, установленные проектной документацией;
невоспламенения факела первой растапливаемой горелки;
погасания факелов всех горелок в топке (общего факела в топке);
отключения всех дымососов (для котлов с уравновешенной тягой);
отключения всех дутьевых вентиляторов;
отключения всех регенеративных воздухоподогревателей.
Вывод из работы других технологических защит, а также технологических блокировок и сигнализации на работающем оборудовании разрешается только в дневное время и не более одной защиты, блокировки или сигнализации одновременно в случаях:
выявленной неисправности или отказа;
периодической проверки согласно графику, утвержденному техническим руководителем ТЭС;
при работе оборудования в переходных режимах, когда необходимость отключения защиты определена инструкцией по эксплуатации основного оборудования.
Отключение должно выполняться по письменному распоряжению начальника смены цеха или начальника смены электростанции в пределах их должностных полномочий с записью в оперативном журнале и обязательным уведомлением технического руководителя ТЭС.
Производство ремонтных и наладочных работ в цепях включенных защит запрещается.
Технологические защиты, введенные в постоянную эксплуатацию, должны быть включены в течение всего времени работы оборудования, на котором они установлены.
81. Проведение ремонтных и наладочных работ в целях защит, блокировок и сигнализации на действующем оборудовании без оформления наряда-допуска запрещается.
82. Работы по регулировке и ремонту систем автоматизации, противоаварийных защит и сигнализации в условиях загазованности запрещаются.
83. На ТЭС должны быть составлены и утверждены техническим руководителем организации перечень газоопасных работ и инструкция, определяющая порядок подготовки и безопасность их проведения применительно к конкретным производственным условиям.
Перечень газоопасных работ должен не реже одного раза в год пересматриваться и переутверждаться.
84. Неисправности регуляторов, вызывающие повышение или понижение рабочего давления, неполадки в работе предохранительных клапанов, а также утечки газа, должны быть устранены в аварийном порядке.
85. Проверка срабатывания устройств защиты, блокировок и сигнализации должна производиться в сроки, предусмотренные действующими документами в области стандартизации и технического регулирования, но не реже одного раза в шесть месяцев.
86. Газопроводы при заполнении газом должны быть продуты до вытеснения всего воздуха. Окончание продувки должно определяться анализом отбираемых проб, при этом содержание кислорода не должно превышать одного процента по объему, или сгоранием газа, которое должно происходить спокойно, без хлопков.
Выпуск газовоздушной смеси при продувках газопроводов должен осуществляться в места, где исключена возможность попадания ее в здания, а также воспламенения от какого-либо источника огня.
Газопроводы при освобождении от газа должны продуваться воздухом или инертным газом до полного вытеснения газа. Окончание продувки определяется анализом. Остаточная объемная доля газа в продувочном воздухе не должна превышать двадцати процентов НКПРП.
IV. Специальные требования к эксплуатации сетей
газораспределения и газопотребления газотурбинных
и парогазовых установок
87. Требования настоящего раздела распространяются на ГТУ ТЭС и энергетические ГТУ, работающие автономно или в составе ПГУ с давлением природного газа свыше 1,2 мегапаскаля.
88. Сети газораспределения и газопотребления ТЭС с ГТУ и ПГУ должны обеспечивать бесперебойное, безопасное транспортирование и использование газа.
89. Подача газа на ТЭС при эксплуатации ГТУ и ПГУ должна предусматриваться по двум газопроводам. В случае отсутствия резервного топлива в сети ГТУ и ПГУ подачу газа на ТЭС следует предусматривать по двум газопроводам от одной ГРС, подключенной к двум независимым магистральным газопроводам или от двух магистральных газопроводов.
90. Сеть газопотребления ГТУ и ПГУ должны обеспечивать ГТ проектным давлением газа перед горелочными устройствами.
Схемы сетей газопотребления ГТУ и ПГУ предусматриваются как совместные (с энергетическими котлами), так и раздельные в зависимости от места расположения ТЭС и давления газа в месте подключения.
91. Применяемые в сети газопотребления ГТУ и ПГУ технические устройства (горелочные устройства, арматура) должны иметь документацию об оценке (подтверждении) соответствия технических устройств обязательным требованиям, установленным законодательством Российской Федерации о техническом регулировании.
92. Объем оснащения горелочных устройств и камеры сгорания ГТ средствами контроля должен определяться с учетом эксплуатационной документации на ГТУ и настоящими Правилами.
93. Аппараты в каждой ступени очистки газа предусматриваются с пятидесятипроцентным резервом. На газопроводе к блоку очистки газа следует предусматривать отключающее устройство с электроприводом, управляемым с МЩУ ППГ.
94. Газопроводы от фильтров, установленных на газопроводе до газогорелочных устройств ГТ, следует предусматривать из коррозионно-стойкой стали.
95. Стали для газопроводов и запорной арматуры следует выбирать в зависимости от рабочих параметров транспортируемого газа и расчетной температуры наружного воздуха в районе строительства, которую следует принимать по температуре наиболее холодной пятидневки обеспеченностью 0,92.
96. Помещения категории "А" по взрывопожарной опасности, в которых расположено оборудование сетей газопотребления ГТУ и ПГУ, следует относить по взрывоопасности к зоне класса 1, пространство у наружных установок категории "АН" - к зоне класса 2, в соответствии с законодательством Российской Федерации в области пожарной безопасности.
97. На ТЭС с ГТУ и ПГУ должна быть предусмотрена защита от шума (шумоглушители, противошумовая изоляция) в целях обеспечения уровня шумового воздействия на окружающую среду.
98. Для сети газопотребления ТЭС с ГТУ и ПГУ кроме работ, указанных в разделе III настоящих Правил, дополнительно в соответствии с графиками, утвержденными техническим руководителем ТЭС, должна выполняться проверка работоспособности ПЗК, включенных в схемы защит и блокировок ГТУ и ПГУ.
99. При эксплуатации ППГ необходимо выполнять:
визуальный контроль технического состояния (обход) в сроки, устанавливаемые производственной инструкцией, обеспечивающие безопасность и надежность эксплуатации;
проверку параметров срабатывания ПЗК и ПСК - не реже одного раза в три месяца, а также по окончании ремонта оборудования;
техническое обслуживание - не реже одного раза в шесть месяцев;
текущий ремонт - не реже одного раза в двенадцать месяцев, если изготовителями газового оборудования не установлены иные сроки ремонта;
капитальный ремонт - при замене оборудования, средств измерений, ремонте здания, систем отопления, вентиляции, освещения, на основании дефектных ведомостей, составленных по результатам осмотров и текущих ремонтов.
100. Контроль загазованности в помещениях ППГ должен проводиться стационарными сигнализаторами загазованности или переносным прибором из верхней зоны помещений не реже одного раза в сутки.
При обнаружении концентрации газа десять процентов и более НКПРП необходимо организовать дополнительную вентиляцию помещения, выявить причину и незамедлительно устранить утечку газа.
101. Техническое обслуживание газопроводов и технических устройств ППГ должно проводиться не реже одного раза в шесть месяцев.
102. Работающие дожимающие компрессоры должны находиться под постоянным надзором персонала. Эксплуатация компрессоров с отключенными или вышедшими из строя автоматикой, аварийной вентиляцией, блокировкой и вентиляторами вытяжных систем запрещается.
103. Техническое обслуживание и текущий ремонт дожимающих компрессоров, предохранительной запорной и регулирующей арматуры производится в соответствии с эксплуатационной документацией изготовителей указанного оборудования.
По истечении гарантийного срока они должны пройти поверку и сервисное обслуживание.
104. Дожимающие компрессоры подлежат аварийной остановке в случаях:
утечек газа;
неисправности отключающих устройств;
вибрации, посторонних шумов и стуков;
выхода из строя подшипников и уплотнения;
изменения допустимых параметров масла и воды;
выхода из строя электропривода пусковой аппаратуры;
неисправности механических передач и приводов;
повышения или понижения нормируемого давления газа во входном и выходном патрубках.
105. Масло для смазки компрессора должно иметь сертификат и соответствовать марке, указанной в эксплуатационной документации изготовителей на компрессор (по вязкости, температурам вспышки, самовоспламенения, термической стойкости), и специфическим особенностям, характерным для работы компрессора данного типа в конкретных условиях.
106. Вентиляция газовоздушного тракта КУ, входящих в состав ГТУ и ПГУ, должна осуществляться тягодутьевыми механизмами.
107. Для проведения вентиляции газовоздушного тракта ГТУ и ПГУ после останова ГТ необходимо использовать режим холодной прокрутки ГТ, осуществляемый с помощью пусковых устройств.
108. В производственной зоне ППГ должны ежесменно осматриваться технологическое оборудование, газопроводы, арматура, электрооборудование, вентиляционные системы, средства измерений, противоаварийные защиты, блокировки и сигнализации, выявленные неисправности - своевременно устраняться.
Включение в работу технологического оборудования без предварительного внешнего осмотра (обхода) не допускается.
109. На внутренних газопроводах ГТУ и ПГУ должны проводиться техническое обслуживание не реже одного раза в месяц и текущий ремонт - не реже одного раза в двенадцать месяцев.
110. Периодичность ремонтов устанавливается в соответствии с графиками, утвержденными техническим руководителем ТЭС, с учетом фактического состояния оборудования и по результатам технического обслуживания и текущего ремонта.
111. Параметры настройки регуляторов в ППГ должны соответствовать значениям рабочего давления газа, указанным в эксплуатационной документации изготовителей на поставку ГТУ.
Колебания давления газа на выходе допускаются в пределах десяти процентов от рабочего давления.
112. Режим настройки и проверки параметров срабатывания предохранительных клапанов не должен приводить к изменению рабочего давления газа после регулятора.
113. Газопроводы, подводящие газ к агрегатам, при пуске газа должны продуваться.
Продувка должна проводиться через продувочные газопроводы в места, предусмотренные проектом.
114. Пуск ГТ осуществляется:
из холодного состояния, при температуре металла корпуса турбины менее ста пятидесяти градусов Цельсия, после монтажа или ремонта;
из неостывшего состояния, при температуре металла корпуса турбины сто пятьдесят градусов Цельсия - двести пятьдесят градусов Цельсия;
из горячего состояния, при температуре металла корпуса турбины выше двухсот пятидесяти градусов Цельсия.
Скорость повышения температуры газов в проточной части, частоты вращения и набора нагрузки при пуске из каждого теплового состояния не должны превышать значений, заданных изготовителями.
115. Пуск ГТУ и ПГУ должен производиться с полностью открытыми к дымовой трубе шиберами. Переключение шиберов, розжиг горелок КУ допускается только после выхода ГТ на холостой ход.
116. Камеры сгорания и газовоздушные тракты ГТУ или ПГУ, включая газоходы, КУ, перед розжигом горелочных устройств ГТ должны быть провентилированы (проветрены) с использованием пускового устройства ГТ с обеспечением шестикратного воздухообмена вентилируемых объемов до дымовой трубы.
После каждой неудачной попытки пуска ГТ зажигание топлива без предварительной вентиляции газовоздушных трактов ГТУ или ПГУ запрещается.
Продолжительность вентиляции должна соответствовать проектной документации и указана в инструкции по эксплуатации и программе запуска (розжига).
Запорная арматура на газопроводе перед горелочным устройством должна открываться после окончания вентиляции газовоздушного тракта и включения ЗЗУ.
117. Если при розжиге пламенных труб (газовых горелок) камеры сгорания ГТ или в процессе регулирования произошли отрыв, проскок или погасание пламени, подача газа на газовую горелку и ее ЗУ должна быть немедленно прекращена.
К повторному розжигу разрешается приступить после вентиляции камер сгорания и газовоздушных трактов ГТУ или ПГУ в течение времени, указанного в производственной инструкции, а также после устранения причин неполадок.
118. Стопорные и регулирующие топливные клапана ГТ должны обеспечивать плотность. Клапана должны расхаживаться на полный ход перед каждым пуском, а также ежедневно на часть хода при работе ГТ в базовом режиме.
119. Проверка герметичности затвора стопорного клапана, ПЗК ГТ должна проводиться после ремонта с визуальным контролем, перед каждым пуском ГТУ, а также периодически не реже одного раза в месяц.
120. Пуском ГТУ должен руководить начальник смены, а после ремонта, проведения регламентных работ - начальник цеха или его заместитель.
121. Перед пуском ГТУ после ремонта или простоя в резерве свыше трех суток должны быть проверены исправность и готовность к включению средств технологической защиты и автоматики, блокировок вспомогательного оборудования, масляной системы, резервных и аварийных маслонасосов, КИП и средств оперативной связи. Выявленные при этом неисправности должны быть устранены.
122. Пуск ГТУ не допускается в случаях:
неисправности или отключения хотя бы одной из защит;
наличия дефектов системы регулирования, которые могут привести к
превышению допустимой температуры газов или разгону турбины;
неисправности одного из масляных насосов или системы их автоматического включения;
отклонения от норм качества масла, а также при температуре масла ниже установленного предела;
отклонения от норм качества топлива, а также при температуре или давлении топлива ниже или выше установленных пределов;
утечки газа;
отклонения контрольных показателей теплового или механического состояния ГТУ от допустимых значений.
123. Пуск ГТУ после аварийного останова или сбоя при предыдущем пуске, если причины этих отказов не устранены, не допускается.
124. Пуск ГТУ должен быть немедленно прекращен действием защит или персоналом в случаях:
нарушения установленной последовательности пусковых операций;
превышения температуры газов выше допустимой по графику пуска;
повышения нагрузки пускового устройства выше допустимой;
не предусмотренного инструкцией снижения частоты вращения разворачиваемого вала после отключения пускового устройства;
помпажных явлений в компрессорах ГТУ.
125. ГТУ должна быть немедленно отключена действием защит или персоналом в случаях:
недопустимого повышения температуры газов перед ГТ;
повышения частоты вращения ротора сверх допустимого предела;
обнаружения трещин или разрыва масло- или газопроводов;
недопустимого осевого сдвига, недопустимых относительных перемещений роторов компрессоров и турбин;
недопустимого понижения давления масла в системе смазки или уровня в масляном баке, а также недопустимого повышения температуры масла на сливе из любого подшипника или температуры любой из колодок упорного подшипника;
прослушивания металлических звуков (скрежета, стуков), необычных шумов внутри турбомашин и аппаратов ГТ;
возрастания вибрации подшипников опор выше допустимых значений;
появления искр или дыма из подшипников или концевых уплотнений турбомашин или генератора;
воспламенения масла или топлива и невозможности немедленно ликвидировать пожар имеющимися средствами;
взрыва (хлопка) в камерах сгорания ГТ, в КУ или газоходах; погасания факела в камерах сгорания;
недопустимого понижения давления жидкого или газообразного топлива перед стопорным клапаном ГТ;
закрытого положения заслонки на дымовой трубе КУ или повышения давления газов на входе в КУ;
исчезновения напряжения на устройствах регулирования и автоматизации или на всех КИП;
отключения турбогенератора вследствие внутреннего повреждения;
возникновения помпажа компрессоров или недопустимого приближения к границе помпажа;
недопустимого изменения давления воздуха за компрессорами; загорания отложений на поверхностях нагрева КУ.
Одновременно с отключением ГТ действием защиты или персоналом должен быть отключен генератор.
126. ГТУ должна быть разгружена и остановлена по решению технического руководителя ТЭС в случаях:
нарушения нормального режима эксплуатации ГТ или нормальной работы вспомогательного оборудования, при появлении сигналов предупредительной сигнализации, если устранение причин нарушения невозможно без останова;
заедания стопорных, РК и противопомпажных клапанов;
обледенения воздухозаборного устройства, если не удается устранить обледенение при работе ГТУ под нагрузкой;
недопустимого повышения температуры наружных поверхностей корпусов турбин, камер сгорания, переходных трубопроводов, если понизить эту температуру изменением режима работы ГТУ не удается;
недопустимого увеличения неравномерности измеряемых температур газов;
недопустимого повышения температуры воздуха перед компрессорами высокого давления, а также в случаях нарушения нормального водоснабжения;
неисправности защит, влияющих на обеспечение взрывобезопасности;
неисправности оперативных КИП.
127. При аварийном останове ГТУ или ПГУ с КУ необходимо:
прекратить подачу топлива в камеру сгорания ГТ закрытием стопорного клапана, ПЗК и других запорных устройств на газопроводах ГТ и КУ;
открыть продувочные газопроводы и трубопроводы безопасности на отключенных газопроводах ГТ и КУ;
отключить паровую турбину и генератор, предусмотренные в составе ПГУ.
128. Запрещается приступать к вскрытию турбин, камеры сгорания, стопорного и РК, не убедившись в том, что запорные устройства на подводе газа к ГТ закрыты, на газопроводах установлены заглушки, газопроводы освобождены от газа, арматура на продувочных газопроводах открыта.
129. После отключения ГТУ и ПГУ должна быть обеспечена эффективная вентиляция трактов и других мест, предусмотренных проектной документацией, произведена продувка горелок воздухом или инертным газом.
По окончании вентиляции должны быть перекрыты всасывающий и (или) выхлопной тракты. Продолжительность и периодичность вентиляции и прокруток роторов при остывании ГТУ должны быть указаны в инструкции по эксплуатации.
130. Запорная арматура на продувочных газопроводах и газопроводах безопасности после отключения ГТУ должна постоянно находиться в открытом положении.
131. После окончания ремонта на газопроводах и технических устройствах необходимо провести испытания их на прочность и герметичность в соответствии с требованиями проектной и эксплуатационной документации.
132. Перед ремонтом технических устройств на газопроводе, визуальным контролем и ремонтом камер сгорания или газоходов технические устройства и запальные трубопроводы должны отключаться от действующих газопроводов с установкой заглушки после запорной арматуры.
133. Технологические защиты, блокировки и сигнализация, введенные в постоянную эксплуатацию, должны быть включены в течение всего времени работы оборудования, на которых они установлены. Ввод технологических защит должен производиться автоматически.
134. Вывод из работы технологических защит, обеспечивающих взрывобезопасность, на работающем оборудовании запрещается.
Вывод из работы других технологических защит, а также технологических блокировок и сигнализации на работающем оборудовании разрешается только в светлое время суток и не более одной защиты, блокировки или сигнализации одновременно в случаях:
обнаружения неисправности или отказа;
периодической проверки согласно графику, утвержденному техническим руководителем ТЭС.
Отключение должно выполняться по письменному распоряжению начальника смены в оперативном журнале с обязательным уведомлением технического руководителя ТЭС.
135. Проведение ремонтных и наладочных работ защит, блокировок и сигнализации на действующем оборудовании без оформления наряда-допуска запрещается.
136. Работы по регулировке и ремонту систем автоматизации, противоаварийных защит и сигнализации в условиях загазованности запрещаются.
V. Газоопасные работы
137. К газоопасным работам относятся:
присоединение (врезка) вновь построенных наружных и внутренних газопроводов к действующим, отключение (обрезка) газопроводов;
пуск газа в газопроводы при вводе в эксплуатацию, расконсервации, после ремонта (реконструкции), ввод в эксплуатацию ГРП (ГРПБ), ШРП и ГРУ;
техническое обслуживание и ремонт действующих наружных и внутренних газопроводов, газового оборудования ГРП (ГРПБ), ШРП и ГРУ, газоиспользующих установок;
удаление закупорок, установка и снятие заглушек на действующих газопроводах, а также отключение или подключение к газопроводам газоиспользующих установок;
продувка газопроводов при отключении или включении газоиспользующих установок в работу;
обход наружных газопроводов, ГРП (ГРПБ), ШРП и ГРУ, ремонт, осмотр и проветривание колодцев, проверка и откачка конденсата из конденсатосборников;
разрытия в местах утечек газа до их устранения;
ремонт с выполнением огневых (сварочных) работ и газовой резки (в том числе механической) на действующих газопроводах, оборудовании ГРП (ГРПБ), ШРП и ГРУ.
138. Газоопасные работы должны выполняться бригадой рабочих в составе не менее двух человек под руководством специалиста.
Газоопасные работы в колодцах, туннелях, коллекторах, а также в траншеях и котлованах глубиной более одного метра должны выполняться бригадой рабочих в составе не менее трех человек.
139. Проведение ремонтных работ без применения сварки и газовой резки на газопроводах низкого давления диаметром не более пятидесяти миллиметров, обход наружных газопроводов, ремонт, осмотр и проветривание колодцев (без спуска в них), проверка и откачка конденсата из конденсатосборников, а также осмотр технического состояния (обход) внутренних газопроводов и газоиспользующих установок, в том числе ГРП (ГРПБ), ШРП и ГРУ, осуществляется двумя рабочими. Руководство поручается наиболее квалифицированному рабочему.
140. На производство газоопасных работ выдается наряд-допуск, оформленный по рекомендуемому образцу (приложение N 1 к настоящим Правилам), предусматривающий разработку и последующее осуществление комплекса мероприятий по подготовке и безопасному проведению этих работ.
141. В организации должен быть разработан и утвержден техническим руководителем перечень газоопасных работ, в том числе выполняемых без оформления наряда-допуска по производственным инструкциям, обеспечивающим их безопасное проведение.
142. Лица, имеющие право выдачи нарядов-допусков к выполнению газоопасных работ, назначаются распорядительным документом по газораспределительной организации или организации, имеющей собственную эксплуатационную газовую службу, из числа руководящих работников и специалистов, аттестованных в установленном порядке и имеющих опыт работы на объектах сетей газораспределения и газопотребления не менее одного года.
143. Периодически повторяющиеся газоопасные работы, выполняемые постоянным составом работающих, производятся без оформления наряда-допуска по утвержденным производственным инструкциям.
К таким работам относятся обход наружных газопроводов, ГРП (ГРПБ), ШРП и ГРУ, ремонт, осмотр и проветривание колодцев; проверка и откачка конденсата из конденсатосборников; техническое обслуживание газопроводов и газового оборудования без отключения газа; техническое обслуживание запорной арматуры и компенсаторов, расположенных вне колодцев; обслуживание (технологическое) газоиспользующих установок (котлов, печей).
Указанные работы должны выполняться двумя рабочими и регистрироваться в специальном журнале с указанием времени начала и окончания работ.
144. Пуск газа в газораспределительные сети поселений при первичной газификации, в газопроводы высокого давления; работы по присоединению газопроводов высокого и среднего давления; ремонтные работы в ГРП (ГРПБ), ШРП и ГРУ с применением сварки и газовой резки; ремонтные работы на газопроводах среднего и высокого давлений (под газом) с применением сварки и газовой резки; снижение и восстановление давления газа в газопроводах среднего и высокого давлений, связанные с отключением потребителей; отключение и последующее включение подачи газа на промышленные производства производятся по специальному плану, утвержденному техническим руководителем газораспределительной организации.
В плане указываются последовательность проведения операций; расстановка людей; техническое оснащение; мероприятия, обеспечивающие максимальную безопасность; лица, ответственные за проведение газоопасных работ (отдельно на каждом участке работы) и за общее руководство и координацию действий.
145. Каждому лицу, ответственному за проведение газоопасных работ, в соответствии с планом выдается отдельный наряд-допуск.
146. К плану и нарядам-допускам должны прилагаться исполнительная документация (чертеж или ксерокопия исполнительной документации) с указанием места и характера производимой работы.
Перед началом газоопасных работ лицом, ответственным за их проведение, проверяется соответствие документации фактическому расположению газопровода.
147. Работы по локализации и ликвидации аварий на газопроводах проводятся без наряда-допуска до устранения прямой угрозы причинения вреда жизни, здоровью или имуществу других лиц и окружающей природной среде.
Восстановительные работы по приведению газопроводов и газового оборудования в технически исправное состояние проводятся по наряду-допуску.
В случае, когда аварийно-восстановительные работы от начала до конца проводятся аварийно-диспетчерской службой в срок не более суток, наряд-допуск не оформляется.
148. Наряды-допуски на газоопасные работы должны выдаваться заблаговременно для необходимой подготовки к работе.
В наряде-допуске указывается срок его действия, время начала и окончания работы.
При невозможности окончить ее в установленный срок наряд-допуск на газоопасные работы подлежит продлению лицом, выдавшим его.
149. Наряды-допуски должны регистрироваться в специальном журнале (приложение N 2 к настоящим Правилам).
150. Лицо, ответственное за проведение газоопасных работ, получая наряд-допуск, расписывается в журнале регистрации нарядов-допусков.
151. Наряды-допуски должны храниться не менее одного года с момента их закрытия.
Наряды-допуски, выдаваемые на первичный пуск газа, врезку в действующий газопровод, отключения газопроводов с заваркой наглухо в местах ответвления, хранятся постоянно в исполнительно-технической документации на данный газопровод.
152. Если газоопасные работы, выполняемые по наряду-допуску, проводятся в течение более одного дня, ответственный за их выполнение обязан ежедневно докладывать о положении дел лицу, выдавшему наряд-допуск.
153. Командированному персоналу наряды-допуски выдаются на весь срок командировки. Проведение газоопасных работ контролируется лицом, назначенным организацией, проводящей работы.
154. До начала газоопасных работ ответственный за их проведение обязан проинструктировать всех рабочих о технологической последовательности операций и необходимых мерах безопасности. После этого каждый работник, получивший инструктаж, должен расписаться в наряде-допуске.
155. При проведении газоопасной работы все распоряжения должны выдаваться лицом, ответственным за работу.
Другие должностные лица и руководители, присутствующие при проведении работы, дают указания только через лицо, ответственное за проведение работ.
156. Газоопасные работы должны выполняться в дневное время.
В районах северной климатической зоны газоопасные работы проводятся независимо от времени суток.
Работы по локализации и ликвидации аварий выполняются независимо от времени суток под непосредственным руководством специалиста.
157. Газопроводы, не введенные в эксплуатацию в течение шести месяцев со дня испытания, должны быть повторно испытаны на герметичность.
Дополнительно проверяется работа установок электрохимической защиты, состояние дымоотводящих и вентиляционных систем, комплектность и исправность газового оборудования, арматуры, средств измерений и автоматизации.
158. Присоединение вновь построенных газопроводов к действующим производится только перед пуском газа.
Все газопроводы и газовое оборудование перед их присоединением к действующим газопроводам, а также после ремонта необходимо подвергать внешнему осмотру и контрольной опрессовке (воздухом или инертными газами) бригадой, производящей пуск газа.
159. Наружные газопроводы всех давлений подлежат контрольной опрессовке давлением 0,02 мегапаскаля. Падение давления не должно превышать 0,0001 мегапаскаля за один час.
Наружные газопроводы с давлением природного газа до 0,005 мегапаскаля включительно с гидрозатворами подлежат контрольной опрессовке давлением 0,004 мегапаскаля. Падение давления не должно превышать 0,00005 мегапаскаля за десять минут.
Внутренние газопроводы промышленных, сельскохозяйственных и других производств, котельных, а также оборудование и газопроводы ГРП (ГРПБ), ШРП и ГРУ подлежат контрольной опрессовке давлением 0,01 мегапаскаля. Падение давления не должно превышать 0,0006 мегапаскаля за один час.
Результаты контрольной опрессовки должны записываться в нарядах-допусках на выполнение газоопасных работ.
160. Избыточное давление воздуха в присоединяемых газопроводах должно сохраняться до начала работ по их присоединению (врезке).
161. Если пуск газа в газопровод не состоялся, то при возобновлении работ по пуску газа он подлежит повторному осмотру и контрольной опрессовке.
162. При ремонтных работах в загазованной среде следует применять инструмент из цветного металла, исключающий искрообразование.
Рабочая часть инструмента из черного металла должна обильно смазываться солидолом или другой аналогичной смазкой.
Использование электрических инструментов, дающих искрение, не допускается.
Обувь у лиц, выполняющих газоопасные работы в колодцах, помещениях ГРП (ГРПБ), ГРУ, не должна иметь стальных подковок и гвоздей.
При выполнении газоопасных работ следует использовать переносные светильники во взрывозащищенном исполнении напряжением двенадцать Вольт.
163. Выполнение сварочных работ и газовой резки на газопроводах в колодцах, туннелях, коллекторах, технических подпольях, помещениях ГРП (ГРПБ) и ГРУ без их отключения, продувки воздухом или инертным газом и установки заглушек не допускается.
До начала работ по сварке (резке) газопровода, а также замене арматуры, компенсаторов и изолирующих фланцев в колодцах, туннелях, коллекторах следует снять (демонтировать) перекрытия.
Перед началом работ проводится проверка воздуха на загазованность. Объемная доля газа в воздухе не должна превышать двадцать процентов от НКПРП. Пробы должны отбираться в наиболее плохо вентилируемых местах.
164. Газовая резка и сварка на действующих газопроводах допускается при давлении газа 0,0004 - 0,002 мегапаскаля.
Во время выполнения работы следует осуществлять постоянный контроль за давлением газа в газопроводе.
При снижении давления газа в газопроводе ниже 0,0004 мегапаскаля или его превышении свыше 0,002 мегапаскаля работы следует прекратить.
165. Присоединение газопроводов без снижения давления следует производить с использованием специального оборудования, обеспечивающего безопасность работ.
Производственная инструкция на проведение работ по присоединению газопроводов без снижения давления должна учитывать рекомендации изготовителей оборудования и содержать технологическую последовательность операций.
166. Давление газа в газопроводе при проведении работ следует контролировать по специально установленному манометру.
Допускается использовать манометр, установленный не далее ста метров от места проведения работ.
167. Работы по присоединению газового оборудования к действующим внутренним газопроводам с использованием сварки (резки) следует проводить с отключением газопроводов и их продувкой воздухом или инертным газом.
168. Снижение давления газа в действующем газопроводе следует производить с помощью отключающих устройств или регуляторов давления.
Во избежание превышения давления газа в газопроводе избыточное давление следует сбрасывать на свечу, используя имеющиеся конденсатосборники, или на свечу, специально установленную на месте работ.
Сбрасываемый газ следует по возможности сжигать.
169. Способы присоединения вновь построенных газопроводов к действующим определяются проектной документацией.
170. Проверка герметичности газопроводов, арматуры и приборов открытым огнем не допускается.
Присутствие посторонних лиц, применение источников открытого огня, а также курение в местах проведения газоопасных работ не допускается.
Места проведения работ следует ограждать.
Котлованы должны иметь размеры, удобные для проведения работ и эвакуации рабочих.
Вблизи мест проведения газоопасных работ вывешиваются или выставляются предупредительные знаки "Огнеопасно - газ".
171. При газовой резке (сварке) на действующих газопроводах во избежание большого пламени места выхода газа затираются шамотной глиной с асбестовой крошкой.
172. Снятие заглушек, установленных на ответвлениях к потребителям (вводах), производится по указанию лица, руководящего работами по пуску газа, после визуального осмотра и опрессовки газопровода.
173. Газопроводы при пуске газа должны продуваться газом до вытеснения всего воздуха.
Окончание продувки должно быть установлено путем анализа или сжиганием отобранных проб.
Объемная доля кислорода не должна превышать одного процента по объему, а сгорание газа должно происходить спокойно, без хлопков.
174. Газопроводы при освобождении от газа должны продуваться воздухом или инертным газом.
Объемная доля газа в пробе воздуха (инертного газа) не должна превышать двадцати процентов от НКПРП.
При продувке газопроводов запрещается выпускать газовоздушную смесь в помещения, вентиляционные и дымоотводящие системы, а также в места, где существует возможность попадания ее в здания или воспламенения от источника огня.
175. Отключаемые участки наружных газопроводов, а также внутренних при демонтаже газового оборудования должны обрезаться, освобождаться от газа и завариваться наглухо в месте ответвления.
176. В загазованных колодцах, коллекторах, помещениях и вне помещений в загазованной атмосфере ремонтные работы с применением открытого огня (сварка, резка) недопустимы.
177. При внутреннем осмотре и ремонте котлы или другие газоиспользующие установки должны быть отключены от газопровода с помощью заглушек.
178. Спуск в колодцы (без скоб), котлованы должен осуществляться по металлическим лестницам с закреплением их у края колодца (котлована).
Для предотвращения скольжения и искрения при опирании на твердое основание лестницы должны иметь резиновые "башмаки".
179. В колодцах и котлованах должны работать не более двух человек в спасательных поясах и противогазах. Снаружи с наветренной стороны должны находиться два человека для страховки работающих и недопущения к месту работы посторонних лиц.
180. Разборка (замена) установленного на наружных и внутренних газопроводах оборудования должна производиться на отключенном участке газопровода с установкой заглушек.
Заглушки должны соответствовать максимальному давлению газа в газопроводе, иметь хвостовики, выступающие за пределы фланцев, и клеймо с указанием давления газа и диаметра газопровода.
181. Набивка сальников запорной арматуры, разборка резьбовых соединений конденсатосборников на наружных газопроводах среднего и высокого давлений допускается при давлении газа не более 0,1 мегапаскаля.
182. Замена прокладок фланцевых соединений на наружных газопроводах допускается при давлении газа в газопроводе 0,0004 - 0,002 мегапаскаля.
183. Разборка фланцевых, резьбовых соединений и арматуры на внутренних газопроводах любого давления должна производиться на отключенном и заглушенном участке газопровода.
184. При ремонтных работах на газопроводах и оборудовании в загазованных помещениях должно быть обеспечено наблюдение за работающими и предотвращение внесения источников огня.
185. Перед началом ремонтных работ на подземных газопроводах, связанных с разъединением газопровода (замена задвижек, снятие и установка заглушек, прокладок), необходимо отключить имеющуюся защиту от электрохимической коррозии и установить на разъединяемых участках газопровода перемычку (если нет стационарно установленных перемычек) в целях предотвращения искрообразования.
186. Устранение в газопроводах ледяных, смоляных, нафталиновых и других закупорок путем шуровки (металлическими шомполами), заливки растворителей или подачи пара разрешается при давлении газа в газопроводе не более 0,005 мегапаскаля.
187. Применение открытого огня для отогрева наружных полиэтиленовых, стальных санированных и внутренних газопроводов запрещается.
188. При устранении закупорок в газопроводах должны приниматься меры, максимально уменьшающие выход газа из газопровода. Работы должны проводиться в шланговых или кислородно-изолирующих противогазах. Выпуск газа в помещение запрещается.
При прочистке газопроводов потребители должны быть предупреждены о необходимости отключения газоиспользующих установок до окончания работ.
189. Резьбовые и фланцевые соединения, которые разбирались для устранения закупорок в газопроводе, после сборки должны быть проверены на герметичность мыльной эмульсией или с помощью высокочувствительных газоанализаторов (течеискателей).
190. Ответственным за наличие у рабочих средств индивидуальной защиты, их исправность и применение является руководитель работ, а при выполнении работ без технического руководства - лицо, выдавшее задание.
Наличие и исправность необходимых средств индивидуальной защиты определяются при выдаче наряда-допуска на газоопасные работы.
При организации работ руководитель обязан предусмотреть возможность быстрого вывода рабочих из опасной зоны.
Каждый участвующий в газоопасных работах должен иметь подготовленный к работе шланговый или кислородно-изолирующий противогаз.
Применение фильтрующих противогазов не допускается.
191. Разрешение на включение кислородно-изолирующих противогазов дает руководитель работ.
При работе в кислородно-изолирующем противогазе необходимо следить за остаточным давлением кислорода в баллоне противогаза, обеспечивающем возвращение работающего в незагазованную зону.
Продолжительность работы в противогазе без перерыва не должна превышать тридцати минут.
Время работы в кислородно-изолирующем противогазе следует записывать в его паспорт.
192. Воздухозаборные патрубки шланговых противогазов должны быть расположены с наветренной стороны и закреплены. При отсутствии принудительной подачи воздуха вентилятором длина шланга не должна превышать пятнадцати метров.
Шланг не должен иметь перегибов и защемлений.
Противогазы проверяют на герметичность перед выполнением работ зажатием конца гофрированной дыхательной трубки. В подобранном правильно противогазе невозможно дышать.
193. Спасательные пояса с кольцами для карабинов испытываются застегнутыми на обе пряжки с грузом массой двести килограмм, в подвешенном состоянии в течение пяти минут. После снятия груза на поясе не должно быть следов повреждений.
194. Карабины испытываются грузом массой двести килограмм с открытым затвором в течение пяти минут. После снятия груза освобожденный затвор карабина должен встать на свое место без заеданий.
195. Спасательные пояса должны иметь наплечные ремни с кольцом для крепления веревки на уровне лопаток (спины).
Применение поясов без наплечных ремней запрещается.
196. Спасательные веревки должны быть длиной не менее десяти метров и испытаны грузом массой двести килограмм в течение пятнадцати минут. После снятия груза на веревке в целом и на отдельных нитях не должно быть повреждений.
197. Испытание спасательных поясов с веревками и карабинов должны проводиться не реже одного раза в шесть месяцев.
198. Результаты испытаний оформляются актом или записью в специальном журнале.
199. Перед выдачей поясов, карабинов и веревок необходимо проводить их наружный осмотр.
Пояса и веревки должны иметь инвентарные номера.
Приложение N 1
к Федеральным нормам
и правилам в области
промышленной безопасности
"Правила безопасности сетей
газораспределения и газопотребления",
утвержденным приказом
Федеральной службы по экологическому,
технологическому и атомному надзору
от "__" ___________ 2013 г. N ____
(рекомендуемый образец)
НАРЯД-ДОПУСК N ______
на производство газоопасных работ
"__" _________ 20__ г. Срок хранения один год
1. Наименование организации _______________________________________________
(наименование объекта, службы, цеха)
___________________________________________________________________________
2. Должность, фамилия, имя, отчество лица, получившего наряд-допуск на
выполнение газоопасных работ ______________________________________________
___________________________________________________________________________
3. Место и характер работ _________________________________________________
___________________________________________________________________________
4. Состав бригады _________________________________________________________
(фамилия, имя, отчество, должность, профессия)
___________________________________________________________________________
5. Дата и время начала работ ______________________________________________
Дата и время окончания работ ___________________________________________
6. Технологическая последовательность основных операций при выполнении
работ _____________________________________________________________________
(перечисляется технологическая последовательность операций
___________________________________________________________________________
в соответствии с действующими инструкциями и технологическими
___________________________________________________________________________
картами; допускается вручение технологических карт руководителю
работ под роспись)
7. Работа разрешается при выполнении следующих основных мер безопасности __
___________________________________________________________________________
(перечисляются основные меры безопасности, указываются инструкции,
___________________________________________________________________________
которыми следует руководствоваться)
8. Средства общей и индивидуальной защиты, которые обязана иметь бригада __
___________________________________________________________________________
(должность, фамилия, имя, отчество лица, проводившего
___________________________________________________________________________
проверку готовности средств индивидуальной защиты к выполнению
работ и умению ими пользоваться, подпись)
9. Результаты анализа воздушной среды на содержание газа в закрытых
помещениях и колодцах, проведенного перед началом ремонтных работ
___________________________________________________________________________
(должность, фамилия, имя, отчество лица, проводившего замеры, подпись)
10. Наряд-допуск выдал ____________________________________________________
(должность, фамилия, имя, отчество лица,
___________________________________________________________________________
выдавшего наряд-допуск, подпись)
11. С условиями работы ознакомлен, наряд-допуск получил ___________________
___________________________________________________________________________
(должность, фамилия, имя, отчество лица, получившего
наряд-допуск, подпись)
12. Инструктаж состава бригады по проведению работ и мерам безопасности
N п/п | Фамилия, имя, отчество | Должность, профессия | Расписка о получении инструктажа | Примечание
13. Изменения в составе бригады
Фамилия, имя, отчество лица, выведенного из состава бригады | Причина изменений | Дата, время | Фамилия, имя, отчество лица, введенного в состав бригады | Должность, профессия | Дата, время
14. Инструктаж нового состава бригады по завершению работ и мерам
безопасности
N п/п | Фамилия, имя, отчество | Должность | Расписка о получении инструктажа | Примечание
15. Продление наряда-допуска
Дата и время |  | Фамилия, имя, отчество и должность лица, продлившего наряд-допуск | Подпись | Фамилия, имя, отчество и должность руководителя работ | Подпись
начала работы | окончания работы
16. Заключение руководителя по окончании газоопасных работ ________________
___________________________________________________________________________
(перечень работ, выполненных на объекте, особые замечания,
___________________________________________________________________________
подпись руководителя работ, время и дата закрытия наряда-допуска)
Приложение N 2
к Федеральным нормам
и правилам в области
промышленной безопасности
"Правила безопасности сетей
газораспределения и газопотребления",
утвержденным приказом
Федеральной службы по экологическому,
технологическому и атомному надзору
от "__" ___________ 2013 г. N ____
(рекомендуемый образец)
Журнал регистрации нарядов-допусков
на производство газоопасных работ
___________________________________________________________________________
(наименование организации, службы, цеха)
Начат "__" ______________ 20__ г.
Окончен "__" ____________ 20__ г.
Срок хранения пять лет
Номер наряда-допуска | Дата и время выдачи наряда-допуска | Ф.И.О., должность, роспись выдавшего наряд-допуск | Ф.И.О., должность, роспись получившего наряд-допуск | Адрес места проведения работ | Характер работ | Дата и время возвращения наряда-допуска, отметка о выполнении работ лицом, принявшим наряд-допуск
1 | 2 | 3 | 4 | 5 | 6 | 7
Журнал пронумерован, прошнурован и скреплен печатью: _________ листов
________________________________
(Ф.И.О., должность, подпись)
Документ из системы КонсультантПлюс