Приказ Ростехнадзора от 12.11.2013 N 533"Об утверждении Федеральных норм и правил в области промышленной безопасности "Правила безопасности опасных производственных объектов, на которых используются подъемные сооружения"(Зарегистрировано в Минюсте России 31.12.2013 N 30992)

Зарегистрировано в Минюсте России 31 декабря 2013 г. N 30992

ФЕДЕРАЛЬНАЯ СЛУЖБА ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ

И АТОМНОМУ НАДЗОРУ

ПРИКАЗ

от 12 ноября 2013 г. N 533

ОБ УТВЕРЖДЕНИИ ФЕДЕРАЛЬНЫХ НОРМ И ПРАВИЛ

В ОБЛАСТИ ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ "ПРАВИЛА БЕЗОПАСНОСТИ

ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ ОБЪЕКТОВ, НА КОТОРЫХ

ИСПОЛЬЗУЮТСЯ ПОДЪЕМНЫЕ СООРУЖЕНИЯ"

В соответствии с пунктом 5.2.2.16(1) Положения о Федеральной службе по экологическому, технологическому и атомному надзору, утвержденного постановлением Правительства Российской Федерации от 30 июля 2004 г. N 401 (Собрание законодательства Российской Федерации, 2004, N 32, ст. 3348; 2006, N 5, ст. 544; N 23, ст. 2527; N 52, ст. 5587; 2008, N 22, ст. 2581; N 46, ст. 5337; 2009, N 6, ст. 738; N 33, ст. 4081; N 49, ст. 5976; 2010, N 9, ст. 960; N 26, ст. 3350; N 38, ст. 4835; 2011, N 6, ст. 888; N 14, ст. 1935; N 41, ст. 5750; N 50, ст. 7385; 2012, N 29, ст. 4123; N 42, ст. 5726; 2013, N 12, ст. 1343; Официальный интернет-портал правовой информации (www.pravo.gov.ru), 8 ноября 2013 г.), приказываю:

1. Утвердить прилагаемые Федеральные нормы и правила в области промышленной безопасности "Правила безопасности опасных производственных объектов, на которых используются подъемные сооружения".

2. Признать не подлежащими применению следующие постановления Федерального горного и промышленного надзора России:

от 20 ноября 1997 г. N 44 "Об утверждении Правил устройства и безопасной эксплуатации кранов-трубоукладчиков" (не нуждается в государственной регистрации, письмо Министерства юстиции Российской Федерации 19 января 1998 г. N 07-02-2453-97);

от 31 декабря 1999 г. N 98 "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов" (не нуждается в государственной регистрации, письмо Министерства юстиции Российской Федерации от 17 августа 2000 г. N 6884-ЭР);

от 25 июня 2002 г. N 37 "Об утверждении Правил устройства и безопасной эксплуатации строительных подъемников" (зарегистрировано Министерством юстиции Российской Федерации 4 декабря 2002 г., регистрационный N 3994; "Бюллетень нормативных актов федеральных органов исполнительной власти", 2003, N 10);

от 11 июня 2003 г. N 87 "Об утверждении Правил устройства и безопасной эксплуатации подъемников (вышек)" (зарегистрировано Министерством юстиции Российской Федерации 18 июня 2003 г., регистрационный N 4717; "Российская газета", 2003, N 120/1).

Врио руководителя

А.В.ФЕРАПОНТОВ

Утверждены

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

ФЕДЕРАЛЬНЫЕ НОРМЫ И ПРАВИЛА

В ОБЛАСТИ ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ "ПРАВИЛА БЕЗОПАСНОСТИ

ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ ОБЪЕКТОВ, НА КОТОРЫХ

ИСПОЛЬЗУЮТСЯ ПОДЪЕМНЫЕ СООРУЖЕНИЯ"

I. Общие положения

1. Настоящие Федеральные нормы и правила в области промышленной безопасности "Правила безопасности опасных производственных объектов, на которых используются подъемные сооружения" (далее - ФНП) разработаны в соответствии с Федеральным законом от 21 июля 1997 г. N 116-ФЗ "О промышленной безопасности опасных производственных объектов" (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3588; 2000, N 33, ст. 3348; 2003, N 2, ст. 167; 2004, N 35, ст. 3607; 2005, N 19, ст. 1752; 2006, N 52, ст. 5498; 2009, N 1, ст. 17, 21; N 52, ст. 6450; 2010, N 30, ст. 4002; N 31, ст. 4195, 4196; 2011, N 27, ст. 3880; N 30, ст. 4590, 4591, 4596; N 49, ст. 7015, 7025; 2012, N 26, ст. 3446; 2013, N 9, ст. 874; N 27, ст. 3478) (далее - Федеральный закон N 116-ФЗ), Положением о Федеральной службе по экологическому, технологическому и атомному надзору, утвержденным постановлением Правительства Российской Федерации от 30 июля 2004 г. N 401 (Собрание законодательства Российской Федерации, 2004, N 32, ст. 3348; 2006, N 5, ст. 544; N 23, ст. 2527; N 52, ст. 5587; 2008, N 22, ст. 2581; N 46, ст. 5337; 2009, N 6, ст. 738; N 33, ст. 4081; N 49, ст. 5976; 2010, N 9, ст. 960; N 26, ст. 3350; N 38, ст. 4835; 2011, N 6, ст. 888; N 14, ст. 1935; N 41, ст. 5750; N 50, ст. 7385; 2012, N 29, ст. 4123; N 42, ст. 5726; 2013, N 12, ст. 1343; Официальный интернет-портал правовой информации (www.pravo.gov.ru), 8 ноября 2013 г.).

ФНП устанавливают необходимые требования к:

деятельности в области промышленной безопасности на опасных производственных объектах (далее - ОПО), на которых используются стационарно установленные грузоподъемные механизмы (далее - подъемные сооружения), в том числе к работникам указанных ОПО;

безопасности технологических процессов на ОПО, на которых используются подъемные сооружения, в том числе к порядку действий в случае аварии или инцидента на опасном производственном объекте.

Положения настоящего ФНП распространяются на организации независимо от их организационно-правовых форм и форм собственности, осуществляющие деятельность в области промышленной безопасности ОПО, на которых используются подъемные сооружения, на территории Российской Федерации и на иных территориях, над которыми Российская Федерация осуществляет юрисдикцию в соответствии с законодательством Российской Федерации и нормами международного права.

2. В настоящем документе использованы термины и определения, приведенные в Федеральном законе N 116-ФЗ, техническом регламенте Таможенного союза ТР ТС 010/2011 "О безопасности машин и оборудования", утвержденном Решением Комиссии Таможенного союза от 18 октября 2011 г. N 823 (Официальный сайт Комиссии Таможенного союза http://www.tsouz.ru, 21 октября 2011 г.; Официальный сайт Евразийской экономической комиссии http://www.tsouz.ru, 5 декабря 2012 г.) (далее - Технический регламент ТС 010/2011), и техническом регламенте "О безопасности колесных транспортных средств", утвержден постановлением Правительства Российской Федерации от 10 сентября 2009 г. N 720 (Собрание законодательства Российской Федерации, 2009, N 38, ст. 4475; 2010, N 38, ст. 4828; 2011, N 42, ст. 5922; 2012, N 53, ст. 7931; 2013, N 29, ст. 3966) (далее - Технический регламент "О безопасности колесных транспортных средств"), а также в приложении N 1 к настоящим ФНП.

3. Требования настоящих ФНП распространяются на обеспечение промышленной безопасности ОПО, на которых применяются следующие подъемные сооружения (далее - ПС, когда речь идет о подъемных сооружениях, перечисленных в настоящем пункте) и оборудование, используемое совместно с ПС:

а) грузоподъемные краны всех типов;

б) мостовые краны штабелеры;

в) краны-трубоукладчики;

г) краны-манипуляторы;

д) строительные подъемники;

е) подъемники и вышки, предназначенные для перемещения людей;

ж) грузовые электрические тележки, передвигающиеся по надземным рельсовым путям совместно с кабиной управления;

з) электрические тали;

и) краны-экскаваторы, предназначенные только для работы с крюком, подвешенным на канате, или электромагнитом;

к) сменные грузозахватные органы (крюки, грейферы, магниты) и съемные грузозахватные приспособления (траверсы, грейферы, захваты, стропы), используемые совместно с кранами для подъема и перемещения грузов;

л) тара для транспортировки грузов, отнесенных к категории опасных, за исключением специальной тары, применяемой в металлургическом производстве (ковшей, мульдов), а также специальной тары, используемой в морских и речных портах;

м) специальные съемные кабины и люльки, навешиваемые на грузозахватные органы кранов и используемых для подъема и перемещения людей;

н) рельсовые пути (для опорных и подвесных ПС), передвигающихся по рельсам.

4. Требования настоящих ФНП не распространяются на обеспечение промышленной безопасности ОПО, на которых используются следующие ПС:

а) применяемые в интересах обороны и безопасности государства, гражданской и территориальной обороны или относящиеся к вооружению и военной технике, кроме ПС общепромышленного назначения, перечисленных в пункте 3 настоящих ФНП и предназначенных только для транспортировки обычных грузов;

б) применяемые на объектах использования атомной энергии (кроме ПС общепромышленного назначения, предназначенных для транспортировки обычных грузов вне радиоактивных зон);

в) с ручным приводом, лифты, канатные дороги, фуникулеры, эскалаторы, напольные, завалочные и посадочные грузоподъемные машины, электро- и автопогрузчики, путе- и мостоукладочные машины, подъемные комплексы для парковки автомобилей, эвакуаторы автомобилей;

г) установленные в шахтах, на судах и иных плавучих средствах;

д) экскаваторы, предназначенные для работы с землеройным оборудованием или грейфером;

е) предназначенные для работы только в исполнении, исключающем применение грузозахватных приспособлений, с навесным оборудованием (вибропогружателями, шпунтовыдергивателями, буровым оборудованием), а также кабин (люлек) для транспортировки людей;

ж) монтажные полиспасты и конструкции, к которым они подвешиваются (мачты, балки, шевры);

з) краны для подъема створов (затворов) плотин, без осуществления зацепления их крюками;

и) домкраты;

к) манипуляторы, используемые в технологических процессах.

Общие требования для ПС

5. Подтверждение соответствия ПС, на которые распространяются требования Технического регламента ТР ТС 010/2011 и Технического регламента "О безопасности колесных транспортных средств", осуществляется в соответствии с требованиями указанных технических регламентов, а в случаях, указанных в пунктах 260 - 275 настоящих ФНП, в соответствии с требованиями этих пунктов.

ПС, перечисленные в приложении N 3 к Техническому регламенту ТР ТС 010/2011 и впервые вводимые в эксплуатацию, должны иметь сертификат или декларацию соответствия, а шасси самоходных мобильных ПС, самостоятельно передвигающихся по автомобильным дорогам, дополнительно иметь сертификат соответствия Техническому регламенту "О безопасности колесных транспортных средств".

6. Требования промышленной безопасности стадий жизненного цикла ПС, начинающиеся после их изготовления, должны соответствовать требованиям настоящих ФНП, а для ПС, полностью смонтированных и испытанных на предприятии-изготовителе, после передачи эксплуатирующей организации и постановки на учет в органах Федеральной службы по экологическому, технологическому и атомному надзору.

7. Общие требования к транспортировке и хранению ПС, их отдельных сборочных единиц, материалов и комплектующих для их ремонта, реконструкции и/или модернизации должны соответствовать требованиям руководства (инструкции) по эксплуатации ПС.

8. Общие требования к утилизации (ликвидации) ПС должны соответствовать требованиям руководства (инструкции) по эксплуатации ПС и Технического регламента ТР ТС 010/2011.

Цель и основные принципы обеспечения промышленной

безопасности ОПО, на которых используются ПС

9. Целью настоящих ФНП является создание организационной и нормативно-правовой основы обеспечения промышленной безопасности ОПО, на которых используются ПС, направленной на предотвращение и/или минимизацию последствий аварий, инцидентов, с учетом индивидуального риска потери жизни и здоровья людей, участвующих в процессах монтажа (демонтажа), наладки, эксплуатации, в том числе ремонта, реконструкции, модернизации и утилизации (ликвидации) ПС.

10. Для предотвращения и/или минимизации последствий аварий, инцидентов на ОПО, с учетом возможной потери жизни и/или здоровья людей в процессах, перечисленных в пункте 9 настоящих ФНП, должны выполняться следующие общие принципы (требования) промышленной безопасности ПС:

а) соответствие высоты подъема, грузоподъемности ПС (и грузового момента для ПС стрелового типа) максимальным по массе грузам, перемещаемым в технологическом процессе;

б) соответствие группы классификации (группы режима работы) ПС, а также групп классификаций механизмов, установленных на ПС, требованиям обслуживаемого ПС технологического процесса;

в) соответствие прочности, жесткости, местной или общей устойчивости, выносливости и уравновешенности (последнее только для стрел ПС, имеющих в конструкции систему уравновешивания) элементов металлоконструкции и механизмов ПС нагрузкам в рабочем и нерабочем состояниях.

Указанные соответствия должны соблюдаться во всем диапазоне температур рабочего и нерабочего состояния, а также с учетом внешних воздействий, например, нагрузок от ветра (для ветрового района установки), снега и льда (для ПС, установленных на открытом воздухе) и возможных нагрузок от сейсмических воздействий (для ПС, установленных в сейсмически активных районах). В случаях, когда в паспорте ПС отсутствует запись о соответствии ПС сейсмичности района установки, применение ПС возможно при наличии обоснования промышленной безопасности;

г) соответствие оснащенности ПС регистраторами, ограничителями и указателями, указанными в паспорте ПС, а также требованиям обеспечения безопасности технологического процесса, обслуживаемого ПС;

д) соответствие фактического срока службы ПС (срок службы исчисляется с момента изготовления ПС) заявленному изготовителем, если фактический срок службы не продлевался по результатам проведения экспертизы промышленной безопасности;

е) соответствие прочности, жесткости, устойчивости строительных конструкций (в том числе здания, эстакады, рельсовые пути и/или площадки установки ПС) нагрузкам от его собственного веса с учетом наличия нагрузки от массы ПС и транспортируемого груза, а также нагрузок от наличия других рядом эксплуатируемых ПС, а также других технологических машин и оборудования, нагрузки от статических и динамических испытаний;

ж) соответствие требованиям промышленной безопасности в процессах монтажа (демонтажа), наладки, эксплуатации, в том числе ремонта, реконструкции и ликвидации ПС, приведенных в настоящих ФНП;

з) соответствие порядку действий в случае аварии или инцидента с ПС, определенному в руководстве (инструкции) по эксплуатации ПС, а также требованиям, приведенным в пунктах 256 - 257 настоящих ФНП.

II. Требования промышленной безопасности к организациям

и работникам, осуществляющим монтаж, наладку, ремонт,

реконструкцию или модернизацию ПС в процессе

эксплуатации ОПО

Структура управления и контроль соблюдения

технологических процессов

11. Деятельность по монтажу (демонтажу), наладке, ремонту, реконструкции или модернизации ПС в процессе эксплуатации ОПО осуществляют специализированные организации, имеющие статус юридического лица и организационную форму, соответствующую требованиям законодательства Российской Федерации, а также индивидуальные предприниматели (далее - специализированные организации).

Конкретный перечень требований данного раздела ФНП к специализированной организации определяется номенклатурой ПС и технологическими процессами, заявленными специализированной организацией для своей последующей деятельности.

12. Изменения конструкции ПС и (или) его оборудования, возникающие при их ремонте, реконструкции или модернизации, должны проводиться в соответствии с требованиями Федерального закона от 27 декабря 2002 г. N 184-ФЗ "О техническом регулировании" (Собрание законодательства Российской Федерации, 2002, N 52, ст. 5140; 2005, N 19, ст. 1752; 2007, N 19, ст. 2293; N 49, ст. 6070; 2008, N 30, ст. 3616; 2009, N 29, ст. 3626; N 48, ст. 5711; 2010, N 1, ст. 5, ст. 6; N 40, ст. 4969; 2011, N 30, ст. 4603; N 49, ст. 7025; N 50, ст. 7351; 2012, N 31, ст. 4322; N 50, ст. 6959; 2013, N 27, ст. 3477; N 30, ст. 4071) (далее - Федеральный закон N 184-ФЗ).

13. Структура управления в специализированной организации должна обеспечивать каждому работнику конкретную сферу деятельности и пределы его полномочий.

14. Распределение ответственности работников организации должно быть определено в положении о контроле соблюдения технологических процессов специализированной организации.

15. Специализированная организация должна:

располагать необходимым персоналом, а также руководителями и специалистами, имеющими полномочия, необходимые для выполнения своих обязанностей, в том числе выявления случаев отступлений от требований к качеству работ, от процедур проведения работ и для принятия мер по предупреждению или сокращению таких отступлений;

определить процедуры контроля соблюдения технологических процессов;

установить ответственность, полномочия и взаимоотношения работников, занятых в управлении, выполнении или проверке выполнения работ.

16. Технологическая подготовка производства и производственный процесс в специализированной организации должны исключать использование материалов и изделий, на которые отсутствуют сертификаты, паспорта и другие документы, подтверждающие их качество.

Техническое оснащение

17. Специализированная организация должна располагать необходимыми материалами, комплектующими изделиями, инструментом, приспособлениями, оборудованием, обеспечивающими возможность выполнения заявленных видов работ.

18. Для обеспечения технологических процессов выполнения работ по монтажу (демонтажу), наладке, ремонту, реконструкции и модернизации в процессе эксплуатации, установленных с учетом руководства (инструкции) по эксплуатации ПС, эксплуатационных документов входящего в его состав оборудования (при наличии этих документов), специализированная организация, в зависимости от осуществляемых видов деятельности, должна иметь:

а) комплекты необходимого оборудования для выполнения работ по контролю технического состояния ПС до и после выполнения работ.

Для выполнения работ по неразрушающему контролю специализированная организация должна иметь или привлекать на договорной основе аттестованную лабораторию, в том числе если монтаж, ремонт, реконструкция или модернизация выполняются с применением сварки;

б) комплект необходимого оборудования для выполнения работ по резке, правке и сварке металла, а также необходимые сварочные материалы. Используемые технологии сварки должны быть аттестованы в установленном порядке;

в) контрольно-измерительные приборы, позволяющие выполнять наладочные работы, оценивать работоспособность, выполнять ремонт либо регулировку ограничителей, указателей, регистраторов, а также систем управления ПС;

г) контрольно-измерительные приборы, позволяющие оценивать работоспособность и регулировку оборудования ПС;

д) оборудование, позволяющее выполнять планово-высотную съемку и рихтовку рельсовых путей (для ПС, передвигающимся по рельсам);

е) комплекты рабочих чертежей и документации на технологии ремонта металлоконструкций монтируемых (ремонтируемых, реконструируемых или модернизируемых) ПС;

ж) программы-методики испытания, проведения технических освидетельствований монтируемых (ремонтируемых, реконструируемых или модернизируемых) ПС и организовывать проведение их испытаний по завершению выполненных работ;

з) необходимое оборудование для выполнения монтажных (демонтажных) работ (такелажные и монтажные приспособления, грузоподъемные механизмы, домкраты, стропы);

и) вспомогательное оборудование (подмости, ограждения), которое может быть использовано при проведении работ;

к) документацию на ПС, монтаж (демонтаж), наладка, ремонт, реконструкция или модернизация которого осуществляется.

19. Средства измерений (измерительные приборы, стандартные образцы), используемые в процессе испытания ПС, должны быть поверены в установленном порядке.

Требования к работникам

20. Работники (специалисты, имеющие высшее или среднее специальное образование, и персонал - лица рабочих профессий) основных служб организации, непосредственно занятые на выполнении работ по монтажу (демонтажу), наладке либо ремонту, реконструкции или модернизации в процессе эксплуатации, должны отвечать следующим требованиям:

а) быть не моложе 18 лет и не иметь медицинских противопоказаний к выполнению указанных работ;

б) знать схемы и приемы монтажа (демонтажа) ПС, пройти проверку знаний и иметь документ, подтверждающий квалификацию (удостоверение);

в) знать основные источники опасностей, в том числе механические, электрические, гидравлические, а также применять на практике способы защиты от них;

г) знать и уметь выявлять визуально-измерительным контролем основные дефекты и повреждения металлических конструкций, механизмов, ограничителей, указателей, регистраторов и систем управления ПС;

д) знать и уметь выполнять наладочные работы на ПС, заявленных специализированной организацией для реализации своей деятельности;

е) уметь применять на практике технологии ремонта и восстановления узлов и деталей ПС, электро- и гидрооборудования, а также ограничителей, указателей, регистраторов и систем управления ПС;

ж) знать и уметь применять для выполнения монтажа (демонтажа) ПС такелажные и монтажные приспособления, грузоподъемные механизмы, стропы, соответствующие по грузоподъемности массам монтируемых (демонтируемых) элементов;

и) уметь применять установленный порядок обмена условными сигналами между работником, руководящим монтажом (демонтажом), и остальным персоналом, задействованными на монтаже (демонтаже) ПС. Соблюдать практическое требование, что все сигналы во время выполнения монтажа (демонтажа) подаются только одним работником (бригадиром монтажной бригады, звеньевым, такелажником-стропальщиком), кроме сигнала "Стоп", который может быть подан любым работником, заметившим опасность;

к) иметь документы, подтверждающие прохождение, в установленном порядке, профессионального обучения по соответствующим видам деятельности рабочих специальностей (для персонала), а сварщики - быть аттестованными в установленном порядке в соответствии с Правилами аттестации сварщиков и специалистов сварочного производства, утвержденными постановлением Федерального горного и промышленного надзора России от 30 октября 1998 г. N 63 (зарегистрировано Министерством юстиции Российской Федерации 4 марта 1999 г., регистрационный N 1721; Бюллетень нормативных актов федеральных органов исполнительной власти, 1999, N 11 - 12), с изменениями, внесенными приказом Федеральной службы по экологическому, технологическому и атомному надзору от 17 октября 2012 г. N 588 (зарегистрирован Министерством юстиции Российской Федерации 23 ноября 2012 г., регистрационный N 25903; Российская газета, 2012, N 283); Технологическим регламентом проведения аттестации сварщиков и специалистов сварочного производства, утвержденным постановлением Федерального горного и промышленного надзора России от 25 июня 2002 г. N 36 (зарегистрировано Министерством юстиции Российской Федерации 17 июля 2002 г., регистрационный N 3578; Бюллетень нормативных актов федеральных органов исполнительной власти, 2002, N 32), с изменениями, внесенными приказом Федеральной службы по экологическому, технологическому и атомному надзору от 17 октября 2012 г. N 588 (зарегистрирован Министерством юстиции Российской Федерации 23 ноября 2012 г., регистрационный N 25903; Российская газета, 2012, N 283);

л) знать основные схемы строповки грузов (при выполнении обязанности стропальщика) и методы проведения испытаний ПС;

м) знать и соблюдать требования эксплуатационных документов, касающихся заявленных видов работ на ПС;

н) быть аттестованными в установленном порядке (только специалисты) на знание требований настоящих ФНП, касающихся заявленных видов работ на ПС.

21. Работы на регистраторах, ограничителях и указателях должны выполнять работники специализированных организаций (в том числе субподрядных), допущенные на основании проверки знаний в соответствии с требованиями изготовителей (разработчиков), изложенными в эксплуатационных документах указанных регистраторов, ограничителей и указателей, а также с учетом конструктивных особенностей и назначения ПС.

22. Работы на системах дистанционного управления (радиоуправления) ПС должны выполнять работники специализированных организаций, аттестованные в установленном порядке для выполнения этих работ.

III. Требования промышленной безопасности к организациям

и работникам ОПО, осуществляющим эксплуатацию ПС

23. Организация (индивидуальный предприниматель), эксплуатирующая ОПО с ПС (без выполнения собственными службами работ по ремонту, реконструкции или модернизации) (далее - эксплуатирующая организация), должна соблюдать требования руководств (инструкций) по эксплуатации имеющихся в наличии ПС и выполнять следующие требования:

а) поддерживать эксплуатируемые ПС в работоспособном состоянии, соблюдая графики выполнения технических освидетельствований, технического обслуживания и планово-предупредительных ремонтов, а также не превышать срок службы (период безопасной эксплуатации), заявленный изготовителем в паспорте ПС, без наличия заключения экспертизы промышленной безопасности о возможности его продления;

б) не превышать характеристики и не нарушать требования, изложенные в паспорте и руководстве (инструкции) по эксплуатации ПС (грузоподъемность или грузовой момент, группу классификации режима и другие паспортные режимы эксплуатации);

в) не допускать к применению неработоспособные и не соответствующие технологии выполняемых работ грузозахватные приспособления и тару;

г) не эксплуатировать ПС с неработоспособными ограничителями, указателями и регистраторами;

д) не эксплуатировать ПС на неработоспособных рельсовых путях (для ПС на рельсовом ходу);

е) не эксплуатировать ПС с нарушениями требований по их установке в соответствии с требованиями пунктов 101 - 137 настоящих ФНП. Не эксплуатировать ПС с отступлениями от регламентированных размеров посадочных лестниц и площадок, строительных конструкций или площадок на открытом воздухе, на которых установлено ПС и минимально допустимым расстояниям от ПС до иных строительных конструкций, оборудования, других ПС, штабелей грузов или откоса, которые установлены в руководстве (инструкции) по эксплуатации ПС. Следить, чтобы нагрузочные характеристики площадок установки ПС и/или подкрановых строительных конструкций не превышали нагрузок от ПС с грузом, указанных в паспорте и руководстве (инструкции) по эксплуатации ПС;

ж) разработать и утвердить распорядительным актом эксплуатирующей организации инструкции с должностными обязанностями, а также поименный перечень лиц, ответственных за промышленную безопасность в организации из числа ее аттестованных специалистов:

специалиста, ответственного за осуществление производственного контроля при эксплуатации ПС;

специалиста, ответственного за содержание ПС в работоспособном состоянии;

специалиста, ответственного за безопасное производство работ с применением ПС.

Указанные специалисты должны быть аттестованы в том числе на знание требований промышленной безопасности к рельсовым путям, если в состав ОПО входят ПС, передвигающиеся по ним.

В организациях, где производство работ с применением ПС выполняется на одном участке (цехе), разрешается одному специалисту совмещать обязанности ответственного за содержание ПС в работоспособном состоянии и за безопасное производство работ;

з) устанавливать порядок допуска к самостоятельной работе на ПС персонала в соответствии с инструкциями ОПО и контролировать его соблюдение;

и) обеспечить соблюдение технологических процессов с ПС, исключающих нахождение работников и третьих лиц под транспортируемым грузом и в опасных зонах, а также исключающих перемещение грузов за пределами границ опасных зон;

к) не допускать транспортировку кранами работников, кроме случаев, указанных в пунктах 239 - 251 настоящих ФНП;

л) исключить случаи использования ПС для подтаскивания грузов и использования механизма подъема крана с отклонением канатов от вертикали;

м) иметь в наличии грузы (специальные нагружатели) для выполнения испытаний ПС либо проводить испытания на специально оборудованном полигоне.

24. Если эксплуатирующая организация дополнительно декларирует обеспечение выполнения работ по ремонту, реконструкции ПС, находящихся у нее в эксплуатации, она должна иметь в своем составе подразделение, отвечающее требованиям пунктов 11 - 22 настоящих ФНП.

25. При эксплуатации ПС эксплуатирующая организация обязана:

а) устанавливать порядок контроля обучения и периодической проверки знаний специалистов и персонала, работающих с ограничителями, указателями и регистраторами, а также документально подтверждать его соблюдение с учетом требований руководства (инструкции) по эксплуатации;

б) организовывать (в том числе с привлечением специализированных организаций, предметом деятельности которых является осуществление одного или нескольких видов деятельности, перечисленных в пунктах 11 - 21 настоящих ФНП) считывание данных регистратора параметров не реже сроков, указанных в руководстве (инструкции) по эксплуатации регистратора, осуществлять обработку (расшифровку) этих данных с оформлением протокола, выявлять нарушения правил эксплуатации ПС;

в) обеспечивать соблюдение технологического процесса транспортировки грузов и приостановку работы ПС в случае возникновения угрозы аварийной ситуации;

г) при выявлении нарушений требований к эксплуатации ПС, изложенных в настоящих ФНП, принимать меры по их устранению и предупреждению, в том числе проводить внеочередную проверку знаний работников, допустивших такие нарушения.

26. Работники ОПО, непосредственно занимающиеся эксплуатацией ПС, должны соответствовать следующим требованиям:

а) быть обученными и иметь выданное в установленном порядке удостоверение на право самостоятельной работы по соответствующим видам деятельности;

б) знать критерии работоспособности применяемых ПС в соответствии с требованиями руководства (инструкции) по эксплуатации применяемых ПС, технологический процесс транспортировки грузов;

в) в случае возникновения угрозы аварийной ситуации информировать об этом своего непосредственного руководителя;

г) знать порядок действий по инструкциям эксплуатирующей организации, в случаях возникновения аварий и инцидентов при эксплуатации ПС, а также выполнять данные инструкции;

д) пройти в установленном порядке аттестацию (только для специалистов) на знание настоящих ФНП и не нарушать их в процессе выполнения работ.

IV. Монтаж и наладка ПС (кроме ПС, смонтированных

предприятием-изготовителем и полностью подготовленных

к эксплуатации)

Выбор оборудования

27. Выбор оборудования для безопасного выполнения работ по монтажу (демонтажу) ПС должен соответствовать требованиям пунктов 17 - 19 настоящих ФНП, конкретному монтируемому ПС, составу работ, предусмотренному руководством (инструкцией) по эксплуатации ПС, а также иным эксплуатационным документам ПС или разработанному технологическому регламенту на монтаж (демонтаж) в случае отсутствия такового в руководстве (инструкции) по эксплуатации ПС.

28. Такелажная оснастка и вспомогательные механизмы, используемые при выполнении монтажа ПС, до начала работы должны быть осмотрены и соответствовать их эксплуатационным документам.

29. Набор инструментов и приборов, необходимых для монтажа ограничителей, указателей и регистраторов параметров, определяют работники, выполняющие их монтаж, они же несут ответственность за качество выполненных работ.

Монтаж ограничителей, указателей и регистраторов параметров на уже изготовленных и находящихся в эксплуатации ПС должен выполняться работниками специализированных (сервисных) организаций в соответствии с рекомендациями разработчиков или изготовителей указанных приборов, а также с учетом конструктивных особенностей и назначения ПС.

Организация и планирование работ

30. Организации и их работники, выполняющие работы по монтажу (демонтажу), наладке, должны соответствовать требованиям, изложенным в пунктах 11 - 21 настоящих ФНП.

31. Перед выполнением работ все работники, выполняющие работы по монтажу (демонтажу) и наладке, должны быть ознакомлены с рабочими процедурами, производственными инструкциями и инструкциями по технике безопасности, составленными с учетом требований пунктов 11 - 16 настоящих ФНП.

32. Все работники специализированной организации, осуществляющей монтаж ПС, должны быть ознакомлены с руководством (инструкцией) по монтажу, регламентирующим порядок операций, а также технологическим регламентом (проектом производства работ (далее - ПНР)) или технологическими картами (далее - ТК) на монтаж (при наличии) и дополнительными требованиями промышленной безопасности всего комплекса работ, связанных с монтажом (демонтажем) либо наладкой конкретного ПС.

33. Площадка для монтажа ПС, производства сборочных и монтажных работ должна соответствовать руководству (инструкции) по монтажу ПС, а также технологическому регламенту на монтаж (при наличии).

34. Зона монтажной площадки должна быть ограждена по периметру, а на ограждениях вывешены предупреждающие знаки и таблички с поясняющими надписями.

35. Если на монтажной площадке имеются действующие переходы (проезды) и выходы из прилегающих зданий, то во время проведения монтажных работ данные проходы (проезды) и выходы должны быть закрыты или оборудованы средствами, обеспечивающими безопасность (козырьками, галереями).

36. Фундамент под установку ПС или рельсовый путь (для ПС на рельсовом ходу) должен соответствовать проекту. Указанное соответствие должно подтверждаться актом сдачи-приемки монтажного участка пути или актом сдачи-приемки рельсового пути под монтаж, если к проведению монтажа путь монтировался на всю рабочую длину.

Акт сдачи-приемки должен включать результаты планово-высотной съемки пути и измерения сопротивления заземления соответственно на монтажном участке или на всем пути в целом.

В случае установки ПС на фундаменте его соответствие проекту подтверждается актом освидетельствования скрытых работ.

Установку мобильных ПС выполняют в соответствии с требованиями руководства (инструкции) по эксплуатации ПС.

37. Монтируемое ПС должно соответствовать параметрам, указанным в эксплуатационной документации, а также требованиям настоящего раздела.

Если плиты противовеса и балласта (для ПС, склонных к опрокидыванию при потере общей устойчивости) изготовлены эксплуатирующей организацией, то должен быть представлен акт об их приемке с указанием в нем фактической массы плит.

Для стационарно устанавливаемых ПС, в процессе монтажа которых производится их крепление к строящемуся объекту (например, приставных башенных кранов к строящемуся зданию), конструкции креплений должны соответствовать эксплуатационной документации на них (в том числе расчету) и требованиям пунктов 43 - 48 настоящих ФНП.

38. Выполнение погрузочно-разгрузочных работ на монтаже с применением ПС должно соответствовать требованиям руководства (инструкции) по монтажу ПС.

Во время подъема и перемещения монтируемых элементов ПС запрещается находиться людям на них, в люльках и иных приспособлениях, навешенных на поднимаемые и монтируемые элементы.

39. Для обеспечения электробезопасности на монтажной площадке и при выполнении наладочных работ необходимо:

ограждать токоведущие части электроустановок, а также места присоединения проводов к машинам, трансформаторам и другим приемникам электрической энергии;

проводить монтаж временных электрических сетей только аттестованным электромонтерам и в строгом соответствии с технологическим регламентом на монтаж (при наличии);

допускать монтажные, наладочные и ремонтные работы на токоведущих частях при напряжении более 42 В только при снятом напряжении, вывешивать предупредительные надписи: "Не включать - работают люди!" на источники электроэнергии, подающие напряжение на участок, где проводятся монтажные или наладочные работы;

заземлять токоведущие части электроустановок, монтажные механизмы, ручной электрический инструмент, а также конструкции, с которых выполняется монтаж или наладочные работы, а также сами монтируемые конструкции ПС.

40. Погрузочно-разгрузочные работы при выполнении монтажа ПС должны соответствовать регламенту, приведенному в руководстве (инструкции) по эксплуатации ПС, или технологическому регламенту на монтаж (при наличии) и выполняться под руководством бригадира или специалиста, ответственного за безопасное производство работ с применением ПС. При этом до начала и в процессе выполнения работ необходимо уделять внимание качеству обязательного инструктажа работников, непосредственно участвующих в монтаже ПС.

41. Монтаж ПС производится в технологической последовательности, указанной в следующих документах:

руководстве (инструкции) по эксплуатации или другой документации на монтаж, представляемой изготовителем ПС;

технологическом регламенте или ППР, разрабатываемом для монтажа ПС на конкретном объекте;

ТК, дополняющих в необходимых случаях ППР.

При внесении изменений в технологический регламент в процессе монтажа они должны разрабатываться организацией, отвечающей за выполнение работ, с подготовкой соответствующих исполнительных документов (чертежей, схем и описаний). При этом ответственность за промышленную безопасность внесенных изменений и их последующую реализацию в процессе монтажа несет организация, индивидуальный предприниматель, отвечающие за выполнение работ.

В технологическом регламенте на монтаж для ПС, занятых на строительно-монтажных или других временных работах, отдельно должны быть определены требования к промышленной безопасности демонтажа, учитывающие возможные изменения условий работы в процессе возведения объекта.

Технологический регламент на демонтаж допускается разрабатывать отдельно.

42. При проведении монтажных (демонтажных) и наладочных работ должны соблюдаться следующие организационные требования промышленной безопасности:

а) на монтажной площадке не должны находиться посторонние работники, не принимающие участия в монтажных (демонтажных) или наладочных операциях.

Работникам, связанным с монтажом (демонтажом), запрещается находиться в кабине машиниста, на металлоконструкциях ПС, а также внутри них и в зоне непосредственной опасности (если это не оговорено специально в эксплуатационной документации ПС);

б) в процессе монтажа оборудования, канатных тяг, запасовки полиспастов ПС персонал и специалисты, выполняющие указанные работы на высоте, должны находиться на ранее установленных и надежно закрепленных площадках или средствах подмащивания;

в) для перехода персонала и специалистов по полностью смонтированным элементам металлоконструкций ПС необходимо пользоваться предусмотренными для этих целей лестницами, переходными площадками и трапами с перилами.

На надземные рельсовые пути персонал должен подниматься по стационарным лестницам, закрепленным к колоннам или конструкциям строений, а перемещение вдоль пути осуществлять согласно инструкции, утвержденной распорядительным актом эксплуатирующей организации, где выполняется монтаж и (или) наладка ПС;

г) подъем и передвижение работников по раскосам или иным элементам металлоконструкций ПС, не предназначенным для этих целей руководством (инструкцией) по эксплуатации ПС, а также спуск вниз по канатам ПС запрещаются;

д) управление ПС в период монтажа должно проводиться только с места, указанного в эксплуатационной документации (из кабины либо с выносного пульта).

Сборка и соединение сборочных единиц

43. Сборку и соединение отдельных сборочных единиц ПС выполняют согласно требованиям руководства (инструкции) по эксплуатации и другой эксплуатационной документации ПС.

44. Крупногабаритные сборочные единицы ПС укладывают на место последующего монтажа с применением грузоподъемных механизмов, при этом положение стыкуемых элементов по высоте регулируют в соответствии с требованиями руководства (инструкции) по эксплуатации ПС.

Фактическая несоосность (непараллельность) стыкуемых сборочных единиц не должна превышать величин соответствующих допусков, приведенных в руководстве (инструкции) по эксплуатации ПС.

45. Сборку и монтаж металлоконструкций самомонтируемых козловых и башенных кранов выполняют на участке подготовленного наземного рельсового пути согласно указаниям, приведенным в руководстве (инструкции) по монтажу данных ПС.

46. Прежде чем приступать к соединению отдельных сборочных единиц ПС, необходимо убедиться, что их положение устойчиво и последующие операции сборки не приведут к их сползанию, падению и случайному травмированию работника.

Полумосты мостовых кранов, устанавливаемые для последующего соединения на надземный рельсовый путь, должны быть предварительно закреплены.

47. Сварку отдельных элементов при монтаже ПС, если она предусмотрена, выполняют согласно указаниям руководства (инструкции) по эксплуатации ПС.

При отсутствии в руководстве (инструкции) по монтажу ПС требований к объемам и методам контроля качества сварных соединений их следует назначать согласно указаниям пунктов 68 - 82 настоящих ФНП.

48. По завершении работ, связанных с монтажом металлоконструкций ПС (в том числе грузовой тележки, при ее наличии), выполняется запасовка грузовых канатов, наладка тормозов, ограничителей, указателей и регистраторов параметров (см. пункты 49 - 57 настоящих ФНП), а по окончании указанных работ - наладку всей системы управления ПС в целом.

Для ПС, имеющих пневмо- или гидравлический привод, выполняют комплекс монтажных и наладочных работ, необходимых для обеспечения работоспособности и требований безопасности указанных устройств, приведенный в руководстве (инструкции) по эксплуатации ПС.

Требования к монтажу и наладке указателей, ограничителей

и регистраторов

49. Монтаж и наладка регистраторов, ограничителей и указателей осуществляется их разработчиками и изготовителями, изготовителями ПС, а также специализированными организациями, имеющими обученных специалистов и персонал, а также документацию и оборудование для выполнения этих работ.

50. Монтаж и наладка регистраторов, ограничителей и указателей в составе ПС должны выполняться в соответствии с их эксплуатационными документами, а также эксплуатационными документами ПС. При отсутствии в эксплуатационных документах необходимых указаний монтаж следует проводить по проекту разработчика или изготовителя регистраторов, ограничителей и указателей ПС либо по проекту, разработанному специализированной организацией, при этом установка указанных устройств (приборов) не должна влиять на прочностные и функциональные показатели ПС. Технологический процесс монтажа и наладка ограничителя, указателя или регистратора должны быть разработаны с учетом того, что любой отказ (поломка) любой составной части регистратора, ограничителя или указателя в процессе эксплуатации не должен приводить к аварии ПС, в том числе к падению ПС, его частей и/или груза.

Ответственность за нарушение требований по монтажу и наладке несет организация, смонтировавшая ограничитель, указатель или регистратор на ПС.

51. Ограничители, указатели и регистраторы, а также их составные части должны устанавливаться в доступных для осмотра и обслуживания местах, защищенных от внешних воздействий.

52. Информационные табло (элементы визуального контроля) указателей, ограничителей и регистраторов должны быть установлены в поле зрения крановщика (оператора), при этом их присутствие не должно затруднять управление ПС и наблюдение за грузозахватным органом и грузом.

53. После монтажа или реконструкции ограничителя, указателя или регистратора проводится наладка и проверка его работоспособности с подтверждением соответствия его характеристик паспортным данным.

Проверку проводит комиссия с участием представителей организации, выполнившей указанные работы, и эксплуатирующей организации. Результаты работы оформляются актом, который утверждает эксплуатирующая организация.

54. При перестановке ограничителя или указателя с регистратором на другое ПС должно быть осуществлено обновление информации регистратора, в состав которого входит переставляемый ограничитель или указатель.

При перестановке (замене) регистратора с входящими в него ограничителем или указателем оформляется акт с перечислением данных по ранее наработанным параметрам ПС на день оформления акта.

Данный акт должен храниться вместе с паспортом ПС, регистратора, ограничителя или указателя.

55. Отметки о монтаже и наладке ограничителя, указателя и регистратора должны быть внесены в паспорт ПС либо в паспорт ограничителя, указателя или регистратора, являющийся неотъемлемой частью паспорта ПС, с приложением акта выполненных работ.

56. После монтажа, наладки или реконструкции регистратора входящие в него ограничитель и указатель должны быть опломбированы организацией, выполнившей эти работы.

57. Ответственность за работоспособность ограничителя, указателя и регистратора в процессе их эксплуатации на ПС (после оформления акта о завершении монтажа) несет эксплуатирующая организация.

Требования к монтажу и наладке систем дистанционного

управления (радиоуправления)

58. Монтаж и наладку системы дистанционного управления (радиоуправления) ПС осуществляют по эксплуатационной документации изготовителя ПС и документации изготовителя системы дистанционного управления (радиоуправления), а при отсутствии последней - по документации, разработанной специализированной организацией и согласованной с изготовителем (либо авторизованным представителем изготовителя) системы дистанционного (радиоуправления) ПС.

Комплект использованной эксплуатационной документации должен быть приложен к паспорту ПС.

59. Монтаж и наладка системы дистанционного управления (радиоуправления) ПС должны быть выполнены с учетом того, что любой отказ (поломка) любой составной части системы дистанционного управления (радиоуправления) не должен приводить к аварии ПС, его частей и падению груза.

60. По окончании монтажа и наладки системы дистанционного (радиоуправления) должна быть проведена проверка всех команд управления и аварийной защиты при работе ПС в режиме дистанционного управления (радиоуправления) в соответствии с инструкцией изготовителя системы дистанционного (радиоуправления) с участием представителей эксплуатирующей организации и организации, производившей монтаж системы дистанционного управления (радиоуправления). При получении положительных результатов проверки для ПС, подлежащих учету, согласно пункту 147 настоящих ФНП необходимо выполнить требования, изложенные в пунктах 138 - 147 настоящих ФНП.

61. Обслуживание систем дистанционного управления (радиоуправления) при эксплуатации ПС следует выполнять согласно инструкции, разработанной изготовителем системы дистанционного управления (радиоуправления) ПС.

Контроль качества монтажа и наладки ПС. Требования

к итоговой документации

62. Контроль качества монтажа и наладки должен быть подтвержден актом смонтированного ПС, в котором должно утверждаться, что ПС смонтировано в соответствии с руководством (инструкцией) по эксплуатации, эксплуатационными документами входящего в его состав оборудования (при наличии этих документов), технологическим регламентом (при его наличии), требованиями настоящих ФНП и ПС допущено (после завершения наладки) к постановке на учет (кроме ПС, не подлежащих постановке на учет согласно пункту 148 настоящих ФНП) и последующему пуску в работу.

При этом к акту должны быть приложены:

а) исполнительные сборочные чертежи металлоконструкций ПС;

б) документы, удостоверяющие качество сварки конструкций, выполненной при сборке и монтаже (копии удостоверений сварщиков, копии сертификатов на сварочные материалы, результаты механических испытаний контрольных сварных образцов, результаты неразрушающего контроля сварных соединений, если при монтаже применялась сварка отдельных сборочных единиц);

в) протоколы замера сопротивления изоляции проводов и системы заземления;

г) фактические результаты соответствия геометрических размеров смонтированного ПС указанным в руководстве (инструкции) по эксплуатации ПС, эксплуатационных документах входящего в его состав оборудования (при наличии этих документов), а также подтверждено соответствие установки ПС требованиям, приведенным в пунктах 101 - 137 настоящих ФНП;

д) данные о заменах неработоспособных элементов приводов, тормозов, крепежа, которые выполнены монтажной организацией;

е) данные об установленных дополнительно ограничителях, указателях и регистраторах, если такие работы выполнялись в рамках работ по монтажу ПС;

ж) акт сдачи-приемки рельсового пути, если монтаж рельсового пути производился в рамках работ по монтажу ПС, является приложением к акту смонтированного ПС;

з) результаты наладочных работ, подтверждающие работоспособность всех систем управления ПС, а также имеющихся в наличии ограничителей, указателей и регистраторов;

и) результаты полного технического освидетельствования смонтированного ПС, выполненного в соответствии с пунктами 168 - 194 настоящих ФНП.

63. Организация, выполнившая монтаж и наладку ПС с нарушениями требований руководства (инструкции) по эксплуатации ПС, а также требований настоящих ФНП, несет ответственность в соответствии с действующим законодательством.

64. Ответственность за приведение в соответствие ПС, изготовленного по ранее разработанным проектам и не оборудованного ограничителями, указателями и регистраторами, необходимыми для обеспечения промышленной безопасности технологического процесса, в котором используется ПС, либо продолжение эксплуатации ПС со снижением его паспортных показателей назначения (например, грузоподъемности, скоростей механизмов) возлагается на эксплуатирующую организацию.

Если ПС невозможно привести в соответствие с требованиями обеспечения промышленной безопасности технологического процесса, в котором используется ПС, его эксплуатация должна быть остановлена и ПС отправлено в утилизацию.

V. Ремонт, реконструкция или модернизация ПС ОПО

Выбор оборудования

65. Выбор оборудования для безопасного выполнения работ по ремонту, реконструкции или модернизации ПС должен соответствовать требованиям пунктов 17 - 19 настоящих ФНП, конкретному типу и конструкции ПС, а также составу работ, предусмотренному для приведения ПС в последующее работоспособное состояние.

При выборе оборудования необходимо использовать указания по ремонту, а также требования к составу работ, приведенные в руководстве (инструкции) по эксплуатации данного ПС.

66. Такелажная оснастка и вспомогательные механизмы, используемые при выполнении ремонта, реконструкции ПС, до начала работы должны быть осмотрены и соответствовать их эксплуатационным документам.

67. Набор инструментов и приборов, необходимых для ремонта, реконструкции ограничителей, указателей и регистраторов параметров, определяют специалисты и персонал организаций, выполняющие указанные работы.

Требования к выбору материалов и качеству сварки

при ремонте, реконструкции или модернизации ПС

68. Материал (сталь), применяемый для ремонта, реконструкции или модернизации элемента металлоконструкций ПС, по механическим свойствам и химическому составу должен соответствовать исходному материалу (стали) ремонтируемого элемента, указанному в паспорте ПС. В случае отсутствия нужной марки стали разрешается применить ее аналог.

Выбор аналога материала (стали), а также сварочных материалов для ремонта, реконструкции или модернизации элемента металлоконструкций ПС должен производиться с учетом механических свойств, химического состава, свариваемости с ремонтируемым элементом, а также с учетом нижних предельных значений температуры окружающей среды для рабочего и нерабочего состояний ПС и степени агрессивности окружающей среды, в которой эксплуатируется ПС.

Качество материала (стали), применяемого при ремонте, реконструкции или модернизации ПС, должно быть подтверждено сертификатом изготовителя материала (стали).

Выбор сварочных материалов для сварки двух различных по свойствам сталей определяется сталью, имеющей более высокие механические свойства.

69. При приемке металлопроката для выполнения работ по ремонту, реконструкции или модернизации металлоконструкций ПС специализированной организации следует проверить:

соответствие сортамента и марок сталей, поступившего по нарядам-заказам, клеймам или биркам предприятия-изготовителя;

отсутствие видимых в прокате расслоений, трещин, раковин, закатов, вмятин и общих остаточных деформаций.

При наличии отклонений от указанных требований бракованная партия металлопроката не должна отправляться на склад и использоваться при последующих работах.

70. Металлопрокат, прошедший приемку, должен быть отправлен на хранение, в соответствии с порядком (инструкцией), принятым в специализированной организации.

Места и порядок хранения металлопроката, принятые в организации, должны быть доведены до сведения каждого работника организации.

71. Хранить металлопрокат следует в помещениях оборудованных складов. Допускается временное хранение (в течение 3 месяцев с момента поставки) профильного проката на специально оборудованных стеллажах на открытом воздухе.

72. Стальной прокат перед подачей в производство должен быть проверен на соответствие сопроводительной документации, очищен от поверхностной коррозии, влаги, снега, льда, масла и других загрязнений, если временно хранился на открытом воздухе, согласно указаниям пункта 71 настоящих ФНП.

73. Правку стального проката (при необходимости) в зависимости от профиля следует выполнять на листоправильных, сортоправильных машинах или прессах в холодном состоянии.

Разрешается правка стали местным нагревом по технологии, разработанной специализированной организацией.

Предельные допустимые значения прогибов проката после правки должны соответствовать требованиям технических условий (далее - ТУ) на ремонт, реконструкцию или модернизацию ПС.

74. Торцы деталей из профильного металлопроката, независимо от способа обработки, не должны иметь трещин, а также заусенцев и завалов более 1 миллиметра.

75. Резку листового металлопроката следует выполнять по разработанной технологии и принятой в специализированной организации.

76. При ремонте, реконструкции или модернизации элементов металлоконструкций ПС следует применять виды электросварки, указанные в ТУ на ремонт, реконструкцию или модернизацию ПС и обеспечивающие требуемое качество сварных соединений.

77. Для ПС, изготовленных из высокопрочных сталей (с пределом текучести 700 МПа и выше), ремонт элементов металлических конструкций с применением сварки должен выполняться только в закрытых помещениях.

Специализированным организациям, не аттестованным на выполнение сварки высокопрочных сталей, выполнение указанных работ запрещается.

78. Контроль качества ремонтных сварных соединений должен проводиться в рамках положения о контроле соблюдения технологических процессов, разработанного в специализированной организации, согласно требованиям пункта 14 настоящих ФНП.

79. Объемы контроля должны обеспечивать качество выполненных сварочных работ.

Визуальный контроль и измерение стыковых сварных соединений расчетных элементов должны производиться по всей протяженности соединения. Если внутренняя поверхность сварного соединения недоступна для осмотра, осмотр и измерение производятся только с наружной стороны.

Контроль сварных соединений отремонтированных расчетных элементов металлоконструкций проводят только после устранения дефектов, выявленных при визуальном контроле.

При составлении рабочей процедуры неразрушающего контроля объем выполнения последнего назначают с учетом типа сварного соединения и прочностных свойств металлоконструкций.

Перед проведением просвечивания соответствующие участки сварного соединения должны быть промаркированы с таким расчетом, чтобы их можно было легко обнаружить на снимках.

При этом обязательному радиографическому или ультразвуковому контролю подвергают начало и окончание сварных швов стыковых соединений поясов и стенок коробчатых металлоконструкций балок, колонн, стрел.

Контроль стыковых сварных соединений радиографическим или ультразвуковым методом должен выполняться в соответствии с ТУ на ремонт, реконструкцию или модернизацию ПС, разработанным специализированной организацией.

При этом суммарная длина контролируемых участков сварных соединений устанавливается специализированной организацией в ТУ на ремонт, реконструкцию или модернизацию ПС и должна составлять не менее:

50 процентов от длины стыка - на каждом стыке растянутого пояса коробчатой или ферменной металлоконструкции;

25 процентов от длины стыка - для всех остальных стыковых соединений.

Ремонтные сварные соединения элементов металлоконструкций из высокопрочных сталей подвергают 100-процентному неразрушающему контролю.

Применение капиллярного контроля сварных швов (кроме стыковых) устанавливается специализированной организацией в ТУ на ремонт, реконструкцию или модернизацию ПС.

80. В сварных соединениях элементов металлоконструкций после выполнения ремонта, реконструкции или модернизации ПС при визуальном контроле или по результатам иных видов неразрушающего контроля не допускаются следующие дефекты, браковочные признаки которых превышают величины, указанные в ТУ на ремонт, реконструкцию или модернизацию, в том числе:

а) трещины всех видов и направлений, расположенные в металле шва, по линии сплавления и в околошовной зоне основного металла, а также микротрещины, выявляемые при микроскопическом исследовании;

б) непровары (несплавления), расположенные на поверхности по сечению сварного соединения;

в) непровары в вершине (корне) угловых и тавровых соединений, выполненных без разделки кромок;

г) местные наплывы общей длиной более 100 мм на участке шва 1000 мм, подрезы глубиной 0,5 мм на металле толщиной до 20 мм, но не более 3 процентов от толщины металла;

д) поры диаметром более 1 мм при толщине металла до 20 мм и более 1,5 мм при толщине металла свыше 20 мм в количестве более 4-х штук на длине шва 400 мм с расстоянием между дефектами менее 50 мм;

е) поры, расположенные в виде сплошной сетки;

ж) незаваренные кратеры;

з) свищи;

и) незаваренные прожоги в металле шва;

к) прожоги и подплавления основного металла (при стыковой контактной сварке труб);

л) смещения кромок выше нормы, предусмотренной чертежами.

При применении физических методов неразрушающего контроля (например, ультразвукового) нормы браковки должны учитывать характер получаемой дефектоскопической информации и выражаться в эквивалентных площадях дефектов, размерах индикаторных следов. В таких случаях нормы браковки дефектов сварных швов должны быть приведены в ТУ на ремонт, реконструкцию или модернизацию ПС.

81. Качество ремонтных сварных соединений считается неудовлетворительным, если в них при любом виде контроля будут обнаружены внутренние или наружные дефекты, выходящие за пределы норм, установленных в эксплуатационной документации, пункта 80 настоящих ФНП или ТУ на ремонт, реконструкцию или модернизацию ПС.

82. При выявлении во время неразрушающего контроля недопустимых дефектов ремонтных сварных соединений неразрушающему контролю должно быть подвергнуто все соединение. Дефектные участки сварных швов, выявленные при контроле, должны быть исправлены с последующим подтверждением качества соединения.

Повторная сварка (повторение ремонтных сварных швов на одном и том же участке) более двух раз запрещена.

83. Проведение плановых ремонтов должно осуществляться после наработки определенного числа машино-часов (циклов) или через установленный интервал времени, которые устанавливаются руководством (инструкцией) по эксплуатации ПС.

84. Для обеспечения нормальной эксплуатации ПС должны своевременно подвергаться текущим и капитальному ремонтам, обеспечивающим поддержание ПС в работоспособном состоянии.

Для обеспечения продолжения эксплуатации ПС, отработавших срок службы, установленный изготовителем, дополнительно должны быть проведены еще капитально-восстановительный или полнокомплектный ремонты.

85. При выполнении капитального или капитально-восстановительного ремонта, для определения объема работ по восстановлению и замене, выполняется полная разборка всех ремонтопригодных механизмов и соединений, предусмотренных руководством (инструкцией) по эксплуатации ПС, их дефектация (в том числе с обязательным применением неразрушающего контроля), с восстановлением или заменой изношенных элементов. Специализированная организация (при отсутствии требований в эксплуатационной документации на ПС) должна руководствоваться собственными ТУ на капитальный и капитально-восстановительный ремонт, в которых указано, какие части, компоненты или оборудование ПС должны проверяться во время соответствующих ремонтов, какими методами и в каких случаях они должны быть заменены.

При отсутствии указанных требований могут быть использованы браковочные признаки, приведенные в пункте 80 настоящих ФНП.

Если в руководстве (инструкции) по эксплуатации ПС указано, что при достижении определенной наработки должна выполняться замена отдельных элементов или сборочных единиц, такая замена обязательна, даже если никакого видимого повреждения на них не обнаружено.

Срок продления эксплуатации ПС после выполнения капитально-восстановительного и полнокомплектного ремонта устанавливается в заключении экспертизы промышленной безопасности.

86. При необходимости оснащения находящихся в эксплуатации кранов механизированными и/или электрифицированными грузозахватными приспособлениями, в том числе моторными грейферами и грузоподъемными электромагнитами, при выполнении реконструкции должно быть учтено следующее:

а) величина полезной грузоподъемности крана с вновь установленным оборудованием должна быть ограничена в зависимости от его паспортной группы классификации, согласно таблице, приведенной в приложении N 2 к настоящим ФНП).

б) измененные параметры в настройке ограничителя грузоподъемности и регистратора параметров, которыми оборудован реконструируемый кран, либо установить новые приборы, обеспечивающие работоспособность.

Оборудование кранов данными ограничителями не требуется, если их грузоподъемность после реконструкции не превышает 50 процентов паспортной грузоподъемности крана.

Краны, в зоне работы которых находятся производственные или другие помещения, оснащать грузовым электромагнитом запрещается.

87. Ремонт ограничителей, указателей и регистраторов осуществляют изготовители ПС (при наличии обученных специалистов и персонала на данные виды работ), изготовители ограничителей и указателей, их сервисные организации (сервисные центры), а также специализированные организации (при наличии обученного персонала на данные виды работ).

Ремонт должен выполняться в объеме и последовательности, установленной в эксплуатационных документах ограничителей, указателей и регистраторов. Если указания по ремонту отсутствуют в эксплуатационных документах и не могут быть предоставлены разработчиками и изготовителями ограничителей, указателей и регистраторов, то ремонтную документацию разрабатывают специализированные организации, отвечающие требованиям пункта 21 настоящих ФНП, при этом они несут ответственность за качество выполненных работ.

88. Ремонт осуществляется при возникновении неисправностей ограничителей, указателей и регистраторов или при реализации графика планово-предупредительного ремонта, установленного эксплуатирующей организацией.

Техническое обслуживание ограничителей, указателей и регистраторов осуществляется в соответствии с их эксплуатационной документацией.

89. После ремонта регистратора, ограничителя или указателя или его отдельных узлов проводится настройка (регулировка) и проверка работоспособности, по окончании которой следует осуществить их опломбирование (кроме указателей).

90. Ремонт регистратора параметров работы не должен приводить к потере информации долговременного хранения. В случае невозможности восстановления этой информации специализированной организацией должен быть составлен соответствующий Протокол.

Протокол подписывается специализированной и эксплуатирующей организациями и прикладывается к паспорту ПС, ограничителя или указателя. Дополнительно в паспорт ПС вносится отметка о проведенном ремонте.

91. Реконструкция или модернизация ограничителя, указателя или регистратора (установка прибора иного типа) осуществляется с учетом требований пунктов 87 и 88 настоящих ФНП. Реконструкция или модернизация ограничителя, указателя или регистратора путем внесения изменений разрешается по документации разработчика или изготовителя ограничителя, указателя или регистратора и наличия согласования с изготовителем ПС.

В случае, когда изготовителя ПС установить невозможно, реконструкция или модернизация должна быть выполнена по проекту специализированной организации, отвечающей требованиям пункта 21 настоящих ФНП.

92. По решению эксплуатирующей организации (на основании требований технологического процесса или заключения изготовителя ПС) может производиться корректировка программного обеспечения ограничителей, указателей и регистраторов для ограничения проектных рабочих параметров и характеристик ПС (например, в случаях, указанных в пункте 64 настоящих ФНП).

Установку нового программного обеспечения выполняют специалисты и персонал изготовителя ограничителя (указателя, регистратора) либо его сервисных центров. О выполненном программировании делается запись в паспорте регистратора, ограничителя, указателя, с приложением документа, на основании которого проведена корректировка программного обеспечения.

93. После проведения реконструкции или модернизации ограничителя, указателя или регистратора (установки прибора иного типа) должны быть внесены изменения в паспорт и в руководство по эксплуатации ПС, а также в паспорт и в руководство по эксплуатации ограничителя или указателя (при наличии).

Разрешение на пуск ПС в работу после окончания ремонта, реконструкции или модернизации ограничителя или указателя дает специалист, ответственный за содержание ПС в работоспособном состоянии.

Контроль качества. Требования к итоговой документации

94. Конструкторская документация, используемая при ремонте, реконструкции или модернизации ПС, а также итоговая документация по результатам выполненных работ должна включать ремонтные рабочие чертежи и, при необходимости, описание последовательности работ и выполнения ответственных операций.

95. Организация, выполняющая ремонт, реконструкцию или модернизацию ПС, должна выполнять указанные работы согласно разработанным ТУ, если указанные требования отсутствуют в руководстве (инструкции) по эксплуатации ПС. В случае применения сварки ТУ должны быть разработаны с учетом пунктов 68 - 82 настоящих ФНП и содержать указания о применяемых металлах и сварочных материалах, способах контроля качества сварки, нормах браковки сварных соединений, а также порядок приемки из ремонта отдельных узлов и готовых изделий.

96. На ремонтных чертежах элементов металлоконструкции ПС должны быть указаны:

поврежденные участки, подлежащие ремонту или замене;

материалы, применяемые при замене;

деформированные элементы и участки элементов, подлежащие исправлению правкой, с назначением способа правки;

типы сварных соединений и способы их выполнения;

виды обработки сварных швов после сварки;

способы и нормы контроля сварных соединений (места, подлежащие контролю или проверке);

допускаемые отклонения от номинальных размеров.

97. Контроль соблюдения специализированной организацией требований ТУ, ремонтных чертежей и технологии производства ремонтных работ должен осуществляться службой отдела технического контроля (далее - ОТК) специализированной организации, выполняющей ремонтные работы.

98. Контроль качества ремонта (реконструкции, модернизации) ПС должен быть подтвержден Протоколом. Контроль качества ремонта рельсового пути должен быть подтвержден актом сдачи-приемки рельсового пути (для ПС, передвигающихся по рельсам).

99. По завершении выполнения ремонта, реконструкции или модернизации ПС специализированная организация обязана сделать в паспорте ПС запись, отражающую характер проведенной работы, и предоставить сведения (копии сертификатов) о примененных материалах.

100. Организация, некачественно выполнившая ремонт, реконструкцию, несет ответственность в соответствии с действующим законодательством.

VI. Эксплуатация ПС ОПО

Установка ПС и производство работ

101. Выполнение строительно-монтажных работ, погрузочно-разгрузочных работ над действующими коммуникациями, проезжей частью улиц или в стесненных условиях на ОПО с применением ПС должно осуществляться в соответствии с ППР, разработанным эксплуатирующей или специализированной организацией, в соответствии с требованиями пунктов 159 - 167 настоящих ФНП.

Ответственность за качество и соответствие требованиям промышленной безопасности ППР несет его разработчик.

Эксплуатация ПС с отступлениями от требований ППР не допускается. Внесение изменений в ППР осуществляется разработчиком ППР.

102. Погрузочно-разгрузочные работы и складирование грузов с применением ПС на базах, складах, открытых площадках, в случаях, кроме случаев, указанных в пункте 101 настоящих ФНП, должны выполняться по ТК, разработанным в соответствии с требованиями пунктов 159 - 167 настоящих ФНП.

Ответственность за качество и соответствие требованиям промышленной безопасности ТК несет ее разработчик.

Эксплуатация ПС с отступлениями от требований ТК не допускается. Внесение изменений в ТК осуществляется разработчиком ТК.

103. Установка ПС в зданиях, на открытых площадках и других участках производства работ должна проводиться в соответствии с руководством (инструкцией) по эксплуатации ПС и требованиями настоящих ФНП.

104. Устройство рельсового пути для установки ПС должно производиться согласно проекту, разработанному с учетом требований руководства (инструкции) по эксплуатации ПС и пунктов 202 - 218 настоящих ФНП.

105. Краны должны быть установлены таким образом, чтобы при подъеме груза исключалась необходимость предварительного его подтаскивания при наклонном положении грузовых канатов и имелась бы возможность перемещения груза, поднятого не менее чем на 500 мм выше встречающихся на пути оборудования, штабелей грузов, бортов подвижного состава.

Стрелы кранов, при их повороте или перемещении, должны также находиться выше встречающихся на пути оборудования и предметов не менее чем на 500 мм.

При установке кранов, управляемых с пола или по радио, должен быть предусмотрен свободный проход для рабочего, управляющего краном.

106. Установка кранов над производственными помещениями для подъема и опускания грузов через люк (проем) в перекрытии разрешается при расположении одного помещения непосредственно над другим.

Люк в перекрытии должен иметь постоянное ограждение высотой не менее 1000 мм со сплошным ограждением понизу на высоту 100 мм с обязательным устройством световой сигнализации (светящаяся надпись), предупреждающей как о нахождении груза над люком, так и об опускании груза, а также с наличием надписей, запрещающих нахождение людей под перемещаемым грузом.

Установка над производственными помещениями стационарных электрических талей или лебедок для подъема грузов через люк в перекрытии не разрешается.

107. Установка кранов, передвигающихся по надземному рельсовому пути, должна производиться с соблюдением следующих требований:

а) расстояние от верхней точки крана до потолка здания, нижнего пояса стропильных ферм или предметов, прикрепленных к ним, должно быть не менее 100 мм;

б) расстояние от настила площадок и галереи опорного крана, за исключением настила концевых балок и тележек, до сплошного перекрытия или подшивки крыши, до нижнего пояса стропильных ферм и предметов, прикрепленных к ним, а также до нижней точки крана, работающего ярусом выше, должно быть не менее 1800 мм;

в) расстояние от выступающих частей торцов крана до колонн, стен здания и перил проходных галерей должно быть не менее 60 мм. Это расстояние устанавливается при симметричном расположении колес крана относительно рельса;

г) расстояние от нижней точки крана (не считая грузозахватного органа) до пола цеха или площадок, на которых во время работы крана могут находиться люди (за исключением площадок, предназначенных для ремонта крана), должно быть не менее 2000 мм. Расстояние между нижней габаритной точкой кабины крана и полом цеха должно быть не менее 2000 мм либо (в обоснованных случаях) от 500 до 1000 мм;

д) расстояние от нижних выступающих частей крана (не считая грузозахватного органа) до расположенного в зоне действия оборудования должно быть не менее 400 мм;

е) расстояние от выступающих частей кабины управления и кабины для обслуживания троллеев до стены, оборудования, трубопроводов, выступающих частей здания, колонн, крыш подсобных помещений и других предметов, относительно которых кабина передвигается, должно быть не менее 400 мм.

108. Расстояние по горизонтали между выступающими частями крана, передвигающегося по наземному крановому пути, и строениями, штабелями грузов и другими предметами, расположенными на высоте до 2000 мм от уровня земли или рабочих площадок, должно быть не менее 700 мм, а на высоте более 2000 мм - не менее 400 мм.

Расстояние по вертикали от консоли противовеса или от противовеса, расположенного под консолью башенного крана, до площадок, на которых могут находиться люди, должно быть не менее 2000 мм.

109. Установка электрических талей и монорельсовых тележек с автоматическим или полуавтоматическим управлением, при котором указанное ПС не сопровождается крановщиком или оператором, должна исключать возможность задевания грузом элементов здания, оборудования и штабелей грузов.

На пути следования указанных ПС должно быть исключено нахождение людей. Над проезжей частью и над проходами для людей должны быть установлены предохранительные перекрытия (сетка), способные выдержать падающий груз.

110. Установка кранов, передвигающихся по рельсовому пути, в охранной зоне воздушных линий электропередачи должна быть согласована с владельцем линии. Согласование на такую установку для выполнения строительно-монтажных работ должно храниться вместе с ППР.

111. Установка кранов стрелового типа, подъемников (вышек) должна производиться на спланированной и подготовленной площадке с учетом категории и характера грунта. Устанавливать кран стрелового типа, подъемник (вышку) для работы на свеженасыпанном неутрамбованном грунте, а также на площадке с уклоном, превышающим указанный в паспорте, не разрешается.

112. Установка стрелового крана должна производиться так, чтобы при работе расстояние между поворотной частью крана при любом его положении и строениями, штабелями грузов и другими предметами составляло не менее 1000 мм.

113. При необходимости установки стрелового или железнодорожного крана, кранов-манипуляторов, подъемников (вышек) на выносные опоры ПС устанавливаются на все имеющиеся выносные опоры. Под опоры должны быть подложены прочные и устойчивые подкладки в соответствии с эксплуатационной документацией.

114. Стреловые краны, краны-манипуляторы, подъемники (вышки), краны-трубоукладчики на краю откоса котлована (канавы) должны быть установлены с соблюдением расстояний, указанных в таблице 2, приведенной в приложении N 2 к настоящим ФНП. При глубине котлована более 5 м и при невозможности соблюдения расстояний, указанных в таблице, откос должен быть укреплен в соответствии с ППР.

115. Установка и работа кранов стрелового типа, подъемников (вышек), кранов-трубоукладчиков на расстоянии менее 30 м от крайнего провода линии электропередачи или воздушной электрической сети напряжением более 42 В осуществляются только по наряду-допуску, определяющему безопасные условия работы.

При производстве работ в охранной зоне линии электропередачи или в пределах разрывов, установленных Правилами охраны высоковольтных электрических сетей, наряд-допуск выдается только при наличии разрешения организации, эксплуатирующей линию электропередачи.

Порядок работы кранов, подъемников (вышек) или кранов-трубоукладчиков вблизи линии электропередачи, выполненной гибким изолированным кабелем, определяется владельцем линии. Выдача наряда-допуска в этом случае не обязательна.

Время действия наряда-допуска определяется организацией, его выдавшей.

Наряд-допуск выдается оператору подъемника (вышки) или крановщику крана перед началом работы.

Работа подъемника (вышки) или крана вблизи линии электропередачи должна производиться под непосредственным руководством лица, ответственного за безопасное производство работ ПС, которое должно указать крановщику (оператору) место установки подъемника (вышки) или крана, обеспечить выполнение предусмотренных нарядом-допуском условий работы и сделать запись в вахтенном журнале подъемника (вышки) или крана о разрешении работы.

Работа кранов стрелового типа под не отключенными контактными проводами городского транспорта должна производиться при соблюдении расстояния между стрелой крана и контактными проводами не менее 1 м при установке ограничителя (упора), не позволяющего уменьшить указанное расстояние при подъеме стрелы.

116. При работе кранов стрелового типа, подъемников (вышек) на действующих электростанциях, подстанциях и линиях электропередачи, если работы с применением подъемников (вышек) и кранов стрелового типа ведутся персоналом, эксплуатирующим электроустановки, а машинисты (крановщики, операторы) этих ПС находятся в штате указанных электростанций, подстанций и линий электропередачи, наряд-допуск на работу вблизи находящихся под напряжением проводов и оборудования выдается энергопредприятием (электростанцией, подстанцией и линией электропередачи). При этом должно соблюдаться расстояние от стрелы крана, подъемника (вышки) до проводов линии электропередачи, находящейся под напряжением, в соответствии с таблицей, приведенной в приложении N 2 к настоящим ФНП.

117. При перемещении груза ПС должны соблюдаться следующие требования:

начинать подъем груза, предварительно подняв на высоту не более 200 - 300 мм, с последующей остановкой для проверки правильности строповки и надежности действия тормоза;

не перемещать груз при нахождении под ним людей. Допускается нахождение стропальщика возле груза во время его подъема или опускания, если груз поднят на высоту не более 1000 мм от уровня площадки;

перемещать мелкоштучные грузы только в специальной, предназначенной для этого таре, чтобы исключить возможность выпадения отдельных частей груза. Перемещение кирпича на поддонах без ограждения разрешается производить только при разгрузке (погрузке) транспортных средств на землю (и с земли);

не начинать подъем груза, масса которого неизвестна;

выполнять горизонтальное перемещение от крайней нижней точки груза (а также порожнего грузозахватного органа или грузозахватного приспособления и элементов стрелы крана) на 500 мм выше встречающихся на пути предметов;

опускать перемещаемый груз лишь на предназначенное для этого место, где исключается возможность падения, опрокидывания или сползания опущенного груза.

Для легкого извлечения стропов из-под груза его опускание и складирование должны осуществляться на подкладки соответствующей прочности и толщины. Укладку и последующую разборку груза следует выполнять равномерно, не нарушая габариты, установленные для складирования груза, и не загромождая проходы;

не допускать при длительном перерыве или по окончании работ нахождение груза в подвешенном состоянии. По окончании работ ПС должно быть приведено в безопасное положение в нерабочем состоянии согласно требованиям руководства (инструкции) по эксплуатации;

кантовать грузы с применением ПС разрешается только на кантовальных площадках, снабженных амортизирующей поверхностью, или на весу, по заранее разработанному ППР.

При кантовке груза следует выполнять следующие дополнительные меры безопасности:

в целях предотвращения зажатия стропальщику запрещено находиться между грузом и стеной или другим препятствием, при этом стропальщик должен находиться сбоку от кантуемого груза на расстоянии, равном высоте груза плюс 1 метр;

стоять со стороны прокладок, на которые опускается груз, воспрещается;

производить кантовку тяжелых грузов и грузов сложной конфигурации только в присутствии и под руководством специалиста, ответственного за безопасное производство работ ПС; при проведении кантовочных операций "тяжелыми грузами" считаются грузы массой более 75% грузоподъемности механизма подъема, а "грузами сложной конфигурации" - грузы со смещением центра тяжести.

Для кантовки деталей серийного и массового производства необходимо использовать специальные кантователи.

118. В процессе выполнения работ с применением ПС не разрешается:

нахождение людей возле работающего крана стрелового типа во избежание зажатия их между поворотной частью и другими неподвижными сооружениями;

перемещение груза, находящегося в неустойчивом положении или подвешенного за один рог двурогого крюка;

подъем груза, засыпанного землей или примерзшего к земле, заложенного другими грузами, укрепленного болтами или залитого бетоном, а также металла и шлака, застывшего в печи или приварившегося после слива;

подтаскивание груза по земле, полу или рельсам крюками ПС при наклонном положении грузовых канатов (без применения направляющих блоков, обеспечивающих вертикальное положение грузовых канатов);

освобождение с применением ПС защемленных грузом стропов, канатов или цепей;

оттягивание груза во время его подъема, перемещения и опускания. Оттяжки применяются только для разворота длинномерных и крупногабаритных грузов во время их перемещения;

выравнивание перемещаемого груза руками, а также изменение положения стропов на подвешенном грузе;

подача груза в оконные проемы, на балконы и лоджии без специальных приемных площадок или специальных приспособлений;

использование тары для транспортировки людей;

нахождение людей под стрелой ПС при ее подъеме и опускании с грузом и без груза;

подъем груза непосредственно с места его установки (с земли, площадки, штабеля) только механизмом телескопирования стрелы;

использование ограничителей (концевых выключателей) в качестве рабочих органов для автоматической остановки механизмов, за исключением случая, когда мостовой кран подходит к посадочной площадке, устроенной в торце здания;

работа ПС при отключенных или неработоспособных ограничителях, регистраторах, указателях и тормозах;

включение механизмов ПС при нахождении людей на поворотной платформе ПС вне кабины;

перемещение людей грузовыми строительными подъемниками, кроме подъемников и вышек, используемых на железнодорожных и/или трамвайных рельсовых путях для проверки состояния и монтажа контактной сети, проверки состояния мостов, путепроводов;

перемещение подъемников и вышек с людьми вдоль контактной сети или конструкций моста должны выполняться на минимальной скорости согласно требованиям разработанного для этого ППР в соответствии с пунктами 159 - 167 настоящих ФНП;

перемещение шасси подъемника (вышки) с находящимися в люльке людьми или грузом. На самоходные подъемники (вышки), например, ножничного типа, управление которых осуществляется из люльки, в том числе и при перемещении подъемника по площадке, данное требование не распространяется;

подъем и опускание подъемником люльки, если вход в нее не закрыт на запорное устройство;

сбрасывание инструмента, груза и других предметов с люльки, находящейся на высоте.

119. Разворот груза руками допускается при условии, что груз поднят на высоту не более 1000 мм, а в других случаях, в том числе при развороте длинномерных грузов, - только при помощи оттяжек или багров.

120. При эксплуатации ПС, управляемых с пола, вдоль всего пути следования ПС, должен быть обеспечен свободный проход для работника, управляющего ПС.

121. Выходы на галереи мостовых кранов, находящихся в работе, должны быть закрыты.

122. Для каждого цеха (пролета), не оборудованного проходными галереями вдоль рельсового пути, где работают мостовые краны, эксплуатирующей организацией разрабатываются мероприятия по безопасному спуску крановщиков из кабины при вынужденной остановке крана не у посадочной площадки. Эти мероприятия указываются в производственной инструкции для крановщиков.

123. Применение мостовых кранов (с имеющихся на кране площадок) для производства строительных, малярных и других работ должны выполняться по наряду-допуску, определяющему меры промышленной безопасности, предупреждающие падение с крана, вызванное внезапным началом движения крана или его грузовой тележки, наездом соседнего крана, а также - поражение электрическим током, падение при выходе на рельсовые пути или подкрановые балки. Во время выполнения указанных работ перемещение краном грузов запрещается.

124. Находящиеся в эксплуатации ПС должны быть снабжены табличками с обозначениями заводского номера ПС, паспортной грузоподъемности и даты следующего полного технического освидетельствования.

125. Эксплуатирующая организация должна обеспечить выполнение следующих требований промышленной безопасности:

определить порядок выделения и направления мобильных ПС на объекты, согласно заявкам, с указанием ФИО специалиста, ответственного за производство работ, и стропальщиков;

обеспечить соблюдение требований промышленной безопасности смонтированных ПС, находящихся в нерабочем состоянии, при этом ПС должно быть обесточено и приняты меры по предотвращению его угона ветром;

обеспечить проведение проверок работоспособности указателей, ограничителей и регистраторов ПС в сроки, установленные их руководствами (инструкциями) по эксплуатации;

установить порядок опломбирования и запирания замком защитных панелей кранов;

обеспечить вход на мостовые краны и спуск с них через посадочную площадку;

разработать и выдать на места ведения работ ППР или ТК (в соответствии с указаниями пункта 101 и пунктов 159 - 167 настоящих ФНП), схемы складирования грузов, схемы погрузки и разгрузки транспортных средств, в том числе подвижного состава (последнее - при использовании);

ознакомить (под роспись) с ППР и ТК специалистов, ответственных за безопасное производство работ ПС, крановщиков (операторов), рабочих люльки и стропальщиков;

обеспечить стропальщиков испытанными и маркированными грузозахватными приспособлениями и тарой, соответствующими массе и характеру перемещаемых грузов;

определить стационарные площадки и места складирования грузов, предусмотренные ППР или ТК, оборудовать их необходимыми технологической оснасткой и приспособлениями (кассетами, пирамидами, стеллажами, лестницами, подставками, подкладками, прокладками и т.п.);

установить порядок обмена сигналами между машинистами, крановщиками, стропальщиками и рабочими люльки согласно требованиям раздела Система сигнализации при выполнении работ настоящих ФНП;

установить порядок приведения ПС в безопасное положение в нерабочем состоянии, а также определить порядок действия работников (в том числе покидания опасной зоны) при возникновении аварийных ситуаций на опасном производственном объекте с используемыми ПС.

126. При возведении башенными кранами зданий и сооружений высотой более 36 м должна применяться двухсторонняя радио- или телефонная связь (при этом перечень и обозначение подаваемых команд должен быть утвержден распорядительным актом эксплуатирующей организации).

127. В местах постоянной погрузки и разгрузки автомашин и полувагонов должны быть установлены стационарные эстакады или навесные площадки для стропальщиков. Погрузка и разгрузка полувагонов крюковыми ПС должна выполняться по технологии, утвержденной эксплуатирующей организацией, в которой определены места нахождения стропальщиков при перемещении грузов, а также возможность выхода их на эстакады и навесные площадки.

Нахождение людей в полувагонах при подъеме и опускании грузов не допускается.

128. Погрузка отправляемых грузов в автомашины и другие самоходные транспортные средства должна выполняться таким образом, чтобы была обеспечена удобная и безопасная строповка грузов при их последующей разгрузке.

Не разрешается опускать груз на автомашину, а также поднимать груз при нахождении людей в кузове или кабине автомашины.

129. Погрузка и разгрузка полувагонов, платформ, автомашин и других транспортных средств должна выполняться без нарушения их равновесия.

Погрузка пакетов труб или металлопроката, застропованных за металлические скрутки пакетов, запрещается.

130. Подъем и перемещение груза несколькими ПС разрешается только по ППР или ТК, разработанным специализированной организацией, отвечающей требованиям пункта 11 настоящих ФНП.

При подъеме и перемещении груза несколькими ПС нагрузка, приходящаяся на каждое из них, не должна превышать грузоподъемность ПС.

Работа по перемещению груза несколькими ПС, а также разгрузка и погрузка полувагонов, при отсутствии маркировки веса груза и схем строповки, производится под непосредственным руководством специалиста ОПО, осуществляющего эксплуатацию ПС, ответственного за безопасное производство работ, при этом на него возлагается вся полнота ответственности и возможные риски, связанные с выполнением указанных операций.

131. Перемещение грузов над перекрытиями, под которыми размещены производственные, жилые или служебные помещения, где могут находиться люди, не допускается.

132. При подъеме груза с использованием ПС, установленного вблизи стены, колонны, штабеля, железнодорожного вагона, станка или другого оборудования, не допускается нахождение людей (в том числе стропальщика) между поднимаемым грузом и указанными частями здания или оборудованием. Указанное требование также должно выполняться при опускании и перемещении груза.

133. В зоне работы ПС, оснащенных управляемым захватом, грейфером или магнитом, нахождение людей не допускается. Рабочие, обслуживающие такие ПС, допускаются к выполнению своих обязанностей только во время перерывов в работе ПС и после того, как управляемый захват, грейфер или магнит будут опущены на землю. При этом напряжение с магнита должно быть снято.

Места производства работ такими ПС должны быть ограждены и обозначены предупредительными знаками.

Использование управляемого захвата или грейфера для подъема людей или выполнения работ, для которых грейфер не предназначен, запрещено.

134. При работе мостовых кранов, установленных в несколько ярусов, должно выполняться условие проезда кранов верхнего яруса над кранами, расположенными ниже, только без груза, с крюком (или грузозахватным приспособлением), поднятым в верхнее рабочее положение и отведенным в сторону от наиболее высоких частей кранов нижнего яруса.

Должны быть предусмотрены блокировки, разрешающие работу кранов нижнего яруса только в случае, если грузовая подвеска крана верхнего яруса поднята в верхнее положение и заблокирована, а также возможность работы крана верхнего яруса, если краны нижнего яруса выведены из зоны работы этого крана и обесточены.

135. Работы ПС, установленных на открытом воздухе, необходимо прекращать при скорости ветра, превышающей предельно допустимую скорость, указанную в паспорте ПС, при температуре окружающей среды, ниже предельно допустимой температуры, указанной в паспорте ПС, при снегопаде, дожде, тумане, в случаях, когда крановщик (машинист, оператор) плохо различает сигналы стропальщика или перемещаемый груз.

136. ПС, не оборудованные координатной защитой, для работы в стесненных условиях применять запрещается. Координатная защита должна быть настроена в соответствии с ППР или ТК.

137. Ограничители, указатели и регистраторы не должны использоваться для учета веса грузов (материалов), перемещаемых ПС.

Пуск ПС в работу и постановка на учет

138. Решение о пуске в работу ПС, перечисленных в пункте 3 настоящих ФНП, выдается специалистом, ответственным за осуществление производственного контроля при эксплуатации ПС, на основании положительных результатов технического освидетельствования в следующих случаях (кроме случаев, указанных в пунктах 140, 141 настоящих ФНП):

а) перед пуском в работу;

б) после монтажа, вызванного установкой ПС на новом месте, после перестановки на новый объект гусеничных, пневмоколесных и башенных кранов (в том числе быстромонтируемых);

в) после реконструкции;

г) после ремонта расчетных элементов или узлов металлоконструкций с применением сварки.

Специалистом, выдавшим разрешение на пуск в работу ПС, должна быть сделана соответствующая запись в его паспорте, а для ПС, указанных в подпункте "б" настоящего пункта, запись должна быть сделана в вахтенном журнале.

139. Решение о пуске в работу мобильных ПС после перестановки их на новый объект выдается специалистом, ответственным за безопасное производство работ, с записью в вахтенном журнале.

140. Решение о вводе в эксплуатацию грузозахватных приспособлений, тары и специальных съемных кабин и люлек (для подъема и перемещения людей кранами) записывается в специальный журнал учета и осмотра специалистом, ответственным за безопасное производство работ.

141. Решение о пуске в работу ПС, перечисленных в пункте 3 настоящих ФНП, выдается специалистом, ответственным за осуществление производственного контроля при эксплуатации ПС, на основании решения комиссии в следующих случаях:

при смене эксплуатирующей организации для ПС, отработавшего срок службы;

после монтажа кранов мостового типа и портального крана с применением сварки.

Эксплуатирующая организация обеспечивает работу комиссии в составе:

председатель комиссии - уполномоченный представитель эксплуатирующей организации;

члены комиссии - уполномоченный представитель Федеральной службы по экологическому, технологическому и атомному надзору и уполномоченный представитель специализированной организации, если осуществлялся монтаж с применением сварки.

142. Эксплуатирующая организация не менее чем за 10 дней до начала работы комиссии письменно уведомляет организации, представители которых включены в состав комиссии, о дате работы комиссии по пуску ПС в работу.

143. Результаты работы комиссии отражаются в акте пуска ПС в работу.

144. До пуска в работу ПС на ОПО рассматривается следующий комплект документов:

а) разрешение на строительство объектов, для монтажа которых будет установлено ПС;

б) паспорт ПС;

в) сертификат (сертификаты соответствия) согласно пункту 5 настоящих ФНП;

г) руководство (инструкция) по эксплуатации ПС;

д) акт выполнения монтажных работ в соответствии с эксплуатационной документацией;

е) заключение экспертизы промышленной безопасности в случае отсутствия сертификата соответствия, например, на ПС, бывшие в употреблении или изготовленные для собственных нужд;

ж) ППР и ТК в случаях, указанных в пунктах 159 - 167 настоящих ФНП;

з) акт сдачи-приемки рельсового пути (для ПС, передвигающихся по рельсам) или документы, подтверждающие соответствие и работоспособность рельсового пути;

и) документы, подтверждающие соответствие и работоспособность фундаментов для стационарно установленного башенного крана и строительных конструкций (для рельсовых путей мостовых кранов).

145. Регистрация ОПО, где эксплуатируются ПС, должна выполняться в соответствии с Правилами регистрации опасных производственных объектов в государственном реестре опасных производственных объектов, утвержденными постановлением Правительства РФ от 24 ноября 1998 г. N 1371 (Собрание законодательства Российской Федерации, 1998, N 48, ст. 5938; 2005, N 7, ст. 560; 2009, N 18, ст. 2248; 2011, N 7, ст. 979; N 48, ст. 6942; 2013, N 24, ст. 3009), и Федеральным законом N 116-ФЗ.

146. Регистрации подлежат только те ОПО, где эксплуатируются ПС, подлежащие учету в органах Федеральной службы по экологическому, технологическому и атомному надзору и иных органах, уполномоченных на регистрацию ОПО.

147. ПС, перечисленные в пункте 3 настоящих ФНП, за исключением ПС, перечисленных пункте 148 настоящих ФНП, перед пуском их в работу подлежат учету в Федеральной службе по экологическому, технологическому и атомному надзору.

148. Не подлежат учету в органах Федеральной службы по экологическому, технологическому и атомному надзору следующие ПС:

а) краны мостового типа и консольные краны грузоподъемностью до 10 т включительно, управляемые с пола посредством кнопочного аппарата, подвешенного на кране, или со стационарного пульта, а также управляемые дистанционно по радиоканалу или однопроводной линии связи;

б) краны стрелового типа грузоподъемностью до 1 т включительно;

в) краны стрелового типа с постоянным вылетом или не снабженные механизмом поворота;

г) переставные краны для монтажа мачт, башен, труб, устанавливаемые на монтируемом сооружении;

д) ПС, используемые в учебных целях на полигонах учебных заведений;

е) краны, установленные на экскаваторах, дробильно-перегрузочных агрегатах, отвалообразователях и других технологических машинах, используемые только для ремонта этих машин;

ж) электрические тали грузоподъемностью до 10 т включительно, используемые как самостоятельные ПС;

з) краны-манипуляторы, установленные на фундаменте, краны-манипуляторы грузоподъемностью до 1 т и с грузовым моментом до 4 т·м включительно;

и) грузовые строительные подъемники;

к) рельсовые пути, сменные грузозахватные органы, съемные грузозахватные приспособления и тара;

л) мостовые краны-штабелеры;

м) краны-трубоукладчики.

Организация безопасной эксплуатации ПС в составе ОПО

149. Производственный контроль за безопасной эксплуатацией ПС в составе ОПО должен осуществляться в соответствии с Правилами организации и осуществления производственного контроля за соблюдением требований промышленной безопасности на опасном производственном объекте, утвержденными постановлением Правительства Российской Федерации от 10 марта 1999 г. N 263 (Собрание законодательства Российской Федерации, 1999, N 11 ст. 1305; 2005, N 7, ст. 560; 2013, N 31, ст. 4214).

150. Эксплуатирующие организации обязаны обеспечить содержание ПС в работоспособном состоянии и безопасные условия их работы путем организации надлежащего надзора и обслуживания, технического освидетельствования и ремонта.

В этих целях должны быть:

а) установлен порядок периодических осмотров, технических обслуживаний и ремонтов, обеспечивающих содержание ПС, рельсовых путей, грузозахватных органов, приспособлений и тары в работоспособном состоянии;

б) обеспечен установленный порядок аттестации (специалисты) и допуска к самостоятельной работе (персонал) с выдачей соответствующих удостоверений, в которых указывается тип ПС, а также виды работ и оборудования, к работам на которых они допущены;

г) разработаны должностные инструкции для специалистов и производственные инструкции для персонала, журналы, программы выполнения планово-предупредительных ремонтов, ППР, ТК, схемы строповки, складирования;

д) обеспечено наличие у специалистов настоящих ФНП, должностных инструкций и руководящих указаний по безопасной эксплуатации ПС, а у персонала - производственных инструкций;

е) созданы условия неукоснительного выполнения специалистами требований настоящих ФНП, должностных инструкций, а персоналом - производственных инструкций.

151. Численность специалистов эксплуатирующей организации должна определяться распорядительным актом эксплуатирующей организации, с учетом требований подпункта "ж" пункта 23 настоящих ФНП, а также с учетом количества и фактических условий эксплуатации ПС.

152. На время отпуска, командировки, болезни или в других случаях отсутствия ответственных специалистов выполнение их обязанностей возлагается распорядительным актом эксплуатирующей организации на работников, замещающих их по должности, имеющих соответствующую квалификацию, прошедших обучение и аттестацию.

153. Периодическая проверка знаний должностных инструкций и настоящих ФНП у специалистов, ответственных за осуществление производственного контроля при эксплуатации ПС, специалистов, ответственных за содержание ПС в работоспособном состоянии, и специалистов, ответственных за безопасное производство работ, должна осуществляться в соответствии с распорядительным актом эксплуатирующей организации и проводиться ее комиссией.

154. Для управления ПС и их обслуживания эксплуатирующая организация обязана назначить распорядительным актом крановщиков (операторов), их помощников, слесарей и наладчиков указателей, ограничителей и регистраторов, а для обслуживания ПС с электрическим приводом, кроме того, и электромонтеров.

155. Для управления автомобильным краном (краном-манипулятором), автогидроподъемником (вышкой) может назначаться водитель автомобиля после его обучения по программе подготовки крановщиков (операторов) и аттестации квалификационной комиссией эксплуатирующей организации.

156. В целях обеспечения промышленной безопасности эксплуатирующая организация обязана обеспечить персонал производственными инструкциями, определяющими их обязанности, порядок безопасного производства работ и ответственность. Производственные инструкции персоналу должны выдаваться под расписку перед допуском их к работе.

157. В тех случаях, когда зона, обслуживаемая ПС, полностью не просматривается из кабины управления (или люльки подъемника, вышки), и при отсутствии между оператором (крановщиком) и стропальщиком радио- или телефонной связи для передачи сигнала оператору (крановщику или персоналу, находящемуся в люльке подъемника, вышки) должен быть назначен сигнальщик из числа стропальщиков. Такие сигнальщики назначаются специалистом, ответственным за безопасное производство работ ПС.

158. Обслуживание и ремонт ПС, а также ремонт и рихтовка рельсовых путей (для ПС, передвигающихся по рельсам) должны выполняться с учетом требований руководства (инструкции) по эксплуатации ПС и настоящих ФНП. Эксплуатирующая организация обязана обеспечить своевременное устранение выявленных неисправностей (дефектов и повреждений).

Проекты производства работ и технологические карты

Основные требования к проектам организации строительства,

ППР и ТК с применением ПС

159. В проекте организации строительства (далее - ПОС) с применением ПС должно быть предусмотрено:

соответствие устанавливаемых ПС условиям строительно-монтажных работ по грузоподъемности, высоте подъема и вылету (грузовой характеристике ПС), ветровой нагрузке и сейсмичности района установки;

обеспечение безопасного расстояния от сетей и воздушных линий электропередачи, мест движения городского транспорта и пешеходов, а также безопасных расстояний приближения ПС к строениям и местам складирования строительных деталей и материалов, согласно требованиям пунктов 101 - 137 настоящих ФНП;

соответствие условий установки и работы ПС вблизи откосов котлованов, согласно требованиям пунктов 101 - 137 настоящих ФНП;

соответствие условий безопасной работы нескольких ПС и другого оборудования (механизмов), одновременно находящихся на строительной площадке;

определение площадок для складирования грузов.

160. В ППР с применением ПС, если это не указано в ПОС, должно быть предусмотрено:

а) соответствие устанавливаемых ПС условиям строительно-монтажных работ по грузоподъемности, высоте подъема и вылету (грузовой характеристике ПС), ветровой нагрузке и сейсмичности района установки;

б) обеспечение безопасных расстояний от сетей и воздушных линий электропередачи, мест движения городского транспорта и пешеходов, а также безопасных расстояний приближения ПС к оборудованию, строениям и местам складирования строительных деталей и материалов, согласно требованиям пунктов 101 - 137 настоящих ФНП;

в) условия установки и работы ПС вблизи откосов котлованов, согласно требованиям пунктов 101 - 137 настоящих ФНП;

г) условия безопасной работы нескольких кранов на одном пути и на параллельных путях с применением соответствующих указателей и ограничителей;

д) перечень применяемых грузозахватных приспособлений и графические изображения (схемы) строповки грузов;

е) места и габариты складирования грузов, подъездные пути;

ж) мероприятия по безопасному производству работ с учетом конкретных условий на участке, где установлено ПС (например, ограждение строительной площадки, монтажной зоны);

з) расположение помещений для санитарно-бытового обслуживания строителей, питьевых установок и мест отдыха;

и) разрез здания на полную высоту, при положении стрелы ПС над зданием (максимальный и минимальный вылет) и пунктиром - выступающих металлоконструкций ПС при повороте на 180 градусов;

к) безопасных расстояний от низа перемещаемого груза до наиболее выступающих по вертикали частей здания или сооружения (должно быть не менее 0,5 м, а до перекрытий и площадок, где могут находиться люди, не менее 2,3 м), с учетом длин (по высоте) применяемых стропов и размеров траверс (при наличии последних);

л) безопасных расстояний от частей стрелы, консоли противовеса с учетом габаритов блоков балласта противовеса до наиболее выступающих по вертикали частей здания или сооружения;

м) размеров наиболее выступающих в горизонтальной плоскости элементов здания или сооружения (карнизы, балконы, ограждения, эркеры, козырьки и входы);

н) условия установки подъемника на площадке;

о) условия безопасной работы нескольких подъемников, в том числе совместной работы грузовых и грузопассажирских подъемников совместно с работой фасадных подъемников, а также совместной работы указанных подъемников и башенных кранов;

п) мероприятия по безопасному производству работ с учетом конкретных условий на участке, где установлен подъемник (ограждение площадки, монтажной зоны). В ППР должны быть указания о недопустимости проведения работы на высоте в открытых местах при предельной скорости ветра, записанной в паспорте ПС и более, при гололеде, грозе или тумане, исключающем видимость в пределах фронта работ. В ППР также должны быть указания о запрещении использовать для закрепления технологической и монтажной оснастки оборудование и трубопроводы, а также технологические и строительные конструкции без согласования с лицами, ответственными за их правильную эксплуатацию, при монтаже (демонтаже) ПС.

161. ППР с использованием ПС, ТК на погрузочно-разгрузочные работы и другие технологические регламенты утверждаются руководителем эксплуатирующей организации, выполняющей работы, и выдаются на участки выполнения работ с применением ПС до начала выполнения предусмотренных там работ.

162. Специалисты, ответственные за безопасное производство работ с применением ПС, крановщики (операторы), рабочие люльки и стропальщики должны быть ознакомлены с ППР и ТК под роспись до начала производства работ.

Организация безопасного производства работ

163. ППР и ТК должны иметь в своем составе раздел, связанный с организацией безопасного производства работ с применением ПС. Этот раздел должен включать следующее:

а) условия совместной безопасной работы двух и более ПС;

б) условия применения координатной защиты работы ПС (при ее наличии на ПС);

в) условия совместного подъема груза двумя или несколькими ПС;

г) условия перемещения ПС с грузом, а также условия перемещения грузов над помещениями, где производятся строительно-монтажные и другие работы;

д) условия установки ПС над подземными коммуникациями;

е) условия подачи грузов в проемы перекрытий;

ж) выписку из паспорта ПС о силе ветра, при котором не допускается его работа;

з) условия организации радиосвязи между крановщиком и стропальщиком;

и) требования к эксплуатации тары;

к) порядок работы кранов, оборудованных грейфером или магнитом;

л) мероприятия, подлежащие выполнению при наличии опасной зоны в местах возможного движения транспорта и пешеходов;

м) иные требования, изложенные в пунктах 101 - 137 настоящих ФНП и не вошедшие в текст данной статьи.

164. При совместной работе ПС на строительном объекте расстояние по горизонтали между ними, их стрелами, стрелой одного ПС и перемещаемым грузом на стреле другого ПС, а также перемещаемыми грузами должно быть не менее 5 м. Это же расстояние необходимо соблюдать при работе ПС различных типов, одновременно эксплуатируемых на строительной площадке.

При наложении (в плане) зон обслуживания совместно работающих башенных кранов необходимо, чтобы их стрелы (и соответственно противовесные консоли) были на разных уровнях (однотипные краны должны иметь разное количество секций башни).

Разность уровней балочных (горизонтально расположенных) стрел или противовесных консолей, включая канаты подвески и грузовые канаты, должна быть не менее 1 м (по вертикали). Условия совместной безопасной работы башенных кранов с подъемными стрелами должны быть обязательно приведены в ППР.

При нахождении нескольких башенных кранов на стоянках в нерабочее время необходимо, чтобы стрела любого крана при повороте не могла задеть за башню или стрелу, противовес или канаты подвески других кранов, при этом расстояние между кранами или их частями должно быть не менее: по горизонтали - 2 м, по вертикали - 1 м. Стрелы кранов направляются в одну сторону. Крюковая обойма должна находиться в верхнем положении, грузовая тележка на минимальном вылете, а сам кран установлен на противоугонные захваты.

165. Стреловым самоходным кранам разрешается перемещаться с грузом на крюке, при этом нагрузка на кран, а также возможность такого перемещения должны устанавливаться в соответствии с руководством (инструкцией) по эксплуатации крана.

Основание, по которому перемещается кран с грузом, должно иметь твердое покрытие, выдерживающее без просадки удельное давление не менее величин, указанных в паспорте или руководстве (инструкции) по эксплуатации крана. Основание должно быть ровным и иметь уклон, не более указанного в руководстве (инструкции) по эксплуатации крана.

Перемещение груза краном необходимо производить на высоте не более 0,5 м над поверхностью с удерживанием груза от раскачивания и разворота с помощью оттяжек, при этом нахождение людей между грузом и краном не допускается.

При начале движения крана необходимо предварительно успокоить груз от раскачивания.

Движение крана с места при раскачивающемся грузе запрещено.

166. Подачу грузов в проемы (люки) перекрытий и покрытий следует производить по специально разработанному ППР. При подаче груза в проемы (люки) перекрытий и покрытий необходимо опускать груз и поднимать крюк со стропами на минимальной скорости, не допуская их раскачивания.

Расстояние между краем проема (люка) и грузом (или крюковой обоймой, если она опускается в проем (люк)) должно обеспечивать свободное перемещение груза (или крюковой обоймы) через проем и должно быть не менее 0,5 м.

При подъеме стропа через проем (люк) крюки стропов должны быть навешены на разъемное звено, а строп должен направляться снизу с помощью пенькового каната; пеньковый канат отцепляется от стропа после того, как строп будет выведен из проема (люка). Стропальщик может подойти к грузу (отойти от груза), когда груз будет опущен (поднят) на высоту не более 1 м от уровня поверхности (площадки), где находится стропальщик.

У места приема (или отправки) подаваемых (или вынимаемых) через проем (люк) грузов, а также у проема в перекрытии (покрытии) оборудуется световая сигнализация (светящиеся надписи), предупреждающая как о нахождении груза над проемом (люком), так и об опускании его через проем (люк), а также надписи и знаки, запрещающие нахождение людей под перемещаемым грузом.

Световая сигнализация располагается так, чтобы исключить возможность ее повреждения перемещаемым грузом или грузозахватными приспособлениями.

Между крановщиком и стропальщиком, находящимся вне видимости крановщика, устанавливается радиосвязь, в соответствии с пунктом 126 настоящих ФНП.

При подаче груза в проемы (люки) через межферменное пространство или через несколько перекрытий при расположении проемов (люков) непосредственно друг над другом оборудуется шахта с гладкими стенами.

167. Монтаж конструкций, имеющих большую парусность и габариты (витражи, фермы, перегородки, стеновые панели), а также монтаж в зоне примыкания к эксплуатируемым зданиям (сооружениям), относятся к работам в местах действия опасных факторов, которые при силе ветра 10 м/с и выше должны прекращаться.

При перерывах в работе конструкции, имеющие большую парусность и габариты, оставлять в подвешенном состоянии запрещается.

Техническое освидетельствование ПС

168. ПС, перечисленные в пункте 3 настоящих ФНП (кроме рельсовых путей, люлек (кабин) для транспортировки людей кранами, съемных грузозахватных приспособлений и тары, для которых выполняются плановые проверки состояния и подтверждение работоспособности, согласно требованиям настоящих ФНП), должны подвергаться техническому освидетельствованию до их постановки на учет и пуска в работу. Объем работ, порядок и периодичность проведения технических освидетельствований определяется руководством (инструкцией) по эксплуатации ПС. Аналогичный объем работ выполняется и при внеочередных технических освидетельствованиях в случаях, определяемых настоящими ФНП.

При отсутствии в руководстве (инструкции) по эксплуатации ПС указаний по проведению технического освидетельствования техническое освидетельствование ПС проводится согласно настоящим ФНП.

169. ПС в течение срока службы должны подвергаться периодическому техническому освидетельствованию:

а) частичному - не реже одного раза в 12 месяцев;

б) полному - не реже одного раза в 3 года, за исключением редко используемых ПС (ПС для обслуживания машинных залов, электрических и насосных станций, компрессорных установок, а также других ПС, используемых только при ремонте оборудования, для которых полное техническое освидетельствование проводят 1 раз в 5 лет).

170. Внеочередное полное техническое освидетельствование ПС должно проводиться после:

а) монтажа, вызванного установкой ПС на новом месте (кроме подъемников, вышек, стреловых и быстромонтируемых башенных кранов);

б) реконструкции ПС;

в) ремонта расчетных элементов металлоконструкций ПС с заменой элементов или с применением сварки;

г) установки сменного стрелового оборудования или замены стрелы;

д) капитального ремонта или замены грузовой или стреловой лебедки;

е) замены грузозахватного органа (проводятся только статические испытания);

ж) замены несущих или вантовых канатов кранов кабельного типа.

171. Техническое освидетельствование ПС должно проводиться специалистом, ответственным за осуществление производственного контроля при эксплуатации ПС, а также при участии специалиста, ответственного за содержание ПС в работоспособном состоянии.

172. Результатом технического освидетельствования является следующее:

а) ПС и его установка на месте эксплуатации соответствуют требованиям эксплуатационной документации и настоящих ФНП;

б) ПС находится в состоянии, обеспечивающем его безопасную работу.

173. При полном техническом освидетельствовании ПС должны подвергаться:

а) осмотру;

б) статическим испытаниям;

в) динамическим испытаниям;

д) испытаниям на устойчивость для ПС, имеющих в паспорте характеристики устойчивости (с учетом указаний пунктов 190 - 191 настоящих ФНП), за исключением ПС, не требующих домонтажа на месте их эксплуатации.

При частичном техническом освидетельствовании статические и динамические испытания ПС не проводятся.

174. При техническом освидетельствовании ПС должны быть осмотрены и проверены в работе его механизмы, тормоза, гидро- и электрооборудование, указатели, ограничители и регистраторы.

Кроме того, при техническом освидетельствовании крана должны быть проверены:

а) состояние металлоконструкций крана и его сварных (клепаных, болтовых) соединений (отсутствие трещин, деформаций, ослабления клепаных и болтовых соединений), а также состояние кабины, лестниц, площадок и ограждений;

б) состояние крюка, блоков. У кранов, транспортирующих расплавленный металл и жидкий шлак, у механизмов подъема и кантовки ковша ревизия кованых и штампованных крюков и деталей их подвески, а также деталей подвески пластинчатых крюков должна проводиться заводской лабораторией с применением методов неразрушающего контроля.

При неразрушающем контроле должно быть проверено отсутствие трещин в нарезной части кованого (штампованного) крюка, отсутствие трещин в нарезной части вилки пластинчатого крюка и в оси соединения пластинчатого крюка с вилкой или траверсой. Необходимость и периодичность проверки деталей подвески устанавливаются эксплуатирующей организацией.

Заключение лаборатории должно храниться вместе с паспортом ПС;

в) фактическое расстояние между крюковой подвеской и упором при срабатывании концевого выключателя и остановки механизма подъема;

г) состояние изоляции проводов и заземления электрического крана с определением их сопротивления;

д) соответствие чертежу и данным паспорта крана фактически установленной массы противовеса и балласта;

е) состояние крепления осей и пальцев;

ж) состояние рельсового пути, соответствие его руководству по эксплуатации ПС, проекту, а также требованиям настоящих ФНП;

з) соответствие состояния канатов и их крепления требованиям руководства (инструкции) по эксплуатации ПС, а также требованиям настоящих ФНП;

и) состояние освещения и сигнализации.

При техническом освидетельствовании подъемников должны быть проверены:

а) состояние металлоконструкций подъемника и его сварных (болтовых) соединений (отсутствие трещин, деформаций, ослабления болтовых соединений), а также состояние кабины, лестниц, площадок и ограждений;

б) соответствие чертежу и данным паспорта подъемника фактически установленной массы противовеса и балласта (при наличии);

в) состояние крепления осей и пальцев;

г) состояние гидравлического оборудования (при наличии);

д) состояние электрического заземления;

е) работоспособность ловителей с проведением испытаний (для строительных подъемников);

ж) проверка точности остановки кабины с полной рабочей нагрузкой и без нагрузки (для строительных подъемников).

Нормы браковки сборочных единиц, механизмов ПС, стальных канатов и рельсового пути должны быть указаны в руководстве (инструкции) по эксплуатации ПС. При отсутствии в руководстве по эксплуатации ПС соответствующих норм браковка рельсовых путей проводится согласно требованиям, приведенным в приложении N 3 к настоящим ФНП, а браковка стальных канатов проводится согласно требованиям, приведенным в приложении N 4 подъемных сооружений к настоящим ФНП.

175. Статические испытания проводят с целью проверки конструктивной пригодности ПС и его сборочных единиц.

До проведения испытаний тормоза всех механизмов ПС должны быть отрегулированы согласно руководству по эксплуатации на тормозной момент, указанный в паспорте ПС, а ограничитель грузоподъемности отключен.

Статические испытания следует проводить для каждого грузоподъемного механизма и, если это предусмотрено в паспорте ПС, при совместной работе грузоподъемных механизмов в положениях и вариантах исполнения, выбранных таким образом, чтобы усилия в канатах, изгибающие моменты и (или) осевые усилия в основных элементах ПС были наибольшими.

Статические испытания должны проводиться со следующими нагрузками (по отношению к номинальной паспортной грузоподъемности):

125 процентов - для ПС всех типов (кроме подъемников);

140 процентов - для кранов-трубоукладчиков;

200 процентов - для грузопассажирских и фасадных строительных подъемников;

150 процентов - для грузовых строительных подъемников (при невыдвинутом грузонесущем устройстве);

125 процентов - то же, при максимально выдвинутом грузонесущем устройстве;

150 процентов - для иных типов подъемников (вышек).

Номинальная грузоподъемность учитывает массу каких-либо приспособлений, являющихся постоянной частью ПС в рабочем положении, за исключением мобильных ПС, для которых составляющими величинами номинальной нагрузки являются: масса полезного груза, а также масса крюковой обоймы и такелажных приспособлений.

Масса контрольных грузов не должна превышать необходимую массу более чем на 3 процента, а также быть ниже необходимой массы менее 3 процентов.

176. Статические испытания мостового крана проводятся следующим образом. Кран устанавливается над опорами кранового пути, а его тележка (тележки) - в положение, отвечающее наибольшему прогибу моста, делается первая высотная засечка положения одного из поясов главной балки (с помощью металлической струны, оптическим прибором или лазерным дальномером). Затем контрольный груз поднимают краном на высоту 50 - 100 мм, делают вторую высотную засечку положения того же пояса главной балки и кран выдерживается в таком положении в течение 10 минут. В случае обнаружения произвольного опускания поднятого груза испытания прекращают и результаты их признаются неудовлетворительными.

По истечении не менее 10 минут груз опускается, после чего делается третья высотная засечка положения того же пояса главной балки. Если значение третьего измерения совпало с первым, остаточная деформация моста крана отсутствует, и испытания прошли успешно.

Статические испытания козлового крана и мостового перегружателя проводятся так же, как испытания мостового крана; при этом у крана с консолями каждая консоль испытывается отдельно.

При наличии остаточной деформации (отсутствия равенства первого и третьего проведенных измерений), явившейся следствием испытания крана грузом, кран не должен допускаться к работе до выяснения специализированной организацией причин деформации и определения возможности его дальнейшей работы.

Статические испытания кабельных кранов выполняют аналогично испытаниям кранов мостового типа, при этом следят за положением груза (который должен находиться в первоначально поднятом состоянии над землей в течение 30 минут), а также за положением верхних частей опор, которые не должны перемещаться по горизонтали, пока будет происходить приложение испытательной нагрузки, и вернуться в первоначальное положение, когда испытательный груз будет опущен.

177. Статические испытания кранов мостового типа, предназначенных для обслуживания гидро- и теплоэлектростанций, проводятся при помощи специальных приспособлений (гидронагружателей), позволяющих создать испытательную нагрузку без применения груза.

Запрещается нагружать такие краны нарастающей нагрузкой от груза неизвестной массы, закрепленного на фундаменте анкерными болтами или залитого бетоном, выполняя подъем этого груза грузозахватным органом, через динамометр, выполняющий роль такелажной оснастки.

Другие виды испытаний с грузом для таких кранов не проводят.

178. Статические испытания крана стрелового типа, имеющего одну или несколько грузовых характеристик, при периодическом или внеочередном техническом освидетельствовании проводятся в положении, соответствующем наибольшей грузоподъемности крана и/или наибольшему грузовому моменту.

Испытания кранов, имеющих сменное стреловое оборудование, проводятся с установленным на них для работы оборудованием. После установки на кран сменного стрелового оборудования испытание проводится в положении, соответствующем наибольшей грузоподъемности крана при установленном оборудовании.

Испытания кранов стрелового типа, не имеющих механизма изменения вылета (стрела поддерживается растяжкой), проводятся при установленных для испытаний вылетах. С этими же вылетами, при условии удовлетворительных результатов технического освидетельствования, разрешается последующая работа крана.

179. Для проведения статических испытаний кранов стрелового типа должна быть подготовлена площадка для установки крана (обеспечены требуемые плотность грунта и уклон) согласно требованиям руководства (инструкции) по эксплуатации крана.

Если испытания крана выполняют без выносных опор, необходимо проверить давление в шинах колес (для кранов на автомобильном и пневмоколесном ходу).

При статических испытаниях кранов стрелового типа стрела устанавливается относительно ходовой опорной части в положение, отвечающее наименьшей расчетной устойчивости крана, и груз поднимается на высоту 50 - 100 миллиметров.

Проведение замеров остаточных деформаций во время проведения испытаний осуществляется в порядке, установленном в пункте 176 настоящих ФНП, при этом высотные засечки делаются на оголовке стрелы.

Кран считается выдержавшим статические испытания, если в течение 10 минут поднятый груз не опустится на землю, а также не будет обнаружено трещин, остаточных деформаций и других повреждений металлоконструкций и механизмов.

180. Статические испытания крана-трубоукладчика или крана-манипулятора проводят при установке его на горизонтальной площадке в положении, соответствующем наибольшей грузоподъемности. После установки на кран-трубоукладчик (кран-манипулятор) сменного стрелового оборудования испытания проводятся в положении, соответствующем наибольшей грузоподъемности, при установленном оборудовании. Крюком поднимают груз на высоту 50 - 100 миллиметров от земли и выдерживают в течение не менее 10 минут. Кран-трубоукладчик и кран-манипулятор считаются выдержавшим испытания, если в течение 10 минут поднятый груз не опустился, а также не обнаружено трещин, остаточных деформаций и других повреждений.

Проведение замеров остаточных деформаций во время проведения испытаний осуществляется в порядке, установленном в пункте 179 настоящих ФНП.

181. При статических испытаниях строительного подъемника груз должен находиться на неподвижном грузонесущем устройстве, расположенном на высоте не более 150 мм над уровнем нижней посадочной площадки (земли).

Строительный подъемник считается выдержавшим статические испытания, если в течение 10 минут не произойдет смещение грузонесущего устройства, а также не будет обнаружено трещин, остаточных деформаций и других повреждений металлоконструкций и механизмов.

182. Статические испытания подъемников (вышек) (кроме строительных) проводят при установке подъемника (вышки) на горизонтальной площадке в положении, отвечающем наименьшей расчетной его устойчивости.

На подъемниках (вышках), оборудованных люлькой, груз массой, равной 110 процентов от номинальной грузоподъемности, располагают в люльке, а второй груз массой, равной 40 процентов от номинальной грузоподъемности, подвешивают к люльке на гибкой подвеске. После начала подъема и отрыва второго груза от земли на высоту 50 - 100 миллиметров подъем останавливают с последующей выдержкой суммарного груза в течение 10 минут.

Проведение замеров остаточных деформаций во время проведения испытаний осуществляется в порядке, установленном в пункте 179 настоящих ФНП.

При этом отрыв от земли одной из опор подъемника (вышки) признаком потери устойчивости не считается.

Подъемник (вышка) считается выдержавшим испытание, если в течение 10 минут поднятый груз не опустился, а также если в металлоконструкциях не обнаружены повреждения. При проведении испытаний любые движения подъемника (вышки) (кроме подъема-опускания) с грузом массой, равной 150 процентам номинальной грузоподъемности, запрещены.

183. Динамические испытания ПС проводятся грузом, масса которого на 10 процентов превышает его паспортную грузоподъемность, и имеют целью проверку действия его механизмов и тормозов.

При динамических испытаниях ПС производятся многократные (не менее трех раз) подъем и опускание груза, а также проверка действия всех других механизмов при совмещении рабочих движений, предусмотренных руководством (инструкцией) по эксплуатации ПС.

184. У ПС, оборудованного двумя и более механизмами подъема, если предусмотрена их раздельная работа, на статическую и динамическую нагрузки должен быть испытан каждый механизм.

185. Если ПС используется только для подъема и опускания груза (подъем затворов на гидроэлектростанции), его динамические испытания не проводятся.

186. Испытания вновь смонтированного ПС, имеющего несколько сменных грузозахватных органов, должны быть проведены при проведении технического освидетельствования со всеми грузозахватными органами, включенными в паспорт ПС.

Повторные испытания при периодическом техническом освидетельствовании ПС, имеющего несколько сменных грузозахватных органов, допускается проводить только с тем грузозахватным органом, который установлен на момент испытаний.

187. Для проведения статических и динамических испытаний эксплуатирующая организация должна обеспечить наличие комплекта поверенных испытательных (контрольных) грузов с указанием их фактической массы. Порядок поверки грузов устанавливает эксплуатирующая организация.

Если испытания проводятся по завершению ремонта, реконструкции ПС на территории специализированной организации, наличие испытательных грузов обеспечивает данная специализированная организация.

188. На строительных подъемниках при проведении полного технического освидетельствования дополнительно испытывают работоспособность ловителей (аварийных остановов). Эти испытания, выполняемые с перегрузкой 10 процентов, проводят в соответствии с эксплуатационной документацией:

для подъемников, оснащенных ограничителями скорости, от срабатывания этих ограничителей;

для подъемников, не имеющих ограничителя скорости, при имитации обрыва подъемных канатов;

для реечных подъемников - при включении кнопки растормаживания.

Грузонесущее устройство при испытаниях строительного подъемника должно быть установлено вблизи нижней посадочной площадки на высоте не более 1,5-кратного пути торможения, указанного в паспорте и определенного с учетом ускорений, указанных в руководстве (инструкции) по эксплуатации строительного подъемника.

189. Испытания ловителей и аварийных остановов для всех типов подъемников должны предусматривать остановку грузонесущего устройства без нахождения человека в непосредственной близости от грузонесущего устройства.

Для исключения жесткого удара при превышении тормозного пути, записанного в эксплуатационной документации, должны быть предусмотрены амортизирующие устройства.

190. Испытания на грузовую устойчивость проводят при первичном техническом освидетельствовании стрелового самоходного крана в тех случаях, когда в его сертификате отсутствуют ссылки на протоколы ранее проведенных указанных испытаний или когда конструкции крана (стрела, гусек, аутригеры или опорно-поворотное устройство) были подвергнуты ремонту расчетных элементов металлоконструкций с заменой элементов или с применением сварки либо изменению первоначальных геометрических размеров. Порядок проведения испытаний изложен в приложении N 5 к настоящим ФНП.

191. Для всех кранов стрелового типа и подъемников (вышек), у которых люлька закреплена на оголовке стрелы, испытания на устойчивость при повторных технических освидетельствованиях не проводят, если иное не указано в их руководстве (инструкции) по эксплуатации.

192. Испытания следует проводить при таких положениях и вариантах исполнения в пределах определенной рабочей зоны, при которых устойчивость крана является минимальной.

Если для различных положений или рабочих зон заданы разные нагрузки, то испытания на устойчивость следует проводить для выбора этих условий.

193. Результаты технического освидетельствования ПС записываются в его паспорт специалистом, ответственным за осуществление производственного контроля при эксплуатации ПС, проводившим освидетельствование, с указанием срока следующего освидетельствования. При освидетельствовании вновь смонтированного ПС запись в паспорте должна подтверждать, что ПС смонтировано и установлено в соответствии с руководством по эксплуатации, с настоящими ФНП и выдержало испытания.

Записью в паспорте действующего ПС, подвергнутого периодическому техническому освидетельствованию, должно подтверждаться, что ПС отвечает требованиям настоящих ФНП, находится в работоспособном состоянии и выдержало испытания. Разрешение на дальнейшую работу ПС в этом случае выдается специалистом, ответственным за осуществление производственного контроля при эксплуатации ПС.

Проведение технического освидетельствования ПС разрешается осуществлять экспертным организациям, а также специализированным организациям, занимающимся деятельностью по ремонту, реконструкции ПС.

194. При техническом освидетельствовании выполняют оценку работоспособности расчетных элементов металлоконструкций ПС, его сварных (клепаных, болтовых) соединений, обращают внимание на отсутствие трещин, остаточных деформаций, утонения стенок вследствие коррозии, ослабления соединений кабины, лестниц, площадок и ограждений. При наличии выявленных повреждений, которые требуют выполнения ремонта ПС с применением сварки, результаты технического освидетельствования признаются отрицательными и ПС подлежит отправке в ремонт.

Оценку работоспособности механизмов и систем управления оценивают на основе данных, приведенных в руководстве (инструкции) по эксплуатации ПС.

Оценку работоспособности стальных канатов, цепей, рельсовых путей, грузозахватных приспособлений выполняют согласно методикам и браковочным показателям, приведенным в руководстве (инструкции) по эксплуатации ПС, а при их отсутствии - согласно требованиям настоящих ФНП.

Оценку работоспособности указателей, ограничителей и регистраторов работы ПС - оценивают на основе данных, приведенных в руководстве (инструкции) по эксплуатации ПС или руководстве (инструкции) по эксплуатации соответствующих указателей, ограничителей и регистраторов, а при их отсутствии, согласно указаниям, изложенным в пунктах 265 - 275 настоящих ФНП.

Требования к процессу эксплуатации, браковке и замене

стальных канатов и цепей

195. Стальные канаты, устанавливаемые на ПС при замене ранее установленных, должны соответствовать по марке, диаметру и разрывному усилию, указанным в паспорте ПС, иметь сертификат предприятия - изготовителя каната. Стальные канаты, не имеющие указанных документов, к использованию не допускаются.

Разрешается применение канатов, изготовленных по международным стандартам, если они по своему назначению соответствуют технологии использования ПС, имеют диаметр, равный диаметру заменяемого каната, и разрывное усилие - не ниже указанного в паспорте ПС для заменяемого каната.

Заменять стальные канаты крестовой свивки на канаты односторонней свивки запрещается.

После замены изношенных грузовых, стреловых или других канатов, а также во всех случаях перепасовки канатов должна производиться проверка правильности запасовки и надежности крепления концов канатов, а также обтяжка канатов рабочим грузом, о чем должна быть сделана запись в паспорте крана специалистом, ответственным за содержание грузоподъемных кранов в работоспособном состоянии.

196. Крепление стального каната на ПС, при его замене, должно соответствовать ранее принятой конструкции его крепления.

197. Соответствие коэффициента использования (коэффициента запаса прочности) стальных канатов, выбираемых для замены, следует проверять расчетом по формуле:

,

где [image] - разрывное усилие каната в целом (Н), принимаемое по сертификату (свидетельству об их испытании);

- минимальный коэффициент использования каната (коэффициент запаса прочности), определяемый по таблице, приведенной в приложении N 2 к настоящим ФНП, в зависимости от группы классификации (режима) механизма. При отсутствии в паспорте ПС группы классификации механизма, ее определяют согласно приложению N 6 к настоящим ФНП;

S - наибольшее натяжение ветви каната (Н), указанное в паспорте ПС.

198. Браковку стальных канатов в эксплуатации следует выполнять согласно приложению N 4 к настоящим ФНП.

199. Стальные цепи, устанавливаемые на ПС, должны соответствовать по марке и разрывному усилию, указанным в паспорте ПС, иметь сертификат предприятия - изготовителя цепи.

Стальные цепи, не имеющие указанных документов, к использованию не допускаются.

Допускается применение цепей, изготовленных по международным стандартам, если они по своему назначению соответствуют технологии использования ПС, имеют диаметр и шаг цепи, равные диаметру и шагу заменяемой цепи, а разрывное усилие - не ниже указанного в паспорте ПС для заменяемой цепи.

Коэффициент запаса прочности при замене пластинчатых цепей, применяемых в механизмах ПС, по отношению к разрушающей нагрузке должен быть не менее 3 для групп классификации (режима) механизма (определяемых в соответствии с приложением N 6 к настоящим ФНП) М1 - М2 и не менее 5 для остальных групп классификации механизмов.

Коэффициенты запаса прочности при замене сварных грузовых цепей механизмов подъема по отношению к разрушающей нагрузке должны быть не менее 3 для групп классификации (режима) механизма (определяемых в соответствии с приложением N 6 к настоящим ФНП) М1 - М2; не менее 6 (для грузовых цепей, работающих на гладком барабане) и не менее 8 (для грузовых калиброванных цепей, работающих на звездочке) для остальных групп классификации механизмов.

При отсутствии в паспорте ПС группы классификации механизма ее определяют согласно приложению N 6 к настоящим ФНП.

200. Сращивание цепей допускается электросваркой новых вставленных звеньев или при помощи специальных соединительных звеньев. После сращивания цепь должна быть испытана нагрузкой, в 1,25 раза превышающей ее расчетное натяжение, в течение 10 минут.

201. Браковку стальных цепей в эксплуатации следует выполнять согласно приложению N 7 к настоящим ФНП.

Требования к процессу эксплуатации, проверке состояния

и дефектации рельсового пути

202. Рельсовый путь для опорных и подвесных ПС на рельсовом ходу (исключая железнодорожные краны) должен соответствовать требованиям, приведенным изготовителем в руководстве (инструкции) по эксплуатации и паспорте ПС.

Рельсовый путь должен обеспечивать свободный, без заеданий проезд установленных на нем ПС на всем участке их следования.

Устройство и размеры лестниц, посадочных площадок и галерей надземных рельсовых путей должны соответствовать требованиям проектной и эксплуатационной документации на рельсовый путь.

При установке на эксплуатирующийся рельсовый путь дополнительного ПС или взамен используемого ранее, но большей грузоподъемности и/или массы, либо с более высокой группой классификации, следует выполнить расчет пути (для надземного - в том числе и подкрановых строительных конструкций) с целью проверки допустимости увеличившейся нагрузки. Расчет должен быть приложен к паспорту ПС.

203. Рельсовый путь ПС (исключая рельсовые пути башенных и железнодорожных кранов) и рельсовый путь грузовых подвесных тележек или электрических талей, оборудованный стрелками или поворотными кругами, а также места перехода ПС или его грузовой тележки с одного пути на другой должны отвечать следующим требованиям:

а) обеспечивать плавный, без заеданий, проезд;

б) быть оборудованными замками с электрической блокировкой, исключающей переезд при незапертом замке;

в) иметь автоматически включаемую блокировку, исключающую сход грузовой тележки (электрической тали) с рельса при выезде ее на консоль расстыкованного участка пути;

г) обеспечивать управление переводом стрелки или поворотного круга от сигнала системы управления грузовой тележкой (электрической талью);

д) быть оборудованными единым выключателем для подачи напряжения на троллеи (или электрический кабель) грузовой тележки (электрической тали), на механизмы управления стрелок и электрические аппараты блокировочных устройств.

204. Рельсы на рельсовом пути должны быть закреплены так, чтобы при передвижении ПС исключалось их поперечное и продольное смещение (кроме упругих деформаций под нагрузкой от передвигающегося ПС).

205. Переезды автомашин и автопогрузчиков через пути козловых и башенных кранов должны быть разработаны эксплуатирующей организацией, с учетом интенсивности работы переезда. При этом вся полнота ответственности за промышленную безопасность таких переездов возлагается на эксплуатирующую организацию.

206. Пересечение путей козловых, башенных и портальных кранов с рельсовыми путями заводского транспорта допускается после разработки эксплуатирующей организацией мероприятий по предупреждению столкновения работающих кранов с подвижным составом.

Пересечение рельсового пути портального крана с железнодорожными путями допускается после разработки эксплуатирующей организацией мероприятий по предупреждению столкновения работающих кранов с подвижным составом и согласованию организацией, в ведении которой находится организация движения на железнодорожных путях. При этом вся полнота ответственности за промышленную безопасность таких пересечений и организацию движения на них возлагается на эксплуатирующую организацию.

207. Готовность рельсового пути к эксплуатации, в том числе после ремонта (реконструкции), должна быть подтверждена актом сдачи-приемки (с прилагаемыми к нему результатами планово-высотной съемки).

Предельные величины отклонений рельсового пути от проектного положения, указанные в руководстве (инструкции) по эксплуатации ПС, не должны превышать величин, указанных в приложении N 8 к настоящим ФНП.

Дефекты рельсов и шпал рельсового пути не должны превышать норм браковки, приведенных в приложении N 3 к настоящим ФНП.

208. На каждом рельсовом пути должен быть выделен участок для стоянки ПС в нерабочем состоянии, используемый при периодических обследованиях рельсового пути.

209. Рельсовые пути, находящиеся в эксплуатации, должны подвергаться постоянной проверке, периодическому комплексному обследованию, техническому обслуживанию и ремонту (последнее при необходимости).

210. Проверка состояния рельсового пути включает:

ежесменный осмотр;

плановую или внеочередную проверку состояния.

211. Ежесменный осмотр рельсового пути осуществляется крановщиком (оператором) в объеме, предусмотренном производственной инструкцией.

В случае обнаружения неисправностей в известность ставится специалист, ответственный за безопасное производство работ с применением ПС.

212. Плановая проверка состояния рельсовых путей проводится ответственным за содержание ПС в работоспособном состоянии после каждых 24 смен работы, и не реже одного раза в один год специалистом, ответственным за осуществление производственного контроля при эксплуатации ПС.

213. Плановая проверка устанавливает соответствие контролируемых параметров рельсовых путей требованиям руководства (инструкции) по эксплуатации ПС, проектной и конструкторской документации и подтверждает, что его состояние обеспечивает безопасную работу ПС.

214. Результаты плановых проверок заносятся в вахтенный журнал крановщика (оператора) ПС.

215. Внеочередную проверку наземных рельсовых путей проводят после продолжительных ливней или зимних оттепелей, отрицательно влияющих на состояние земляного полотна и балластного слоя.

216. Периодическое комплексное обследование рельсовых путей проводится специализированными организациями и включает выполнение следующего комплекса работ:

проверку наличия службы эксплуатации ОПО, отвечающей за состояние рельсовых путей;

проверку наличия проектной и эксплуатационной документации;

поэлементное обследование рельсовых путей, включая оценку фактического состояния рельсового пути;

подготовку результатов комплексного обследования: оформление инструментальных замеров, включая измерения сопротивления его заземления, и составление ведомости дефектов.

217. Результаты комплексного обследования оформляются актом.

218. Комплексное обследование рельсовых путей должно проводиться не реже одного раза в три года.

Требования к процессу эксплуатации, проверке состояния

и дефектации грузозахватных приспособлений и тары

219. Требования промышленной безопасности при эксплуатации грузозахватных приспособлений, в том числе к проведению технического обслуживания, ремонта, реконструкции, должны быть не ниже требований промышленной безопасности при эксплуатации ПС, совместно с которым они используются по назначению.

220. Персонал, который назначается для выполнения работ по зацепке, в т.ч. по навешиванию на крюк ПС, строповке и обвязке грузов, перемещаемых ПС с применением грузозахватных приспособлений, должен иметь уровень квалификации, соответствующий профессии "стропальщик".

То же требование предъявляется к персоналу основных рабочих профессий, в обязанности которых входит подвешивание на крюк груза без предварительной обвязки (груз, имеющий петли, рымы, цапфы, находящийся в ковшах, бадьях, контейнерах или в другой таре), а также в случаях, когда груз захватывается полуавтоматическими захватными устройствами.

Для ПС, управляемых с пола, зацепку груза на крюк без предварительной обвязки разрешается выполнять персоналу основных рабочих профессий, прошедшему проверку навыков по зацепке грузов и инструктаж на рабочем месте.

221. Безопасное использование грузозахватных приспособлений включает в себя выполнение эксплуатирующей организацией следующих функций:

а) разработку ППР, ТК и других технологических регламентов (последнее при необходимости), включающих схемы строповки, с указанием способов обвязки деталей, узлов и других элементов оборудования, подъем и перемещение которых во время монтажа, демонтажа и ремонта производится ПС с использованием грузозахватных приспособлений, а также способов безопасной кантовки составных частей оборудования, с указанием применяемых при этом грузозахватных приспособлений;

б) обеспечение персонала, связанного со строповкой, подъемом и перемещением грузов, технологическими регламентами, ППР и ТК, в которых должны быть приведены схемы строповки, складирования и кантовки грузов, погрузки и выгрузки транспортных средств, подвижного состава или судов, а также перечень применяемых грузозахватных приспособлений;

в) ознакомление (под роспись) с ППР и ТК специалистов, ответственных за безопасное производство работ с применением ПС, а также стропальщиков и крановщиков;

г) обеспечение стропальщиков отличительными знаками, испытанными и маркированными съемными грузозахватными приспособлениями, соответствующими массе и характеру перегружаемых грузов;

д) размещение в зоне производства работ ПС списка основных перемещаемых им грузов, с указанием их массы. Крановщикам (операторам) и стропальщикам, обслуживающим краны стрелового типа, краны-манипуляторы и краны-трубоукладчики при ведении строительно-монтажных работ, такой список должен быть выдан на руки;

е) расчет стропов из стальных канатов перед применением в эксплуатации должен выполняться с учетом числа ветвей канатов и угла наклона их к вертикали.

Расчетную нагрузку отдельной ветви многоветвевого стропа назначают из условия равномерного натяжения каждой из ветвей и соблюдения (в общем случае) расчетного угла между ветвями, равного 90 градусов.

Для стропа с числом ветвей более трех, воспринимающих расчетную нагрузку, учитывают в расчете не более трех ветвей.

При расчете стропов, предназначенных для транспортировки заранее известного груза, в качестве расчетных углов между ветвями стропов принимаются фактические углы.

При замене отдельных ветвей стропов в эксплуатации они должны удовлетворять следующим коэффициентам запаса:

не менее 6, изготовленных из стальных канатов;

не менее 4, изготовленных из стальных цепей;

не менее 7, изготовленных из лент или нитей (круглопрядные стропы) на полимерной основе.

Для ветвей специальных стропов (транспортирующих, пакетирующих), применяемых как "одноразовые", используемых не более чем для 5 перегрузок пакетов длинномерных грузов (металлопроката, труб, пиломатериалов) в одном рабочем цикле от изготовителя до конечного потребителя, после чего утилизируемых, назначаются коэффициенты запаса не менее 5;

ж) обеспечение выполнения строповки грузов в соответствии со схемами строповки.

222. Съемные грузозахватные приспособления и тара, признанные негодными к использованию в работе, в том числе по причине отсутствия необходимой маркировки, а также грузозахватные приспособления с истекшим сроком безопасной эксплуатации (службы) не должны находиться в местах производства работ.

223. Стропальщики и крановщики (операторы) должны проводить осмотр грузозахватных приспособлений перед их применением, при этом следует использовать браковочные показатели, приведенные в их руководстве (инструкции) по эксплуатации. Для стальных канатов стропов следует использовать браковочные признаки, приведенные в приложении N 4 к настоящим ФНП, а для цепей стропов следует использовать браковочные признаки, приведенные в приложении N 7 к настоящим ФНП.

Браковочные признаки текстильных стропов также приведены в приложении N 7 к настоящим ФНП.

224. Для контроля технического состояния элементов, узлов и соединений грузозахватных приспособлений (клещи, траверсы, захваты), которое невозможно определить в собранном виде, ежегодно, в сроки, определенные графиком, утвержденным распорядительным актом эксплуатирующей организации, должна производиться их частичная разборка, осмотр и ревизия. При обнаружении признаков наличия трещин на втулках, в расчетных элементах металлоконструкций траверс и захватов должны применяться методы неразрушающего контроля.

Сроки выполнения данного осмотра целесообразно совместить с проведением технических освидетельствований ПС либо текущих ремонтов ПС.

225. Ремонт, реконструкция грузозахватных приспособлений должны производиться по проекту и ТУ, разработанным изготовителем грузозахватных приспособлений или специализированными организациями (отвечающим требованиям пункта 11 настоящих ФНП) и содержащим указания о применяемых материалах, контроле качества сварки, порядке приемки и оформлении документации по результатам выполненного ремонта (реконструкции).

Ремонт стропов следует выполнять заменой изношенных элементов на аналогичные новые, проект и ТУ в этом случае не разрабатываются.

226. После проведения ремонта грузозахватных приспособлений должна проводиться проверка качества выполненного ремонта с проведением статических испытаний 1,25 паспортной грузоподъемности отремонтированного грузозахватного приспособления.

227. Ветви многоветвевых стропов и траверс, разъемные звенья, крюки и другие легко заменяемые (без сварки, заплетки, опрессовки и сшивки) расчетные элементы грузозахватных приспособлений, примененные взамен поврежденных или изношенных, должны иметь необходимую маркировку изготовителя, при этом в паспорте грузозахватного приспособления должна быть сделана отметка о проведенном ремонте.

228. В процессе эксплуатации съемных грузозахватных приспособлений и тары эксплуатирующая организация, в лице назначенного приказом специалиста (или специалистов, согласно требованиям подпункта "ж" пункта 23 настоящих ФНП), должна периодически производить их осмотр не реже чем:

траверс, клещей, захватов и тары - каждый месяц;

стропов (за исключением редко используемых) - каждые 10 дней;

редко используемых съемных грузозахватных приспособлений - перед началом работ.

Осмотр съемных грузозахватных приспособлений и тары должен производиться по инструкции, утвержденной распорядительным актом эксплуатирующей организации (при отсутствии норматива или браковочных показателей изготовителя) и определяющей порядок и методы осмотра, браковочные показатели. Выявленные в процессе осмотра поврежденные съемные грузозахватные приспособления должны изыматься из работы.

229. Результаты осмотра съемных грузозахватных приспособлений и тары заносят в журнал осмотра грузозахватных приспособлений.

230. Применение башенных кранов с тарой, разгружаемой на весу, допускается в пределах группы классификации (режима), указанного в паспорте крана, при числе циклов работы крана не более 8 в час и следующих величинах суммарной массы тары с перемещаемым грузом:

для тары без вибраторов (исключая грейферы) - в пределах грузоподъемности крана;

для тары с вибратором - не более 50 процентов от максимальной грузоподъемности крана;

для одноканатных грейферов, не допускающих разгрузку на весу, - не более 50 процентов грузоподъемности крана;

для кранов, выпускаемых в нескольких исполнениях (отличающихся кратностью запасовки грузового каната, высотой башни или длиной стрелы), под максимальной грузоподъемностью следует понимать наибольшую величину грузоподъемности среди всех имеющихся исполнений данного крана.

Разгрузка тары на весу должна производиться равномерно, в течение не менее 10 секунд. Мгновенная разгрузка тары на весу запрещается во избежание возникновения динамических нагрузок и исключения несчастных случаев с персоналом.

231. Установка вибраторов на таре разрешается только при вертикальном расположении оси вращения дисбалансов. Величина возмущающей силы вибратора не должна превышать 4 кН.

232. Перемещать мелкоштучные грузы только в специальной, предназначенной для этого таре, чтобы исключить возможность выпадения отдельных частей груза.

Перемещение кирпича на поддонах без ограждения производится только при разгрузке (погрузке) транспортных средств на землю (и с земли), если иное не указано в руководстве (инструкции) по эксплуатации, иных эксплуатационных документах на тару или в ППР.

233. Необходимость, условия и способы проведения испытаний грузозахватных приспособлений в период эксплуатации должны быть приведены в эксплуатационной документации изготовителя. При отсутствии указанных требований величина статической нагрузки при испытании грузозахватных приспособлений должна превышать их паспортную грузоподъемность на 25 процентов.

234. При испытаниях многоветвевых стропов их ветви должны быть расположены под углом 90 градусов по вертикали друг к другу.

Допускается проведение испытаний под другим углом с соответствующим пересчетом испытательных нагрузок.

235. При испытании специальных грузозахватных приспособлений, зацепка которыми испытательных грузов невозможна, технологическим регламентом испытания должна быть предусмотрена схема надежного присоединения испытательного груза необходимой массы к изделиям, для которых предназначены грузозахватные приспособления. Масса изделий в данном случае является составной частью испытательного груза. Отклонения по массе не должны превышать 3 процентов.

Статическую прочность конструкции грейфера следует проверять путем симметричного нагружения челюстей испытательным грузом. При необходимости набора массы испытательного груза часть предварительно взвешенного груза укладывается внутрь грейфера, а к челюстям снизу подвешивается дополнительный груз. Возможно также подвешивание к челюстям всей массы испытательного груза. Схема подвешивания должна быть приведена в руководстве (инструкции) по эксплуатации грейфера или отражена в технологическом регламенте испытаний.

При испытании траверс схема присоединения (зацепки, строповки) испытательного груза должна быть выполнена таким образом, чтобы его конструкция (компоновка грузов) не препятствовала восприятию основными элементами металлоконструкции траверсы сжимающих или изгибающих усилий, возникающих при использовании траверс по назначению в эксплуатации.

236. Статические испытания грузозахватного приспособления проводят статической нагрузкой, превышающей его грузоподъемность на 25 процентов, в следующей последовательности:

испытательный груз, зацепленный (охваченный, обвязанный) испытываемым грузозахватным приспособлением или подвешенный к нему, с возможно меньшими ускорениями поднимают ПС на высоту 50 - 100 миллиметров и выдерживают в таком положении не менее 10 минут;

по истечении указанного времени испытательный груз опускается на площадку.

237. Результаты статических испытаний грузозахватных приспособлений выявляют после снятия с них нагрузки. При наличии остаточной деформации, явившейся следствием испытания грузом, грузозахватное приспособление не должно допускаться к работе до выяснения причин возникновения деформации и определения возможности его дальнейшей работы.

Испытания прекращают или приостанавливают при возникновении аварийной ситуации, угрожающей безопасности лиц, участвующих в испытаниях. Продолжение испытаний допускается только после устранения причин, вызвавших их прекращение или приостановку.

238. Результаты испытания грузозахватных приспособлений статической нагрузкой должны быть оформлены актом (протоколом) испытания. При положительных результатах в нем должно подтверждаться, что грузозахватное приспособление выдержало испытания, отвечает требованиям действующих паспорта и руководства (инструкции) по эксплуатации ПС и находится в работоспособном состоянии.

При отрицательных результатах в акте отражаются выявленные дефекты и повреждения и вероятные причины их происхождения. В этом случае грузозахватное приспособление должно быть направлено в ремонт или утилизацию.

Требования к процессу подъема и транспортировки людей

239. Подъем и транспортировка людей с применением ПС, в паспорте которых отсутствует разрешение на транспортировку людей, разрешена в следующих случаях:

а) при монтаже, строительстве и возведении уникальных объектов, когда иные способы доставки рабочих в зону выполнения работ не могут быть применены;

б) при монтаже и обслуживании отдельно стоящих буровых и иных установок нефтегазодобычи;

в) на предприятиях и доках, выполняющих работы по возведению и ремонту корпусов судов;

г) на нефтяных и газовых платформах, установленных в открытом море, для смены персонала, при вахтовом методе обслуживания платформ;

д) при перемещении персонала для крепления и раскрепления крупнотоннажных контейнеров на судах;

е) при проведении диагностирования и ремонта металлоконструкций ПС, когда применение других средств подмащивания невозможно;

ж) при аварийной транспортировке людей, которые не в состоянии передвигаться.

ППР на подъем и транспортировку людей с применением ПС должны быть разработаны с обязательным условием выполнения требований промышленной безопасности, изложенных в настоящих ФНП, и согласованы Федеральной службой по экологическому, технологическому и атомному надзору, кроме случаев аварийной транспортировки людей.

240. Подъем и транспортировка людей с применением ПС должна производиться в люльке (кабине), предназначенной только для этих целей.

241. ПС, выбираемое для транспортирования людей в случаях, указанных в пункте 239 настоящих ФНП, должно отвечать следующим требованиям:

а) иметь систему управления механизмами, обеспечивающую их плавный пуск и остановку;

б) иметь не менее чем двукратный запас по грузоподъемности, по сравнению с суммой массы самой люльки, массы подъемного устройства люльки и паспортной номинальной грузоподъемности люльки;

в) обеспечивать скорость перемещения кабины по вертикали не более 20 метров в минуту.

242. Люлька (кабина), выбираемая для транспортирования людей в случаях, указанных в пункте 239 настоящих ФНП, не должна использоваться для других целей, кроме указанных в ее руководстве (инструкции) по эксплуатации, и отвечать, как минимум, следующим требованиям безопасности:

а) иметь твердое, исключающее скольжение, дно (пол), выдерживающее нагрузку, не менее чем вдвое превышающую паспортную грузоподъемность люльки;

б) иметь жесткие перила ограждения, высотой не менее 1100 мм по всему периметру пола люльки, выдерживающие горизонтальную нагрузку не менее половины паспортной грузоподъемности люльки. Конструкция ограждения между перилами и полом должна исключать случайное выскальзывание персонала при раскачивании люльки во время транспортировки;

в) подвешиваться на крюк ПС с помощью специального кольца, которое в рабочем положении должно быть неразъемным; допускается перемещение люльки контейнерными кранами с установленными на них спредерами;

г) исключать возможность опрокидывания в случае, когда транспортируемый персонал занимает положение у одной из сторон люльки, создавая наибольший опрокидывающий момент.

243. Для обеспечения безопасности стропы, используемые для подвеса люльки, не должны использоваться для других целей и иметь запас по грузоподъемности:

для цепных стропов - не менее 8;

для канатных стропов - не менее 10;

для коушей (скоб, колец), служащих для подвешивания люльки на крюк, не менее чем 10.

Концы канатных стропов должны крепиться при помощи заплетенных коушей или коушей с зажимами. Применение обжимных втулок не допускается.

Длина используемых для подъема люльки стропов должна быть установлена в соответствии с разработанными схемами строповки.

244. Для подъема и перемещения люльки допускается использовать только автоматические спредеры с тройной (электрической и механической) блокировкой раскрытия поворотных замков. Применение механических спредеров и рам с ручным разворотом замков не допускается.

245. Для безопасного перемещения людей в люльке должно соблюдаться следующее:

а) запрещается использовать подвесные люльки при ветре, скорость которого превышает 10 м/с, плохой видимости (при сильном дожде, снеге, тумане), обледенении, а также в любых других условиях, которые могут поставить под угрозу безопасность людей;

б) подъем и транспортировка людей в подвесных люльках должны производиться под контролем (в присутствии) лица, ответственного за безопасное производство работ;

в) если имеется риск столкновения ПС с подвесной люлькой с другими соседними машинами, их работа должна быть прекращена;

г) случайные движения подвесной люльки необходимо предотвращать с помощью оттяжных канатов или других способов стабилизации;

д) люльки, стропы, крюки, предохранительные защелки и другие несущие элементы должны быть проверены перед каждым использованием;

е) если люльку необходимо перемещать через люки или проемы, должны быть разработаны дополнительные меры безопасности, предотвращающие запутывание стропов и канатов, а также снижающие риск зажатия и ударов;

ж) крановщик (оператор) должен видеть люльку с людьми во время всей операции транспортировки, а также зоны начала подъема и опускания люльки. При перемещении кабины с людьми крановщику (оператору) запрещается выполнять совмещение движений крана;

з) между крановщиком (оператором) и людьми в люльке должна быть обеспечена постоянная двухсторонняя радио- или телефонная связь. Эксплуатирующая организация должна распорядительным актом установить порядок обмена сигналами между людьми в люльке и крановщиком в соответствии с приложением N 9 к настоящим ФНП;

и) зоны начала подъема и опускания люльки должны быть свободны от любых посторонних предметов;

к) после захвата кабины спредером в каждом фитинге должны быть установлены фиксаторы для блокировки замков спредера, а страховочные цепи люльки закреплены крюками за скобы спредера;

л) люди, которых необходимо переместить, получили четкие инструкции (под роспись) о том, где стоять, за что держаться, как пользоваться предохранительными поясами и как покидать люльку, когда она приземляется;

м) страховочные пояса людей, находящихся в люльке, должны быть постоянно закреплены за соответствующие точки крепления в люльке. Длина фала страховочного устройства должна быть такой, чтобы человек в любом случае оставался в пределах люльки;

н) люди, которые не в состоянии держаться обычным образом (например, после возникновения аварий или инцидентов), перемещаются в лежачем положении на жестких носилках, надежно прикрепленных к люльке, и в сопровождении двух человек;

о) лицам, находящимся в люльке, запрещается вставать на поручни или ограждения люльки и выполнять из такого положения какую-либо работу. Запрещается использовать какие-либо подставки в люльке для увеличения зоны работы по высоте;

п) во время перемещения люльки находящиеся в ней инструменты и материалы должны быть надежно закреплены.

246. Люльки (кабины), находящиеся в эксплуатации, должны подвергаться постоянной проверке, техническому обслуживанию и ремонту (последнее при необходимости).

247. Проверка состояния люльки (кабины) включает:

ежесменный осмотр;

плановую проверку состояния;

грузовые испытания.

248. Ежесменный осмотр люльки (кабины) осуществляется специалистом, ответственным за безопасное производство работ с применением ПС.

В случае обнаружения неисправностей в известность ставится специалист, ответственный за содержание ПС в работоспособном состоянии.

249. Плановая проверка состояния люльки (кабины) проводится не реже одного раза в месяц и выполняется под руководством специалиста, ответственного за содержание ПС в работоспособном состоянии.

250. Грузовые испытания люльки (кабины) проводятся под руководством специалиста, ответственного за осуществление производственного контроля при эксплуатации ПС не реже одного раза в шесть месяцев. Испытания включают подъем и удержание в течение 10 минут груза, расположенного на дне люльки, масса которого в два раза превышает грузоподъемность люльки. При выявлении дефектов и повреждений, отклонений от проектной документации люльки (кабины) ее дальнейшая эксплуатация должна быть запрещена.

251. Результаты грузовых испытаний заносятся в паспорт люльки (кабины), а результаты плановых проверок - в журнал осмотра люльки (кабины).

Система сигнализации при выполнении работ

252. Эксплуатирующая организация должна установить порядок обмена сигналами между стропальщиками и крановщиками. Знаковая сигнализация и система обмена сигналами при радиопереговорной связи должны быть внесены в производственные инструкции для крановщиков и стропальщиков. Знаковая сигнализация для крановщиков и стропальщиков приведена в приложении N 10 к настоящим ФНП.

253. При смене участка работы крановщики и стропальщики должны быть проинструктированы (под расписку) о знаковой сигнализации, применяемой на новом участке работ.

254. При работе подъемника связь между персоналом в люльке и крановщиком (оператором) должна поддерживаться непрерывно: при подъеме люльки до 10 метров - голосом; более 10 метров - знаковой сигнализацией (приложение N 9 к настоящим ФНП), более 22 метров - радио- или телефонной связью.

Нарушения требований промышленной безопасности, при которых

эксплуатация ПС должна быть запрещена

255. Эксплуатирующая организация не должна допускать ПС в работу, если при проверке установлено, что:

а) обслуживание ПС ведется неаттестованным персоналом;

б) не назначены специалист, ответственный за осуществление производственного контроля при эксплуатации ПС, специалист, ответственный за содержание ПС в работоспособном состоянии; специалист, ответственный за безопасное производство работ с применением ПС;

в) истек срок технического освидетельствования ПС. Отсутствует экспертиза промышленной безопасности ПС, отработавшего срок службы;

г) не выполнены выданные ее или Федеральной службой по экологическому, технологическому и атомному надзору предписания по обеспечению безопасной эксплуатации ПС;

д) на ПС выявлены технические неисправности: трещины или остаточные деформации металлоконструкций (последние выше допустимых пределов), ослабление креплений в соединениях металлоконструкций, неработоспособность заземления гидро- или электрооборудования, указателей, ограничителей и регистраторов, системы управления, недопустимый износ крюков, канатов, цепей, элементов механизмов и тормозов, рельсового пути;

е) отсутствуют соответствующие массе и виду перемещаемых грузов съемные грузозахватные приспособления и тара или они неработоспособны;

ж) работы ведутся без ППР, ТК, нарядов-допусков, предписываемых требованиями настоящих ФНП;

з) не выполнены мероприятия по безопасному ведению работ и требования, изложенные в ППР, ТК, нарядах-допусках;

и) отсутствуют либо утеряны паспорт ПС или сведения о его постановке на учет в органах Федеральной службы по экологическому, технологическому и атомному надзору (для ПС, подлежащих учету, согласно пункту 147 настоящих ФНП);

к) работы с применением ПС ведутся с нарушениями настоящих ФНП, ППР, ТК и инструкций, что может привести к аварии или угрозе жизни людей.

Действия в аварийных ситуациях работников ОПО,

эксплуатирующих ПС

256. На каждом ОПО, эксплуатирующем ПС, должны быть разработаны и доведены под роспись до каждого работника инструкции, определяющие действия работников в аварийных ситуациях.

257. В инструкциях, разрабатываемых согласно требованиям пункта 256 настоящих ФНП, наряду с требованиями, определяемыми спецификой ОПО, должны быть указаны следующие сведения для работников, занятых эксплуатацией ПС:

а) оперативные действия по предотвращению и локализации аварий;

б) способы и методы ликвидации аварий;

в) схемы эвакуации в случае возникновения взрыва, пожара, выброса токсичных веществ в помещении или на площадке, обслуживаемой ПС, если аварийная ситуация не может быть локализована или ликвидирована;

г) порядок использования системы пожаротушения в случае локальных возгораний оборудования ОПО;

д) порядок приведения ПС в безопасное положение в нерабочем состоянии, схема и порядок эвакуации крановщика (оператора), покидающего кабину управления ПС;

е) места, отведенные в ОПО, для нахождения ПС в нерабочем состоянии;

ж) места отключения вводов электропитания ПС;

з) места расположения медицинских аптечек первой помощи;

и) методы оказания первой помощи работникам, попавшим под электрическое напряжение, получившим ожоги, отравившимся продуктами горения;

к) порядок оповещения работников ОПО о возникновении аварий и инцидентов.

Ответственность за наличие указанных инструкций лежит на руководстве ОПО, эксплуатирующем ПС, а их исполнение в аварийных ситуациях - на каждом работнике ОПО.

Утилизация (ликвидация) ПС

258. Утилизация (ликвидация) ПС должна выполняться с учетом требований, изложенных в соответствующем разделе Технического регламента ТР ТС 010/2011, а также требований, изложенных в руководстве (инструкции) по эксплуатации ПС.

259. ПС, подлежащие утилизации (ликвидации), должны быть демонтированы и сняты с учета.

VII. Оценка соответствия ПС, применяемых на ОПО,

и экспертиза их промышленной безопасности

Общие положения

260. Обязательные требования к ПС, применяемым на ОПО, формы оценки их соответствия указанным требованиям устанавливаются в соответствии с Федеральным законом N 184-ФЗ.

В соответствии с Федеральным законом 116-ФЗ, если Техническим регламентом ТС 010/2011 не установлена иная форма оценки соответствия ПС обязательным требованиям к такому ПС, оно подлежит экспертизе промышленной безопасности:

а) до начала применения на ОПО ПС, изготовленных для собственных нужд;

б) по истечении срока службы или превышении количества циклов нагрузки такого ПС, установленных производителем;

в) при отсутствии в технической документации данных о сроке службы такого ПС, если фактический срок его службы превышает 20 лет;

г) после проведения работ, связанных с изменением конструкции, заменой материала несущих элементов такого ПС, либо восстановительного ремонта после аварии или инцидента на опасном производственном объекте, в результате которых было повреждено такое ПС.

261. Объем, состав и характер работ по экспертизе промышленной безопасности зависят от типа ПС, его фактического состояния и технологии, в которой ПС применяется на ОПО.

262. Необходимость проведения экспертизы промышленной безопасности строительных конструкций ОПО, где установлены ПС, объем и состав указанных работ определяются техническим состоянием строительных конструкций, а также требованиями, аналогичными изложенным в пункте 260 настоящих ФНП применительно к самим ПС.

263. При проведении экспертизы промышленной безопасности ПС в случаях, изложенных в подпункте "г" пункта 260 настоящих ФНП, должны быть выполнены следующие работы:

полное техническое освидетельствование (согласно требованиям пунктов 168 - 194 настоящих ФНП);

оценено качество завершенного монтажа, ремонта, реконструкции ПС;

оценена комплектность и работоспособность системы управления, указателей, ограничителей и регистраторов (последнее в соответствии с пунктами 265 - 275 настоящих ФНП);

проверена комплектность и качество болтовых соединений;

подтверждено качество ремонта, реконструкции ПС либо указано на приостановку эксплуатации ПС и отправку его на исправление отмеченных несоответствий, либо разрешена дальнейшая эксплуатация ПС со снижением показателей назначения ПС (например, грузоподъемности, скоростей механизмов).

264. Экспертиза промышленной безопасности проводится только для ПС, которые подлежат учету. ПС, перечисленные в пункте 148 настоящих ФНП и не подлежащие учету, экспертизе промышленной безопасности не подлежат.

265. Оценка соответствия и работоспособности указателей, ограничителей и регистраторов ПС при проведении экспертизы промышленной безопасности включает проверки:

а) световых и звуковых указателей;

б) ограничителя грузоподъемности (ограничителя грузового момента, ограничителя предельного груза, в зависимости от типа ПС);

в) ограничителя предельного верхнего положения грузозахватного органа, а также его предельного нижнего положения, если это предусмотрено конструкцией ПС;

г) ограничителя перемещения груза в запрещенной зоне (например, над кабиной стрелового крана на автомобильном шасси);

д) регистратора параметров (в том числе входящих в его состав часов и календаря реального времени);

е) защиты от опасного приближения к линии электропередачи (ЛЭП);

ж) координатной защиты;

з) блокировок;

и) ловителей, аварийных остановов, выключателей безопасности, ограничителей скорости подъемников;

к) устройства ориентации пола люльки подъемника (вышки) в горизонтальном положении во всей зоне обслуживания;

м) устройства блокировки подъема и поворота колен при не выставленном на опоры подъемнике (вышке), кроме винтовых опор, устанавливаемых вручную;

н) устройства аварийного опускания люльки подъемника (вышки) при отказе гидросистемы, электропривода или привода гидронасоса;

о) устройства, предназначенного для эвакуации рабочих из люлек, находящихся ниже основания, на котором стоит подъемник (вышка);

п) устройства, предохраняющего выносные опоры подъемника (вышки) от самопроизвольного выдвижения (поворота) во время движения подъемника (вышки);

р) устройством (указателем) угла наклона подъемника (вышки);

с) системы аварийной остановки двигателя с управлением из люльки и с нижнего пульта подъемника (вышки), которая должна быть снабжена кнопками "Стоп".

266. Проверки, не указанные в пункте 265 настоящих ФНП, проводятся по требованию эксплуатирующей организации, если проверяемый параметр или проверяемая характеристика дополнительно приведены в паспортах указателей, ограничителей и регистраторов или в паспорте ПС.

267. Проверки ограничителей, указателей и регистратора в составе ПС проводит специалист, аттестованный согласно требованиям пункта 21 настоящих ФНП, в присутствии специалиста, ответственного за содержание грузоподъемных машин в работоспособном состоянии ОПО.

268. Проверка ограничителя грузоподъемности осуществляется с использованием грузов или аттестованного устройства нагружения иного типа, имеющего погрешность не более 3-х процентов.

Если грузоподъемность ПС изменяется в зависимости от вылета, положения грузовой тележки или пространственного положения иного элемента ПС, то проверка ограничителя грузоподъемности (ограничителя грузового момента) проводится не менее чем в трех точках его грузовой характеристики.

У вновь смонтированного ПС, имеющего несколько грузовых характеристик, проверку ограничителя грузоподъемности (ограничителя грузового момента) следует осуществлять для фактической конфигураций ПС и всех режимов работы ограничителя грузоподъемности (далее - ОГП).

В случае изменения конфигурации (схем запасовок, стрелового оборудования) проверки должны быть проведены повторно.

Эксплуатация ОГП с фактическом режимом работы для меньшей грузоподъемности при ошибочно или принудительно включенном режиме работы для большей грузоподъемности должна быть исключена.

При выполнении проверки проверяется автоматическое отключение всех механизмов ПС (за исключением работы механизмов на опускание груза и уменьшения грузового момента).

Автоматическое отключение механизмов должно происходить при достижении допустимой перегрузки, указанной в паспорте ПС, но не превышающей:

а) 15 процентов - для башенных (с грузовым моментом до 20 тонно-метров включительно) и портальных кранов;

б) 25 процентов - для кранов мостового типа (при этом не должно наблюдаться отрыва груза от земли);

в) 10 процентов - для остальных кранов, включая краны-трубоукладчики, подъемники (вышки) и краны-манипуляторы (кроме кранов мостового типа).

После срабатывания ограничителя грузоподъемности проверяется невозможность включения всех механизмов ПС, кроме опускания груза или уменьшения грузового момента.

269. Проверка ограничителя предельного верхнего положения грузозахватного органа осуществляется путем контроля с замером расстояния между верхней точкой грузозахватного органа и упором или нижней частью металлоконструкции (после остановки механизма). Данная проверка должна проводиться без груза.

270. Проверка ограничителя нижнего предельного положения грузозахватного органа осуществляется путем контроля остановки механизма опускания грузозахватного органа после срабатывании концевого выключателя и фактического запаса длины грузового каната после этой остановки. Если отсутствуют сведения по запасу каната в эксплуатационной документации, на барабане должно оставаться не менее полутора витков, не считая длины каната под зажимами.

271. Если у стреловых кранов стрела при ее опускании или телескопическом выдвижении наталкивается на грузозахватный орган, то осуществляется проверка отключения механизма опускания или выдвижения стрелы одновременно с отключением механизма подъема.

272. Оценка работоспособности ограничителя или указателя опасного приближения к линии электропередачи производится в соответствии с приложением N 11 к настоящим ФНП.

273. Проверка работоспособности указателя скорости ветра (анемометра) и креномера (указателя угла наклона) выполняется согласно требованиям их руководств (инструкций) по эксплуатации.

274. Проверка работоспособности регистратора параметров работы ПС выполняется согласно требованиям его руководства (инструкции) по эксплуатации.

275. Результаты проверки работоспособности после проведения всех видов испытаний ограничителей и указателей в эксплуатации оформляется актом, являющимся неотъемлемым приложением к паспорту ПС.

Приложение N 1

к Федеральным нормам и правилам

в области промышленной безопасности

"Правила безопасности опасных

производственных объектов,

на которых используются подъемные

сооружения", утвержденным

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

ТЕРМИНЫ И ОПРЕДЕЛЕНИЯ

Авария подъемного сооружения - разрушение зданий (сооружений) ОПО, на которых непосредственно установлены ПС, и (или) самих ПС, в том числе падение транспортируемого груза и (или) отдельных частей ПС, а также возникновение в расчетных металлоконструкциях ПС разрушений (или значительных остаточных деформаций), не подлежащих ремонту (восстановлению).

Быстромонтируемый башенный кран - башенный кран, монтируемый на объекте с помощью собственных механизмов, без верхолазных работ и с оперативным временем монтажа не более 30 минут.

Группа классификации (режима работы) - характеристика механизма или крана, учитывающая его использование по грузоподъемности, а также по времени или числу циклов работы.

Дефект - каждое отдельное несоответствие установленным требованиям конструкторской, технологической или эксплуатационной документации ПС.

Инцидент с подъемным сооружением - отказ ПС, применяемого на ОПО, приводящий ПС в неработоспособное состояние, не допускающее продолжение его эксплуатации без проведения ремонта.

Комплектующее изделие - изделие предприятия-поставщика, применяемое как составная часть ПС, выпускаемого предприятием-изготовителем.

Коэффициент запаса - отношение фактической нагрузки (или момента, создаваемого фактической нагрузкой) к максимальной расчетной нагрузке (или моменту на валу (барабане, звездочке), создаваемому максимальной расчетной нагрузкой).

Коэффициент запаса торможения - отношение момента, создаваемого тормозом, к наибольшему моменту на тормозном валу от приложенных статических нагрузок:

наибольшего рабочего груза (для механизма подъема);

массы стрелы, противовеса, наибольшего рабочего груза;

ветра рабочего состояния (для механизма изменения вылета).

Крановщик (оператор) - лицо, прошедшее обучение и имеющее удостоверение, дающее право на управление одним или несколькими типами ПС.

Мобильные ПС - грузоподъемные краны на пневмо- или гусеничном ходу, краны-трубоукладчики, краны-манипуляторы, подъемники и вышки, краны-экскаваторы, предназначенные только для работы с крюком, подвешенным на канате, или электромагнитом. Отбор мощности для собственного передвижения и работы механизмов перечисленных ПС осуществляется от собственного источника энергии.

Модернизация - изменение, усовершенствование, отвечающее современным требованиям.

Примечание: Модернизация ПС - разновидность реконструкции, направленная на улучшение потребительских свойств, показателей назначения и/или безопасности ПС, например замена старой системы управления на новую, с более плавным регулированием и более высокими номинальными скоростями.

Обрыв проволоки каната - одно- или многократное нарушение целостности отдельной проволоки на регламентированной длине участка каната, подвергаемого контролю.

Ограничитель рабочего параметра - устройство, предназначенное для автоматического предотвращения превышения допустимого значения рабочего параметра ПС.

Ограничитель рабочего движения - ограничитель, вызывающий остановку рабочего движения механизма ПС при достижении им предельного положения с последующей блокировкой движения в данном направлении, разрешая при этом движение в обратном направлении.

Оператор дистанционного управления (или радиоуправления) ПС - лицо, имеющее право на управление ПС дистанционно, с переносного пульта или по радио.

Отказ - событие, заключающееся в нарушении работоспособного состояния объекта (ПС).

Повреждение - событие, заключающееся в нарушении исправного состояния объекта (ПС) в эксплуатации при сохранении работоспособного состояния.

Подтверждение соответствия требованиям настоящих ФНП - документальное удостоверение соответствия промышленной безопасности процессов монтажа (демонтажа), наладки, эксплуатации, в том числе ремонта, реконструкции, модернизации и утилизации (ликвидации) ПС, основанное на единстве требований промышленной безопасности ПС, изложенных в настоящем документе.

Регистратор параметров работы ПС - устройство, регистрирующее (записывающее и сохраняющее) параметры работы ПС в процессе его эксплуатации. Данное устройство автономного исполнения либо может быть встроенным в ограничитель, либо иного конструктивного исполнения. Требования к числу регистрируемых и записываемых регистратором параметров зависят от типа и назначения ПС.

Реконструкция - изменение конструкции ПС или его основных показателей назначения, вызывающее необходимость внесения изменений в паспорт (например, изменение типа привода, длины стрелы, высоты башни, длины пролета, грузоподъемности, устойчивости), переоборудование ПС для работы с другими грузозахватными органами или грузозахватными приспособлениями, а также другие изменения, вызывающие перераспределение и изменение нагрузок на расчетные элементы металлоконструкции и/или приводы.

Ремонт - комплекс операций по восстановлению исправности или работоспособности ПС.

Ремонт текущий - ремонт, выполняемый для обеспечения или восстановления работоспособности изделия (ПС) и состоящий в замене и (или) восстановлении отдельных его частей.

Ремонт плановый - ремонт, постановка на который осуществляется в соответствии с требованиями нормативно-технической или эксплуатационной документации.

Ремонт капитальный - ремонт, выполняемый для восстановления исправности и полного или близкого к полному восстановления ресурса изделия (ПС) с заменой или восстановлением любых его частей, включая базовые.

Примечание: Значение близкого к полному ресурса устанавливается в нормативно-технической документации.

Ремонт полнокомплектный - ремонт ПС с истекшим сроком службы, выполняемый ПС, находящемся в смонтированном состоянии, с целью устранения повреждений, выявленных в результате технического диагностирования, для восстановления работоспособности ПС и продления срока службы до следующего технического диагностирования.

Ремонт капитально-восстановительный - ремонт ПС с истекшим сроком службы, выполняемый для восстановления работоспособности и полного или близкого к полному восстановления ресурса ПС, включающий замену или восстановление любых его частей.

Ремонтопригодные механизмы и соединения ПС - свойство конструкций механизмов и соединений ПС, определяющее возможность и целесообразность восстановления их показателей назначения до первоначального (нормативного) уровня с помощью ремонтных воздействий.

Сборка - образование соединений составных частей изделия (ПС).

Примечания:

1. Примером видов сборки является сварка заготовок, клепка, соединение на болтах или шпильках.

2. Соединение может быть разъемным или неразъемным.

Состояние исправное - состояние объекта (ПС), при котором он соответствует всем требованиям нормативно-технической и (или) конструкторской (проектной) документации.

Состояние неисправное - состояние объекта (ПС), при котором он не соответствует хотя бы одному из требований нормативно-технической и (или) конструкторской (проектной) документации.

Состояние работоспособное - состояние объекта (ПС), в том числе узлов, механизмов, систем управления, при котором значения всех параметров, характеризующих способность выполнять заданные функции, соответствуют требованиям нормативно-технической и конструкторской (проектной) документации.

Состояние неработоспособное - состояние объекта (ПС), при котором значение хотя бы одного параметра, характеризующего способность выполнять заданные функции, не соответствует требованиям нормативно-технической и (или) конструкторской (проектной) документации.

Состояние предельное - неработоспособное состояние объекта (ПС), при котором его дальнейшая эксплуатация недопустима или нецелесообразна либо восстановление его работоспособного состояния невозможно или нецелесообразно.

Средства технического обслуживания (ремонта) - средства технологического оснащения и сооружения, предназначенные для выполнения технического обслуживания (ремонта).

Срок службы - календарная продолжительность эксплуатации от начала эксплуатации объекта (ПС) или ее возобновления после ремонта до перехода ПС в предельное состояние.

Строповка - технологическая операция, выполняемая в процессе подъема и перемещения груза с целью соединения последнего с ПС. Строповка производится посредством обвязки, зацепки (захватывания) или навешивания груза на крюк ПС, с использованием, как правило, грузозахватных приспособлений.

Строп грузовой (строп) - съемное грузозахватное приспособление, у которого основным является гибкий соединительный элемент, выполненный из отрезка каната, цепи или текстильной ленты. Ветвевой строп, в зависимости от исполнения, включает в себя одну или несколько ветвей, оснащенных звеном для навески на ПС и захватами для груза. Для непосредственной обвязки груза стропы могут быть кольцевыми или, дополнительно, с петлями или звеньями на концах.

Съемное грузозахватное приспособление (приспособление для грузоподъемных операций) - устройство, для соединения груза с грузозахватным органом ПС (например, крюком), которое легко снимается с последнего и отсоединяется от груза.

Тара грузовая (тара) - многооборотное металлическое, деревянно-металлическое или полимерное средство для складирования, транспортирования и хранения грузов, имеющее строповочные элементы для зацепки грузозахватными приспособлениями и/или вилами либо крюком ПС.

Траверса грузовая (траверса) - съемное грузозахватное приспособление, у которого захваты присоединены к линейной, плоскостной или пространственной конструкции, оснащенной устройством для навески на ПС и предназначенное для раздельного либо совмещенного выполнения функций, обеспечивающих неизменяемость формы груза, ориентацию груза, максимальную высоту подъема груза, строповку нескольких грузов, сокращение времени строповки, подъем и перемещение груза несколькими ПС.

Техническое обслуживание - комплекс операций или операция по поддержанию работоспособности или исправности изделия (ПС) при использовании по назначению, ожидании, хранении и транспортировании.

Техническое освидетельствование ПС - комплекс административно-технических мер, направленных на подтверждение работоспособности и промышленной безопасности ПС в эксплуатации.

Технологическое оборудование - средства технологического оснащения, в которых для выполнения определенной части технологического процесса размещают материалы или заготовки, средства воздействия на них, а также технологическая оснастка.

Примечание: Примерами технологического оборудования являются сварочное оборудование, прессы, станки, гальванические ванны, испытательные стенды.

Указатель - устройство, предупреждающее и/или обеспечивающее информацией, способствующей компетентному управлению ПС в пределах конструктивных параметров.

Установка ПС - положение (положения) ПС, при котором соблюдены все требования промышленной безопасности, обеспечивающие прочность, устойчивость и безопасную транспортировку грузов ПС в нормальных (паспортных) условиях эксплуатации.

Цикл работы крана - совокупность операций, связанных с транспортировкой краном груза при работе, от момента, когда кран готов к подъему груза, до момента готовности к подъему следующего груза.

Эксплуатационная документация - техническая документация (часть общей конструкторской или проектной документации), которая поставляется заводом-изготовителем вместе с ПС, включающая паспорт, техническое описание и руководство (инструкцию) по эксплуатации.

Эксплуатация - стадия жизненного цикла ПС, на которой реализуется, поддерживается и восстанавливается его качество. Эксплуатация ПС включает в себя в общем случае использование по назначению (работу), транспортирование, монтаж, хранение, техническое обслуживание и ремонт.

Эксплуатирующая организация - юридическое или физическое лицо, осуществляющее эксплуатацию ПС, входящего в состав ОПО, и владеющее им на праве собственности или ином законном основании.

Приложение N 2

к Федеральным нормам и правилам

в области промышленной безопасности

"Правила безопасности опасных

производственных объектов,

на которых используются подъемные

сооружения", утвержденным

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

Уменьшение величины полезной

грузоподъемности крана при оснащении его механизированным

и/или электрифицированным грузозахватным приспособлением,

в том числе моторным грейфером или электромагнитом

Таблица 1

Группа классификации крана согласно паспорту | Значение коэффициента ограничения грузоподъемности
A3 [image] A4 (легкий и средний режимы) | 0,3
A5 [image] A6 (средний и тяжелый режимы) | 0,75
A7 и выше (весьма тяжелый режим) | 1,0

Примечание. Если металлоконструкция крана подвергалась ремонтам с применением сварки, то значение коэффициента ограничения грузоподъемности, приведенное в таблице 1, должно быть еще уменьшено на 15 процентов.

Минимальное расстояние (в метрах) от основания

откоса котлована (канавы) до оси ближайших опор крана

при ненасыпном грунте

Таблица 2

Глубина котлована (канавы), метров | Грунт
 | песчаный и гравийный | супесчаный | суглинистый | лессовый сухой | глинистый
1 | 1,5 | 1,25 | 1,00 | 1,0 | 1,00
2 | 3,0 | 2,40 | 2,00 | 2,0 | 1,50
3 | 4,0 | 3,60 | 3,25 | 2,5 | 1,75
4 | 5,0 | 4,40 | 4,00 | 3,0 | 3,00
5 | 6,0 | 5,30 | 4,75 | 3,5 | 3,50

Минимальное расстояние от стрелы крана или подъемника

(вышки) во время работы до проводов линии электропередачи,

находящихся под напряжением

Таблица 3

Напряжение воздушной линии, кВ | Наименьшее расстояние, метры
До1 | 1,5
От 1 до 20 | 2,0
От 35 до 100 | 4,0
От 150 до 220 | 5,0
330 | 6,0
От 500 до 750 | 9,0
От 750 до 1150 | 12,0
800 (постоянного тока) | 9,0

Минимальные значения коэффициентов использования канатов

, применяемых при их замене

Таблица 4

Группа классификации механизма - М | Подвижные канаты | Неподвижные канаты
М1 | 3,15 | 2,50
М2 | 3,35 | 2,50
М3 | 3,55 | 3,00
М4 | 4,00 | 3,50
М5 | 4,50 | 4,00
М6 | 5,60 | 4,50
М7 | 7,10 | 5,00
М8 | 9,00 | 5,00

Примечание к таблице 4.

Если группа классификации механизма - М не указана в паспорте ПС, то ее определяют согласно приложению N 6 к настоящим ФНП.

Приложение N 3

к Федеральным нормам и правилам

в области промышленной безопасности

"Правила безопасности опасных

производственных объектов,

на которых используются подъемные

сооружения", утвержденным

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

НОРМЫ

БРАКОВКИ ЭЛЕМЕНТОВ РЕЛЬСОВЫХ ПУТЕЙ ОПОРНЫХ И ПОДВЕСНЫХ

ПОДЪЕМНЫХ СООРУЖЕНИЙ

Рельсовый путь опорных ПС на рельсовом ходу подлежит браковке при наличии следующих дефектов и повреждений:

трещин и сколов рельсов любых размеров;

вертикального, горизонтального или приведенного (вертикального плюс половина горизонтального) износа головки рельса более 15% от соответствующего размера неизношенного профиля.

Браковку шпал (или полушпал) наземного кранового пути производят при наличии следующих дефектов и повреждений:

в железобетонных шпалах не должно быть сколов бетона до обнажения арматуры, а также иных сколов бетона на участке длиной более 250 мм;

в железобетонных шпалах не должно быть сплошных опоясывающих или продольных трещин длиной более 100 мм с раскрытием более 0,3 мм;

в деревянных полушпалах не должно быть излома, поперечных трещин глубиной более 50 мм и длиной свыше 200 мм, поверхностной гнили размером более 20 мм под накладками и более 60 мм на остальных поверхностях.

Монорельсовый путь подвесных кранов, электрических талей и монорельсовых тележек подлежит браковке при наличии:

трещин и выколов рельсов любых размеров;

уменьшения ширины пояса рельса вследствие износа [image];

уменьшения толщины полки рельса вследствие износа [image] при одновременном отгибе полки [image].

Рисунок (не приводится)

Рисунок. Схема проведения измерений величин износа и отгиба полки монорельса при проведении его дефектации:

B - первоначальная ширина полки; [image] - износ полки; t - толщина стенки;

- отгиб полки; [image] - первоначальная толщина полки на расстоянии (B-t)/4 от края;

- уменьшение толщины полки вследствие износа.

Приложение N 4

к Федеральным нормам и правилам

в области промышленной безопасности

"Правила безопасности опасных

производственных объектов,

на которых используются подъемные

сооружения", утвержденным

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

НОРМЫ БРАКОВКИ СТАЛЬНЫХ КАНАТОВ ПОДЪЕМНЫХ СООРУЖЕНИЙ

Для оценки безопасности использования канатов применяют следующие критерии:

а) характер и число обрывов проволок (рисунки 1 - 3), в том числе наличие обрывов проволок у концевых заделок, наличие мест сосредоточения обрывов проволок, интенсивность возрастания числа обрывов проволок;

б) разрыв пряди;

в) поверхностный и внутренний износ;

г) поверхностная и внутренняя коррозия;

д) местное уменьшение диаметра каната, включая разрыв сердечника;

е) уменьшение площади поперечного сечения проволок каната (потери внутреннего сечения);

ж) деформация в виде волнистости, корзинообразности, выдавливания проволок и прядей, раздавливания прядей, заломов, перегибов;

з) повреждения в результате температурного воздействия или электрического дугового разряда.

Рисунок 1. Обрывы и смещения проволок каната крестовой

свивки (не приводится)

Рисунки (не приводятся)

Рисунок 2. Сочетание обрывов проволок с их износом:

а - в канате крестовой свивки; б - в канате

односторонней свивки

Рисунки (не приводятся)

Рисунок 3. Обрывы проволок в зоне уравнительного блока:

а - в нескольких прядях каната; б - в двух прядях

в сочетании с местным износом

2. Браковка канатов, работающих со стальными и чугунными блоками, должна производиться по числу обрывов проволок в соответствии с таблицей 1 и рисунком 4.

Канаты кранов, предназначенных или используемых для подъема людей, для перемещения расплавленного или раскаленного металла, огнеопасных и ядовитых веществ, бракуют при вдвое меньшем числе обрывов проволок.

3. При уменьшении диаметра каната в результате поверхностного износа (рисунок 5) или коррозии (рисунок 6) на 7 процентов и более по сравнению с номинальным диаметром канат подлежит браковке даже при отсутствии видимых обрывов проволок.

При уменьшении диаметра каната в результате повреждения сердечника - внутреннего износа, обмятая, разрыва (на 3 процента от номинального диаметра у некрутящихся канатов и на 10 процентов у остальных канатов) канат подлежит браковке даже при отсутствии видимых обрывов проволок (рисунок 7).

Приложение N 5

к Федеральным нормам и правилам

в области промышленной безопасности

"Правила безопасности опасных

производственных объектов,

на которых используются подъемные

сооружения", утвержденным

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

ПОРЯДОК

ПРОВЕДЕНИЯ ИСПЫТАНИЙ СТРЕЛОВЫХ КРАНОВ

НА ГРУЗОВУЮ УСТОЙЧИВОСТЬ

1. Испытания на грузовую устойчивость проводят с целью проверки устойчивости крана. Кран считается выдержавшим испытание, если не произойдет его опрокидывания при статическом приложении нагрузки на крюке.

2. При испытании на устойчивость стреловых самоходных кранов испытательную нагрузку определяют по формуле

; (1)

где [image] ( [image] или [image]) - вес стрелы G или вес гуська g, приведенный к оголовку стрелы или гуська, кН;

P - масса груза, равная номинальной грузоподъемности крана, умноженная на ускорение свободного падения, кН.

Если вес стрелы G велик и гусек предназначен для сравнительно небольших грузов, то испытания на устойчивость не следует проводить по формуле 1 с испытательным грузом, поднятым на оголовке гуська.

В этом случае требования к устойчивости должны быть проверены путем расчета.

Примечание. Значение 1,25P может изменяться в тех случаях, где требуются более высокие значения.

На рисунке 1 показан вид сбоку типичного крана с обозначениями рассматриваемых параметров:

L и l - длины стрелы и гуська (для телескопических стрел длина рассматриваемой стрелы), в метрах;

X, Y и x, y - координаты центра тяжести стрелы и гуська, в метрах;

j и k - вылеты стрелы и гуська, в метрах;

m, n - вылет центра тяжести для стрелы и гуська, в метрах.

Рисунок 1. Обозначение параметров для определения испытания

кранов на устойчивость (не приводится)

рассчитывают по формуле:

; кН (1)

Для кранов, оборудованных только стрелой

k = n = g = 0 и [image]; кН

Для кранов, оборудованных стрелой и гуськом, если груз поднимается на оголовке стрелы

k = 0 и [image]; кН,

если груз поднимается на оголовке гуська

; кН

Примечание. Значения P, G, g и координаты центров тяжести X, Y, x, y должны быть установлены в технической документации крана для каждого значения L и l.

Приложение N 6

к Федеральным нормам и правилам

в области промышленной безопасности

"Правила безопасности опасных

производственных объектов,

на которых используются подъемные

сооружения", утвержденным

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

ОПРЕДЕЛЕНИЕ

ГРУППЫ КЛАССИФИКАЦИИ МЕХАНИЗМА ПОДЪЕМНОГО СООРУЖЕНИЯ

Если в паспорте ПС не указана группа классификации его механизма, то она определяется расчетом исходя из выбора соответствующего класса использования механизма согласно данным, приведенным в таблице 1, и режима нагружения механизма согласно данным, приведенным в таблице 2.

1. Класс использования механизма

Класс использования механизма характеризуется предполагаемой общей продолжительностью эксплуатации в часах и номинальными классами, приведенными в таблице 1.

Максимальную общую продолжительность эксплуатации определяют исходя из предполагаемого среднего суточного времени использования в часах, числа рабочих дней в году и ожидаемого срока службы в годах.

Для классификации установлено под временем работы механизма время, в течение которого данный механизм находился в движении.

Таблица 1

Класс использования механизма

Класс использования | Общая продолжительность испытания, часы | Примечание
 | 200 | Нерегулярное использование
 | 400 |
 | 800 |
 | 1600 |
 | 3200 | Регулярное использование в легких условиях
 | 6300 | Регулярное использование с перерывами
 | 12500 | Регулярное интенсивное использование
 | 25000 | Интенсивное использование
 | 50000 |
 | 100000 |

2. Режим нагружения

Режим нагружения определяет относительную длительность, с которой механизм подвергается действию максимальной или пониженной нагрузки. В таблице 2 приведены номинальные коэффициенты распределения нагрузок в зависимости от режимов нагружения механизма.

Таблица 2

Номинальные коэффициенты распределения нагрузок

механизмов

Режим нагружения | Номинальный коэффициент распределения нагрузки | Примечание
L1 - легкий | 0,125 | Механизмы, подвергаемые действию малых нагрузок регулярно, наибольших нагрузок редко
L2 - умеренный | 0,25 | Механизмы, подвергаемые действию умеренных нагрузок регулярно, наибольших нагрузок довольно часто
L3 - тяжелый | 0,50 | Механизмы, подвергаемые действию больших нагрузок регулярно, наибольших нагрузок часто
L4 - весьма тяжелый | 1,00 | Механизмы, подвергаемые действию наибольших нагрузок регулярно

Коэффициент распределения нагрузки для механизма [image] вычисляют по формуле:

;

где [image] - средняя продолжительность использования механизма при частных уровнях нагрузки - [image],

- общая продолжительность при всех частных уровнях нагрузки, [image];

- значение наибольшей нагрузки, приложенной к механизму;

m - 3.

Номинальные значения коэффициента нагрузки для механизма устанавливают по таблице 2 (принимается ближайшее большее значение).

4.3. Определение группы классификации механизма в целом. Установив класс использования и режим нагружения, по таблице 3 определяют группу классификации данного механизма в целом.

Таблица 3

Группы классификации (режима) механизмов в целом

Режим нагружения | Коэффициент распределения нагрузки | Класс использования
 |  | общая продолжительность использования, часов
 |  | 200 | 400 | 800 | 1600 | 3200 | 6300 | 12500 | 25000 | 50000 | 100000
L1 - легкий | 0,125 |  |  | М1 | М2 | М3 | М4 | М5 | М6 | М7 | М8
L2 - умеренный | 0,250 |  | М1 | М2 | М3 | М4 | М5 | М6 | М7 | М8 |
L3 - тяжелый | 0,500 | М1 | М2 | М3 | М4 | М5 | М6 | М7 | М8 |  |
L4 - весьма тяжелый | 1,000 | М2 | М3 | М4 | М5 | М6 | М7 | М8 |  |  |

Приложение N 7

к Федеральным нормам и правилам

в области промышленной безопасности

"Правила безопасности опасных

производственных объектов,

на которых используются подъемные

сооружения", утвержденным

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

НОРМЫ

БРАКОВКИ КАНАТНЫХ И ЦЕПНЫХ СТРОПОВ, А ТАКЖЕ ТЕКСТИЛЬНЫХ

СТРОПОВ НА ПОЛИМЕРНОЙ ОСНОВЕ

Канатный строп из стальных канатов подлежит браковке, если число видимых обрывов наружных проволок каната превышает указанное в таблице.

Стропы из канатов двойной свивки | Число видимых обрывов проволок на участке канатного стропа длиной
 | 3d | 6d | 30d
 | 4 | 6 | 16

Примечание. d - диаметр каната, в миллиметрах.

Цепной строп подлежит браковке при удлинении звена цепи более 3 процентов от первоначального размера (рисунок 1) и при уменьшении диаметра сечения звена цепи вследствие износа более 10 процентов (рисунок 2).

  Рисунок Рисунок

  (не приводится) (не приводится)

  Рисунок 1. Увеличение Рисунок 2. Уменьшение диаметра

  звена цепи: сечения звена цепи:

- первоначальная длина [image] - первоначальный диаметр,

  звена, мм; в миллиметрах;

  - увеличенная длина [image], [image] - фактические диаметры

  звена, мм сечения звена, измеренные

  во взаимно перпендикулярных

  направлениях, мм

При осмотре текстильных стропов на полимерной основе необходимо обратить внимание на состояние лент, швов, крюков, скоб, замыкающих устройств, обойм, карабинов и мест их креплений. Стропы не должны допускаться к работе, если:

отсутствует клеймо (бирка) или не читаются сведения о стропе, которые содержат информацию об изготовителе, грузоподъемности;

имеются узлы на несущих лентах стропов;

имеются поперечные порезы или разрывы ленты независимо от их размеров;

имеются продольные порезы или разрывы ленты, суммарная длина которых превышает 10 процентов длины ленты ветви стропа, а также единичные порезы или разрывы длиной более 50 миллиметров;

имеются местные расслоения лент стропа (кроме мест заделки краев лент) на суммарной длине более 0,5 метра на одном крайнем шве или на двух и более внутренних швах, сопровождаемые разрывом трех и более строчек шва;

имеются местные расслоения лент стропа в месте заделки краев ленты на длине более 0,2 метра на одном из крайних швов или на двух и более внутренних швах, сопровождаемые разрывом трех и более строчек шва, а также отслоение края ленты или сшивки лент у петли на длине более 10 процентов длины заделки (сшивки) концов лент;

имеются поверхностные обрывы нитей ленты общей длиной более 10 процентов ширины ленты, вызванные механическим воздействием (трением) острых кромок груза;

имеются повреждения лент от воздействия химических веществ (кислоты, щелочи, растворителя, нефтепродуктов) общей длиной более 10 процентов ширины ленты или длины стропа, а также единичные повреждения более 10 процентов ширины ленты и длиной более 50 миллиметров;

присутствует выпучивание нитей из ленты стропа на расстояние более 10 процентов ширины ленты;

имеются сквозные отверстия диаметром более 10 процентов ширины ленты от воздействия острых предметов;

имеются прожженные сквозные отверстия диаметром более 10 процентов ширины ленты от воздействия брызг расплавленного металла или наличие трех и более отверстий при расстоянии между ними менее 10 процентов ширины ленты независимо от диаметра отверстий;

имеется загрязнение лент (нефтепродуктами, смолами, красками, цементом, грунтом) более 50 процентов длины стропа;

присутствует совокупность всех вышеперечисленных дефектов на площади более 10 процентов ширины и длины стропа;

присутствует размочаливание или износ более 10 процентов ширины петель стропа.

Запрещается эксплуатация стропов со следующими дефектами и повреждениями металлических элементов (колец, петель, скоб, подвесок, обойм, карабинов, звеньев):

трещинами любых размеров и расположения;

износом поверхности элементов или наличием местных вмятин, приводящих к уменьшению площади поперечного сечения на 10 процентов и более;

наличием остаточных деформаций, приводящих к изменению первоначального размера элемента более чем на 3 процента;

повреждением резьбовых соединений и других креплений.

Приложение N 8

к Федеральным нормам и правилам

в области промышленной безопасности

"Правила безопасности опасных

производственных объектов,

на которых используются подъемные

сооружения", утвержденным

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

ПРЕДЕЛЬНЫЕ ВЕЛИЧИНЫ

ОТКЛОНЕНИЙ РЕЛЬСОВОГО ПУТИ ОТ ПРОЕКТНОГО ПОЛОЖЕНИЯ В ПЛАНЕ

И ПРОФИЛЕ

Отклонение, мм | Графическое представление отклонения | Тип кранов
 |  | мостовые | башенные | козловые | портальные | мостовые перегружатели
Разность отметок головок рельсов в одном поперечном сечении [image] , мм S - размер колеи (пролет) | Рисунок (не приводится) | 40 | 45 - 60 | 40 | 40 | 50
Разность отметок рельсов на соседних колоннах [image] , мм | Рисунок (не приводится) | 10 | - | - | - | -
Сужение или расширение колеи рельсового пути (отклонение размера пролета - S в плане) | Рисунок (не приводится) | 15 | 10 | 15 | 15 | 20
Взаимное смещение торцов стыкуемых рельсов в плане и по высоте | Рисунок (не приводится) | 2 | 3 | 2 | 2 | 2
Зазоры в стыках рельсов при температуре 0 °C и длине рельса 12,5 м | Рисунок (не приводится) | 6
Разность высотных отметок головок рельсов на длине 10 м кранового пути (общая) | Рисунок (не приводится) | - | 40 | 30 | 20 | 30

Примечания.

1. Измерения отклонений [image] и [image] выполняют на всем участке возможного движения ПС через интервалы не более 5 м.

2. При изменении температуры на каждые 10 °C устанавливаемый при устройстве зазор [image] изменяют на 1,5 мм, например при температуре плюс 20 °C установленный зазор между рельсами должен быть равен 3 мм, а при температуре минус 10 °C - 7,5 мм.

3. Величины отклонений для козловых кранов пролетом 30 м и более принимают, как для кранов-перегружателей.

4. При установке импортного ПС, величина отклонения - [image] должна быть приведена в соответствие с фактическим зазором между ребордами его ходовых колес (или направляющими роликами, при безребордных колесах) и головкой рельса. Если, например, этот зазор составляет 15 мм, то отклонение [image] должно быть принято равным 7,5 мм.

Таблица 1

Число обрывов проволок, при наличии которых

бракуются стальные канаты ПС, работающие со стальными

и чугунными блоками

Число несущих проволок в наружных прядях | Конструкции канатов | Тип свивки | Группа классификации (режима) механизма
 |  |  | М1, М2, М3 и М4 |  |  |  | М5, М6, М7 и М8
 |  |  | Крестовая свивка |  | Односторонняя свивка |  | Крестовая свивка |  | Односторонняя свивка
 |  |  | на участке длиной
 |  |  | 6d | 30d | 6d | 30d | 6d | 30d | 6d | 30d
N [image] 50 | 6 x 7(6 / 1) |  | 2 | 4 | 1 | 2 | 4 | 8 | 2 | 4
 | 6 x 7(1 + 6) + 1 x 7(1 + 6) | ЛК-О
 | 6 x 7(1 + 6) + 1 о.с. | ЛК-О
 | 8 x 6(0 + 6) + 9 о.с. | ЛК-О
51 [image] N [image] 75 | 6 x 19(9 / 9 / 1)* |  | 3 | 6 | 2 | 3 | 6 | 12 | 3 | 6
 | 6 x 19(1 + 9 + 9) + 1 о.с. | ЛК-О
 | 6 x 19(1 + 9 + 9) + 7 x 7(1 + 6)* | ЛК-О
76 [image] N [image] 100 | 18 x 7(1 + 6) + 1 о.с. | ЛК-О | 4 | 8 | 2 | 4 | 8 | 16 | 4 | 8
101 [image] N [image] 120 | 8 x 19(9 / 9 / 1)* |  | 5 | 10 | 2 | 5 | 10 | 19 | 5 | 10
 | 6 x 19(12 / 6 / 1) |
 | 6 x 19(12 / 6 + 6F / 1) |
 | 6 x 25FS(12 / 12 / 1)* |
 | 6 x 19(1 + 6 + 6 / 6) + 7 x 7(1 + 6) | ЛК-Р
 | 6 x 19(1 + 6 + 6 / 6) + 1 о.с. | ЛК-Р
 | 6 x 25(1 + 6; 6 + 12) + 1 о.с. | ЛК-З
 | 6 x 25(1 + 6; 6 + 12) + 7 x 7(1 + 6) | ЛК-З
121 [image] N [image] 140 | 8 x 16(0 + 5 + 11) + 9 о.с. | ТК | 6 | 11 | 3 | 6 | 11 | 22 | 6 | 11
141 [image] N [image] 160 | 8 x 19(12 / 6 + 6F / 1) |  | 6 | 13 | 3 | 6 | 13 | 26 | 6 | 13
 | 8 x 19(1 + 6 + 6 / 6) + 1 о.с. | ЛК-Р
161 [image] N [image] 180 | 6 x 36(14 / 7 + 7 / 7 / 1)* |  | 7 | 14 | 4 | 7 | 14 | 29 | 7 | 14
 | 6 x 30(0 + 15 + 15) + 7 о.с. | ЛК-0
 | 6 x 36(1 + 7 + 7 / 7 + 14) + 1 о.с.* | ЛК-РО
 | 6 x 36(1 + 7 + 7 / 7 + 14) + 7 x 7(1 + 6)* | ЛК-РО
181 [image] N [image] 200 | 6 x 31(1 + 6 + 6 / 6 + 12) + 1 о.с. |  | 8 | 16 | 4 | 8 | 16 | 32 | 8 | 16
 | 6 x 31 (1 + 6 + 6 / 6 + 12) + 7 x 7(1 + 6) |
 | 6 x 37(1 + 6 + 15 + 15) + 1 о.с. | ТЛК-О
201 [image] N [image] 220 | 6 x 41(16 / 8 + 8 / 8 / 1)* |  | 9 | 18 | 4 | 9 | 18 | 38 | 9 | 18
221 [image] N [image] 240 | 6 x 37(18 / 12 / 6 / 1) |  | 10 | 19 | 5 | 10 | 19 | 38 | 10 | 19
 | 18 x 19(1 + 6 + 6 / 6) + 1 о.с. | ЛК-Р
241 [image] N [image] 260 |  |  | 10 | 21 | 5 | 10 | 21 | 42 | 10 | 21
261 [image] N [image] 280 |  |  | 11 | 22 | 6 | 11 | 22 | 45 | 11 | 22
281 [image] N [image] 300 |  |  | 12 | 24 | 6 | 12 | 24 | 48 | 12 | 24
300 [image] N |  |  | 0,04 N | 0,08 N | 0,02 N | 0,04 N | 0,08 N | 0,16 N | 0,04 N | 0,08 N

Примечания.

1. N - число несущих проволок в наружных прядях каната; d - диаметр каната, мм.

2. Если группа классификации механизма - М не указана в паспорте ПС, то ее определяют согласно приложению N 6 к настоящим ФНП.

3. Проволоки заполнения не считаются несущими, поэтому не подлежат учету. В канатах с несколькими слоями прядей учитываются проволоки только видимого наружного слоя. В канатах со стальным сердечником последний рассматривается как внутренняя прядь и не учитывается.

4. Число обрывов не следует путать с количеством оборванных концов проволок, которых может быть в 2 раза больше.

5. Для канатов конструкции с диаметром наружных проволок во внешних прядях, превышающим диаметр проволок нижележащих слоев, класс конструкции понижен и отмечен звездочкой.

6. При работе каната полностью или частично с блоками из синтетического материала или из металла с синтетической футеровкой отмечается появление значительного числа обрывов проволок внутри каната до появления видимых признаков обрывов проволок или интенсивного износа на наружной поверхности каната.

Такие канаты отбраковываются с учетом потери внутреннего сечения с применением методов неразрушающего контроля.

7. Незаполненные строки в графе "Конструкции канатов" означают отсутствие конструкций канатов с соответствующим числом проволок. При появлении таких конструкций канатов, а также для канатов с общим числом проволок более 300 число обрывов проволок, при которых канат бракуется, определяется по формулам, приведенным в нижней строке таблицы, причем полученное значение округляется до целого в большую сторону.

Рисунок (не приводится)

Рисунок 4. Пример определения числа обрывов наружных

проволок стального каната:

1 - на участке контроля у оборванной проволоки обнаружен только один конец, ответный конец оборванной проволоки отсутствует. Данный дефект соответствует одному обрыву;

2 - на участке контроля у оборванной проволоки в наличии два конца. Данный дефект соответствует одному обрыву;

3 - на участке контроля одна из проволок имеет двукратное нарушение целостности. Поскольку нарушения целостности принадлежат только одной проволоке, данный дефект суммарно соответствует одному обрыву

При наличии у каната поверхностного износа или коррозии проволок число обрывов как признак браковки должно быть уменьшено в соответствии с данными таблицы 2.

При уменьшении первоначального диаметра наружных проволок в результате износа (см. рисунок 5, д) или коррозии (см. рисунок 6, д) на 40 процентов и более канат бракуется.

Определение износа или коррозии проволок по диаметру производится с помощью микрометра или иного инструмента, обеспечивающего аналогичную точность.

При меньшем, чем указано в таблице 1, числе обрывов проволок, а также при наличии поверхностного износа проволок без их обрыва канат может быть допущен к работе при условии тщательного наблюдения за его состоянием при периодических осмотрах с записью результатов в журнал осмотров и смены каната по достижении степени износа, указанной в таблице 2.

Таблица 2

Нормы браковки каната в зависимости от поверхностного

износа или коррозии

Уменьшение диаметра проволок в результате поверхностного износа или коррозии, в процентах | Количество обрывов проволок, в процентах от норм, указанных в таблице 1
10 | 85
15 | 75
20 | 70
25 | 60
30 и более | 50

Если груз подвешен на двух канатах, то каждый бракуется в отдельности, причем допускается замена одного, более изношенного, каната.

8. Для оценки состояния внутренних проволок, т.е. для контроля потери металлической части поперечного сечения каната (потери внутреннего сечения), вызванной обрывами, механическим износом и коррозией проволок внутренних слоев прядей (рисунок 8), канат необходимо подвергать дефектоскопии по всей его длине (последнее обязательно только для канатов ПС, транспортирующих опасные грузы, предназначенных или используемых для подъема людей, а также канатов, работающих с блоками из синтетического материала или блоками из металла с синтетической футеровкой поверхности, контактирующей с канатом).

При регистрации при помощи дефектоскопа потери сечения металла проволок, достигшей 17,5 процентов и более, канат бракуется. Необходимость применения дефектоскопии стальных канатов определяют согласно требованиям нормативной документации в зависимости от типа и назначения ПС.

9. При обнаружении в канате одной или нескольких оборванных прядей канат бракуется и к дальнейшей работе не допускается.

10. Волнистость каната характеризуется шагом и направлением ее спирали (рисунок 9). При совпадении направлений спирали волнистости и свивки каната и равенстве шагов спирали волнистости [image] и свивки каната [image] канат бракуется при [image], где [image] - диаметр спирали волнистости, [image] - номинальный диаметр каната.

При несовпадении направлений спирали волнистости и свивки каната и неравенстве шагов спирали волнистости и свивки каната или совпадении одного из параметров канат подлежит браковке при [image]. Длина рассматриваемого отрезка каната не должна превышать [image].

11. Канаты должны выбраковываться и не допускаться к дальнейшей работе при обнаружении: корзинообразной деформации (рисунок 10); выдавливания сердечника (рисунок 11); выдавливания или расслоения прядей (рисунок 12); местного увеличения диаметра каната (рисунок 13); местного уменьшения диаметра каната (рисунок 7); раздавленных участков (рисунок 14); перекручиваний (рисунок 15); заломов (рисунок 16); перегибов (рисунок 17); повреждений в результате температурных воздействий или электрического дугового разряда.

  Рисунок (не приводится) Рисунок (не приводится)

  а а

  б б

  в в

  г г

  д д

  Рисунок 5. Износ наружных Рисунок 6. Поверхностная коррозия

  проволок каната крестовой проволок каната крестовой свивки:

  свивки: а - начальное окисление

  а - небольшие лыски на поверхности;

  проволоках; б - общее окисление поверхности;

б - увеличенная длина лысок на в - заметное окисление; г -

  отдельных проволоках; в - сильное окисление; д -

  удлинение лысок в отдельных интенсивная коррозия

  проволоках при заметном

 уменьшении диаметра проволок;

 г - лыски на всех проволоках,

 уменьшение диаметра каната;

  д - интенсивный износ всех

  наружных проволок каната

 (уменьшение диаметра проволок

  на 40 процентов)

Рисунок 7. Местное уменьшение диаметра каната на месте

разрушения органического сердечника (не приводится)

Рисунок 8. Уменьшение площади поперечного сечения проволок

(интенсивная внутренняя коррозия) (не приводится)

Рисунок 9. Волнистость каната (объяснение в тексте)

(не приводится)

Рисунок 10. Корзинообразная деформация (не приводится)

Рисунок 11. Выдавливание сердечника (не приводится)

Рисунок (не приводится)

а

б

Рисунок 12. Выдавливание проволок прядей:

а - в одной пряди; б - в нескольких прядях

Рисунок 13. Местное увеличение диаметра каната

(не приводится)

Рисунок 14. Раздавливание каната (не приводится)

Рисунок 15. Перекручивание каната (не приводится)

Рисунок 16. Залом каната (не приводится)

Рисунок 17. Перегиб каната (не приводится)

Приложение N 9

к Федеральным нормам и правилам

в области промышленной безопасности

"Правила безопасности опасных

производственных объектов,

на которых используются подъемные

сооружения", утвержденным

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

ЗНАКОВАЯ СИГНАЛИЗАЦИЯ,

ПРИМЕНЯЕМАЯ ПРИ РАБОТЕ ПОДЪЕМНИКА (ВЫШКИ)

  Рисунок 1. Готовность подавать Рисунок. 2. Остановка

  команду (не приводится)

  (не приводится)

  Рисунок 3. Замедление Рисунок 4. Подъем

  (не приводится) (не приводится)

  Рисунок 5. Опускание Рисунок 6. Указание направления

  (не приводится) (не приводится)

  Рисунок 7. Поднять колено Рисунок 8. Опустить колено

  (стрелу) (стрелу)

  (не приводится) (не приводится)

  Рисунок 9. Выдвинуть стрелу Рисунок 10. Втянуть стрелу

  (не приводится) (не приводится)

Приложение N 10

к Федеральным нормам и правилам

в области промышленной безопасности

"Правила безопасности опасных

производственных объектов,

на которых используются подъемные

сооружения", утвержденным

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

ЗНАКОВАЯ СИГНАЛИЗАЦИЯ

ПРИ ПЕРЕМЕЩЕНИИ ГРУЗОВ С ПРИМЕНЕНИЕМ ПС

(КРОМЕ ПОДЪЕМНИКОВ (ВЫШЕК))

Операция | Рисунок | Сигнал
Поднять груз или грузозахватный орган (грузозахватное приспособление) | Рисунок (не приводится) | Прерывистое движение рукой вверх на уровне пояса, ладонь обращена вверх, рука согнута в локте
Опустить груз или грузозахватный орган (грузозахватное приспособление) | Рисунок (не приводится) | Прерывистое движение рукой вниз перед грудью, ладонь обращена вниз, рука согнута в локте
Передвинуть ПС | Рисунок (не приводится) | Движение вытянутой рукой, ладонь обращена в сторону требуемого движения
Передвинуть грузовую тележку ПС | Рисунок (не приводится) | Движение рукой, согнутой в локте, ладонь обращена в сторону требуемого движения тележки
Повернуть стрелу ПС | Рисунок (не приводится) | Движение рукой, согнутой в локте, ладонь обращена в сторону требуемого движения стрелы
Поднять стрелу ПС | Рисунок (не приводится) | Движение вверх вытянутой рукой, предварительно опущенной до вертикального положения, ладонь раскрыта
Опустить стрелу ПС | Рисунок (не приводится) | Движение вниз вытянутой рукой, предварительно поднятой до вертикального положения, ладонь раскрыта
Стоп (прекратить подъем или передвижение) | Рисунок (не приводится) | Резкое движение рукой вправо и влево на уровне пояса, ладонь обращена вниз
Осторожно (применяется перед подачей какого-либо из перечисленных выше сигналов при необходимости незначительного перемещения) | Рисунок (не приводится) | Кисти рук обращены ладонями одна к другой на небольшом расстоянии, руки при этом подняты вверх

Приложение N 11

к Федеральным нормам и правилам

в области промышленной безопасности

"Правила безопасности опасных

производственных объектов,

на которых используются подъемные

сооружения", утвержденным

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 12 ноября 2013 г. N 533

ОЦЕНКА

РАБОТОСПОСОБНОСТИ ОГРАНИЧИТЕЛЯ ИЛИ УКАЗАТЕЛЯ ОПАСНОГО

ПРИБЛИЖЕНИЯ К ЛИНИИ ЭЛЕКТРОПЕРЕДАЧИ

Для оценки работоспособности ограничителя или указателя опасного приближения к линии электропередачи (далее - ЛЭП) может быть использован макет ЛЭП, состоящий из трехфазной четырехпроводной воздушной электрической линии напряжением 220/380 В, выполненной из изолированных проводов, расположенных на опорах на высоте не менее 6 м, и размещенной на специальной площадке. Расстояние между опорами должно быть не менее 15 метров. Вдоль нижнего провода линии, на его уровне и на расстоянии от него ( [image]) метра должен быть установлен ограничительный канат (шнур).

Рисунок (не приводится)

Ограничитель или указатель опасного приближения к ЛЭП считается работоспособным, если срабатывание происходит при выдвижении или наклоне стрелы крана до соприкосновения ее оголовка с ограничительным канатом.

Для установления состояния (работоспособное или неработоспособное) ограничителя или указателя опасного приближения к ЛЭП может быть использован переносной имитатор ЛЭП по методике, указанной в его эксплуатационных документах.

Перед направлением крана в опасную зону ЛЭП ограничитель или указатель опасного приближения к ЛЭП должен быть проверен на макете ЛЭП.