Список файлов

12330 | Овчинников И.Г., Дядченко Г.С. Пешеходные мосты: конструкция, строительство, архитектура | Овчинников И.Г., Дядченко Г.С. | Дороги и мосты (98)
12329 | 13_8.06.104-2007 Методические указания по применению ресурсно-сметных норм | РСН 8.01.104-2007 | Прочее (65)
12328 | Программа для сбора постоянных нагрузок по СП 122.13330.2012 Тоннели железнодорожные и автодорожные | k.00741 | Калькуляторы (66)
12326 | Interpolation | Рустамли Турал | Калькуляторы (66)
12325 | Бетон и железобетон 2007 №04 | PashaStr | Железобетонные конструкции (50)
12323 | Задвижка Dy150 с электроприводом | Serghei | Библиотеки элементов (11)
12322 | Инструкция_по_организации ОДУ строительным производством СН 370-78 | TVN | СНиП (8)
12321 | Руководство по единой системе подготовки строительного производства 1979г. | TVN | Прочее (65)
12320 | СН 536-81 Инструкция по устройству обратных засыпок грунта в стесненных условиях | TVN | СНиП (8)
12319 | Бетон и железобетон 2007 №03 | PashaStr | Железобетонные конструкции (50)
12318 | Полная подборка журналов "Строительная механика и расчет сооружений" за 1967 год. | Armin & Геннадий1147 | Прочее (58)
12317 | DESIGN GUIDE FOR RECTANGULAR HOLLOW SECTION (RHS) JOINTS | boris_r | Литература на иностранном языке (87)
12316 | Тех.регламент санации трубопроводов методом ЦПП в полев.условия (ППР) | Toev | Технологические карты (90)
12315 | Калькулятор металла | SD | Программы (80)
12314 | Серия 1.141.1-32с выпуски 0...4 | Типовые строительные конструкции...ЦИТП Госстроя СССР,1989 | Серии (15)
12313 | BullZipPdfPrinter | EvgeniusZ | Программы (80)
12312 | Бетон и железобетон 2007 №1 | PashaStr | Железобетонные конструкции (50)
12311 | Бетон и железобетон 2007 №2 | PashaStr | Железобетонные конструкции (50)
12310 | cab_sel. Подбор (проверка) кабелей+генератор КЖ | physieker | Прочее (67)
12309 | Кран КБ-235 | Kloshar | Техника (74)
12305 | Бетон и железобетон 2006 №5 | PashaStr | Железобетонные конструкции (50)
12304 | Бетон и железобетон 2006 №6 | PashaStr | Железобетонные конструкции (50)
12303 | Забор для дачи с калитками и воротами | Огурец | Прочее (75)
12302 | Выбор датчика Метран-150 (модель CD) размещение его в перечне элементов (спецификации)) | seaotter56 | Прочее (45)
12301 | Вставка датчика Метран-55 в перечень элементов, спецификацию | seaotter56 | Прочее (45)
12300 | ТУ 5264-001-05765820-2012 Гофротрубы и МГК | inji | Прочее (65)
12299 | F14 | Geodezist | Прочее (73)
12298 | Калькулятор расчета времени эвакуации | Бонд | Калькуляторы (66)
12297 | Серия 1.011-КЖИ.10000 | Fjodorov-AA | Серии (15)
12296 | Стандарт_Организации_СО-002-02495342-2005_КРОВЛИ ЗДАНИЙ И СООРУЖЕНИЙ ПРОЕКТИРОВАНИЕ И СТРОИТЕЛЬСТВО | oooleg | Прочее (65)
12295 | Справочник инженера-конструктора. Автор составитель Мичурин В.Ф. 1960 | Ust | Прочее (58)
12294 | Свод_правил_СП_70.13330.2012_НЕСУЩИЕ И ОГРАЖДАЮЩИЕ КОНСТРУКЦИИ | oooleg | СП (76)
12293 | Свод_правил_СП_20.13330.2011_НАГРУЗКИ И ВОЗДЕЙСТВИЯ | oooleg | СП (76)
12292 | Пособие_к_СНиП_2.01.03-84_ПО ПРОЕКТИРОВАНИЮ БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЙ ИЗ ТЯЖЕЛЫХ И ЛЕГКИХ БЕТОНОВ БЕЗ ПРЕДВАРИТЕЛЬНОГО НАПРЯЖЕНИЯ АРМАТУРЫ | oooleg | Пособия к СНИП (55)
12291 | ЦП-4425 Инструкция по применению габаритов приближения строений ГОСТ 9238-83 | Tarbar | Руководящие документы (85)
12289 | рекомендации по проектированию щелевых фундаментов НИИОСП 1982 | merdoc | Прочее (65)
12288 | GMSH + STAAD.Pro convert | key | Конвертеры (69)
12287 | кодыш проектирование многоэтажных зданий с железобетонным каркасом | merdoc | Железобетонные конструкции (50)
12285 | ТМП 503-0-48.87 Земляное полотно автомобильных дорог общего пользования | СоюзДорНИИ | Типовые проекты (91)
12284 | КМД несущих металлоконструкций 2 | @LEXx | Прочее (73)
12283 | Типовые конструкции ЛЭП 96.01. "Стальные облегченные решетчатые опоры ВЛ 10кВ из уголков с болтовыми соединениями в габаритах ВЛ 35кВ | Виктор | Типовые проекты (91)
12282 | Жемочкин_Курс строительной механики_Часть III_1959 | eilukha | Прочее (58)
12281 | Жемочкин Б.Н. Расчет упругой заделки стержня. Изгиб стержня в упругом полупространстве. 1948 | ЛАО | Основания и фундаменты (78)
12280 | Белянкин Ф.П. Современные методы расчета прочности элементов деревянных конструкций. 1951 | ЛАО | Деревянные конструкции (54)
12279 | Белянкин Ф.П. Длительное сопротивление дерева. 1934 | ЛАО | Деревянные конструкции (54)
12278 | Типовой проект 901-2-178.91 Подземная насосная станция на скважине с насосами ЭЦВ производительностью 10-50 м.куб/час | user 322 | Типовые проекты (91)
12276 | Книга Курс Строительной Механики издание второе часть III "Статика Сооружений" Б.Н.Жемочкина; Д.П.Пащевский | Юрий К | Архитектура (14)
12275 | ТУ 1211-205-46854090-2005 "Фибра стальная проволочная для армирования бетона" | Aleksey | Прочее (65)
12274 | Самопальная библиотека УГО ЭЛЕМЕНТОВ САНИТАРНО-ТЕХНИЧЕСКИХ СИСТЕМ в целом по ГОСТ 21.205-93 | Сантехник | Библиотеки элементов (11)
12273 | Курсовой по архитектуре (промышленное здание) | АНТОН | Образование (93)
12272 | ЛСТК Технические условия. Гнутые профиля.pdf | neopitniy | Технические данные (83)
12271 | Программа расчета потери напряжения. | ie.spb | Прочее (67)
12270 | СТО НААГ 3.1-2013 "Конструкции с применением автоклавного газобетона в строительстве зданий и сооружений" | Ассоциация НААГ | СТО (84)
12269 | Schneider Electric cadlibrary2009 | Автор - Schneider Electric | Библиотеки элементов (11)
12268 | Альбом технических решений. Конструкции навесной фасадной системы с воздушным зазором "Grosstek GT-2.1" | "Гросстек" - производитель алюминиевых композитных панелей Grossbond для вентилируемых фасадов | Технические данные (83)
12267 | чертежи интерьера | Александр Доскач, Донецк | Прочее (75)
12266 | Рекомендации по проектированию и строительству шламонакопителей и хвостохранилищ металлургической промышленности / ВНИИ ВОДГЕО. - M.: Стройиздат, 1986 г. | djsmd | Прочее (58)
12265 | Рекомендации по количественной оценке устойчивости оползневых склонов /ПНИИИС. — М.: Стройиздат, 1984 г.. | jsmd | Прочее (58)
12263 | СП 79.13330.2012 Мосты и трубы. Правила обследований и испытаний. Актуализированная редакция СНиП 3.06.07-86 | rokkker | СП (76)
12262 | Прокладка кабелей до 35кВ в траншеях. Альбом А5-92. Расчет объемов работ | ie.spb | Калькуляторы (66)
12261 | Металлокалькулятор. Подсчет массы и площади сортамента, трубопроводов | Максимов Сергей | Калькуляторы (66)
12260 | Программа Rx 3 для расчета предела огнестойкости стальных несущих конструкций с огнезащитным покрытием. | Дмитрий | Калькуляторы (66)
12259 | И. Гийон "Предварительно напряженный железобетон . Статически неопределимые конструкции" (перевод с французского книги 1958 года) | Armin & Николай | Железобетонные конструкции (50)
12258 | Справочное пособие заказчика-застройщика. Шелихов С. Н. и др. 1985г. | tankist & shturman | Прочее (58)
12257 | Сбор нагрузок от кранов v.0.0.2 | Илья | Прочее (67)
12256 | ГОСТ 21519-2003 Блоки оконные из алюминиевых сплавов. Технические условия | Alexij | ГОСТ (9)
12255 | Шифр М27.26_12 Конструктивные решения нар. стен, перегородок и облицовок, скатных крыш, перекрытий, полов, покрытий, подвесных потолков и фундаментов мелкого заложения ... | tankist | Серии (15)
12254 | Программа расчета магнитного поля КЛ по СОУ-Н ЕЕ 20.179:2008 | Федоров Виталий | Прочее (67)
12252 | О.А.Ривош металлические стропильные фермы | Мизов В.М. - книжка 1928г автор О.А.Ривош | Металлические конструкции (51)
12251 | ГОСТ 21.501-2011 СПДС. Правила выполнения рабочей документации архитектурных и конструктивных решений | Ostap | ГОСТ (9)
12250 | ГОСТ 21.201-2011 СПДС. Условные графические изображения элементов зданий, сооружений и конструкций | Ostap | ГОСТ (9)
12248 | Здания и сооружения со светопрозрачными фасадами и кровлями. Теоретические основы проектирования светопрозрачных конструкций | petrovich87 | Архитектура (14)
12247 | Проектирование современных оконных систем гражданских зданий | petrovich87 | Архитектура (14)
12246 | Окна для индивидуального строительства | petrovich87 | Архитектура (14)
12245 | Современные светопрозрачные конструкции гражданских зданий. Справочник проектировщика. Том 1. Основы проектирования. Том 2. Оконные системы из ПВХ | petrovich87 | Архитектура (14)
12244 | Конвертирование диалога DCL в лисп функцию | roaa | Программирование (68)
12242 | Серия 1.822.1-6 Выпуск 2 | Alexandr K. | Серии (15)
12241 | Серия 3.407.9-172 Прожекторные мачты и отдельно стоящие молниеотводы | Iliya | Серии (15)
12240 | acad2geo | relaxyn2009 | Прочее (45)
12239 | Проверка возможности хрупкого разрушения ж.б. конструкций при пожаре | Георгий Протасов | Калькуляторы (66)
12238 | Расчет пределов огнестойкости железобетонной плиты | Георгий Протасов | Калькуляторы (66)
12237 | ИС-01-01 выпуск 3 | 1sergik1 | Серии (15)
12236 | ИС-01-01 выпуск 1 | 1sergik1 | Серии (15)
12235 | Опоры для труб. Альбом рабочих чертежей | инженер | Типовые проекты (91)
12234 | Серия ДКС-28-72. Выпуск 2. Узлы деформационных швов в промышленных зданиях при горных подработках | batonnnn | Серии (15)
12233 | ВНТП-АПК-03.05. Овцеводческие и козоводческие предприятия | batonnnn | Нормативная документация стран зарубежья (77)
12232 | Серия 5.407-151 Установка светильников с люминесцентными лампами и прокладка групповых прокладка групповых осветительных сетей на фермах | Амур | Серии (15)
12231 | ASME B31.3 (2009) Process Piping Guide R2.pdf | ASME B31.3 (2009) Process Piping Guide R2.pdf | Нормативная документация стран зарубежья (77)
12230 | Units Conversion Utility | COADE, Inc is an engineering software company | Конвертеры (69)
12229 | Piping Handbook 7th Ed, McGraw-Hill.pdf | McGraw-Hill | Нормативная документация стран зарубежья (77)
12228 | Рисование внутриплощадочных сетей сигнализации | roaa | Прочее (45)
12227 | The Design of Prestressed Concrete Bridges : Concepts and Principles | Robert Benaim | Литература на иностранном языке (87)
12226 | Reinforced Concrete : Mechanics and Design (5th Edition) | James K. Wight, James G. MacGregor Prentice Hall | Литература на иностранном языке (87)
12225 | Experiment and Calculation of Reinforced Concrete at Elevated Temperatures | Zhenhai Guo | Литература на иностранном языке (87)
12224 | Integral Bridges : A fundamental approach to the time temperature loading problem | Thomas Telford Publishing | Литература на иностранном языке (87)
12223 | Stability of Structures : Principles and Applications | Chai H Yoo, Sung Lee, But worth-Heine ann | Литература на иностранном языке (87)
12222 | РМД 20-19-2013 Снеговые нагрузки для Санкт-Петербурга | raga | Прочее (65)
12221 | Коэффициенты условий работы для бетона и арматуры по СТО 36554501-006-2006 | Tutanhamon | Калькуляторы (66)
12219 | Документация и примеры работы программы LiderEnergoProect | ShaggyDoc | Документация (48)
12218 | Steel Designers' Manual 7-th edition | ak762 | Металлические конструкции (51)
12217 | КП по архитектуре. Коттедж. +ПЗ (ВУЗ) | Сергей | Образование (93)
12216 | КЭ-01-50 выпуск 1 | mrRoman | Серии (15)
12215 | ГОСТ Р 21.1101—2012 (?) проект СПДС. Основные требования к проектной и рабочей документации | новичок | ГОСТ (9)
12214 | ПП РФ N87 О составе разделов проектной документациии требованиях к их содержанию-ред. от 22.04.2013 с изм. от 30.04.2013 | sasa-2 | Руководящие документы (85)
12212 | ТР 100-99 ТЕХНИЧЕСКИЕ РЕКОМЕНДАЦИИ по устройству фундаментов из буронабивных свай в условиях существующей застройки | Prodavec32 | Прочее (65)
12211 | Механика материалов, Степан Тимошенко, Джеймс Гере - 2002г. | A-n-d-r-e-y | Прочее (58)
12210 | ПК-01-125 выпуск 5 | dgus | Серии (15)
12209 | Август Шустер - Популярные лекции по низшей и высшей математике (1906) | gravicap | Литература (79)
12207 | Построение линии влияния M и Q для шарнирно-опертой балки в Mathcad | k.00741 | Калькуляторы (66)
12205 | Полная подборка журналов "Строительная механика и расчет сооружений" за 1966 год. | Armin & Геннадий1147 | Прочее (58)
12203 | Башенные краны для гидротехнического строительства | Евгений инженер | Техника (74)
12202 | Примерная техническая документация, применяемая при эксплуатации грузоподъемных кранов, поднадзорных органам Госгортехнадзора СССР | Николай | Технические данные (83)
12201 | СП 4.13130.2013 Системы противопожарной защиты. Ограничение распространения пожара на объектах защиты. Требования к объемно-планировочным и конструктивным решениям | Red_line | СП (76)
12197 | Фокс А., Пратт М. Вычислительная геометрия. Применение в проектировании и на производстве. | ki | Прочее (58)
12196 | Полная подборка журналов "Строительная механика и расчет сооружений" за 1965 год. | Armin & Геннадий1147 | Прочее (58)
12195 | Технологические схемы замораживания горных пород при проходке вертикальных стволов шахт Донбасса (расчёты и выбор оборудования), 1978 | d27z8 | Прочее (58)
12193 | ВСН 045-72 (МЭиЭ СССР) Указания по проектированию дренажа подземных гидротехнических сооружений | d27z8 | ВСН (94)
12191 | Шпуровой дренаж и противофильтрационная цементация в подземных гидротехнических сооружениях (В.Ф. Илюшин, В.М. Насберг, Г.А. Беручашвили, Н.А. Веретенникова), 1978 | d27z8 | Подземные сооружения (97)
12189 | диплом монолитный каркасный жилой дом | заочник | Образование (93)
12188 | Типовой проект 901-6-48 Градирни с вентиляторами 2ВГ70 пленочные с секциями площадью 144 м.кв с каркасом из железобетонных элементов | Владимир | Типовые проекты (91)
12187 | Двухэтажный коттедж | mngr_100 | Прочее (75)
12186 | Полная подборка журналов "Строительная механика и расчет сооружений" за 1964 год. | Armin & Геннадий1147 | Прочее (58)
12185 | Одноквартирный двухэтажный жилой дом | mngr_100 | Прочее (75)
12184 | Библиотека тонкостенных Z и С профилей для СПДС | LynxM | Библиотеки элементов (11)
12183 | СП 131.13330.2012. Строительная климатология. Актуализированная редакция СНиП 23-01-99 | tankist | СП (76)
12182 | Коэффициенты крепости горных пород (Л.И. Барон), 1972 | d27z8 | Прочее (58)
12181 | Полная подборка журналов "Строительная механика и расчет сооружений" за 1963 год. | Armin & Геннадий1147 | Прочее (58)
12180 | ВСН 189-78 (Минтрансстрой) Инструкция по проектированию и производству работ по искусственному замораживанию грунтов при строительстве метрополитенов и тоннелей | d27z8 | ВСН (94)
12179 | Вентилятор ВЦ 3,15 3D распределение потоков в колесе. | Конструктор | Машиностроение (72)
12178 | 1.420-6 в.2 | 1sergik1 | Серии (15)
12177 | 1.462.1-1/81 в.1 и 2 | 1sergik1 | Серии (15)
12176 | ТДМ-5-11 | 1sergik1 | Серии (15)
12175 | ВНТП-АПК-24.06 Підприємства з переробки молока | Малюк | Нормативная документация стран зарубежья (77)
12174 | ВНТП-СГіП-46-16.96 Підприємства автомобільного транспорту і автотранспорті підприємства АПК України | Минсельгоспрод Украины | Нормативная документация стран зарубежья (77)
12173 | Серия ИС-01-04. Выпуск 4. Материалы для проектирования каналов на просадочных грунтах и в районах с сейсмичностью 8 и 9 баллов | Irina | Серии (15)
12172 | Серия ИС-01-04. Выпуск 1. Материалы для проектирования | Irina | Серии (15)
12171 | Динамический блок высотной отметки | alivagab | Блоки (61)
12170 | ВНТП-АПК-11.07 Комбікормові підприємства | Малюк | Нормативная документация стран зарубежья (77)
12169 | Расчёт подземных сооружений на ЭВМ методом конечных элементов. Учебное пособие по курсу_ _ _(С.А. Юфин), 1980 | d27z8 | Подземные сооружения (97)
12168 | ВНТП-СГіП-46-17.96. Объекты ремонтно-обслуживающей базы сельскохозяйственных предприятий | batonnnn | Нормативная документация стран зарубежья (77)
12167 | ВНТП-АПК-17.07. Объекты ремонтно-обслуживающей базы сельскохозяйственных предприятий | batonnnn | Нормативная документация стран зарубежья (77)
12166 | Pline Params - утилита для определения геометрических характеристик полилинии | Tutanhamon | Прочее (45)
12165 | СЕРИЯ 2.400-12.93 МОНТАЖНЫЕ УЗЛЫ СОПРЯЖЕНИЙ СБОРНЫХ ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЙ ОДНОЭТАЖНЫХ ПРОИЗВОДСТВЕННЫХ ЗДАНИЙ. ВЫПУСК 1. УЗЛЫ МОНТАЖНЫЕ. РАБОЧИЕ ЧЕРТЕЖИ | Marica | Серии (15)
12164 | SW RealViewHack | JT | Программы (80)
12163 | ВСН 193-81 (Минтрансстрой) Инструкция по учёту сейсмических воздействий при проектировании горных транспортных тоннелей | d27z8 | ВСН (94)
12162 | Рекомендации по расчету обделок тоннелей на сейсмические воздействия | d27z8 | Прочее (65)
12161 | Методические рекомендации по учету сейсмичеких условий при проектировании горных транспортных тоннелей | d27z8 | Прочее (65)
12159 | СП 4.13130.2013 (со всеми страницами) | Alexandr_A | СП (76)
12158 | Правила безопасности при строительстве подземных гидротехнических сооружений (3-е издание), 1989 | d27z8 | Прочее (65)
12157 | Правила безопасности при строительстве метрополитенов и подземных сооружений, 1992 | d27z8 | Прочее (65)
12156 | Серия 1.420-6 вып. 2 и 8. | mamon1978 | Серии (15)
12155 | Серия 1.465.1-3/80 выпуски 4 и 8. Плиты покрытий железобетонные ребристые размером 3х12 м для одноэтажных зданий. | Andrey71 | Серии (15)
12154 | Серия 1.469-7 – Покрытия зданий с крышными вентиляторамивып.3,5 | Andrey71 | Серии (15)
12153 | ТП 704-1-169.84 Альбом 1,2,4 РЕЗЕРВУАР СТАЛЬНОЙ ВЕРТИКАЛЬНЫЙ ЦИЛИНДРИЧЕСКИЙ ДЛЯ НЕФТИ И НЕФТЕПРОДУКТОВ ЕМКОСТЬЮ 5000 м3 | Gunia | Типовые проекты (91)
12152 | Сейсмостойкость транспортных тоннелей (И.Я. Дорман), 2000 | d27z8 | Подземные сооружения (97)
12151 | Серия ПК-01-12978 Железобетонные предварительно напряженные сегментные фермы 18-24 м. | gambler1981 | Серии (15)
12150 | КС 74713 Галичанин 80т. Динамический блок | sp1ash | Блоки (61)
12148 | Серия 2.260-1 Детали покрытий общественных зданий. Выпуск 2 Чердачные вентилируемые покрытия кирпичных зданий | ingeneer | Серии (15)
12146 | Подземные сооружения гидроэлектростанций (В.Л. Куперман, В.М. Мостков, В.Ф. Илюшин, Г.Я. Гевирц), 1996 | d27z8 | Подземные сооружения (97)
12145 | Liebherr LTC 1055-3.1 динамический блок | sp1ash | Библиотеки элементов (11)
12144 | Метод конечных элементов в нелинейных задачах инженерной механики | Бахтияр | Прочее (58)
12143 | Расчет общей устойчивости внецентренно и центрально сжатых и при изгибе метал. колонн, определение коэффициента фи, фи_е, фи_b, Сmax, C, гибкости колонн и предельной гибкости с учетом альфа. | Tvorec. Инженер ПТО и МК-конструктор | Прочее (67)
12142 | Серия плит покрытияПКН 3х12 13-93 вып.1, 2, 3. Москва, 1963г. | olez83 | Серии (15)
12141 | СК-1 Нормативные, методические документы и другие информационные издания по строительству. Перечень-2013 г | tankist | Прочее (65)
12140 | Справочник по горнорудному делу / Под ред. В.А. Гребенюка, Я.С. Пыжьянова, И.Е. Ерофеева. М., Недра, 1983 | a.projectus | Подземные сооружения (97)
12139 | Дитц О. Г. - Записки по геодезии (1930 г.) | nf_2009 | Дороги и мосты (98)
12138 | СП 120.13330.2012 Метрополитены. Актуализированная редакция СНиП 32-02-2003 | a.projectus | СП (76)
12137 | СП 102.13330.2012 Туннели гидротехнические. Актуализированная редакция СНиП 2.06.09-84 | a.projectus | СП (76)
12136 | СП 91.13330.2012 Подземные горные выработки. Актуализированная редакция СНиП II-94-80 | a.projectus | СП (76)
12135 | Руководство по проектированию подземных горных выработок и расчёту крепи. ВНИМИ, ВНИИОМШС Минуглепрома СССР. - М.: Стройиздат, 1983. | a.projectus | Руководящие документы (85)
12134 | ГОСТ 2965-45 Знаки дорожные сигнальные. Классификация и технические условия | nf_2009 | ГОСТ (9)
12133 | Механика скальных пород (В. Виттке), 1990 | a.projectus | Подземные сооружения (97)
12132 | Introduction to Rock Mechanics Richard E. Goodman. 1989 | a.projectus@gmail.com | Литература на иностранном языке (87)
12131 | Заславский Ю.З., Мостков В.М. Крепление подземных сооружений. 1979 год | a.projectus | Подземные сооружения (97)
12130 | ТП 902-2-168 Отстойники канализационные вторичные вертикальные диаметром 9м из сборного железобетона | Lipa | Типовые проекты (91)
12129 | Блоки Durisol в ACAВ 2013 (блоки динамические) | Vvvladesign | Блоки (61)
12127 | Справочное пособие заказчика-застройщика | PsixVK | СП (76)
12126 | Серия 1.423-3 Железобетонные колонны прямоугольного сечения для одноэтажных промзданий без мостовых кранов высотой до 9,6м | ksushka-i | Серии (15)
12125 | ВСН 190-78 (Минтрансстрой) Инструкция по инженерно-геологическим изысканиям для проектирования и строительства метрополитенов, горных железнодорожных и автодорожных тоннелей | d27z8 | ВСН (94)
12124 | СП 15-01 Нормы проектирования следственных изоляторов федеральной службы исполнения наказаний | Мегавольт | СП (76)
12123 | Серия 1.238-1 Железобетонные козырьки входов и парапетные плиты общественных зданий | progettista | Серии (15)
12122 | Специальные способы проходки гидротехнических туннелей и шахт. Учебное пособие (В.М. Мостков), 1992 | d27z8 | Подземные сооружения (97)
12121 | П-771-82 (Гидропроект) Руководство по инженерно-геологическим изысканиям для строительства подземных гидротехнических сооружений | d27z8 | Прочее (65)
12120 | П-655-77 (Гидропроект) Руководство по инженерно-геологическим изысканиям для строительства подземных гидротехнических сооружений | d27z8 | Прочее (65)
12119 | Коэффициент продольного изгиба центрально-сжатых элементов | Bad_Wolf | Калькуляторы (66)
12118 | СТО Доктор Бетон 68686983-003-2011. Для гидроизоляции и ремонта бетонных конструкций. Технологии устройства и методы оценки качества. Гидроизоляция. | Шуняев Антон Викторович | СТО (84)
12117 | СТО Доктор Бетон 68686983-002-2011. Для гидроизоляции и ремонта бетонных конструкций. Технические условия и показатели качества. | Шуняев Антон Викторович | СТО (84)
12116 | СТО Доктор Бетон 68686983-001-2011. Для гидроизоляции и ремонта бетонных конструкций. Классификация. Номенклатура показателей. Технические требования. | Шуняев Антон Викторович | СТО (84)
12115 | МДС 12-58.2011 Строительные леса. Изготовление, монтаж, эксплуатация | Василий Пупкин | Прочее (65)
12114 | сп 26.13330.2012 Фундаменты машин с динамическими нагрузками djvu | Novich | СП (76)
12113 | Метрополитен-музей. Нью-Йорк, Импеллузо Л,ред. 2005 год | a.projectus | Литература (79)
12112 | Метрополитен Северной Столицы. В. Гарюгин. 1995 год | a.projectus | Литература (79)
12111 | Московское метро (Вокруг света). М. С. Наумов, И. А. Кусый | a.projectus | Литература (79)
12110 | Устройство и ремонт электропоездов метрополитена: Учебник для ПТУ / Э. А. Сементовский, А. А. Богданов, В. С. Гусев, Ю. Я. Могильнер; Под ред. Э. А. Сементовского.— М.: Транспорт, 1991. | a.projectus | Машиностроение (71)
12109 | Автоматизированные системы интервального регулирования движения поездов: Учеб. для техникумов ж.-д. трансп. Казаков А.А., Бубнов В.Д., Казаков Е.А. М.: Транспорт, 1995. | a.projectus | Электроснабжение и КИПиА (89)
12108 | Устройства интервального регулирования движения поездов на метрополитене.Махмутов К.М.-М.: Транспорт, 1986. | a.projectus | Литература (79)
12107 | Техническое обслуживание и ремонт подвижного состава метрополитенов. Сементовский Э.Л.(ред.), Севастьянов Н.С., Иткинсон В.А. Транспорт-1987 год | a.projectus | Литература (79)
12106 | Методические указания к изучению и курса «Строительство подземных сооружений и шахт» и выполнению курсового проекта. Новочеркасск 2004 | a.projectus | Подземные сооружения (97)
12105 | Электропоезда метрополитена: Учебник для нач. проф. образования — М.: ИРПО: Издательский центр «Академия», 2003.Добровольская Э. М. | a.projectus | Литература (79)
12104 | Метод конечных элементов в проектировании транспортных сооружений / А.С. Городецкий, В.И. Зоворицкий, А.И. Лантух-Лященко, А.О. Рассказов. — М.: Транспорт, 1981. — 143 с | a.projectus | Дороги и мосты (98)
12102 | Механизация тоннелепроходческих работ. М.Ю.Соколов, А.Н.Коньков, Я.В.Мельник, А.Б.Голубых. Санкт - Петербург 2005 год | a.projectus | Подземные сооружения (97)
12101 | Проектирование и расчет обделок тоннелей, сооружаемых щитовым способом. Фролов Ю.С. Иванес Т.В. Коньков А.Н. Санкт-Петербург 2004 г. | a.projectus | Подземные сооружения (97)
12100 | Строительство метрополитенов. ТРАНСПОРТ. 1987. Власов С.Н., Торгалов В.В., Виноградов Б.Н. | a.projectus | Подземные сооружения (97)
12099 | Расчет и проектирование строительных конструкций и сооружений в деформируемых средах. Барбакадзе В.Ш., Мураками С. М.: Стройиздат, 1989. | a.projectus | Подземные сооружения (97)
12098 | Строительство метрополитена и подземных сооружений на подрабатываемых территориях. Б.А. Лысиков. 2003 год | a.projectus | Подземные сооружения (97)
12097 | Стальные рамные крепи горных выработок. Литвинский Г.Г., Гайко Г.И., Кулдыркаев Н.И. Киев: Техніка, 1999. | a.projectus | Подземные сооружения (97)
12096 | Проектирование паспорта буровзрывных работ на проходку подземной выработки. Н.Г.Туренский. 1985 год. Москва | a.projectus | Подземные сооружения (97)
12095 | Проектирование тоннелей, сооружаемых горным способом. 1988 год. Москва | a.projectus | Подземные сооружения (97)
12094 | Тоннели, сооружаемые щитовым и специальными способами, В.В. Филиппов. 2004 год | a.projectus | Подземные сооружения (97)
12093 | Московский метрополитен имени В.И.Ленина. Москва. Транспорт" 1979 г. П. Царенко, Е.А. Федоров | a.projectus | Подземные сооружения (97)
12092 | Технология подземной разработки пластовых месторождений полезных ископаемых | a.projectus | Прочее (58)
12091 | Железнодорожные станции СССР. Книга 2 | a.projectus | Литература (79)
12090 | Железнодорожные станции СССР. Книга 1 | a.projectus | Литература (79)
12089 | Расчет упоров на действие горизонтальной силы | Yuzer | Калькуляторы (66)
12088 | ВСН 34 23.056-90 (Минэнерго СССР) Проектирование цементации в гидротехнических туннелях | d27z8 | ВСН (94)
12087 | ВСН 03-74 (Минэнерго СССР) Указания по проектированию цементации в гидротехнических туннелях | d27z8 | ВСН (94)
12086 | Карты России из ПУЭ - 7 в формате dwg ( грозовой активности и т.д. ) - ЭМ ЭО ATX - | perpetule | Прочее (73)
12085 | Объект 11/70 ал.2 | 1sergik1 | Серии (15)
12084 | СП 4.13130.2013 Распространение пожара(от 24.04.2013) | Станислав | СП (76)
12083 | Серия ИИ-04-3. Выпуск 2. Железобетонные ригели для колонн сечением 400х400 мм. Рабочие чертежи | Irina | Серии (15)
12082 | Серия ИИ-04-2.Выпуск 2. Железобетонные колонны сечением 400х400 мм для зданий в 5 - 12 этажей. Рабочие чертежи | Irina | Серии (15)
12081 | ТЕХНОЛОГИЧЕСКИЙ РЕГЛАМЕНТ ПО УСТРОЙСТВУ ГИДРОИЗОЛЯЦИИ НА ПРОЛЕТНЫХ СТРОЕНИЯХ МОСТОВ ИЗ НАПЛАВЛЯЕМОГО РУЛОННОГО МАТЕРИАЛА «ТЕХНОЭЛАСТ» | Гулам Алиев | Технологические карты (90)
12080 | ГОСТ 21.201-2011 Условные графические изображения эл-ов ЗД, С и К | maks-ufa | ГОСТ (9)
12079 | ППР на сооружение технологической сбойки между перегонными тоннелями | Халиуллин Рустам | Прочее (56)
12078 | ИИС-04-3 выпуск 2 | 1sergik1 | Серии (15)
12077 | ИИС-04-2 выпуск 2 | 1sergik1 | Серии (15)
12076 | Шифр 1484 "Трубы водопропускные круглые железобетонные сборные для железных и автомобильных дорог." Выпуск 1 "Блоки труб. Технические условия. Рабочие чертежи" | Deniska_che | Типовые проекты (91)
12075 | ТК 1-2. Территориальный каталог типовых сборных железобетонных конструкций зданий и сооружений для промышленного и жилищно-гражданского строительства в Москве. | МНИИТЭП | Прочее (65)
12074 | Обнуление Z координат (высоты) Autocad | Инженер | Прочее (45)
12073 | Трещины горных пород (С.Н. Чернышёв), 1983 | d27z8 | Прочее (58)
12072 | Механика горных пород и инженерные сооружения (Ч. Джегер), 1975 | d27z8 | Прочее (58)
12070 | MZ. Программа расчета и построения молниезащиты | physieker | Прочее (67)
12069 | ФНиП ПБ "Правила безопасности в нефтяной и газовой промышленности" | moorch-cat | Прочее (65)
12068 | ВСН 34-72-019-89 (Минэнерго СССР) Проектирование обделок подземных машинных залов ГЭС, ГАЭС и других камерных выработок в гидротехническом строительстве | d27z8 | ВСН (94)
12067 | СП 28.13330.2011 Защита строительных конструкций от коррозии | ФАХВЕРК | СНиП (8)
12066 | Методические указания по работе над кандидатской диссертацией по техническим наукам 1988 | зяблик | Литература (79)
12065 | Табличка кирпичных простенков, проёмов, уступов | archdenis | Прочее (56)
12064 | Серия 1.460.3-15 Стальные конструкции одноэтажных производственных зданий с применением ферм с поясами из широкополочных двутавров | ФАХВЕРК | Серии (15)
12063 | Лебедева Н.В. - Фермы,арки,тонкостенные пространственные конструкции | Бахтияр | Архитектура (14)
12062 | УКАЗАНИЯ ПО РАСЧЕТУ ДОЖДЕВЫХ РАСХОДОВ | Гулам Алиев | Прочее (58)
12061 | Петров_Деформационная модель ползучести железобетона_2001_326 | eilukha | Железобетонные конструкции (50)
12060 | Линия стрелка | инженер | Линии (40)
12059 | Журнал Энергомашиностроение | инженер | Машиностроение (71)
12058 | Гидротехнические туннели гидроэлектрических станций (Г.Г. Зурабов и О.Е. Бугаева), 1962 | d27z8 | Подземные сооружения (97)
12057 | 3.407.2-170.3 Унифицированные стальные конструкции промежуточных и анкерно-угловых опор ВЛ 35-110 кВ. Анкерно-угловые опоры 35-110 кВ. Рабочие чертежи КМ | gevg | Серии (15)
12056 | ВНТП-АПК-14.07. Базы и склады комплектования и обеспечения АПК Украины | batonnnn | Нормативная документация стран зарубежья (77)
12054 | Классификатор ЕСКД. HTML-справочник | Денис Флюстиков | Прочее (65)
12053 | серия 3.015-16.94 Эстакады одноярусные под технологические трубопроводы PDF | инженер | Серии (15)
12052 | ИИ-04-03 в.1 | 1sergik1 | Серии (15)
12051 | СП 47.13330.2012 Инженерные изыскания для строительства. Основные положения. Актуализированная редакция СНиП 11-02-96 | tankist | СП (76)
12049 | Проектирование и строительство подземных сооружений большого сечения. Справочник (В.М. Мостков, Н.В. Дмитриев, Ю.П. Рахманинов), 1993 | d27z8 | Подземные сооружения (97)
12048 | Дюрнбаум Н.С. Справочник архитектора. Конструкции гражданских зданий. Том VIII. 1946. | selega | Архитектура (14)
12047 | Баня с басейном | proeug | Прочее (75)
12046 | Митин Н.А. Серпантины (метод расчета и таблицы) | batonnnn | Прочее (58)
12045 | Квалификационные характеристики должностей руководителей и специалистов архитектуры и градостроительной деятельности | culman | Минрегион (92)
12044 | Подземные сооружения большого сечения (В.М. Мостков), 1974 | d27z8 | Подземные сооружения (97)
12043 | Строительство подземных сооружений большого сечения (В.М. Мостков), 1963 | d27z8 | Подземные сооружения (97)
12042 | 164/07-ПР-КЖ - Плиты перекрытий железобетонные многопустотные предварительно напряжённые стендового безопалубочного формирования высотой 300 мм, шириной 1200 мм, армированные высокопрочной проволокой класса ВрII | Fjodorov-AA | Серии (15)
12041 | "Fuck context?" Владимир Паперный | Davy Jones | Архитектура (14)
12039 | Трубопроводная арматура для АТХ, АТМ, и так далее | seaotter56 | Прочее (45)
12037 | Динамические блоки для конструкторов-строителей (ПГС) | an.an, СПб, инженер-конструктор | Прочее (75)
12036 | СТБ ЕН 1990-2007 | Гулам Алиев | Нормативная документация стран зарубежья (77)
12035 | Подземные гидротехнические сооружения (под редакцией В.М. Мосткова), 1986 | d27z8 | Подземные сооружения (97)
12034 | ТПБ РК | Юрий Анатольевич | Нормативная документация стран зарубежья (77)
12033 | ВСН 49-86 (Минэнерго СССР) Проектирование временной крепи гидротехнических туннелей | d27z8 | ВСН (94)
12032 | Указания по устройству и конструкции мостового полотна на железнодорожных мостах, 2011 | Drulya | Руководящие документы (85)
12031 | ГОСТ Р 51256-2011 Разметка дорожная. Классификация. Технические требования | Jen | ГОСТ (9)
12030 | МГНП 01-99 Альбом 2. Узлы элементов катодной защиты | Гулам Алиев | Электроснабжение и КИПиА (89)
12029 | 1.138.1-17 в.1 и в.2 | 1sergik1 | Серии (15)
12028 | 1.132-2 в.1-17 | 1sergik1 | Серии (15)
12026 | СТ ЦКБА 023-2007 Арматура трубопроводная. Таблицы фигур | Sergio | Прочее (65)
12025 | Руководство по проектированию гидротехнических туннелей | d27z8 | Прочее (65)
12024 | СН 238-73 Указания по проектированию гидротехнических туннелей | d27z8 | Прочее (65)
12023 | Лекции. Строительство тоннелей, сооружаемых щитовым способом/ Мосты и тоннели/4 курс/1 семестр | ВекторСилы | Прочее (56)
12022 | СНиП 2.06.09-84 Туннели гидротехнические | d27z8 | СНиП (8)
12021 | СНиП II-94-80 Подземные горные выработки | d27z8 | СНиП (8)
12020 | ДСТУ Б В.2.7-137:2008 | Vicont | Нормативная документация стран зарубежья (77)
12018 | калькулятор + конвертер | Александр | Калькуляторы (66)
12017 | Федеральные нормы и правила в области промышленной безопасности "Общие правила взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" | moorch-cat | Прочее (65)
12016 | СТО СА-03-004-2009 | ОАО "ВНИКТИнефтехимоборудование" | СТО (84)
12015 | Программа для автоматического копирования только измененных файлов на флешку | wasilij1973 | Программы (80)
12014 | Приемы восстановления деревянных перекрытий | Алексей | Ремонт, усиление и обследование конструкций (96)
12013 | Рекомендации по гидроизоляции | yarrus77 | Прочее (65)
12012 | ГОСТ 6711-53 Каны мостовые электрические общего назначения грузоподъемностью от 75 до 250 т | ЖЕСТЯНЩИК | ГОСТ (9)
12008 | ПБ 09-579-03 Правила безопасности для наземных складов жидкого аммиака | Андрей Александрович | Прочее (65)
12007 | Онищик Л.И. "Каменные конструкции промышленных и гражданских зданий" 1939 | Armin & Фахверк | Каменные конструкции (53)
12006 | Expedition Workshed - испытания некоторых железобетонных конструкций | tutanhamon | Прочее (56)
12005 | Золотой фонд AutoCAD. Динамические блоки на основе стандартов ЕСКД. Практические советы конструктора | Автор Журавлёв Александр Сергеевич | Документация (33)
12004 | AutoCAD для конструкторов. Стандарты ЕСКД в AutoCAD 2009-2010. Практические советы конструктора | Автор Журавлёв Александр Сергеевич | Документация (33)
12003 | "Справочник проектировщика КЖ ". Приднепровский промстрой проект. г.Днепропетровск, 1952г. | Приднепровский Промстройпроект | Железобетонные конструкции (50)
12002 | Подборка нормативов по проектированию спиртовых и ликероводочных предприятий | COMPonent | Прочее (65)
12000 | Руководство по конструкциям опалубок и производству опалубочных работ | cancercat | Железобетонные конструкции (50)
11999 | Шаповал И.П. "Проектирование мостов и путепроводов на автомобильных дорогах" | cancercat | Прочее (58)
11998 | Рекомендации по проектированию и устройству набивных свай в раскатанных скважинах | Fjodorov-AA | Основания и фундаменты (78)
11997 | Брауде З.И., Ляпин А.Г., Топилин Н.В. Конструкции из алюминиевых сплавов. 1964 | ЛАО | Металлические конструкции (51)
11996 | Грибов Г.В. Экономическая эффективность и перспективы применения в строительстве конструкций из алюминиевых сплавов. 1976 | ЛАО | Металлические конструкции (51)
11995 | Кирсанов Н.М. Применение алюминиевых сплавов в строительстве. 1960 | ЛАО | Металлические конструкции (51)
11994 | Рекомендации по проектированию и устройству набивных свай в раскатанных скважинах | Fjodorov-AA | Основания и фундаменты (78)
11993 | Шрифты для Revit (Ревит), измененный межстрочный интервал | Александр | Шрифты (37)
11992 | Бергштрихи. прямая на которой перпендыкулярно идут большой потом маленький штрих | Инженер | Линии (40)
11991 | Корниенко В.С. Защита строительных конструкций из алюминиевых сплавов от коррозии. 1960 | ЛАО | Металлические конструкции (51)
11990 | Котляр Е.Ф. Строительные конструкции из алюминиевых сплавов за рубежом. 1960 | ЛАО | Металлические конструкции (51)
11988 | Митин Н.А. Таблицы для подсчета объемов земляного полотна автомобильных дорог | batonnnn | Прочее (58)
11987 | ДСТУ 3472-96. Угли бурые, каменные и антрацит. Классификация | batonnnn | Нормативная документация стран зарубежья (77)
11986 | Богданов Т.М., Богомолова А.Д. и др. Соединения в строительных конструкциях из алюминия. 1959 | ЛАО | Металлические конструкции (51)
11985 | Инструктивное письмо ИП-4-58. Оборудование и материалы для аргоно-дуговой сварки алюминиевых конструкций. 1959 | ЛАО | Металлические конструкции (51)
11984 | Типовой проект 501-259 | Типовой проект 501-259 | Типовые проекты (91)
11983 | Котляр Е.Ф. Алюминий в строительстве за рубежом. 1958 | ЛАО | Металлические конструкции (51)
11982 | Тарановский С.В., Хохарин А.Х. Конструкции из алюминиевых сплавов. 1961 | ЛАО | Металлические конструкции (51)
11981 | Зеркало на велошлем самодельное (handemade helmet mirror) | Америка | Прочее (73)
11980 | ГОСТ Р 53770-2010 | culman | ГОСТ (9)
11979 | ГОСТ Р 53866-2010 | culman | ГОСТ (9)
11977 | ПРОЕКТ_СТО 36554501-030-2013 "Сетки стальные сварные плоские для армирования железобетонных конструкций" | Red_line | Минрегион (92)
11976 | Базовая станция сотовой связи. Аппаратная в 3D | SN2012 | Библиотеки элементов (11)
11975 | Митин Н.А. Таблицы для разбивки кривых на автомобильных дорогах | batonnnn | Прочее (58)
11974 | ТП 320-066.84* Малые архитектурные формы и элементы благоустройства для районов Крайнего Севера. Жилая зона | Adolff | Типовые проекты (91)
11973 | ПРОЕКТ СП_Здания многофункциональные жилищно-гражданского назначения. Правила проектирования | Red_line | Минрегион (92)
11972 | ВНТП-АПК-06.07. Предприятия коневодства | batonnnn | Нормативная документация стран зарубежья (77)
11971 | ВНТП-АПК-04.05. Предприятия птицеводства | batonnnn | Нормативная документация стран зарубежья (77)
11970 | ВНТП-АПК-01.05. Скотоводческие предприятия (комплексы, фермы, малые фермы) | batonnnn | Нормативная документация стран зарубежья (77)
11969 | Всемирный Торговый Центр ВТЦ | Kosolapych | Прочее (75)
11968 | Форма паспорта кранов мостового типа (на английском) | Инженер иностранной компании | Машиностроение (71)
11967 | Яхнин Р.Н Ремонт металлоконструкций мостовых кранов | Serge Krasnikov | Машиностроение (71)
11966 | Мальганов А.И., Плевков В.С. Восстановление и усиление ограждающих строительных конструкций зданий и сооружений. Томск: «Печатная мануфактура», 2002 | Юлия | Ремонт, усиление и обследование конструкций (96)
11965 | Успенский собор Московского Кремля | sagre | Архитектура (14)
11962 | Серия 3.900.1-14. Выпуск №1.Изделия железобетонные для круглых колодцев водопровода и канализации. | ГПИ Союзводоканалпроект | Серии (15)
11961 | Определение аэродинамического к-та Сх для труб | Гоношилин Антон | Калькуляторы (66)
11959 | Гранулятор комбикорма | Нурлан | Машиностроение (72)
11958 | ГОСТ 1255-67 Фланцы с соединительным выступом стальные плоские приварные. На давление от 1до 25 кгс/см кв. | zagr | ГОСТ (9)
11957 | Парабола для MMDS конвертеров | Нурлан | Библиотеки элементов (11)
11956 | Директива N 2006/42/ЕС "О машинах и механизмах" | moorch-cat | Нормативная документация стран зарубежья (77)
11955 | Серия ИС-01-05. Выпуск 1. Материалы для проектирования | Irina | Серии (15)
11954 | Рекомендации по проектированию штепсельных стыков колонн | retal | Железобетонные конструкции (50)
11953 | Шумозащитные ограждения автотрансформаторов 220-330 кВ. Серия 9750тм | Инженер | Типовые проекты (91)
11952 | Резные элементы GranDecor (для мебели и интерьера) | Дмитрий | Блоки (61)
11951 | Пособие к СНиП 2.03.11-85. Пособие по проектированию защиты от коррозии каменных, армокаменных и асбестоцементных конструкций | Alexij | Пособия к СНИП (55)
11950 | Рекомендации по проектированию жилых зданий с квартирами социального назначения | Gnom | Нормативная документация стран зарубежья (77)
11949 | Пособие по проектированию жилых зданий. Вып. 3. Конструкции жилых зданий (к СНиП 2.08.01-85) | selega | Пособия к СНИП (55)
11948 | Указания по определению нормативных нагрузок и коэффициентов перегрузки для надшахтных зданий и сооружений предприятий угольной промышленности | Клименко Ярослав | Прочее (58)
11947 | ДБН В.2.5-64 2012 - Внутрішній водопровід та каналізація | w7ra | Нормативная документация стран зарубежья (77)
11946 | Частная архитектура. Дом из SIP-панелей | wetlan | Прочее (75)
11945 | Пример проекта ресторана Бургер кинг | wetlan | Прочее (75)
11942 | покрытие полов в ДОУ письмо МЧС России | silense | Прочее (65)
11941 | ГОСТ Р ИСО 898-1-2011 | Azeton | ГОСТ (9)
11940 | Элементы станочных приспособлений | Нурлан, конструктор-технолог подготовки производства | Машиностроение (72)
11939 | Маленькое пособие по проектированию и записки | Tym | Железобетонные конструкции (50)
11938 | НП 4.9.0.1-95 Нормали планировочных элементов административно-бытовых зданий. Санитарно-бытовые помещения | fasono4ka | Прочее (65)
11937 | Технический регламент Таможенного союза "О безопасности машин и оборудования" | Serge Krasnikov | Машиностроение (71)
11935 | ТП 901-5-29 | ТП 901-5-29 Унифицированные водонапорные стальные башни (системы Рожновского) емкостью 15, 25 и 50 | Типовые проекты (91)
11934 | ПРОЕКТ «Среднесрочного плана работ по разработке и утверждению нормативных документов в строительстве на 2013-2015 гг.» | Red_line | Минрегион (92)
11933 | СП 120.13330.2012 (СП 32-02-2003) Метрополитены [2012] | Foxx | СП (76)
11932 | 1-82-Р6 | 1sergik1 | Серии (15)
11931 | Серия 1-82-Р5 | 1sergik1 | Серии (15)
11927 | Роза ветров Рязанской области | sl217 | Прочее (65)
11924 | Коржавин К.Н. Воздействие льда на инженерные сооружения.1962 | ЛАО | Прочее (58)
11922 | Альбомы типовых проектных решений по переоборудованию объектов жилого фонда для проживания инвалидов и семей, имеющих детей-инвалидов | Red_line | Минрегион (92)
11921 | На столе | Leon | Прочее (73)
11919 | СП 89.13330.2012 Котельные установки (официальное издание) | moorch_cat | СП (76)
11918 | Проектирование кабельных сетей и проводок. Под ред. Г.Е.Хромченко.1980 | perpetule | Электроснабжение и КИПиА (89)
11917 | СП 126.13330.2012 СНиП 3.01.03-84 Геодезические работы в строительстве | Rom | СП (76)
11916 | СП 116.13330.2012 СНиП 22-02-2003 Иженерная защита территорий зданий и сооружений от опасных геологических процессов | Rom | СП (76)
11915 | СП 105.13330.2012 «Здания и помещения для хранения и переработки сельскохозяйственной продукции. Актуализированная редакция СНиП 2.10.02-84» | Rom | СП (76)
11914 | СП 89.13330.2012 "КОТЕЛЬНЫЕ УСТАНОВКИ" | Rom | СП (76)
11913 | Серия 1.462-3 в.2 | mrRoman | Серии (15)
11912 | Руководство по безопасности для нефтебаз и складов (Приказ №777 от 26 декабря 201 г2) | vant41 | Минрегион (92)
11909 | Програмка Сортамент Металла. | Димка | Комплексные (41)
11908 | И 123-55 Инструкция по расчету сечений элементов железобетонных конструкций - 1956 | kt133a | Железобетонные конструкции (50)
11907 | Программы для расчета фундаментов АСПФ, РОСА (1991 г, Одесский Стройпроект) | Программа разработана ПИКТИ Одесский Стройпроект | Прочее (67)
11906 | Писаренко_Справочник по сопротивлению материалов_1975 | eilukha | Прочее (58)
11903 | СП 6.13130.2013 Системы противопожарной защиты. Электрооборудование | Red_line | СП (76)
11902 | СП 7.13130.2013 Отопление, вентиляция, кондиционирование | Red_line | СП (76)
11901 | СП Встроенные подземные автостоянки. Требования пожарной безопасности. | Red_line | СП (76)
11900 | Библиотека для дизайнеров интерьера | Яна Дмитриева | Библиотеки элементов (11)
11899 | В.Блази Справочник проектировщика. Строительная физика. | Den | Архитектура (14)
11898 | СП 131.13330.2012. СТРОИТЕЛЬНАЯ КЛИМАТОЛОГИЯ. | Нашел в сети | СП (76)
11897 | Диплом (для колледжей) по спец. СиЭЗиС Тема: Строительство детского сада на 40мест. | Сергей | Образование (93)
11896 | РД-АПК 1.10.02.04-12 Методические рекомендации по технологическому проектированию свиноводческих ферм и комплексов | Министерство сельского хозяйства РФ | Руководящие документы (85)
11895 | Серия 3.402-25 Типовые конструкции, изделия и узлы зданий и сооружений нефтеперерабатывающих заводов. | РастОК | Серии (15)
11894 | СТО 02494733-5.4-02-2006 | Iliya | СТО (84)
11893 | Серия 1.426.2-5 | Iliya | Серии (15)
11892 | Работа в GMSH (урок2) | Cartman | Прочее (81)
11891 | Клименко Е.В. Техническая эксплуатация и реконструкция зданий и сооружений | vpch1 | Литература на иностранном языке (87)
11890 | Работаем с GMSH(Урок1) | Cartman | Документация (48)
11889 | А.П. Пичугин - Ремонт производственных сельскохозяйственных зданий и сооружений (OCR) 1984 | bap & Кочетков Андрей | Прочее (58)
11888 | Ю.Г. Кушнирюк и др. - Справочник по технологии капитального ремонта жилых и общественных зданий (OCR) 1989 | bap & Кочетков Андрей | Ремонт, усиление и обследование конструкций (96)
11887 | Ю.И. Беляков - Строительные работы при реконструкции предприятий (OCR) 1986 | bap & Armin | Ремонт, усиление и обследование конструкций (96)
11886 | Рекомендации по усилению каменных конструкций зданий и сооружений - ЦНИИСК - 1984 (OCR) | bap & Armin | Ремонт, усиление и обследование конструкций (96)
11885 | В.Д. Топчий и др. Реконструкция промышленных предприятий Том 1 (главы 8-12). 1990 | bap & Кочетков Андрей & Armin | Ремонт, усиление и обследование конструкций (96)
11884 | СП 50.13330.2012«Тепловая защита зданий. Актуализированная редакция СНиП 23-02-2003» | Ostap | СП (76)
11882 | Мандриков А.П. Примеры расчета металлических конструкций (new). 1991 | ЛАО | Металлические конструкции (51)
11881 | Бетононасос bsf 42.5 | Хантер | Техника (74)
11880 | Орловский Б.Я., Сербинович П.П. - Архитектура гражданских и промышленных зданий. Том 3. Промышленные здания. 1967 | leprecon | Архитектура (14)
11879 | Кафаров Р. Р. Пути оптимизации работы трубчатых печей НПЗ после 20 лет эксплуатации | Рза Кафаров . Проектирование объектов нефтеперерабатывающей промышленности | Прочее (58)
11878 | Унифицированные конструкции фундаментов на винтовых сваях для опор ВЛ 35-500 кВ | все в pdf | Серии (15)
11877 | EVS 811:2002 | Eexti standardikeskus | Нормативная документация стран зарубежья (77)
11876 | Карта карстовой и карстово-суффозионной опасности на территории г. Москвы, 1997 г. | komar01 | Основания и фундаменты (78)
11875 | Таблицы Шевелевых. Изд.6. 1984г. | Ф.А. Шевелев и А.Ф. Шевелев | Инженерные сети (86)
11874 | Mathcad 15. Расчет сваи на горизонтальную нагрузку | Нароленко | Калькуляторы (66)
11873 | Пособие по определению этажности здания с несущими стенами из камней типа POROTHERM. ЦНИИСК им.В.А.Кучеренко | Campai | Каменные конструкции (53)
11872 | Примеры оформления расчетов строительных конструкций v2 (добавлены файлы docx) | Андрей | Прочее (56)
11871 | Рекомендации по применению камней POROTHERM для наружных несущих стен. ЦНИИСК им В.А.Кучеренко | Campai | Каменные конструкции (53)
11870 | ГОСТ 28984-2011 | culman | ГОСТ (9)
11868 | Code-Aster / GMSH - примеры использования балочных элементов и вант | кртмн | Литература (79)
11867 | СТО НОСТРОЙ 2.27.17-2011 Освоение подземного строительства. Прокладка подземных инженерных коммуникаций методом горизонтального направленного бурения | Iliya | СТО (84)
11866 | СТО Газпром 2-2.1-206-2008 СООРУЖЕНИЕ ГАЗОПРОВОДОВ В ГОРНЫХ УСЛОВИЯХ | ustinn | СТО (84)
11864 | ТП 503-4-081.94. Альбом 1. Конструкции железобетонные. Электроосвещение | Irina | Типовые проекты (91)
11863 | РТМ 31.4005-76 Передачи цевочные. Расчёт, допуски и выполнение чертежей. | Малевич | Машиностроение (71)
11862 | Калькулятор таблицы 7.3 СП Основания и Фундаменты | Mozgunov | Калькуляторы (66)
11861 | Серия 3.402-18 Переходы (подземные) магистральных нефтепроводов диаметром 530-1420мм через железные и шоссейные дороги | Рyslan | Серии (15)
11860 | KTM 204 Украина 244-94 + пособие и дополнения от 2001г | Александр | Нормативная документация стран зарубежья (77)
11859 | Методика проведения экспертизы промышленной безопасности на объектах газоснабжения. № 14-3/100 от 30.04.2003г. | tony | Прочее (65)
11858 | РД 34 02.028-2007. Технические правила. Механическое оборудование и специальные стальные конструкции гидротехнических сооружений. Изготовление, монтаж и приемка | Irina | Руководящие документы (85)
11857 | Журнал "Бетон и железобетон" | PashaStr | Железобетонные конструкции (50)
11856 | Журналы "Основания, фундаменты и механика грунтов" | PashaStr | Основания и фундаменты (78)
11854 | СП 2.13130.2012 Системы противопожарной защиты Обеспечение огнестойкости объектов защиты | Nike | СП (76)
11853 | ТП 408-32-5.87. Альбом VII. Книга 2. Сметы | Irina | Типовые проекты (91)
11852 | ТП 408-32-5.87. Альбом VII. Книга 1. Сметы | Irina | Типовые проекты (91)
11851 | ТП 408-32-5.87. Альбом IX. Показатели результатов применения научно-технических достижений в строительных решениях проекта | Irina | Типовые проекты (91)
11850 | ТП 408-32-5.87. Альбом VIII. Ведомость потребности в материалах | Irina | Типовые проекты (91)
11849 | ТП 408-32-5.87. Альбом VI. Проектная документация по переводу подвальных помещений общественного назначения на режим ПРУ | Irina | Типовые проекты (91)
11847 | ТП 408-32-5.87. Альбом IV. Чертежи задания заводу-изготовителю | Irina | Типовые проекты (91)
11846 | ТП 408-32-5.87. Альбом III. Силовое электрооборудование. Связь и сигнализация. Автоматизацияя | Irina | Типовые проекты (91)
11845 | ТП 408-32-5.87. Альбом II. Строительные изделия | Irina | Типовые проекты (91)
11844 | ТП 408-32-5.87. Альбом I. Общая ПЗ. Технология производства. АР. КЖ. Теплоснабжение. ОВ. Внутренний ВК. Воздухоснабжение. Пароснабжение | Irina | Типовые проекты (91)
11842 | 3 Д блоки лотков ДКС Ш=300 мм | Mr | Блоки (61)
11841 | Серия 3.820.2-44. Выпуск 13. Подъемник двухвинтовой с электроприводом г.п. 2х5 тс. марки 10 ЭВД | Irina | Серии (15)
11839 | Серия 3.820.2-44. Выпуск 17. Электропривод винтовых подъемников | Irina | Серии (15)
11838 | Серия 3.820.2-44. Выпуск 16. Подъемник одновинтовой с электроприводом г.п. 20 тс. марки 20ЭВ | Irina | Серии (15)
11837 | Серия 3.820.2-44. Выпуск 15. Подъемник двухвинтовой с электроприводом г.п. 2х10 тс. марки 20 ЭВД | Irina | Серии (15)
11836 | Серия 3.820.2-44. Выпуск 14. Подъемник одновинтовой с электроприводом г.п. 10 тс. марки 10 ЭВ | Irina | Серии (15)
11835 | Серия 3.820.2-44. Выпуск 12. Подъемник одновинтовой с электроприводом г.п. 5 тс. маркой 5 ЭВ | Irina | Серии (15)
11834 | Серия 3.820.2-44. Выпуск 11. Подъемник двухвинтовой с электроприводом г.п. 2х2,5 тс. марки 5 ЭВД | Irina | Серии (15)
11833 | Серия 3.820.2-44. Выпуск 10. Подъемник одновинтовой с электроприводом г.п. 2,5 тс. марки 2,5 ЭВ | Irina | Серии (15)
11832 | Серия 3.820.2-44. Выпуск 9. Подъемник одновинтовой с электроприводом г.п. 1 тс. марки 1ЭВ | Irina | Серии (15)
11831 | Серия 3.820.2-44. Выпуск 8. Подъемник двухвинтовой с ручным приводом г.п. 2х10 тс. марки 20 ВД | Irina | Серии (15)
11830 | Серия 3.820.2-44. Выпуск 7. Подъемник одновинтовой с ручным приводом г.п. 10 тс. марки 10 В | Irina | Серии (15)
11829 | Серия 3.820.2-44. Выпуск 6. Подъемник двухвинтовой с ручным приводом г.л. 2х5 тс. марки 10 ВД | Irina | Серии (15)
11828 | Серия 3.820.2-44. Выпуск 5. Подъемник одновинтовой с ручным приводом г.п. 5 тс. марки 5 В | Irina | Серии (15)
11827 | Серия 3.820.2-44. Выпуск 4. Подъемник двухвинтовой с ручным приводом г.п. 2х2,5 тс. марки 5 ВД | Irina | Серии (15)
11826 | Серия 3.820.2-44. Выпуск 3. Подъемник одновинтовой с ручным приводом г.п. 2,5 тс. марки 2,5 В | Irina | Серии (15)
11825 | Серия 3.820.2-44. Выпуск 2. Подъемник одновинтовой с ручным приводом г.п. 1 тс. марки 1 В | Irina | Серии (15)
11824 | Серия 3.820.2-44. Выпуск 1. Подъемник одновинтовой с ручным приводом г.п. 0,5 тс. марки 0,5 В | Irina | Серии (15)
11823 | Серия 3.820.2-44. Выпуск 0. ПЗ и габаритные чертежи подъемников | Irina | Серии (15)
11821 | Динамические блоки основных форматов по ГОСТ 2.104, 2.106 | loon | Библиотеки элементов (11)
11820 | Тришевский И.С., Клепанда В.В. Металлические облегченные конструкции. 1978 | ЛАО | Металлические конструкции (51)
11819 | Бирюлев В.В. Металлические неразрезные конструкции с регулированияем уровня опор. 1984 | ЛАО | Металлические конструкции (51)
11818 | Качурин В.К. Теория висячих систем 1962 | Качурин В.К. | Металлические конструкции (51)
11817 | Программа для пакетной обработки файлов | roaa | Прочее (45)
11814 | Рекомендации по ремонту ячеистобетонных стен жилых и промышленных зданий | zey | Каменные конструкции (53)
11813 | Подшипник роликовый упорно-радиальный сферический одинарный 90394-560-ГОСТ 520 | Дмитрий | Машиностроение (72)
11811 | Разметка дорожная ГОСТ Р 51256-99 линии и блоки AutoCad | DonJad | Блоки (61)
11809 | Серия 3.501.1-175.93. Выпуск 33. Балка плитная длиной 7,3 м с ненапрягаемой арматурой станционных пролетных строений. Рабочие чертежи | Irina | Серии (15)
11808 | РД 39-0148311-601-88 | инженер-проектировщик | Руководящие документы (85)
11807 | Программа расчёта звукового давления и количества громкоговорителей в СОУЭ | Nike | Калькуляторы (66)
11806 | Рекомендации по расчету вентиляционных систем противодымной защиты жилых и общественных зданий, проектируемых для г. Киева | Korkvenc | Инженерные сети (86)
11805 | Каток JCB 132 | Илья ПТО | Техника (74)
11804 | ГОСТ 7741-55 Плиты крупнопанельные армопенобетонные для покрытий производственных зданий | Iliya | ГОСТ (9)
11803 | Серия ИС-01-05. Выпуск 2. Сборные железобетонные элементы. Рабочие чертежи | Irina | Серии (15)
11802 | Серия ИС-01-04. Выпуск 3. Монолитные железобетонные конструкции. Рабочие чертежии | Irina | Серии (15)
11801 | Серия ИС-01-04. Выпуск 2. Сборные железобетонные элементы. Рабочие чертежи | Irina | Серии (15)
11799 | Серия ИИ20-2. Указания по применению рабочих чертежей конструкций для зданий с сеткой колонн 9х6 м, с перекрытиями типа I из плит опиращихся на полки ригелей. | tankist | Серии (15)
11798 | Рампы наполнительные, перепускные кислородные 2х5 и 2х10. ТУ 26-04-571-77 | ki | Прочее (65)
11797 | Точка на цифровой клавиатуре в русской раскладке Windows7 | Ситдиков Айдар | Программы (80)
11795 | StologmIT-строительное управление | Rossecorp | Программы (80)
11794 | Advanced CalculiX Tutorial | ghh | Документация (48)
11793 | Перевод миллиметров в дюймы | Andrey | Программы (80)
11792 | Клейн_Руководство к практическим занятиям по курсу строительной механики_1972 | eilukha | Прочее (58)
11791 | ТПР 902-09-22.84 альбом 4 | А. К. | Типовые проекты (91)
11790 | ГОСТ 535-2005 Прокат сортовой и фасонный из стали углеродистой обыкновенного качества. Общие технические условия | Олег | ГОСТ (9)
11789 | ВНТП-АПК-13.07. Об'єкти для ремонту і технічного обслуговування сільськогосподарської техніки | batonnnn | Нормативная документация стран зарубежья (77)
11788 | Мойсеев В.Ю., Пинчук В.Я. Проектирование рельефа застраиваемой территории | batonnnn | Прочее (58)
11787 | Расчет суммарного тока утечки УЗО по ПУЭ-7 п. 7.1.83 | ie.spb | Прочее (67)
11786 | СП 106.13330.2012. Актуализированная редакция СНиП 2.10.03-84 Животноводческие, птицеводческие и звероводческие здания и помещения | culman | СП (76)
11785 | СП 98.13330.2012. Актуализированная редакция СНиП 2.05.09-90 Трамвайные и троллейбусные линии | culman | СП (76)
11784 | СП 92.13330.2012. Актуализированная редакция СНиП II-108-78 Склады сухих минеральных удобрений и химических средств защиты растений | culman | СП (76)
11783 | СП 73.13330.2012. Актуализированная редакция СНиП 3.05.01-85 Внутренние санитарно-технические системы зданий | culman | СП (76)
11782 | СП 61.13330.2012. Тепловая изоляция оборудования и трубопроводов. Актуализированная редакция СНиП 41-03-2003 | culman | СП (76)
11781 | СП 59.13330.2012. Актуализированная редакция СНиП 35-01-2001 Доступность зданий и сооружений для маломобильных групп населения | culman | СП (76)
11780 | СП 58.13330.2012. Актуализированная редакция СНиП 33-01-2003 Гидротехнические сооружения. Основные положения | culman | СП (76)
11779 | СП 46.13330.2012. Актуализированная редакция СНиП 3.06.04-91 Мосты и трубы | culman | СП (76)
11778 | СП 45.13330.2012. Актуализированная редакция СНиП 3.02.01-87 Земляные сооружения, основания и фундаменты | culman | СП (76)
11777 | СНиП II-В-2-71 Каменные и армокаменные конструкции | Минька | СНиП (8)
11776 | ТП 501-0-46 укреплений русел и откосов насыпей у водопропускных труб | Иван | Типовые проекты (91)
11775 | МКГС-125 паспорт | Doomicus | Техника (74)
11774 | СП 26.13330.2012. Актуализированная редакция СНиП 2.02.05-87 Фундаменты машин с динамическими нагрузками | culman | СП (76)
11773 | СП 28.13330.2012. Актуализированная редакция СНиП 2.03.11-85 Защита строительных конструкций от коррозии | culman | СП (76)
11772 | СП 30.13330.2012. Актуализированная редакция СНиП 2.04.01-85* Внутренний водопровод и канализация зданий | culman | СП (76)
11771 | СП 31.13330.2012. Актуализированная редакция СНиП 2.04.02-84* Водоснабжение. Наружные сети и сооружения | culman | СП (76)
11770 | СП 32.13330.2012. Актуализированная редакция СНиП 2.04.03-85 Канализация. Наружные сети и сооружения | culman | СП (76)
11769 | СП 33.13330.2012. Актуализированная редакция СНиП 2.04.12-86 Расчет на прочность стальных трубопроводов | culman | СП (76)
11768 | СП 40.13330.2012. Актуализированная редакция СНиП 2.06.06-85 Плотины бетонные и железобетонные | culman | СП (76)
11767 | СП 43.13330.2012. Актуализированная редакция СНиП 2.09.03-85 Сооружения промышленных предприятий | culman | СП (76)
11766 | Диагностика деформаций памятников архитектуры | Е.М. Пашкин, Г.Б. Бессонов | Каменные конструкции (53)
11765 | СНиП РК 1.04.03-2008 часть 1 нормы продолжительности строительства | Аленка | Нормативная документация стран зарубежья (77)
11764 | Временная инструкция о составе и оформлении строительных рабочих чертежей зданий и сооружений. Чертежи КМД. Приложение. 1979 | ЛАО | Металлические конструкции (51)
11763 | ТУ 1120-002-37820873-2012 Профили стальные холодногнутые для строительства (сигма-образки) | dik-son | Прочее (65)
11762 | ТУ 1120-001-37820873-2012 Профили стальные холодногнутые для строительства (С и U-образки) | dik-son | Прочее (65)
11760 | КМД несущих металлоконструкций | @LEXx | Прочее (73)
11759 | ДСТУ Б В.2.6-156:2010 Конструкції будинків і споруд. Бетонні та залізобетоні конструкції з важкого бетону. Правила проектування | Alex Fedorchuk | Нормативная документация стран зарубежья (77)
11758 | Серия 621 Инструкция по проектированию подпорных стен . М. 1940г | СТР-ЛЬ | Руководящие документы (85)
11757 | 1.426.2-6 Выпуск 1/91. Балки пролетом 3, 4 и 6 м. Чертежи КМ | @LEXx | Серии (15)
11756 | СП 15.13330.2012. Актуализированная редакция СНиП II-22-81 Каменные и армокаменные конструкции. | culman | СП (76)
11755 | СП 21.13330.2012. Актуализированная редакция СНиП 2.01.09-91 Здания и сооружения на подрабатываемых территориях и просадочных грунтах | culman | СП (76)
11754 | СП 25.13330.2012. Основания и фундаменты на вечномерзлых грунтах. Актуализированная редакция СНиП 2.02.04-88 | culman | СП (76)
11753 | Леванов_Проектирование и монтаж ЖБК_456_1961 | eilukha | Железобетонные конструкции (50)
11752 | Панарин_Проектирование и монтаж ЖБК_328_1971 | eilukha | Железобетонные конструкции (50)
11748 | ДБН В.2.6-98:2009. Конструкції будинків і споруд. БЕТОННІ ТА ЗАЛІЗОБЕТОННІ КОНСТРУКЦІЇ. Основні положення | Alex Fedorchuk | Нормативная документация стран зарубежья (77)
11747 | AutoCAD WS 1.6.1 | эксперт-строитель | Прочее (45)
11746 | Серия 3.820.2-43. Выпуск 10. Рабочие чертежи затвора ГС 140-250, ГС 140-300 | Irina | Серии (15)
11745 | Серия 3.820.2-43. Выпуск 9. Рабочие чертежи затвора ГС 120-200, ГС 120-250, ГС 120-300 | Irina | Серии (15)
11744 | Серия 3.820.2-43. Выпуск 8. Рабочие чертежи затвора ГС 100-180У | Irina | Серии (15)
11743 | Серия 3.820.2-43. Выпуск 7. Рабочие чертежи затвора ГС 100-150, ГС 100-200, ГС 100-250 | Irina | Серии (15)
11742 | Серия 3.820.2-43. Выпуск 6. Рабочие чертежи затвора ГС 80-150У | Irina | Серии (15)
11741 | Серия 3.820.2-43. Выпуск 5. Рабочие чертежи затвора ГС 80-150, ГС 80-200 | Irina | Серии (15)
11740 | Серия 3.820.2-43. Выпуск 4. Рабочие чертежи затвора ГС 60-130У | Irina | Серии (15)
11739 | ТП 3.501.1-175.93. Выпуск 24. Балка плитная длиной 7,7 м с ненапрягаемой арматурой. Рабочие чертежи | Irina | Типовые проекты (91)
11738 | Справочные данные по определению давления сыпучих тел и грунтов на ограждающие конструкции | стр-ль | Прочее (65)
11736 | Динамический блок обозначение просечно-вытяжного настила | marcis | Библиотеки элементов (11)
11735 | Автопогрузчик ДВ1792.33М вид сбоку | Andro787 | Техника (74)
11734 | Троицкий П. Н., Левитанский И. В. Исследование действительной работы сварного рамного узла крепления и рекомендации по его расчету / / Материалы по металлическим конструкциям, выпуск 19, 1977. | P1@t0n | Металлические конструкции (51)
11733 | Типовой проект 901-02-142.85 Насосные станции подземного типа на водозаборных скважинах с насосами ЭЦВ производительностью до 80 м.куб/час | alex_44 | Типовые проекты (91)
11732 | СП 15.13330.2012 (СНиП II-22-81') Каменные и армокаменные конструкции [2012] (ЦНИИСК) | Foxx | СП (76)
11731 | СП 128.13330.2012 (СНиП 2.03.06-85) Алюминиевые конструкции [2013] (ЦНИИСК, ЦНИИПСК) | Foxx | СП (76)
11730 | Типовой проект 820-04-28.87 Плотины земляные насыпные высотой до 15 м с крепленым верховым откосом (секции) | ILIYA | Типовые проекты (91)
11729 | "Спецификация КМ,КМД" - GDL объект Архикад 16. | SABRUS | Библиотеки элементов (11)
11727 | СП 45.13330.2012 (СНиП 3.02.01-87) Земляные сооружения, основания и фундаменты [2013] (НИИОСП) | Foxx | СП (76)
11726 | Arw 1.2 | геодезист Калинин (maxedge@mail.ru) | Программирование (68)
11725 | Васильченко В.Т. и др "Справочник конструктора металлических конструкций" 1990 | Armin & бап | Металлические конструкции (51)
11724 | Серия 1.812.1-8.93 – Фундаменты под трехшарнирные железобетонные рамы. | Alexij | Серии (15)
11723 | Серия 1.812.1-2 вып.0,1,2с Фундаменты жб под трехшарнирные жб рамы | Alexij | Серии (15)
11722 | ProTechnologies. Оформление чертежей в Creo Parametric 1.0 | ProTechnologies | Документация (48)
11720 | Регламент подготовки, согласования и утверждения ТТ, ТУ, ТЗ, ТЗП и ПСД ОАО "МОЭСК" | SAAB-рат | Руководящие документы (85)
11717 | СП 60.13330.2012 ОВК | Горан | СП (76)
11715 | ГОСТ Р 12.4.254-2010 | инженер-конструктор | ГОСТ (9)
11714 | ГОСТ Р 54157-2010 | инженер-конструктор | ГОСТ (9)
11713 | ГОСТ Р 9.915-2010 | инженер-конструктор | ГОСТ (9)
11712 | ГОСТ Р 54169-2010 | инженер-конструктор | ГОСТ (9)
11711 | СП 118.13330.2012 (СНиП 31-06-2009) Общественные здания и сооружения [2013] (ОАО Институт общественных зданий) | Foxx | СП (76)
11709 | Обзор возможностей и команд Code-Aster для строительных задач | ыыы | Документация (48)
11708 | LinPro - статический и динамический анализ 2D рам | sds | Прочее (67)
11707 | Программа изменения цвета объектов | roaa | Комплексные (41)
11706 | Расчет и изготовление зубчатых передач в ремонтном деле | Скан книги Г.А. Птицын, В.Н. Кокичев | Машиностроение (71)
11704 | Серия 5.905-12. Установки контрольно-измерительных приборов систем газоснабжения городов, населенных пунктов и промышленных предприятий. Рабочие чертежи.djvu | Андрей Бондарь | Серии (15)
11702 | Расчет звездочек цепных передач | Виктор-Васильевич | Калькуляторы (66)
11701 | Типовой проект 409-29-66. Альбомы 6 вып. 1, 2, 3; 7 вып. 1, 2, 3 | irina | Типовые проекты (91)
11700 | Типовой проект 409-29-66. Альбомы 1; 2 вып. 1, 2, 3; 3; 4; 5 вып. 1, 2 | Irina | Типовые проекты (91)
11699 | Дипломный проект для студентов ГСХ по реконструкции существующего здания администрации Тверской области | Зубачистка Чарли | Образование (93)
11697 | Mathcad: расчет внецентренно-сжатых ж/б элементов по РСУ | Geter | Калькуляторы (66)
11696 | СП 106.13330.2012 (СНиП 2.10.03-84) Животноводческие, птицеводческие и звероводческие здания и помещения (Гипронисельхоз) [2013] | Foxx | СП (76)
11695 | Рабочая камера канализационного колодца ВД-8 по альбому РК 2201-82 МИП (3d) | engngr | Библиотеки элементов (11)
11694 | EN ISO 13786:2007 Thermal performance of building components - Dynamic thermal characteristics - Calculation methods | CEN/TC 89 Теплоизоляция зданий и составных частей зданий | Литература на иностранном языке (87)
11693 | СНиП 1.02.07-87 | Анатолий З. | СНиП (8)
11691 | Чаша Генуя и еще мелочь | Supo Stat | Библиотеки элементов (11)
11689 | ТЧ-52-56 | 1sergik1 | Серии (15)
11688 | Инструкции к правилам безопасности в угольных шахтах | Supo Stat | Руководящие документы (85)
11687 | Типовой проект 907-2-262.86 Металлические трубы для отвода дымовых газов с температурой до +350 °С. Трубы высотой 44,225 м | Slu | Типовые проекты (91)
11686 | Technical specification of steel V_1.1 | Kobylynets Vasyl | Калькуляторы (66)
11685 | Металлические гофрированные конструкции ТУ | алексей | Прочее (65)
11684 | Барьерное ограждение ТУ5216-001-05765820-2007 c изм. 2012 | алексей | Прочее (65)
11683 | ОСТ 34-13-931-86 | dercom | ГОСТ (9)
11682 | СТБ 1879-2008 | Dante_SSS | Нормативная документация стран зарубежья (77)
11681 | СП 21.13330.2012 (СНиП 2.01.09-91) Здания и сооружения на подрабатываемых территориях и просадочных грунтах (НИИОСП) [2013] | Foxx | СП (76)
11679 | Посібник професійної атестації архітекторів Загальний модуль | Oni82 | Литература на иностранном языке (87)
11678 | Серия У-01-01/80 | excellens | Серии (15)
11677 | Дементьева М.Е. Оценка и обеспечение эксплуатационных свойств конструкций зданий | viadal | Прочее (58)
11676 | Расчет подпольных каналов по таблицам | BEA | Основания и фундаменты (78)
11675 | Джон Максаи "Проектирование жилых зданий" (формат djvu) | Pararam | Архитектура (14)
11674 | Серия 3.820.2-43. Выпуск 3. Рабочие чертежи затвора ГС 60-150, ГС 60-200 | Irina | Серии (15)
11673 | Серия 2.270-2 Детали и узлы крепления оборудования для спортивных залов. Выпуск 2 | Irina | Серии (15)
11672 | Серия 2.270-2 Детали и узлы крепления оборудования для спортивных залов. Выпуск 1 | Irina | Серии (15)
11671 | Jmcad - бесплатный аналог LabView | Картман | Программы (80)
11670 | ForcePad -предварительный анализ и топологическая оптимизация плоских конструкций | Картман | Прочее (67)
11669 | Калькулятор определение критической продолжительности пожара по аналитическим соотношениям ОФП | Бонд | Калькуляторы (66)
11668 | СТО 0047-2005 Перекрытия сталежелезобетонные с монолитной плитой по стальному профилированому настилу | Skiv | СТО (84)
11667 | Джон Максаи "Проектирование жилых зданий" | Pararam | Архитектура (14)
11666 | Таблицы для подбора колонн по серии 1.020_83 (1993г.) | PashaStr | Железобетонные конструкции (50)
11665 | Воробьёв_Строительные материалы_496_1971 | eilukha | Прочее (58)
11664 | Ржаницын_Строительная механика_1982_400 | eilukha | Прочее (58)
11662 | Малышев_Сварка и резка в промышленном строительстве_Справочник монтажника_1977_784 | eilukha | Металлические конструкции (51)
11661 | Руководство для проектировщиков к Еврокоду 3 EN 1993-1-1, 1993-1-3, 1993-1-8 | Djur | Нормативная документация стран зарубежья (77)
11660 | Курсовий залізобетонні конструкції | yura520 | Образование (93)
11659 | 2-х этажный жилой дом с гаражом, дипломный проект | Инженер 777 projkt | Образование (93)
11658 | Серия 1.832.1-18.93 Стеновые двухслойные панели из легких бетонов для сельскохозяйственных зданий | Iliya | Серии (15)
11656 | Фрейшист, Хохарин, Шор Стальные трубопроводы гидроэлектростанций | RRrR | Инженерные сети (86)
11655 | 1979-Каталог АС.1(39)-79 | 1sergik1 | Серии (15)
11653 | Сохранение комплекта чертежа для распечатки или передачи заказчику (на основе "ETransmit") | roaa | Печать (39)
11652 | Шульга Н.А. Ремонт инженерных систем зданий | Солидворкер | Прочее (58)
11651 | ТУ 5285-003-42481025-2006 | culman | Прочее (65)
11650 | ТУ 5264-001-01375096-2005 | culman | Прочее (65)
11649 | Технические циркуляры РОСЭЛЕКТРОМОНТАЖ 2012 года | perpetule | Прочее (65)
11647 | калькулятор определения расчётных величин индивидуального пожарного риска | Бонд | Калькуляторы (66)
11645 | Серия 1.143-5пв в.1 ч.1 | 1sergik1 | Серии (15)
11644 | Генри Дж. Коуэн "Строительная наука XIX-XX вв." | JonPirojok | Прочее (58)
11643 | Руководство по расчету башенных копров угольных и рудных шахт 1975 | Василий Пупкин | Руководящие документы (85)
11641 | Технологическая карта 149-07 ТК | culman | Технологические карты (90)
11639 | СП 2,13130-2012 Системы противопожарной защиты ОБЕСПЕЧЕНИЕ ОГНЕСТОЙКОСТИ ОБЪЕКТОВ ЗАЩИТЫ | Andrey71 | СП (76)
11638 | ОСТ 24.090.72-83 "Нормы расчета стальных конструкций мостовых и козловых кранов" | Lexabelic | Руководящие документы (85)
11637 | Предотвращение повреждений конструкций в жилищном строительстве - Том 4 - Шилд и др - 1982 (OCR) | selega | Прочее (58)
11636 | Технология и организация сельского строительства. А.А. Алексеев. © «Стройиздат» 1983. | А.А. Алексеев | Прочее (58)
11635 | Другие блоки Татпроф (в основном НЕ выровненные) | AAU | Библиотеки элементов (11)
11634 | Графический интерфейс Ansys | EvgeniusZ | Документация (48)
11633 | Е.Шильд и др. Предотвращение повреждения конструкций том.4 | Инженер-конструктор | Прочее (58)
11632 | Динамические блоки 3D труб PPRC, PEX, медные трубы для пайки. | Паньков В.Ф. | Блоки (61)
11631 | Динамический блок 3D доска 50х150 | Паньков В.Ф. | Библиотеки элементов (11)
11630 | Серия 96. Типовой проект 96-034/1. Часть 6. Слаботочные устройства | Косолапыч | Серии (15)
11629 | Серия 96. Типовой проект 96-034/1. Часть 5. Электрооборудование. Раздел 5-1и-1 | Косолапыч | Серии (15)
11628 | Серия 96. Типовой проект 96-034/1. Часть 4. Газоснабжение | Косолапыч | Серии (15)
11627 | OpenLayoutG v.3.1 | Тест в VB.NET для AutoCAD | Меню (70)
11626 | Несущая способность сваи по грунту в Excel V1.05 (все автоматизировано) | Александр. Воронеж. Расчет мостовых сооружений | Калькуляторы (66)
11624 | Исполнительная документация инструментальная съемка | Инж Пто на стройплощадке | Прочее (75)
11623 | Реконструкция зданий и сооружений.Учебное пособие для студентов строительных специальностей ВУЗов. Под редакцией д.т.н., проф. Шагина А.Л., М., Высшая школа,1991 г. 352 стр. (OCR) | selega | Прочее (58)
11622 | Цифровое текстурирование и живопись - Оуэн Демерс | _Phantom_ | Литература (79)
11621 | Architect Drawings of world famous architects | _Phantom_ | Литература на иностранном языке (87)
11620 | 101 полезная идея для архитекторов - Мэтью Фредерик | _Phantom_ | Архитектура (14)
11619 | Architecture in Detail II | _Phantom_ | Литература на иностранном языке (87)
11618 | Quentin Pickard - Architects' Handbook - 2002 | _Phantom_ | Литература на иностранном языке (87)
11617 | СП 135.13130.2012 Вертодромы. Требования пожарной безопасности | guliaevskij | СП (76)
11616 | СП 2.13130.2012 Обеспечение огнестойкости объектов защиты | guliaevskij | СП (76)
11615 | Воздушный автомат Хюндай 2500А вертикальный вывода | Болат Мангибаев | Библиотеки элементов (11)
11614 | Метод конечных элементов. Первые шаги. Abaqus. | EvgeniusZ | Литература на иностранном языке (87)
11613 | Каталог жнлнзобетонных изделий АС.1(39)-79 часть 1 | 1sergik1 | Серии (15)
11612 | Татпроф ТП-45, ТПТ-65 Блоки профилей четко выровненные. | AAU | Библиотеки элементов (11)
11611 | ПК-01-133. Фермы 24. 30. 36м. (1966г.).djvu | Нагрускас | Серии (15)
11610 | 6 книг по высшей математике | Зубачистка Чарли | Литература (79)
11609 | Вентилятор Ф600 | Болат Мангибаев | 3D (82)
11608 | Серк Л.А. Курс архитектуры. Гражданские и промышленные здания. Т.2. 1939 | Wlaster (М.Ю) Brest (скан) & Armin (супер обработка) | Архитектура (14)
11607 | Шильд Е. и др. - Предотвращение повреждения конструкций. Том 2. Наружные стены и заполнения проемов | Wlaster (М.Ю) Brest | Прочее (58)
11606 | ТП 602-2-480.90 Песколовки Д=6 м | Проектировщик ВК | Типовые проекты (91)
11605 | Рисование фигурных скобок с текстом | seaotter56 | Прочее (45)
11604 | Рисования клеммных рядов | seaotter56 | Прочее (45)
11603 | Рисование линий перечня элементов. | seaotter56 | Прочее (45)
11602 | Рисование технических требований (примечаний) | seaotter56 | Прочее (45)
11601 | Типовой проект серии 3.503-12 инв. № 384/ выпуск 11с, 15, 18, 19, 21, 21доп | Офф | Серии (15)
11600 | Семинар по ЛСТК октябрь 2012 ЦНИИПСК | acid | Прочее (56)
11599 | Проект ЭКБ№919 (1 - КМ) | Гибелинда Виталий Васильевич | Типовые проекты (91)
11598 | контрольная работа "Генеральный план населенных мест и промышленных территорий" | Евгений | Образование (93)
11597 | ГОСТ 12.4.154-85 УСТРОЙСТВА ЭКРАНИРУЮЩИЕ ДЛЯ ЗАЩИТЫ ОТ ЭЛЕКТРИЧЕСКИХ ПОЛЕЙ ПРОМЫШЛЕННОЙ ЧАСТОТЫ | инженер | ГОСТ (9)
11596 | Горелышев Н.В. Справочник по материалам для дорожного строительства. | musa | Прочее (58)
11595 | ASME RTP-1-2007 Reinforced termoset Plastic Corrosion-Resistant Equipment | JT | Нормативная документация стран зарубежья (77)
11594 | Е.Шильд и др. Предотвращение повреждения конструкций том.3 | Инженер-конструктор | Прочее (58)
11593 | Определение невыгодного положения груза на двухпролетной балке (к расчету обрешетки) | Зубачистка Чарли | Прочее (56)
11591 | Л Г Доннелл Балки, пластины, оболочки | Зубачистка Чарли | Прочее (58)
11589 | ПРОЕКТ_изм.ГрК по отмене Экспертизы. Госстрой России | Red_line | Минрегион (92)
11588 | Малоэтажное жилое здание: учебное пособие. В 2 ч. | Дёмина А.В., Ельчищева Т.Ф | Архитектура (14)
11586 | Руководство для проектировщиков к Еврокоду EN 1990 (OCR) | selega | Нормативная документация стран зарубежья (77)
11584 | ИИ-04-2 выпуск 5 | Pavel_V | Серии (15)
11583 | Площадь помещений с полами (ID) | Александр | Библиотеки элементов (11)
11581 | ВНТП-АПК-15.07. Предприятия, здания и сооружения для хранения минеральных удобрений и средств защиты растений | batonnnn | Нормативная документация стран зарубежья (77)
11580 | Серия КЭ-01-58 выпуски 1 и 2 | 1sergik1 | Серии (15)
11578 | ОДМ 218.5.002-2009 | culman | Руководящие документы (85)
11577 | ОДМ 218.5.001-2009 | culman | Руководящие документы (85)
11576 | ОДМ 218.2.001-2009 | culman | Руководящие документы (85)
11575 | ОДМ 218.2.002-2009 | culman | Руководящие документы (85)
11574 | ОДМ 218.4.004-2009 | culman | Руководящие документы (85)
11573 | ОДМ 218.4.003-2009 | culman | Руководящие документы (85)
11572 | Серия 01.036-1 Выпуск 4. Дверь защитно-герметическая ДУ-I-8 | Шкрабно-Шкварной Чертила | Серии (15)
11571 | Тимошенко С.П. Воспоминания | Billy | Литература (79)
11570 | Справочник проектировщика. Типовые должностные инструкции работников проектной организации. Выпуск 1 | culman | Прочее (58)
11569 | Рекомендации по расчету суффозионных деформаций оснований зданий и сооружений, возводимых на загипсованных грунта | Сергей | Основания и фундаменты (78)
11567 | Тимошенко С П Инженерное образование в России | Зубачистка Чарли | Литература (79)
11566 | Пакетная вставка растровых изображений. VBA для Autocad | Автон | Прочее (45)
11565 | Инженерные расчеты в NormCAD | selega | Документация (48)
11564 | NormCAD 6.0-7.0 - Руководство (OCR) | selega | Документация (48)
11563 | СН 355-66 - Указания по определению нагрузок от подвесных кранов (OCR).djvu | selega | Прочее (65)
11562 | Усиление ж/б конструкций производственных зданий и просадочных оснований | Анастасия | Железобетонные конструкции (50)
11561 | Линии для плана эвакуации | roaa | Линии (40)
11560 | 1.450.3-4 Наружные лестницы для обслуживания металлических резервуаров. Чертежи КМ. | evstratchik | Серии (15)
11559 | Конструкции гражданских зданий 1986 Маклакова (8MB) | tewwete | Архитектура (14)
11558 | Альбом СК 2103-84 Подземные безнапорные трубопроводы из пластмассовых труб | gazon | Типовые проекты (91)
11557 | Lazarus - кроссплатформенная среда для быстрого создания приложений | roman123 | Прочее (49)
11556 | Англо-русский словарь по проектированию строительных конструкций | gazon | Литература (79)
11555 | Smart tools™ (Android) | gexin | Прочее (67)
11554 | Пилюгин Л. П. Обеспечение взрывоустойчивости зданий с помощью предохранительных конструкций. 2000 | Pete | Прочее (58)
11553 | Обеспечение взрывоустойчивости зданий с помощью предохранительных конструкций. Пилюгин Л.П. М.: Ассоциация "Пожарная безопасность и наука", 2000г. | misha_vasylievich | Прочее (58)
11552 | Серия ИИ 29-3 | 1sergik1 | Серии (15)
11551 | ГОСТ Р 12.4.253-2011. Система стандартов безопасности труда. Средства индивидуальной защиты органов дыхания. | culman | ГОСТ (9)
11550 | "Современные лестницы" Новицкий | Новицкий - это Огурец. | Деревянные конструкции (54)
11549 | Анализ причин аварий и повреждений СК. Вып.3 = 1965 = Москва - 302 стр | Wlaster (М.Ю) Brest | Прочее (58)
11548 | Анализ причин аварий и повреждений СК. Вып.5 = 1973 = Москва - 287 стр | Wlaster (М.Ю) Brest | Прочее (58)
11547 | Анализ причин аварий и повреждений СК. Вып.4 = 1968 = Москва - 224 стр | Wlaster (М.Ю) Brest | Прочее (58)
11546 | Серия 1.843.5-1 Выпуск 1. Плиты с обшивками из асбестоцемента, досок, ДВП. Технические условия. Рабочие чертежи | Iliya | Серии (15)
11545 | Альбом усовершенствованных железобетонных конструкций для капитального ремонта жилых домов | tankist & bap | Прочее (56)
11544 | СНиП РК 5.04-23-2002 с Пособием_Стальные конструкции | eilukha | Нормативная документация стран зарубежья (77)
11543 | Пособие по расчету и конструированию стальных сейсмостойких каркасов многоэтажных зданий (в развитие СНиП РК 2.03-04-2001) | eilukha | Нормативная документация стран зарубежья (77)
11542 | 3D-модель Кран шаровый BREEZE 11с33п Ду50 | SOWA | Библиотеки элементов (11)
11540 | СП 63.13330.2012 Бетонные и железобетонные конструкции. Актуализированная редакция СНиП 52-01-2003 | gazon | СП (76)
11539 | Винтовые сваи в энергетической и других отраслях строительства | В.Н. Железков | Прочее (58)
11538 | Составление деталировочных чертежей_OCR | DEM | Металлические конструкции (51)
11537 | ВСН 463-85 Монтаж строительных конструкций с применением вертолетов | culman | ВСН (94)
11535 | курсовая работа промздание литейный цех | юлия | Образование (93)
11534 | ИИ-04-10 вып.2 - Монтажные узлы и детали для зданий 5-12 этажей | Mitra | Серии (15)
11533 | ТП 811-29 Альбом I. Траншеи для хранения силоса | Popat | Типовые проекты (91)
11532 | ОСН-АПК 2.10.03.001-04 Защита ж/б конструкций с/х зданий и сооружений | Popat | Прочее (65)
11531 | НТП-АПК 1.10.11.001-00 НТП хранилищ силоса и сенажа | Popat | Прочее (65)
11530 | Сброс настроек Autocad по умолчанию. | roaa | Прочее (64)
11529 | Металлические конструкции. Том 3(под ред. Кузнецова) | DEM | Металлические конструкции (51)
11528 | Лючки для слаботочных устройств | Моспроект, типовые детали полов | Типовые проекты (91)
11527 | Металлические конструкции. Том 2(под ред. Кузнецова) | DEM | Металлические конструкции (51)
11526 | Металлические конструкции. Том 1(под ред. Кузнецова) | DEM | Металлические конструкции (51)
11525 | серия 3.407-123 Фундаменты под унифицированные опоры ВЛ35-500кВ для особых грунтовых условий | Наталья | Серии (15)
11524 | СПДС объекты ОБНОВЛЕНО 20,05,2013 | igo-mail@bk.ru | Прочее (67)
11523 | Серия 2.030-1 | Sneginka_Clan | Серии (15)
11522 | Москва. Геология и город | Инж-01 | Основания и фундаменты (78)
11521 | Q_Areas 2.120 - Площади помещений - Автокад 2007-2013. | Кузнецов Сергей | Прочее (45)
11520 | Исполнительная документация в строительстве. Справочное пособие 2008 г. | culman | Прочее (65)
11518 | Техническое нормирование в строительстве Н.В. Каширин | 23region | Прочее (58)
11515 | Серия 1.860-5 Покрытия с треугольными фермами пролетами 18 и 21 м. Выпуски 1 и 2 | Разработан генсельхоз МСХ СССР | Серии (15)
11513 | iec_60617_all_symbols_+_standards_УГО_v_nn | perpetule | Библиотеки элементов (11)
11512 | Серия ИИ24-8. Предварительно напряженные железобетонные плиты перекрытий шириной 3 м, укладываемые на полки ригелей | tankist & bap | Серии (15)
11511 | Серия ИИ24-9. Предварительно напряженные железобетонные плиты перекрытий шириной 1,5 м и ненапряженные плиты шириной 0,75 м, укладываемые на полки ригелей | tankist & bap | Серии (15)
11510 | инструкция стропальщика | народное творчество | Технологические карты (90)
11509 | Станины и корпусные детали металлорежущих станков | Creator | Машиностроение (71)
11508 | Рекомендации по расчету фундаментов | НИИОСП, 1983г и 1972 г. | Прочее (65)
11507 | СЕРИЯ 1.450.3-7.94 "Лестницы, площадки, стремянки и ограждения стальные" dwg | Алексей | Серии (15)
11506 | Зажимы А2А и А4А | Booooogy | Библиотеки элементов (11)
11505 | Рекомендации по применению огнезащитных покрытий для металлических конструкций (1984) | culman | Металлические конструкции (51)
11504 | ДСТУ Б В.2.6-156:2010 пособие к ДБН бетонные и Железобетонные конструкциии из тяжелого бетону | Дмитрий | Нормативная документация стран зарубежья (77)
11503 | СН 78-79 Инструкция по устройству эксплуатации и перебазированию рьсовых путей строительных башенных | Конструктор | Прочее (65)
11502 | СТО 001-50845180-2008 Теплоизоляционный неавтоклавный монолитный пенобетон СОВБИ | angel-31dml | Прочее (65)
11501 | Строительные металлические конструкции. Из опыта применения высокопрочных сталей и гнутых профилей. Лихтарников Я.М., Клыков В.М., Ладыженский Д.В., Зайцев Е.И., Горохов Е.В., Беккер А.Г. - Д.: Изд-во "Донбасс", 1970. | Misha_Vasylievich | Металлические конструкции (51)
11500 | Изолятор ПС70Е | Booooogy | Библиотеки элементов (11)
11499 | Силосные и сенажные траншеи | Сергей | Прочее (65)
11496 | Радовский Б.С. и др. “Проектирование дорожных одежд для движения большегрузных автомобилей” 1989 | Armin & бап | Прочее (58)
11494 | Hiroyuki Aoyama. Design of modern highrise reinforced concrete structures. 2001 | PashaStr | Литература на иностранном языке (87)
11493 | Перемычки - подсчет (XLS) | ANeleK | Калькуляторы (66)
11492 | ТП 704-1-168.84 Резервуар стальной вертикальный цилиндрический для нефти и нефтепродуктов емкостью 3000 м3 | evstratchik | Типовые проекты (91)
11491 | Михаил Глебов - Советское строительное проектирование | mix231 | Литература (79)
11490 | Серия 3.503-14 Выпуск 2. Сборные железобетонные пролетные строения для автодорожных мостов | Олег | Серии (15)
11489 | Серии ИИС-60...ИИС-63 | 1sergik1 | Серии (15)
11488 | в примитивах "TEXT" увеличивает числовое значение на введенное смещение | Ratmir | Текст (59)
11487 | Монтажный чертеж трубопроводов сжатого воздуха | Сергей (С-Петербург) | Прочее (73)
11486 | Унифицированные грузозахватные приспособления для строительства. Часть II. Альбом рабочих чертежей. РЧ-455-69 | Lis105 | Прочее (65)
11485 | Каталог конструктивных решений по усилению и восстановлению строительных конструкций промышленных зданий | culman | Прочее (58)
11484 | Серия ИИ-62 Д2 Унифицированные железобетонные изделия для многоэтажных промышленных зданий | fasono4ka | Серии (15)
11483 | Руководство по применению опалубки для монолитных железобетонных конструкций. Выпуск 1. Разборно-переставная опалубка | culman | Прочее (58)
11482 | Серия ИИ-03-02 Часть II Альбом 23б Панели перекрытий длиной 466 и 298см с круглыми пустотами, армированные сварными сетками. 1961г. | Клименко Ярослав | Серии (15)
11481 | КМД - Сварная рама переменного сечения | Михаил | Прочее (75)
11480 | Auto v. 3.1 - для Автокада 2013 (32 и 64-bit) - создание новых объектов в Автокаде по образцу существующих | Кузнецов Сергей | Прочее (45)
11479 | Опора для громкоговорителя в 3D | Проектировщик систем связи | Прочее (73)
11477 | Таблица анкеровки и нахлестки арматуры по по СП 52-101-2003 | Андрей | Прочее (56)
11476 | Краткий справочник монтажника | Фома Фомич | Литература (79)
11475 | Справочник проектировщика. Типовые железобетонные конструкции зданий и сооружений для промышленного строительства. 1974г. | tankist | Железобетонные конструкции (50)
11474 | Рекомендации по проверке прочности сборных дисков перекрытий с применением сборных многопустотных плит с непрерывными шпонками на боковых гранях на действие ветровых нагрузок. М., 1990 (djvu, OCR) | selega | Железобетонные конструкции (50)
11473 | 3.503-29 Сборные железобетонные плитные мосты пролетами 6 и 9 м на свайных опорах | Dulit | Серии (15)
11472 | ППр РК от 16 января 2009 года № 14. Технический регламент "Общие требования к пожарной безопасности" | german-nk | Нормативная документация стран зарубежья (77)
11471 | SALOME-6.5.0-WIN32 Бесплатный CAE пакет(сборка для windows) | Akim_1989 | Прочее (49)
11470 | Серия ИИ-62 Выпуск 1 «Колонны под полезные нормативные нагрузки 500, 750 и 1000 кг/м2» (1959 г.) | astracan | Серии (15)
11468 | СТО Газпром 2-1.1-094-2007. Перечень помещений, зданий и наружных установок объекетов добычи газа ОАО Газпром по взрыво_пожароопасности | comings | СТО (84)
11467 | Н.С. Стрелецкий. Курс металлических конструкций. Часть 1. 1940 г. | HooL&GuN of ННГАСУ | Металлические конструкции (51)
11466 | Паспорт и инструкция по монтажу ангара арочного КАС-10, pdf | ВалерийС | Технические данные (83)
11465 | Методичка ПО ОФОРМЛЕНИЮ РАСЧЕТОВ В КМ (выполненых в ЛИРЕ СОФТ) | r.s27 | Прочее (56)
11464 | Байцур А.И., Молчанов Л.Г. Проектирование фундаментов под оборудование промышленных предприятий 1977 | bap & Кочетков Андрей | Основания и фундаменты (78)
11463 | Рекомендации по расчету и проектированию звукоизолирующих ограждений машинного оборудования | bap & Кочетков Андрей | Акустика (95)
11462 | МАРХИ - Проектирование акустики зрительных залов - 2012 | guliaevskij | Акустика (95)
11461 | Кручение в обычном и предварительно напряженном железобетоне - Дж. Коуэн, 1972 - пер. с англ. под ред. И.М.Лялина (OCR) | selega | Железобетонные конструкции (50)
11460 | Юдин - Справочник проектировщика. Защита от шума - 1974 | guliaevskij | Акустика (95)
11459 | Хекл - Справочник по технической акустике - 1980 | guliaevskij | Акустика (95)
11458 | Руководство по учету в проектах планировки и застройки городов требований снижения уровней шумов - 1984 | guliaevskij | Акустика (95)
11457 | Руководство по проектированию шумоглушения вентиляционных установок - 1982 | guliaevskij | Акустика (95)
11456 | Руководство по проектированию санитарно-защитных зон промышленных предприятий - 1984 | guliaevskij | Пособия к СНИП (55)
11455 | Руководство по акустическому расчету котельных - 1984 | guliaevskij | Акустика (95)
11454 | НИИСФ - Руководство по акустическому проектированию залов многоцелевого назначения средней вместимости - 1981 | guliaevskij | Акустика (95)
11453 | Осипов - Звукоизоляция и звукопоглощение - 2004 | guliaevskij | Акустика (95)
11452 | Осипов - Защита от шума в градостроительстве - 1993 | guliaevskij | Акустика (95)
11451 | Осипов - Защита зданий от шума - 1972 | guliaevskij | Акустика (95)
11450 | Набоков - Борьба с шумом на обувном производстве - 1991 | guliaevskij | Акустика (95)
11449 | Лепендин - Акустика - 1978 | guliaevskij | Акустика (95)
11448 | Крейтан - Обеспечение звукоизоляции при конструировании жилых зданий - 1980 | guliaevskij | Акустика (95)
11447 | Крейтан - Защита от внутренних шумов в жилых домах - 1990 | guliaevskij | Акустика (95)
11446 | Заборов В.И. Справочник по защите от шума и вибрации жилых и общественных зданий | guliaevskij | Акустика (95)
11445 | Расчет фундамента с одним зубом | Ratmir | Прочее (67)
11444 | Расчет столбчатого фундамента | Dukk | Прочее (67)
11443 | Полный сортамент металлопроката | EDWARD | Библиотеки элементов (11)
11442 | СПРАВОЧНИК по внутреннему инженерно-техническому оборудованию приборам и инвентарю, ЗС ГО. том 7 | NT | Прочее (58)
11441 | СПРАВОЧНИК по внутреннему инженерно-техническому оборудованию приборам и инвентарю, ЗС ГО. том 6 | NT | Прочее (58)
11440 | СПРАВОЧНИК по внутреннему инженерно-техническому оборудованию приборам и инвентарю, ЗС ГО. том 5 | NT | Прочее (58)
11439 | СПРАВОЧНИК по внутреннему инженерно-техническому оборудованию приборам и инвентарю, ЗС ГО. том 4 | NT | Прочее (58)
11438 | СПРАВОЧНИК по внутреннему инженерно-техническому оборудованию приборам и инвентарю, ЗС ГО. том 3 | NT | Прочее (58)
11437 | СПРАВОЧНИК по внутреннему инженерно-техническому оборудованию приборам и инвентарю, ЗС ГО. том 2 | NT | Прочее (58)
11436 | СПРАВОЧНИК по внутреннему инженерно-техническому оборудованию приборам и инвентарю, ЗС ГО. том 1 | NartTamerlan | Прочее (58)
11434 | фальшпол узлы | производства фальшпола WEISS | Библиотеки элементов (11)
11432 | СТО 77921756-001-2011 РЕМОНТ МОНОЛИТНЫХ И СБОРНЫХ БЕТОННЫХ И ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЙ С ПРИМЕНЕНИЕМ МАТЕРИАЛОВ «СКРЕПА».Материалы для проектирования. Чертежи узлов. Технология выполнения ремонтных работ. | san84 | СТО (84)
11431 | Серия ИИ-03-02 Часть I. Альбом 4. | Клименко Ярослав | Серии (15)
11430 | MySimpleImageCutter | SergeyAB | Программы (80)
11429 | Елистратов В.В., Константинов И.А. Нагрузки на элементы ветроэнергетической установки, на ее фундамент и основание | инженер | Основания и фундаменты (78)
11428 | Tool Palette для Layouts v.5.1 | Тест в VB.NET для AutoCAD | Меню (70)
11427 | Справочник строителя кабельных сооружений связи (1979, 1988) | Д. А. Барон и др. | Инженерные сети (86)
11426 | Библиотека условных графических обозначений электрооборудования и систем безопасности | Nike | Блоки (61)
11425 | Liebherr LT1080 технические характеристики pdf | ИваМС | Техника (74)
11424 | Стопорн кольца, шпонки, гайки СК, винты потай. Конфигурации SW-2011 | Павел | Библиотеки элементов (11)
11423 | Сборные железобетонные изделия и конструкции. Территориальный каталог | Roman | Прочее (58)
11422 | НОРМЫ ГРАДОСТРОИТЕЛЬНОГО ПРОЕКТИРОВАНИЯ ЛЕНОБЛАСТИ | Только вышел из Главгосэкспертизы-удручён. | Руководящие документы (85)
11421 | 1.462.1-10/80 Жб балки стропильные 6, 9м (таврового и двутаврового сечения) | Crazy Hare | Серии (15)
11420 | РД34 15.078-91 "Рекомендации по проектированию фундаментов турбоагрегатов" | автор: "Ленинградский Атомэнергопроект" и институт гидротехники им.Б.Е.Веденеева | Руководящие документы (85)
11419 | 1.116.1-8_В.1 Блоки бетонные для стен подвала | kot86.68 | Серии (15)
11418 | Профили металлопроката | Michania | Блоки (61)
11417 | Указатель нормативных документов по строительству, действующих на территории Российской Федерации (по состоянию на 01.07.2011) | npopa6 | Прочее (65)
11416 | Расчет сосуда давления в CalculiX (c подготовкой сетки в Netgen) | crtm | Прочее (67)
11415 | А.М. Масленников, В.В. Бабанов, Е.Л. Лаппо. Сборник задач по строительной механике. Часть 1 и 2. 1991 | denis-- | Литература (79)
11414 | Рекомендации по определению снеговой нагрузки | agafosha | Прочее (58)
11413 | _ Free Soft ___KARENWARE_COM___ ( Directory Printer ) + ( Font Explorer ) | perpetule | Программы (80)
11412 | ГОСТ Р 54853-2011 Здания и сооружения. Метод определения сопротивления теплопередаче ограждающих конструкций с помощью тепломера | guliaevskij | ГОСТ (9)
11411 | ГОСТ Р 54863-2011 Жалюзи и ставни. Определение дополнительного термического сопротивления | guliaevskij | ГОСТ (9)
11410 | ГОСТ Р 54858-2011 Конструкции фасадные светопрозрачные. Метод определения приведенного сопротивления теплопередаче | guliaevskij | ГОСТ (9)
11409 | Оболочка для редактора штампа и программа для заполнения | roaa | Прочее (45)
11408 | ГОСТ Р 54851-2011 Конструкции строительные ограждающие неоднородные. Расчет приведенного сопротивления теплопередаче | guliaevskij | ГОСТ (9)
11407 | ТМП 503-0-49м.87 Земляное полотно автомобильных дорог общего пользования в зоне вечной мерзлоты | shanty | Типовые проекты (91)
11405 | Траверса ТМ6 | zprizrak | Библиотеки элементов (11)
11404 | ВСН 286-90. Указания по расчёту железобетонных дымовых труб. | ВНИПИТеплопроект Минмонтажспецстроя СССР (Лебедев В.Г., Крылова Г.В и др.) | ВСН (94)
11403 | Постановление №87 с изменениями 2012 года. | Дмитрий | Руководящие документы (85)
11402 | Программа для ввода результатов испытания бетона Xarak | Ник25 | Прочее (45)
11401 | ДCTУ-Н Б В.1.2-ХХ:201Х ВИЗНАЧЕННЯ КЛАСУ НАСЛІДКІВ (ВІДПОВІДАЛЬНОСТІ) ТА КАТЕГОРІЇ СКЛАДНОСТІ ОБ'ЄКТІВ БУДІВНИЦТВА (друга редакція) | kola | Нормативная документация стран зарубежья (77)
11400 | РК 2303-86 (Сборные железобетонные плиты перекрытия каналов и камер водосточных и канализационных сетей) | Alexandr_A | Серии (15)
11398 | Гидравлические расчеты трубопроводов | инженер | Руководящие документы (85)
11397 | В.Т.Ситенков Проектирование обустройства нефтяных месторождений | В.Т.Ситенков | Прочее (58)
11395 | G.L. Kulak, High Strength Bolting for Canadian Engineers | Baires | Литература на иностранном языке (87)
11394 | очередной калькулятор | Артем | Калькуляторы (66)
11391 | Системы безопасности нефтяного комплекса. ОТТ (Общие технические требования) ОАО "АК "Транснефть" | Nike | Прочее (65)
11390 | Оголовок ОГ-13 | zprizrak | Библиотеки элементов (11)
11389 | Технический справочник Raychem "Системы электрического обогрева в строительстве 2012" | Tyco Thermal Controls | Технические данные (83)
11387 | Бычков Д.В. Формулы и графики для расчета рам (1957) | kt133a | Прочее (58)
11386 | КАТАЛОГ сборных железобетонных и бетонных конструкций и изделий Главалтайстроя, Барнаул 1971 | Составлен Главалтайстроем | Прочее (56)
11385 | Проектирование фундаментов глубокого заложения - Cилин К.С. и др. - 1981 | selega | Основания и фундаменты (78)
11384 | Руководство к практическим занятиям по курсу строительной механики. (Динамика и устойчивость) Клейн, Рекач, Розенблат 1972 | Leonid555 | Прочее (58)
11383 | MNAS_acad_utils-3.0.0.2 - набор программ (утилит) для машиностроительного черчения (AutoCAD 2013) | Николай Матвеев, email: mnasoft@gmail.com, site: http://mnasoft.mksat.net/ | Комплексные (41)
11382 | Силин К.С., Глотов Н.М., Завриев К.С. Проектирование фундаментов глубокого заложения. Мю: Транспорт, 1981.-252 с. | dancha | Основания и фундаменты (78)
11381 | Письмо KAZGOR. Статус действия СНиП и СНиП РК | keytujd | Нормативная документация стран зарубежья (77)
11380 | ПОСОБИЕ ПО ОПРЕДЕЛЕНИЮ ПРЕДЕЛОВ ОГНЕСТОЙКОСТИ КОНСТРУКЦИЙ, ПРЕДЕЛОВ РАСПРОСТРАНЕНИЯ ОГНЯ ПО КОНСТРУКЦИЯМ И ГРУПП ВОЗГОРАЕМОСТИ МАТЕРИАЛОВ (К СНиП II-2-80) формат *.DOC | prodavec | Пособия к СНИП (55)
11379 | Определение коэффициента fi_b для расчета балок на устойчивость по СНиП II-23-81 "СТК" | MTHD_[001] | Калькуляторы (66)
11378 | Типовые проектные решения ЗАО "ЦеСИС НИКИРЭТ" | Nike | Типовые проекты (91)
11377 | Велосипедная подставка для обслуживания | Алексей | Прочее (73)
11376 | Серия 1.400.1-20С вып 1;2 | VitaliyE | Серии (15)
11373 | Пособие по гидравлическим расчётам малых водопропускных сооружений под общей редакцией Г.Я. Волченкова | cancercat | Прочее (58)
11372 | Расчет длины анкеровки, перехлеста и диаметра отгиба при заделке и стыковке арматуры | Саид | Калькуляторы (66)
11369 | Сахновский К.В. "Железобетонные конструкции" (изд. 8 перераб.) 1959 | Armin & Wlaster | Железобетонные конструкции (50)
11368 | Глуховский А.Д. ”Железобетонные безбалочные бескапительные перекрытия для многоэтажных зданий” 1956 | Armin & Wlaster | Железобетонные конструкции (50)
11367 | Глуховский А.Д. ”Промышленные здания с этажами в межферменном пространстве” 1971 | Armin & Wlaster | Прочее (58)
11366 | Градостроительство. Методические указания к дипломному проектированию для студентов специальности "Архитектура" | Dr_Hokins | Архитектура (14)
11365 | Дорфман А.Э. Левонтин Л.Н. “Проектирование безбалочных бескапительных перекрытий”. 1975 | Armin & Wlaster | Железобетонные конструкции (50)
11364 | Гроздов В.Т. “Усиление строительных конструкций при реставрации зданий и сооружений”. 2005 | Armin & Wlaster | Прочее (58)
11363 | Гроздов В.Т. “О некоторых ошибках проектирования железобетонных и каменных конструкций и технического обследования зданий и сооружений”. 2006 | Armin & Wlaster | Прочее (58)
11362 | СН РК 3.02-06-2011 ЗДАНИЯ ЖИЛЫЕ МНОГОКВАРТИРНЫЕ | keytujd | Нормативная документация стран зарубежья (77)
11361 | Внесение изменений и дополнений в СНиП РК 3.02-43-2007* Жилие здания. | keytujd | Нормативная документация стран зарубежья (77)
11359 | Серия 3200 раздел 31 выпуск 2 КАМАЗ наружные стальные пожарные лестницы | Defencer | Серии (15)
11358 | Программа подбора и расчета регулирующего клапана и регулятора давления. | ЛДМ | Прочее (67)
11357 | Журнал Основания,фундаменты и механика грунтов 2011(№4-6);2012(№1-3) | Dr_Hokins | Основания и фундаменты (78)
11356 | Типовой проект 416-8-5.85 Столовая на 200 мест Альбом 5 | Алексей | Типовые проекты (91)
11355 | Типовой проект 416-8-5.85 Столовая на 200 мест Альбом 2 | Алексей | Типовые проекты (91)
11354 | Серия 3.900-3 Вып. 7 Ч. 2 | mrRoman | Серии (15)
11353 | Тягач ГТ-Т | grimarch | Техника (74)
11352 | PCI Design Handbook | pas | Литература на иностранном языке (87)
11351 | Серия 7.903.9-2 Тепловая изоляция трубопроводов | Deader | Серии (15)
11350 | Рекомендации по проектированию стальных закладных деталей для железобетонных конструкций (1984) | kt133a | Прочее (65)
11349 | вездеход ГАЗ-71 | grimarch | Техника (74)
11348 | серия 1.459-2 в.2. Стальные лестницы,переходные площадки и ограждения из холодногнутых профилей.Чертежи КМД. | инженер | Серии (15)
11346 | Серия 2.130-6с. Выпуск 1. Узлы стен жилых и общественных зданий, возводимых в районах сейсмичностью 7,8 и 9 баллов | Сергей | Серии (15)
11345 | Гнедовский В.И. Косвенное армирование железобетонных конструкций. — Л.: Стройиздат, Ленингр. отд-ние, 1981, 128 с., ил. | selega | Железобетонные конструкции (50)
11344 | Стальные сейсмостойкие каркасы многоэтажных зданий | Misha_Vasylievich | Металлические конструкции (51)
11343 | Типовой проект 10418 | iliya | Типовые проекты (91)
11342 | Геологическая карта Московской области | eilukha | Литература (79)
11341 | Отделка кладки из автоклавного газобетона | АС2012 | Каменные конструкции (53)
11340 | Геологическая карта Московской области | Simak | Литература (79)
11339 | ГОСТ 14098-91 Соединения сварные арматуры и закладных изделий железобетонных конструкций | AizekAz | ГОСТ (9)
11338 | Типы линий по ГОСТ 21.204-93, границы территорий | Иван | Линии (40)
11337 | Таблица отказов забивных свай | Musa | Прочее (56)
11335 | Надежность и эффективность в технике. Справочник в 10 томах_1986-1990 | eilukha | Машиностроение (71)
11334 | CEB/FIP Manual of Buckling and Instability | selega | Литература на иностранном языке (87)
11333 | Серия ГИПРОМЕЗа Н-31400 | Андрей | Серии (15)
11330 | Настоятельский корпус | Зубачистка Чарли | Образование (93)
11329 | Завершение колокольни. г. Псков. Никандрова пустынь | Зубачистка Чарли | Образование (93)
11328 | Линейная интерполяция | Ie.spb | Прочее (36)
11327 | Динамические Блоки - Сортамент металлопроката (для AutoCAD 2012) | Svarog | Блоки (61)
11326 | Дин.блоки лестниц и ограждений | Deader | Библиотеки элементов (11)
11323 | Проектная подгтовка к строительству | Зубачистка Чарли | Прочее (65)
11322 | В помощь студентам ПГС | Зубачистка Чарли | Образование (93)
11320 | Голышев А.Б., Полищук В.П., Руденко И.В. Расчет железобетонных стержневых систем с учетом фактора времени. 1984 | ЛАО | Железобетонные конструкции (50)
11319 | Волков В.П., Наумов С.Н., Пирожкова А.Н. Тоннели и метрополитены [1975] | Foxx | Прочее (58)
11317 | СП 118.13330.2012 Общественные здания и сооружения (скан) OCR | guliaevskij & armin | СП (76)
11316 | Ривкин С.А. и др "Сборные железобетонные фундаменты каркасных зданий" 1962 | Armin & бап | Основания и фундаменты (78)
11315 | Лифты 1999г. под общей редакцией Д.П. Волкова | SergGL | Прочее (58)
11313 | Дукельский А.И. Подвесные канатные дороги и кабельные краны | Danial | Машиностроение (71)
11312 | Державний класифікатор будівель та споруд | vladilnitsky | Нормативная документация стран зарубежья (77)
11311 | ЗАГАЛЬНІ ПРИНЦИПИ ЗАБЕЗПЕЧЕННЯ НАДІЙНОСТІ ТА КОНСТРУКТИВНОЇ БЕЗПЕКИ БУДІВЕЛЬ, СПОРУД, БУДІВЕЛЬНИХ КОНСТРУКЦІЙ ТА ОСНОВ ДБН В.1.2-14-2009 | vladilnitsky | Нормативная документация стран зарубежья (77)
11310 | Острецов В.М., Брилинг Е.Р. Примеры расчета конструкций современных крупнопанельных жилых зданий. 1964 | selega | Прочее (58)
11309 | Мандриков А.П. Примеры расчета железобетонных конструкций, 1989 | heavy89 | Железобетонные конструкции (50)
11308 | Area-Diesel - Работа с контурами/площадями контуров | плюшкин | Прочее (45)
11307 | М.Я. Штаерман, А.М. Ивянский "Безбалочные перекрытия" 1955 BG | М.Я. Штаерман, А.М. Ивянский | Железобетонные конструкции (50)
11306 | Грегор "Железные конструкции" Том 1 "Стропила.-Прогоны.-Балки" 1930 г. | Пантелей | Металлические конструкции (51)
11305 | Атлас строительных конструкций из клеенной древесины и фанеры | А.Б. Шмидт, П.А. Дмитриев | Деревянные конструкции (54)
11304 | Хрулев В.М. "Деревянные конструкции и детали (справочник строителя)" 1983 | Armin & Ахат | Деревянные конструкции (54)
11303 | Мартинец Д.В. "Индустриальные конструкции из дерева и пластмасс" 1973 | Armin & Ахат | Деревянные конструкции (54)
11302 | Иванов В.Ф. "Конструкции из дерева и пластмасс" 1966 | Armin & Ахат | Деревянные конструкции (54)
11301 | Иванов В.А. Клименко В.З. "Конструкции из дерева и пластмасс" 1983 | Armin & Ахат | Деревянные конструкции (54)
11300 | Гаппоев М.М. и др "Конструкции из дерева и пластмасс" 2004 | Armin & Ахат | Деревянные конструкции (54)
11299 | Зубарев Г.Н. Лялин И.М. "Конструкции из дерева и пластмасс" 1980 | Armin & Ахат | Деревянные конструкции (54)
11298 | Зубарев Г.Н. и др "Конструкции из дерева и пластмасс" 2004 | Armin & Ахат | Деревянные конструкции (54)
11297 | Арленинов Д.К. и др "Конструкции из дерева и пластмасс" 2002 | Armin & Ахат | Деревянные конструкции (54)
11296 | Интерполятор Excel | Виктор | Калькуляторы (66)
11295 | Рекомендации по испытанию и оценке прочности жесткости и трещиностойкости опытных образцов железобетонных конструкций | VSlav & Grinch | Железобетонные конструкции (50)
11294 | расчет плоской пружины (пример - CalculiX, GMSH) | clcx11 | Прочее (49)
11293 | Строительно-монтажные краны. Технические характиристики. Справочник ПКТИ ПРОМСТРОЙ | eilukha | Технические данные (83)
11291 | Тележка для перевозки тяжестей | Огурец | Прочее (73)
11290 | Автоматическая нумерация блоков на полилинии v.1.7 | roaa | Блоки (61)
11289 | Строительно-монтажные краны. Технические характиристики. Справочник ПКТИ ПРОМСТРОЙ | evgen926 | Технические данные (83)
11287 | Серия ТДК-Н-1-70 | user-777-user | Серии (15)
11286 | Подборка статей по CalculiX (открытой программе для моделирования) | clcx11 | Прочее (49)
11285 | Типовой проект. Металлические балочные сварные пролетные строения с ездой по верху на балласте расчетными пролетами до 33,6 м для железнодорожных мостов (северное исполнение). Выпуск 5 | Roman | Типовые проекты (91)
11284 | Тимошенко С.П. Сопромат 1965г. | andsan | Прочее (58)
11282 | Экспорт модели из SolidWorks Simulation в Calculix (пример) | clcx11 | Прочее (56)
11281 | Типовой проект. Металлические балочные сварные пролетные строения с ездой по верху на балласте расчетными пролетами до 33,6 м для железнодорожных мостов (северное исполнение). Выпуск 1 | Roman | Типовые проекты (91)
11280 | Блоки двери и окна | artur-ekb | Библиотеки элементов (11)
11279 | Типовой проект. Металлические балочные сварные пролетные строения с ездой по верху на балласте расчетными пролетами до 33,6 м для железнодорожных мостов (северное исполнение). Выпуск 0 | Roman | Типовые проекты (91)
11278 | ТП 3.501-49 Металлические железнодорожные пролетные строения с ездой по верху на балласте пролетами 18,2-66,0 м в северном исполнении. Пролетное строение 18,2 м. Раздел I | Roman | Типовые проекты (91)
11277 | Зумпфы прямоугольные, круглые | Подтитко | Прочее (75)
11276 | Пирожников Л.Б. Занимательно о бетоне. 2-е изд. М., Стройиздат, 1986. - 104 с. | klimch | Литература (79)
11275 | Динамические блоки окна и двери для архитектурных планов | ivsib | Библиотеки элементов (11)
11274 | ГОСТ 8.417-2002 Единицы величин | d27z8 | ГОСТ (9)
11273 | Francis D.K. Ching "Building Construction Illustrated (Fourth Edition)" 2008 | Armin | Литература на иностранном языке (87)
11272 | Atlante Della Riqualificazione Degli Edifici (Реконструкция и реставрация) | Валера | Литература на иностранном языке (87)
11271 | Atlante dell'alluminio (Алюминий) | Валера | Литература на иностранном языке (87)
11270 | Atlante di Bioarchitettura (Биоархитектура) | Валера | Литература на иностранном языке (87)
11269 | Atlante_Delle_Tensostrutture (Тентовые и мембранные конструкции) | Валера | Литература на иностранном языке (87)
11268 | Atlante della Sostenibilita (Энергоэффективность) | Валера | Литература на иностранном языке (87)
11267 | Расчет объемов земляных работ в Excel | Grem | Калькуляторы (66)
11266 | Finite elements in plasticity: Theory and Practice | vs | Литература на иностранном языке (87)
11265 | Серия 1.020.1-3пв выпуски 0-0, 0-1, 0-2 | ekspert | Серии (15)
11264 | Сетчатые лотки Cablofil в 3D | Шу-Чу | Библиотеки элементов (11)
11263 | Заключение по повреждению паропровода ГПП | инженер | Прочее (56)
11262 | Расчет железобетонной колонны (Mathcad 14) | Semvad | Прочее (56)
11260 | СП52.13330.2011. Актуализированная версия СНиП 23-05-95*. Естественное и искусственное освещение. | comings | СП (76)
11259 | Библиотека PPRC и ПВХ (в конфигурациях) для SolidWorks | Давыдов Виктор | Библиотеки элементов (11)
11258 | Грузовысотные характеристики крана KATO KR-20H-3 | a-SKA-rbinka | Технические данные (83)
11257 | Серия 3.501.9-147 "Поперечины жесткие рамной конструкции для контактной сети железных дорог". Выпуск 0 | Roman | Серии (15)
11256 | Заключение по результатам анализа причин повреждений паропровода ХПП | инженер | Прочее (58)
11255 | Чернышева 3.С., Туполев М.С., Рубинштейн Ю.С. «Архитектура и конструкция балконов» 1938 | Wlaster | Архитектура (14)
11254 | Никулеску Д.Д. «Строительство крупнопанельных жилых зданий» 1967 | Wlaster (при минимальном участии Armin’а) | Прочее (58)
11253 | Ю. Козак «Конструкции высотных зданий» 1986 | Wlaster (при минимальном участии Armin’а) | Прочее (58)
11252 | Маклакова Т.Г. «Физико-технические свойства конструкций крупнопанельных жилых зданий» 1966 | Wlaster (при минимальном участии Armin’а) | Железобетонные конструкции (50)
11251 | Маклакова Т.Г. «Конструирование крупнопанельных зданий» 1975 | Wlaster (при минимальном участии Armin’а) | Железобетонные конструкции (50)
11250 | Ж.д. кран "Сокол-80.01" г/п 80т | Инженер-Мостовик | Техника (74)
11247 | ArmC | relaxyn2009 | Калькуляторы (66)
11246 | Atlante Dei Materiali (Материалы) | Валера | Литература на иностранном языке (87)
11245 | Atlante Delle Strutture Reticolari (Решетчатые пространственные конструкции) | Валера | Литература на иностранном языке (87)
11244 | КЕО-расчет для жилых комнат | Архитектор | Прочее (56)
11243 | Atlante delle Strutture (Пространственные конструкции) | Валера | Литература на иностранном языке (87)
11242 | Магазинчик | Полярник2011 | Прочее (75)
11241 | СН РК 1.03-00-2011 Строительное производство. Организация строительства предприятий, зданий и сооружений | danpary | Нормативная документация стран зарубежья (77)
11240 | Филиппов А.П. Колебания упругих систем. 1956г. | Геннадий1147 & Кочетков Андрей | Прочее (58)
11239 | Чудновский В.Г. Методы расчета колебаний и устойчивости стержневых систем. 1952г. | Геннадий1147 & Armin | Прочее (58)
11238 | РТМ 24.038.12-72 Выбор упругих опор ТЭС и АЭС | инженер | Руководящие документы (85)
11237 | Agent Ransack - Free File Searching Utility - Программа поиска файлов и текстов в файлах | Nike | Программы (80)
11236 | ТИПОВОЙ ПРОЕКТ 289-7-1.90 АВТОСТОЯНКИ ЛИЧНОГО ТРАНСПОРТА ВМЕСТИТЕЛЬНОСТЬЮ ДО 50 МАШИНОМЕСТ | Начинающий ГИП | Типовые проекты (91)
11235 | Atlante Del Fibrocemento (Фиброцемент) | Валера | Литература на иностранном языке (87)
11234 | Atlante dell' Acciaio (Стальные конструкции) | Валера | Литература на иностранном языке (87)
11233 | Piante di Edifici (Планировка жилых зданий) | Валера | Литература на иностранном языке (87)
11232 | Atlante del Vetro (Стекло) | Валера | Литература на иностранном языке (87)
11231 | Тепловые испытания паровых турбин. А.М. Сахаров. 1990г, 238 стр. Цвет. обл.djvu | Автору уже 80 лет. в 1983г он участвовал в создании РД по тепловым испытаниям паровых турбин. | Машиностроение (71)
11230 | Atlante Delle Terrazze (Горизонтальные покрытия) | Валера | Литература на иностранном языке (87)
11229 | Atlante dei tetti (Скатные крыши) | Валера | Литература на иностранном языке (87)
11228 | Серия ИИ-04-8 вып. Закладные детали и соединительные элементы для изделий связевого каркаса | Дмитрий | Серии (15)
11227 | Atlante della muratura (Каменные здания) | Валера | Литература на иностранном языке (87)
11226 | Atlante Del Legno (Деревянные конструкции) | Валера | Литература на иностранном языке (87)
11225 | Atlante del Cemento (Проектирование из железобетона) | Валера | Литература на иностранном языке (87)
11224 | выгреб | Соколов Алексей | Прочее (73)
11223 | Колодец с гидрозатвором | Соколов Алексей | Прочее (73)
11221 | Устройство соединений на высокопрочных болтах в стальных кострукциях мостов СТП 006-97 | Sverchok77 | Прочее (65)
11220 | Системы усиления композитными материалами S&P | Кирилл Макаров | Технические данные (83)
11219 | предупредительный столбик 2,4м | Проектировщик систем связи | Прочее (73)
11218 | iDwgTab для autocad 2000 - 2013 | perpetule | Прочее (45)
11217 | Материалы для проектирования из термопрофилей ИНСИ шифр 66-00-МП | Борис | Металлические конструкции (51)
11216 | Опознавательный (указательный) столбик | Проектировщик систем связи | Прочее (73)
11214 | Терцаги К. Строительная механика грунта 1933г | NataV | Основания и фундаменты (78)
11213 | ТИПОВОЙ ПРОЕКТ 144-16-136.90 | Начинающий ГИП | Типовые проекты (91)
11212 | РСН 13-87 Строительство монолитных зданий в сейсмических районах Молдавской ССР | Доменик | Прочее (65)
11211 | Руководство по проектированию клееных деревянных конструкций | Назар konstr. | Деревянные конструкции (54)
11210 | Расчёт цепных и ременных передач. Башмаков, Дубинин 1959. DJVU | val_ | Машиностроение (71)
11209 | РЕКОМЕНДАЦИИ ПО ЭКСПЛУАТАЦИИ МЯГКИХ КРОВЕЛЬ И ИХ РЕМОНТУ РУЛОННЫМИ БИТУМИНОЗНЫМИ НАПЛАВЛЯЕМЫМИ МАТЕРИАЛАМИ | СОЮЗ «КОНЦЕРН «СТЕПС», СЭЦ «СПЕЦТЕПЛОХИМЗАЩИТА» | Прочее (58)
11208 | СП 113.13330.2012 Стоянки автомобилей (скан) | guliaevskij & Armin | СП (76)
11207 | линейный корабль "12 апостолов" | geodezist | Прочее (73)
11206 | танк "кв" | geodezist | Прочее (73)
11205 | Расчёт цепных и ременных передач. Башмаков, Дубинин 1959. СКАН | Дмитрий | Машиностроение (71)
11204 | ДCTУ-Н Б В.1.2-ХХ:201Х проект "..КЛАС НАСЛІДКІВ.." | profit | Нормативная документация стран зарубежья (77)
11203 | The Finite Element Analysis Of Shells - Fundamentals | Djur | Литература на иностранном языке (87)
11202 | Modeling and acceptance criteria for seismic desing and analysis of tall buildings | Djur | Литература на иностранном языке (87)
11201 | Approximate Methods in Structural Seismic Design, A.Scarlat | Djur | Литература на иностранном языке (87)
11200 | Nonlinear Structural Analysis for Seismic Design | Djur | Литература на иностранном языке (87)
11199 | Stability of Structures. Elastic, Inelastic, Fracture and Damage Theories | Djur | Литература на иностранном языке (87)
11198 | СТО Газпром 2-2.3-351-2009 Методические указания по проведению анализа риска для опасных производственных объектов газотранспортных предприятий ОАО "Газпром" | ООО "Научно-исследовательский институт природных газов и газовых технологий - Газпром ВНИИГАЗ" | СТО (84)
11197 | ВБН В.2.3-218-171-2002 Сооружения транспорта. Сооружение земляного полотна автомобильных дорог | Укравтодор | Нормативная документация стран зарубежья (77)
11196 | температуры для прямоугольных колонн 200-1000 мм при всестороннем нагреве | СергейД | Прочее (56)
11195 | А.Б. Голышев, Проектирование железобетонных конструкций, 1990 | Chardash | Железобетонные конструкции (50)
11194 | Атлас деревянных конструкций Гетс, Хоор | tym | Деревянные конструкции (54)
11193 | Типовые примечания к строительным чертежам марок АР КЖ КМ.djvu | ASSIS | Прочее (56)
11192 | Основные примечания к рабочим чертежам арх.-строй. части проектов марки АР КЖ КМ.djvu | ASSIS | Прочее (56)
11191 | Structural Steel Designer’s Handbook (Fourth Edition) | Djur | Литература на иностранном языке (87)
11190 | Seismic Analysis of Structures | Djur | Литература на иностранном языке (87)
11189 | Fatigue Life of Riveted Steel Bridges | Djur | Литература на иностранном языке (87)
11188 | Dynamic Loading and Design of Structures | Djur | Литература на иностранном языке (87)
11187 | Design Guide for Composite Highway Bridges | Djur | Литература на иностранном языке (87)
11186 | Серия СК 2104-86 Подземные напорные трубопроводы из асбестоцементных и чугунных труб. | Iliya | Серии (15)
11185 | Failed Bridges Case Studies 2010 | Djur | Литература на иностранном языке (87)
11184 | Cables Support Bridges 3th Ed_2012 | Djur | Литература на иностранном языке (87)
11183 | Steel Structures Design using FEM | Djur | Литература на иностранном языке (87)
11182 | ДБН В.2.1-10-2009. Основи та фундаменти споруд. Основні положення проектування. Зміна №2 | onyx | Нормативная документация стран зарубежья (77)
11181 | Курсовая. Жилье. Высотка. | Яндиева Екатерина | Образование (93)
11180 | Курсовая. Школа | Екатерина Яндиева | Образование (93)
11179 | Springer Handbook of Mechanical Engineering | ak762 | Литература на иностранном языке (87)
11178 | Реестр сертифицированной продукции Системы сертификации в области пожарной безопасности в Российской Федерации (по состоянию на 21 ноября 2011 года]) | guliaevskij | Прочее (56)
11177 | Курсовая. Элитное жилье с соседским общением | Яндиева Екатерина | Образование (93)
11176 | Теплотехника, теплогазоснабжение и вентиляция. Тихомиров К.В., Сергеенко Э.С. Москва - Стройиздат - 1991 г. - 480 с. | SemmY | Инженерные сети (86)
11175 | Постановление Правительства РФ от 30 июня 2012 г. N 670 "О Федеральном агентстве по строительству и жилищно-коммунальному хозяйству" | Red_line | Минрегион (92)
11174 | Распечатка графических результатов СКАДа | DEM | Прочее (67)
11173 | CMAA 70, CMAA 74, AIST Technical Report No. 6 - Расчет мостовых кранов США | lexabelic | Нормативная документация стран зарубежья (77)
11172 | Серия 3.900-3 вып.3/82. Сборные железобетонные конструкции емкостных сооружений водопровода и канализации. | freese | Серии (15)
11171 | ТУ НТ-90 Технические указания по выполнению проектной документации на технологические трубопроводы | Гипрокаучук 1990 | Прочее (65)
11170 | в помощь картографам | воржев | Прочее (45)
11169 | Методические указания по расчету теплозащитных показателей ограждающих конструкций (наружных стен, окон, крыш). Пособие для проектировщиков. 1990. | tankist | Прочее (65)
11168 | Техническая информация (в помощь инспектору ГПН) | tankist | Прочее (58)
11167 | И.Г. Романенков, Ф.А. Левитес. "Огнезащита строительных конструкций" 1991г. | tankist | Прочее (58)
11166 | Программа для просмотра djvu формата. Версия2.0.1 32bit и 64bit Portable | diox | Программы (80)
11164 | Поляков В.С. Фалевич Б.Н. “Проектирование каменных и крупнопанельных конструкций” 1966 | Armin & бап | Прочее (58)
11162 | Методические указания к выполнению курсового проекта по основаниям и фундаментам для студентов 4 курса специальности ПГС - 2вариант | kserg | Основания и фундаменты (78)
11160 | HotKeyScad | DEM | Прочее (49)
11159 | ВСН 261-86 Укладка бетона методом ВПТ | Минмонтажспецстрой СССР (Menelay) | Прочее (65)
11158 | Правильная штриховка Линий, шаг 1 мм. | Sergey Kofanov | Штриховки (38)
11157 | Кран РДК-250 | Apl | Техника (74)
11156 | Серия 3.407.9-153 Унифицированные конструкции опор под оборудование открытых распределительных устройств 35-500 кВ | АРР82 | Серии (15)
11154 | Задвижка ЗКЛ-2 Ру 1,6 | Волошин Дмитрий (Красноводск) | Библиотеки элементов (11)
11153 | Фланцы. ГОСТ 12821-80 ИСП.1 ДУ50-600 РУ1,6 | Волошин Дмитрий (Красноводск) | Библиотеки элементов (11)
11152 | Альбом геологических разрезов центрально-черноземных областей | тибет | Литература (79)
11150 | Комплекс по производству ПВХ | gunz! | Типовые проекты (91)
11149 | Курсовой проект по Архитектуре - Промышленное здание | Ramil19 | Образование (93)
11147 | Методические рекомендации по применению различных видов свай в Минпромстрое СССР | andreysmart | Основания и фундаменты (78)
11146 | Материалы IV Международного симпозиума «Актуальные проблемы компьютерного моделирования конструкций и сооружений» (Россия, г. Челябинск, 2012) | ЛИС | Прочее (56)
11144 | Справочник проектировщика. Сборные железобетонные конструкции. 1959 г. | tankist | Железобетонные конструкции (50)
11143 | ТП 704-1-162.83 Резервуар стальной горизонтальный цилиндрический для хранения нефтепродуктов емкостью 50м3 Альбомы I - V | alex_bay | Типовые проекты (91)
11141 | Испытание строительных конструкций Ю.Д.Золотухин | Ю.Д.Золотухин | Прочее (58)
11140 | Проектирование машиностроительных заводов и цехов - том 1 - Организация и методика проектирования (1974) | Last Free Man | Прочее (58)
11139 | СП 59.13330.2012 Доступность зданий и сооружений для маломобильных групп населения (скан) | guliaevskij | СП (76)
11138 | Высадка и другие методы объемной штамповки Справочное руководство БИЛЛИГМАН И. | Tchka. | Машиностроение (71)
11137 | Дом+летняя кухня АР | Valera | Прочее (75)
11135 | Виноградов Г.Г. “Расчет строительных пространственных конструкций” 1990 | Armin & verloc | Прочее (58)
11132 | Леванов Н.М. Суворкин Д.Г. «Железобетонные конструкции» 1965 | Armin & klimch | Железобетонные конструкции (50)
11131 | Экономика и управление недвижимостью. Примеры, задачи, упражнения. Под ред. П. Г. Грабового. 2001 | прохожий | Литература (79)
11130 | Сопротивление материалов с основами теории упругости и пластичности (1995) Варданян, Андреев, Атаров, Горшков | Leonid555 | Прочее (58)
11129 | Расчет штриховки ламината и плитки для AutoCad | proninvv | Штриховки (38)
11123 | Справочник строителя INCD | Rossecorp | Прочее (67)
11117 | Дипломная Работа - Торговый центр ( от DJ Najim Hassas ) | DJ Najim Hassas | Образование (93)
11116 | Корноухов Н,В, Прочность и устойчивость стержневых систем (1949) | IBZ | Прочее (58)
11115 | Прокат для VetCAda | SLADE | Комплексные (41)
11114 | Ройтман А.Г. - Предупреждение аварий жилых зданий = 1990 = Москва - 241 стр | Wlaster (М.Ю.) . Belarus. Brest | Прочее (58)
11113 | Холмянский М.М. - Контакт арматуры с бетоном = 1981 = Москва - 184 стр | Wlaster (М.Ю.) . Belarus. Brest | Железобетонные конструкции (50)
11112 | 407-0-169.87 Схема и установка аппаратуры обработки и присоединения ВЛ 35-110кВ для ВЧ каналов связи. | сельэнергопроект | Серии (15)
11110 | Коттедж в Крыму | Валера | Прочее (75)
11107 | Ферма железобетонная безраскосная 24 метра | Никита | Прочее (75)
11102 | Серия ИИ-03-02 Часть II Альбом 23а (взамен альбомов 8а и 9а). Предварительно напряженные панели перекрытий длиной 626 и 466см с круглыми пустотами. | Клименко Ярослав | Серии (15)
11101 | 5.905-10 вып.1 альб.1 Установка газовых приборов и аппаратов в жилых и коммунально-бытовых зданиях | Продавец | Серии (15)
11100 | ПНАЭ 5.10-87. Основания реакторных отделений атомных станций | Irina | Прочее (65)
11099 | ТП 503-9-14.86. Туалет на 2 очка. Стены кирпичные | Irina | Типовые проекты (91)
11098 | ТП 901-4-58.83. Альбом VII.84. Сметы | Irina | Типовые проекты (91)
11097 | Территориальный каталог Челябинской области ТК74.2-2001 (Том1) | Zander704 | Серии (15)
11096 | Трубопроводная арматура. Номенклатурный каталог-справочник. Логанов Ю.Д. Том 3. Задвижки. Клапаны. 2006 г. | Нестерова Елена | Инженерные сети (86)
11095 | Трубопроводная арматура. Номенклатурный каталог-справочник. Логанов Ю.Д. Том 1. Краны. Указатели уровня. Затворы дисковые поворотные. 2006 г. | Нестерова Елена | Инженерные сети (86)
11094 | ТП 3.407-69. Том 4. Чертежи железобетонных пасынков и свай | Irina | Типовые проекты (91)
11093 | ТП 3.407-69. Том 3. Чертежи угловых опор | Irina | Типовые проекты (91)
11092 | ТП 3.407-69. Том 2. Чертежи промежуточных опор | Irina | Типовые проекты (91)
11082 | И.В.Захаров Ремонт газоходов и дымовых труб электростанций | инженер | Прочее (58)
11080 | Расчет анкеровки и нахлестки арматуры по СП 52-101-2003 | eilukha | Калькуляторы (66)
11079 | ТП 901-4-58.83 Резервуары для воды прямоугольные железобетонные сборные емк. от 100 до 250м3 | продавец | Типовые проекты (91)
11077 | Серия ИИ-03-02. Альбом 109. Сборные предварительно напряженные двускатные балки с отверстиями для покрытия зданий пролетом 15 м. С шагом балок 6 м. | tankist | Серии (15)
11076 | Мудров Б.Н. Рекомендации по определению степени сложности условий строительства объектов при реконструкции промышленных предприятий. М: НИИОУС, 1986 | antip | Прочее (58)
11075 | СН 393-78 Инструкция по сварке соединений арматуры | ingener36 | Прочее (65)
11074 | Энергомашиностроение №1-6 1982г | инженер | Машиностроение (71)
11072 | Календарь игр финальной части Евро-2012 формат А3 | COMPonent | Прочее (81)
11071 | Перегородки из штучных материалов для сейсмостойких зданий | ingener36 | Каменные конструкции (53)
11068 | ДБН В.2.3-26:2010. Мосты и трубы. Стальные конструкции. Правила проектирования | Pontifex | Нормативная документация стран зарубежья (77)
11067 | Рекомендации по проектированию и применению перегородок из штучных материалов для сейсмостойких зданий | ingener36 | Каменные конструкции (53)
11066 | Домик АР (АвтоКад 2010) | Борис | Прочее (75)
11064 | Базовая и требуемая длина анкеровки арматуры. Длина нахлеста | Дмитриев Сергей | Калькуляторы (66)
11063 | 3D Коннекторы BNC, HDMI-кабель, N-коннектор и мышь | Проектировщик слаботочных систем | Прочее (73)
11061 | коннектор RJ-45 в 3D | Проектировщик слаботочных систем | Библиотеки элементов (11)
11060 | культові будинки та споруди різних конфесій | Danial | Литература на иностранном языке (87)
11057 | ВСП 32-01-02 Правила по производству и приемке работ при строительстве аэродромов вооруженных сил РФ | ЦНИИ Минобороны РФ | Прочее (65)
11056 | Новые СП 2012 по электросвязи, проводному радиовещанию и оповещению в ЗиС | COMPonent | СП (76)
11053 | Анкеровка арматуры | Alkor527 | Калькуляторы (66)
11052 | Курсовой проект по архитектуре 3 курс (механический цех) | студент | Образование (93)
11051 | Кальницкий А.А., Пешковский Л.М. "Расчет и конструирование железобетонных фундаментов гражданских и промышленных зданий и сооружений" 1975 | Armin & бап | Основания и фундаменты (78)
11049 | таблица отказов | автор неизвестен | Основания и фундаменты (78)
11048 | Серия ИИ-03-02. Альбом 110. Предварительно напряженные панели перекрытий длиной 626 см с круглыми пустотами | tankist | Серии (15)
11046 | Холмянский М.М. Контакт арматуры с бетоном | vvl377MGU | Железобетонные конструкции (50)
11044 | СП 134.13330.2012 "СИСТЕМЫ ЭЛЕКТРОСВЯЗИ ЗДАНИЙ И СООРУЖЕНИЙ. ОСНОВНЫЕ ПОЛОЖЕНИЯ ПРОЕКТИРОВАНИЯ " | sea-izh | СП (76)
11039 | Коллекция блоков для AutoCAD на 4CD | Петр Александрович | Библиотеки элементов (11)
11037 | реконструкция крыльца | Sanechek | Прочее (73)
11031 | Карл Керстен 1922 Eisenbetonbau | tym | Литература на иностранном языке (87)
11029 | Климатическкие парамтеры Казахстана | Valenok | Нормативная документация стран зарубежья (77)
11028 | Расчет анкеровки арматуры | Инкогнито | Калькуляторы (66)
11027 | ДСТУ-Н Б В.2.6-87:2009 Проектирование конструкций с применением стальных тонкостенных профилей | George_2007 | Нормативная документация стран зарубежья (77)
11026 | СП для пожарки | KVS | СП (76)
11023 | Н.Н. Анохин СТРОИТЕЛЬНАЯ МЕХАНИКА в примерах и задачах. Часть 2. Статически неопределимые системы. | Palomnic | Прочее (58)
11022 | Карты сейсмического районирования ОСР-97 в масштабе 1:8 000 000 | автор ИФЗ РАН | Прочее (56)
11018 | CU2-01M Центральный модуль системы Inels "умный дом" для схем Э3 | Захаров Александр Викторович | Библиотеки элементов (11)
11015 | Ограждения по серии 1.450.3-7.94, вып.2 высотой 1200мм 3D твердотельное | Yakut | Библиотеки элементов (11)
11014 | 1.465.1-21.94 (вып.0, 1, 2) Плиты железобетонные ребристые размером 3х6м для покрытий одноэтажных производственных зданий | продавец | Серии (15)
11013 | Узлы кровли (JPG) | Юрий | Архитектура (14)
11011 | ЕНВиР часть 3 - объединенный в pdf | NG | Прочее (65)
11010 | Серия 3.400-7 Унифицированные монтажные петли для подъема сборных бетонных и железобетонных изделий | Катерина Половникова | Серии (15)
11009 | Серия 3.400-7 Унифицированные монтажные петли для подъема сборных бетонных и железобетонных изделий Выпуск 1/87 Рабочие чертежи монтажных петель и указания по их применению | Катерина Половникова | Серии (15)
11008 | Пособие к СТО 36554501-006-2006 | gazon | СТО (84)
11005 | ЕНВиР часть 3 | стр-ль | Прочее (65)
11002 | Чертежи креплений кабеля сшитый полиэтилен | Денис | Прочее (73)
11001 | оздоровительный центр | mirov | Образование (93)
10999 | Справочник по проектированию электрических станций. Масляное хозяйство | инженер | Прочее (58)
10998 | Сборник разъяснений по предпроектной и проектной подготовке строительства (вопросы и ответы). Выпуск 5 | tankist | Прочее (65)
10997 | Филатов_Теория и практика строительства_2011 | eilukha | Прочее (58)
10994 | Динамический блок развертки композитной кассеты | Dimas_84_07 | Библиотеки элементов (11)
10993 | Теория и практика строительства. Учебное пособие. Алматы, 2011 г. Филатов А.В. | keytujd | Прочее (58)
10990 | Методические указания к выполнению курсового проекта по основаниям и фундаментам для студентов 4 курса специальности ПГС | Yakut | Основания и фундаменты (78)
10988 | ППРв | Игорь | Прочее (56)
10985 | В.А. Иванов Режимы мощных паротурбинных установок | инженер | Машиностроение (71)
10984 | Лифты OTIS. Программа генерации строительных заданий. | Евгений | Прочее (67)
10981 | Серия 1.442.1-1 вып.2 Плиты перекрытий железобетонные ребристые высотой 400мм, укладываемые ан полки ригелей. | Продавец | Серии (15)
10980 | Веселов С. А., Веденьев В. Ф. Вентиляционные и аспирационные установки предприятий хлебопродуктов. 2004 г. дополнено | Вовочка | Инженерные сети (86)
10978 | Маслов Н. Н. Условия устойчивости склонов и откосов в гидроэнергетическом строительстве / Н. Н. Маслов. - М., Л. : Госэнергоиздат, 1955. - 468 c. | Олег | Основания и фундаменты (78)
10976 | Александров_Прикладная теория и расчеты ударных систем_1969 | eilukha | Прочее (58)
10975 | Серия 1.442.1-1 вып 1 | Алькор | Серии (15)
10974 | Серия 3.503.1-100 вып 3 | Алькор | Серии (15)
10973 | Линия в виде стрелок (линия стрелка) | Геодезист | Линии (40)
10972 | 1.442.1-1 Вып. 3. Плиты перекрытий железобетонные ребристые высотой 400 мм. Плиты шириной 0,75м | Инженер - проектировщик | Серии (15)
10971 | Хинт И.А. Изготовление пено- и газосиликальцитных изделий | Романтян | Прочее (58)
10970 | Борсук П.А. Жидкие самотвердеющие смеси | Романтян | Прочее (58)
10969 | Киптенко А.К. Производство кирпича в колхозах | Романтян | Прочее (58)
10968 | И.Х.Наназашвили Строительные материалы из древесно-цементной композиции | Романтян | Прочее (58)
10967 | В.Д.Глуховский Грунтосиликаты | Романтян | Основания и фундаменты (78)
10965 | Программа Армирования разверток стен в Автокаде. | вломмне | Прочее (45)
10964 | ЕНВиР часть2 Промышленные здания и сооружения | Алекс80 | Прочее (65)
10962 | Типовой проект 269-013-150.89 Альбом типовых технологических решений зрительных залов вместимостью до 500 мест. Выпуск № 1. Кинозалы. | проектировщик | Типовые проекты (91)
10961 | Древнерусские меры длины | Коротицкий А. И. | Литература (79)
10958 | Чехов А.П., Сергеев А.М. Справочник по бетонам и растворам | Dant | Прочее (58)
10957 | freecad | crtm | Прочее (67)
10956 | Построение конвертов теней в Автокаде. | вломмне | Прочее (45)
10955 | Руководство по теплотехническому расчету и проектированию ограждающих конструкций зданий к СНиП II-3-79* | НИИСФ Госстрой СССР | Пособия к СНИП (55)
10954 | КАМЕННЫЕ И АРМОКАМЕННЫЕ КОНСТРУКЦИИ. Актуализированная редакция. | retal | СП (76)
10953 | расчет и проектирование ракет | кртм | Прочее (67)
10952 | Расчет сваи на верт. нагрузку (excel) v.1.0 | andrey | Прочее (67)
10951 | ДБН А.2.2-3-2012. Склад та зміст проектної документації | bap | Нормативная документация стран зарубежья (77)
10950 | Динамический блок раскладки арматуры | NikolayKotov | Библиотеки элементов (11)
10945 | Серия ПК-01-129/68. Выпуск IV. Фермы пролетом 30 м. Рабочие чертежи | Irina | Серии (15)
10944 | КР 1.138.9-2 Перемычки кирпичные, рядовые, металлические. | Miron_23 | Серии (15)
10943 | Ф.Волдржих Деформационные швы в конструкциях и наземных зданиях | Алекс80 | Прочее (58)
10942 | ДБН А.2.2-3-2012. Склад та зміст проектної документації | kola | Нормативная документация стран зарубежья (77)
10941 | Руководство по проектированию стен сооружений и противофильтрационных завес, устраиваемых способом "стена в грунте" (1977г.) | tankist | Руководящие документы (85)
10938 | Калькулятор формул по СНиП II-23-81* | Сергей | Калькуляторы (66)
10937 | Зміна №1_ДСТУ Б А.2.4-4.2009 | egikNew | Нормативная документация стран зарубежья (77)
10936 | Расчет жесткой базы колонны | eilukha | Прочее (67)
10934 | Ворота откатные 5000x2000[H] | noname | Библиотеки элементов (11)
10933 | Цистерны транспортные для жидких кислорода, азота и аргона. Техническое описание и инструкция по эксплуатации | ЦТК | Технические данные (83)
10931 | Серия КЭ-01-55 Колонны фахверка железобетонные | Дмитрийй Поляков | Серии (15)
10930 | Закладные детали по серии 1,400-15 в.1 СПДС объект | Александр | Прочее (67)
10929 | Серия ИС-01-03. Унифицированные сборные железобетонные одноярусные эстакады под технологические трубопроводы. Шаг опор 12 метров. | Алексей | Серии (15)
10928 | Строительный контроль. Сборник документов. ОАО НТЦ Промышленная безопасность, 2010г (2-е издание) | Мишаня | Прочее (65)
10927 | Серия ИИ-04-5. Выпуск 1. Керамзитобетонные панели стен толщиной 24 см и 32 см | Irina | Серии (15)
10926 | ТП 407-03-376.85, 12611тм. Установка реакторов 6 - 10 кВ в закрытом помещении | Irina | Типовые проекты (91)
10925 | ПКО-2010.2 Руководство по внедрению ГОСТ Р 21.1101-2009 в части Основные надписи | @LEXx | Прочее (56)
10924 | ПКО-2010.1 Руководство по внедрению ГОСТ Р 21.1101-2009 в части оформления проектной документации на объекты капитального строительства и непроизводственного назначения | @LEXx | Прочее (56)
10923 | Курсовые по МК | Sam | Образование (93)
10922 | Стремянка СПДС объект | Александр | Прочее (67)
10921 | СанПиН 2.4.2.2821-10 Санитарно-эпидемиологические требования к условиям и организации обучения в общеобразовательных учреждениях (с изменениями на 29 июня 2011 года) | Мишаня | Прочее (65)
10920 | ВНиР Сборник В3, выпуск 5 Сооружение верхнего строения путей в подземных условиях | Мишаня | Прочее (65)
10919 | Кудрявцев Е.М. AutoLISP. Программирование в AutoCAD 14 | Nike | Документация (33)
10918 | Серия 2.110-3п выпуск 1 Детали фундаментов жилых зданий, возводимых на просадочных грунтах (более чистый) | NG | Серии (15)
10917 | курсовой по монтажу подкрановой балки | андрей | Образование (93)
10916 | Проектирование фундаментов зданий и промышленных сооружений (под ред. Б.И. Далматова) 1969 | Armin & бап | Основания и фундаменты (78)
10915 | Инструкция по определению состояния стальных закладных деталей в конструкциях крупнопанельных зданий и рекомендации по их антикоррозионной защите и усилению (ЛНИИ АКХ им. К.Д. Памфилова, 1977) | astracan | Прочее (58)
10914 | Рудицын М.Н., Артёмов П.Я., Любошиц М.И. - Справочное пособие по сопротивлению материалов, 1961г. | lexabelic | Прочее (58)
10913 | Серия 2.110-4в Выпуск 1-4 Детали фундаментов жилых зданий, возводимых на подрабатываемых территориях | Андрей Нехлюдов | Серии (15)
10912 | Серия 2.110-3п Выпуск 1-4 Детали фундаментов жилых зданий возводимых на просадочных грунтах | Андрей Нехлюдов | Серии (15)
10911 | Серия 2.110-2м Выпуск 1 Детали фундаментов жилых зданий возводимых на вечномерзлых грунтах | Андрей Нехлюдов | Серии (15)
10910 | Серия 2.210-1 Детали цоколя и стен подвала общественных зданий Выпуски 4, 6, 9, 10, 11 | Андрей Нехлюдов | Серии (15)
10909 | Серия 2.110-1 Детали фундаментов жилых зданий. Выпуск 1-6. | Андрей Нехлюдов | Серии (15)
10908 | Анализ аварий и повреждений железобетонных конструкций (НИИЖБ, 1981) | astracan | Железобетонные конструкции (50)
10907 | ВСН 104-93. Нормы по проектированию и устройству гидроизоляции тоннелей метрополитенов, сооружаемых открытым способом. | Мишаня | ВСН (94)
10906 | Серия 3.015-3/92 Унифицированные двухярусные эстакады под технологические трубопроводы. Выпуск II-2 Сборные железобетонные траверсы | ekspert | Серии (15)
10905 | Серия 3.015-3/92 Унифицированные двухярусные эстакады под технологические трубопроводы. Выпуск II-1 Сборные железобетонные колонны | ekspert | Серии (15)
10903 | ТП 903-1-199. Альбом 13.3. Книга 1. Сметы. Генеральный план. Инженерные сети | Irina | Типовые проекты (91)
10902 | ТП 903-1-199. Альбом 13.1. Книга 1. Сметы. Котельная | Irina | Типовые проекты (91)
10901 | Серия 3.015-3/92 Унифицированные двухярусные эстакады под технологические трубопроводы. Выпуск III - Стальные конструкции. Чертежи КМ | ekspert | Серии (15)
10900 | ТП 903-1-200. Альбом 10.2. Котельная. Отопление и вентиляция, тепловые сети | Irina | Типовые проекты (91)
10899 | ТП 903-1-199. Альбом 9.11. Котельная. Вспомогательное оборудование. Задание заводу-изготовителю на щиты автоматики и КИП | Irina | Типовые проекты (91)
10898 | Серия 3.820.2-43. Выпуск 11. Рабочие чертежи затвора ГС 160-250, ГС 160-300 | Irina | Серии (15)
10897 | Серия 3.820.2-43. Выпуск 2. Рабочие чертежи затвора ГС 40-100У | Irina | Серии (15)
10896 | Серия 3.820.2-43. Выпуск 1. Рабочие чертежи затвора ГС 40-100 | Irina | Серии (15)
10895 | Местная устойчивость колонн по СП 16.13330.2011 | eilukha | Прочее (67)
10894 | Серия 5.407-134 Заземление и молниезащита одноэтажных и многоэтажных зданий промышленных предприятий с использованием типовых строительных конструкций в качестве заземляющих устройств и токоотводов. Выпуск 0 - Материалы для проектирования | ekspert | Серии (15)
10893 | Серия ИС-01-19 выпуск 2 Железобетонные конструкции подземных помещений производственного назначения | начинающий ГИП | Серии (15)
10891 | Дополнительные функции для работы с блоками | Денис Флюстиков | Блоки (61)
10890 | СК-3. Строительные конструкции и изделия. Указатель типовых строительных конструкций, изделий и узлов зданий и сооружений. (По состоянию на 01.06.2010 с изменениями на 01.03.2012) | tankist | Прочее (56)
10888 | Стандартные производственные допуски АСТРОН | Sерж | Технические данные (83)
10887 | Рекомендации по применению плит ПБ (ИЖ 568-03) | OSPV | Серии (15)
10886 | Серия 1.463.1-4/87. Фермы подстропильные железобетонные безраскосные пролетом 12 м для одноэтажных зданий с малоуклонной кровлей | Irina | Серии (15)
10885 | Серия 3.900-3. Выпуск 4/82. Часть 2. Панели стеновые балочные для прямоугольных сооружений. Арматурные изделия. Рабочие чертежи | Irina | Серии (15)
10884 | Серия 3.820.2-43. Выпуск 12. Рабочие чертежи затвора ГС 200-300 | Irina | Серии (15)
10883 | Серия 3.820.2-43. Выпуск 0. Монтажные чертежи | Irina | Серии (15)
10882 | ТП 902-2-356. Отстойники канализационные вертикальные вторичные из сборного железобетона диаметром 4,5 м | Irina | Типовые проекты (91)
10878 | Совершенствование энергетического оборудования ТЭС | инженер | Машиностроение (71)
10877 | Альбом деталей, узлов, типовых железобетонных и металлических элементов лестниц и других металлических изделий для капитального ремонта жилых и гражданских зданий. | Алексей | Прочее (56)
10876 | пособие по нормативно-технической работе для сотрудников ГПС | МВД ГУ ГПС | Прочее (56)
10875 | Рохля 3D | Игорь | Библиотеки элементов (11)
10874 | 1.465.1-16 выпуски 0-3 | Narayan | Серии (15)
10872 | Примеры расчета по Еврокод 3 (Стальные конструкции) "Examples to Eurocode 3" | Semvad | Нормативная документация стран зарубежья (77)
10870 | Уплотнения и уплотнительные системы Merkel в горной промышленности | Freudenberg Simrit | Технические данные (83)
10869 | Примеры расчета по Еврокод 2. ( Worked Examples to Eurocode 2). | Semvad | Нормативная документация стран зарубежья (77)
10868 | СНиП II-40-80 Метрополитены | d27z8 | СНиП (8)
10867 | Рекомендации по расчету и проектированию звукопоглощающих облицовок OCR. НИИСФ 1984 | bap & Кочетков Андрей | Пособия к СНИП (55)
10866 | Косоверов О.С. - Расчет и конструирование сооружений водпроводно-канализационного хозяйства. 1990 | bap & Кочетков Андрей | Инженерные сети (86)
10865 | Зоценко Н.Л., Яковлев А.В. - Примеры расчета оснований и фундаментов сельских зданий и сооружений.1986 | bap & Кочетков Андрей | Основания и фундаменты (78)
10864 | Дидык В.Д - Технология и организация ремонтно-строительного производства. 1975 | bap & Кочетков Андрей | Прочее (58)
10863 | Савинов О.А. Современные конструкции фундаментов под машины и их расчет. 1979 | bap & Кочетков Андрей | Основания и фундаменты (78)
10862 | Минке Г. Глинобетон и его применение. 2004 | Versus | Каменные конструкции (53)
10861 | Серия 3.900-3 вып. 4/82 часть 2 | Инженер - проектировщик | Серии (15)
10860 | ГОСТ 19912-2001. Грунты. Методы полевых испытаний статическим и динамическим зондированием | Человек-геолог | ГОСТ (9)
10859 | А.В. Масловский, Таблицы нагрузок для расчета фундаментов | Armin, bap & Кочетков Андрей | Основания и фундаменты (78)
10855 | Нормы расхода энергоносителей для цехов заводов станкостроительной и инструментальной промышленности | Министерство станкостроительной и инструментально промышленности | Руководящие документы (85)
10845 | Предохранительные и обратные клапаны паротурбинных установок | инженер | Машиностроение (71)
10844 | Серия 1.243.1-5 Панели перекрытий железобетонные беспустотные | ekspert | Серии (15)
10843 | Теплицы из профильной трубы 25х2 | XAN | Прочее (73)
10842 | Р. И. Рабинович, В. С. Шейнкман. "ОПРЕДЕЛЕНИЕ НАПРЯЖЕНИЙ ПОД ПОДОШВОЙ ПРЯМОУГОЛЬНОГО ФУНДАМЕНТА, ЧАСТИЧНО СОПРИКАСАЮЩЕГОСЯ С ГРУНТОМ" | Клименко Ярослав | Основания и фундаменты (78)
10840 | Рекомендации по снижению касательных сил морозного выпучивания фундаментов с применением пластических смазок и кремнийорганических эмалей | tankist | Прочее (65)
10839 | ВИЗНАЧЕННЯ ТА ВИКОРИСТАННЯ КЛАСУ НАСЛІДКІВ (ВІДПОВІДАЛЬНОСТІ) ОБ\'ЄКТІВ БУДІВНИЦТВА | Владимир | Нормативная документация стран зарубежья (77)
10838 | Для расчета систем охранного телевидения. | Алексей | Калькуляторы (66)
10837 | Англо-русский строительный словарь | Chardash | Литература (79)
10836 | Косоверов_О.С.-Расчет_и_конструирование_инженерных_сооружений_водопроводно-канализационного_хозяйства_1973г | mr_willy | Инженерные сети (86)
10834 | СП 17.13330.2011 Кровли (Word) | Alokaziy8 | СП (76)
10832 | ВНИИПО - Комментарии к отдельным статьям Федерального закона от 22 июля 2008 г. №123-ФЗ «Технический регламент о требованиях пожарной безопасности». | guliaevskij | Прочее (65)
10831 | МРР-3.1.10.02-04 - Нормы продолжительности проектирования объектов в городе Москве | РастОК | Прочее (65)
10829 | Серия 1.462.3-22 Прогоны стальные производственных зданий. Выпуск 2 прогоны тонкостенные пролетом 12 м | ekspert | Серии (15)
10828 | Русификация единиц измерения в Mathcad 15 M010 | Никита | Программы (80)
10826 | Инструкция РДИ 204 УССР 025-91 | Денис | Прочее (65)
10825 | Рекомендации РДИ 204 УССР 025-91 | Денис | Прочее (65)
10823 | Панели Sensor для слаботочных систем | roaa | Библиотеки элементов (11)
10822 | Храм в честь Серафима Соровского (дерево, сруб) | Антон | Прочее (75)
10821 | Plasticity in Reinforced Concrete Wai-Fah Chen | ApmeM | Литература на иностранном языке (87)
10820 | Серия 1.420.2-28 Реконструкция стальных каркасов производственных зданий. Выпуск 3 реконструкция крановых эстакад | ekspert | Серии (15)
10819 | СК-1 Нормативные, методические документы и другие издания по строительству. Перечень 2012 г | tankist | Прочее (65)
10815 | Сепаратор-фильтр F-S11000 Dustcontrol (3D объект) | Богданов А | Прочее (73)
10814 | Пожарная профилактика в строительстве. Б.В. Грушевский. | ISN | Прочее (58)
10813 | СП 11-105-97. Инженерно-геологические изыскания для строительства. | tankist | СП (76)
10812 | Серия 3.015-1/92 Унифицированные отдельно стоящие опоры под технологические трубопроводы. Выпуск II-2 - Сборные железобетонные траверсы. Рабочие чертежи | ekspert | Серии (15)
10811 | Серия 3.015-1/92 Унифицированные отдельно стоящие опоры под технологические трубопроводы. Выпуск II-1 - Сборные железобетонные колонны. Рабочие чертежи | ekspert | Серии (15)
10810 | Серия 3.015-1/92 Унифицированные отдельно стоящие опоры под технологические трубопроводы. Выпуск III - Стальные конструкции. Чертежи КМ | ekspert | Серии (15)
10809 | Узлы крепления алюминиевого витража | Евгений1984 | Библиотеки элементов (11)
10808 | Подбор арматуры в ж/б балке по моменту | Alkor527 | Калькуляторы (66)
10807 | Стандарт определение периода и декремента (Проект) | Проект ГОСТ по определению динамического параметров зданий | ГОСТ (9)
10805 | Траверса-7м | Sam | Прочее (73)
10804 | ОСТ 108 Подборка стандартов | Virrman | Прочее (65)
10803 | ОСТ 34 Подборка стандартов | Virrman | Прочее (65)
10801 | Программа для расчета деревянных балок. | В адик | Калькуляторы (66)
10800 | СНиП II-44-78 Тоннели железнодорожные и автодорожные | d27z8 | СНиП (8)
10798 | ТП 3.407.2-155 Стальные опоры ЛЭП 500 кВ | ant59 | Типовые проекты (91)
10797 | Создание чертежей AutoCAD | Петр | Документация (33)
10796 | Masonry Construction Manual | TMconstr | Литература на иностранном языке (87)
10795 | ДБН А.3.2-2-2009 | wnc | Нормативная документация стран зарубежья (77)
10791 | Серия 2.460-5 Архитектурные детали утепленных покрытий одноэтажных промышленных зданий | Makc | Серии (15)
10790 | ПОСОБИЕ по проектированию предприятий, зданий и сооружений по хранению и переработке зерна (к СНиП 2.10.05-85)) | yyurriy | Пособия к СНИП (55)
10789 | Руководство по расчету и проектированию железобетонных, стальных и комбинированных бункеров 1983 | yyurriy | Руководящие документы (85)
10788 | Рекомендации по расчету фундаментов глубокого заложения опор мостов, К.С.Завриев, Г.С. Шпиро, Н.М. Глотов и др.,1970 | dancha | Основания и фундаменты (78)
10785 | ДБН А.3.2-2-2009 Система стандартів безпеки праці. Промислова безпека у будівництві.( На заміну СНиП ІІІ-4-80*) | Сю-ан-тэ | Нормативная документация стран зарубежья (77)
10783 | Заглушки пластиковые для столбов ограждений в Catia. 3D модель | Дмитрий | Библиотеки элементов (11)
10779 | ГОСТ 34.602-89 | scorpio | ГОСТ (9)
10777 | КовалевА.О. Проектирование многоэтажных автостоянок.Курсовое и дипломное проектирование.Изд-во ассоциации строительных вузов.Москва.2003 | Ковалев А.О. | Прочее (58)
10775 | Mastering AutoCAD VBA | Parfenov | Документация (33)
10774 | Серия 1.020-1/83. Выпуск 4-2. Диафрагмы жесткости. Арматурные и закладные изделия. Рабочие чертежи | Irina | Серии (15)
10773 | Серия 1.020-1/83. Выпуск 3-12. Ригели высотой 600 мм пролетом 3,0; 6,0 и 9,0 м для опирания ребристых плит перекрытия и плит типа ТТ | Irina | Серии (15)
10772 | Серия 1.020-1/83. Выпуск 3-11. Ригели высотой 600 мм пролетом 3,0; 6,0 и 9,0 м для опирания ребристых плит перекрытия и плит типа ТТ | Irina | Серии (15)
10771 | Серия 1.020-1/83. Выпуск 3-10. Ригели высотой 600 мм пролетом 3,0; 6,0 и 9,0 м для опирания ребристых плит перекрытия и плит типа ТТ | Irina | Серии (15)
10770 | Серия 1.020-1/83. Выпуск 3-8. Ригели высотой 600 мм пролетом 3,0; 6,0 и 9,0 м для опирания многопустотных плит перекрытия. Пространственные каркасы. Рабочие чертежи | Irina | Серии (15)
10769 | Серия 1.020-1/83. Выпуск 3-7. Ригели высотой 600 мм пролетом 3,0; 6,0 и 9,0 м для опирания многопустотных плит перекрытия. Рабочие чертежи | Irina | Серии (15)
10768 | Серия 1.020-1/83. Выпуск 3-6. Ригели высотой 450 мм пролетом 3,0 и 6,0 м для опирания ребристых плит перекрытия. Арматурные и закладные изделия. Рабочие чертежи | Irina | Серии (15)
10767 | Серия 1.020-1/83. Выпуск 3-5. Ригели высотой 450 мм пролетом 3,0 и 6,0 м для опирания ребристых плит перекрытия. Пространственные каркасы. Рабочие чертежи | Irina | Серии (15)
10766 | Серия 1.020-1/83. Выпуск 3-4. Ригели высотой 450 мм пролетом 3,0 и 6,0 м для опирания ребристых плит перекрытия. Рабочие чертежи | Irina | Серии (15)
10765 | Серия ИС-01-05. Выпуск 6. Материалы для проектирования, сборные железобетонные элементы и монолитные участки тоннелей под тяжелые нагрузки | Irina | Серии (15)
10764 | А60 Молниезащита зданий и сооружений промышленных предприятий | Продавец | Типовые проекты (91)
10763 | Рекомендации по применению стеновых мелких блоков из ячеистых бетонов. Москва 1992 | Zirra | Каменные конструкции (53)
10762 | Чертеж переходной плиты КПП ВАЗ на двигатель УЗАМ | ErKEN | Машиностроение (72)
10761 | Серия ИИ-03-02. Альбом 101-64. Панели покрытий. | Клименко Ярослав + tankist | Серии (15)
10760 | Fritz Leonhardt - Brucken/Bridges: Aesthetics and Design | alds | Литература на иностранном языке (87)
10759 | Уплотнения и уплотнительная техника | Flexxxxxxxx | Машиностроение (71)
10758 | ДСТУ-Н Б В.1.1-27:2010 Строительная климатология | finder | Нормативная документация стран зарубежья (77)
10756 | Шаблон для расчетов MATHCAD | miletoda | Прочее (67)
10755 | И.А.Штейнберг. Исполнительная техническая документация в строительстве. 1983г. | TVN | Прочее (58)
10754 | Серия 1.141-1, вып. 58 панели перекрытия жб многопустотные преднапряженные | mr_willy | Серии (15)
10753 | Серия 1.020-1/83. Выпуск 2-14. Колонны сечением 400х400 мм для зданий с высотами этажей 5,4; 6,0 и 6,0 (7,2) м. Пространственные каркасы. Рабочие чертежи | Irina | Серии (15)
10752 | Серия 1.020-1/83. Выпуск 2-13. Колонны сечением 400х400 мм для зданий с высотами этажей 5,4; 6,0 и 6,0 (7,2) м. Рабочие чертежи | Irina | Серии (15)
10751 | Серия 1.020-1/83. Выпуск 2-12. Колонны сечением 400х400 мм для зданий с высотами этажей 4,8 и 4,8 (6,0) м. Пространственные каркасы. Рабочие чертежи | Irina | Серии (15)
10750 | Серия 1.020-1/83. Выпуск 2-11. Колонны сечением 400х400 мм для зданий с высотами этажей 4,8 и 4,8 (6,0) м. Рабочие чертежи | Irina | Серии (15)
10749 | Серия 1.020-1/83. Выпуск 2-9. Колонны сечением 400х400 мм для зданий с высотой этажа 4,2 м. Рабочие чертежи | Irina | Серии (15)
10748 | Серия ИИ-03-02. Часть II. Альбомы 7а, 8а, 9а. Предварительно напряженные панели перекрытий длиной 626см с круглыми пустотами. | Клименко Ярослав | Серии (15)
10747 | Серия 1.020-1/83. Выпуск 2-8. Колонны сечением 400х400 мм для зданий с высотами этажей 3,6 и 3,6 (4,8) м. Пространственные каркасы. Рабочие чертежи | Irina | Серии (15)
10746 | Серия 1.020-1/83. Выпуск 2-7. Колонны сечением 400х400 мм для зданий с высотами этажей 3,6 и 3,6 (4,8) м. Рабочие чертежи | Irina | Серии (15)
10745 | Серия 1.020-1/83. Выпуск 2-6. Колонны сечением 400х400 мм для зданий с высотой этажа 3,3 м. Пространственные каркасы. Рабочие чертежи | Irina | Серии (15)
10744 | Серия 1.020-1/83. Выпуск 2-5. Колонны сечением 400х400 мм для зданий с высотой этажа 3,3 м. Рабочие чертежи | Irina | Серии (15)
10743 | Программа для работы с чертежами в пространстве листа. Очень Удобно. | В адик | Прочее (45)
10742 | Трансформатор Legrand Zuccini Динамические блоки | Mihailru | Библиотеки элементов (11)
10738 | Серия 1.020-1/83. Выпуск 0-6. Ведомости расхода материалов. Рабочие чертежи | Irina | Серии (15)
10737 | Marshall Long - Architectural acoustic - 2006 | guliaevskij | Литература на иностранном языке (87)
10736 | Michael T.Kubal - Construction waterproofing handbook - 2nd ed | guliaevskij | Литература на иностранном языке (87)
10735 | Серия 1.020-1/83. Выпуск 0-5. Указания по расчету прочности, устойчивости и деформативности зданий со стальными связями. Рабочие чертежи | Irina | Серии (15)
10734 | Серия 1.020-1/83. Выпуск 0-4. Указания по расчету прочности, устойчивости и деформативности зданий с диафрагмами жесткости. Рабочие чертежи | Irina | Серии (15)
10733 | Серия 1.020-1/83. Выпуск 0-0. Состав серии. Общие указания по применению изделий. Номенклатура изделий серии. Рабочие чертежи | Irina | Серии (15)
10732 | яковлев 52 | geodezist | Прочее (73)
10731 | ВСН 34-02-07 МО РФ Проектирование складов горючего МО РФ | Irina | Прочее (65)
10729 | шкафы силовые распределительные HIMEL | Mihailru | Библиотеки элементов (11)
10728 | шкафы силовые распределительные Hensel (acad2010) | Mihailru | Библиотеки элементов (11)
10727 | ОСТ 36-72-82 «Конструкции строительные стальные. Монтажные соединения на высокопрочных болтах. Типовой технологический процесс» | koza4ok | Технологические карты (90)
10726 | Серия 1.020-1/83 выпуск 3-9 | Oblom7 | Серии (15)
10725 | ИИ-03-02 Альбом 15-64 | Oblom7 | Серии (15)
10724 | Двухфазные течения в трубопроводах и теплообменниках | инженер | Инженерные сети (86)
10723 | Гольдштейн М.Н., Кушнер С. Г., Шевченко М. И. "Расчеты осадок и прочности оснований зданий и сооружений. " 1977 | Armin | Основания и фундаменты (78)
10721 | Сергеев. Проектирование крупнопанельных зданий для сложных геологических условий 1973 | Дмитрий | Железобетонные конструкции (50)
10720 | ТП 903-1-265.88. Альбом 16. Отопление и вентиляция. Внутренний водопровод и канализация | Irina | Типовые проекты (91)
10719 | Серия 1.030.1-1. Выпуск 3-3. Монтажные узлы стен одноэтажных производственных зданий. Рабочие чертежи | Irina | Серии (15)
10718 | Сборник докладов ялтинской конференции «КОМПОЗИЦИОННЫЕ МАТЕРИАЛЫ В ПРОМЫШЛЕННОСТИ» за 2005 год | Flexxxxxxxx | Литература (79)
10717 | Примеры расчета конструкций к AISC Steel Construction Manual (13, 14) | Cartm | Прочее (56)
10716 | Серия ИИ-03-02. Альбом 22. Предварительно напряженные панели перекрытий длиной 586 см с овальными пустотами шириной 33,5см.1960г | tankist | Серии (15)
10715 | СНиП 2.02.01-83* Основания зданий и сооружений (2008 год издания, DJVU 600 dpi, OCR, HypLinks) | Armin & Солидворкер & Фахверк | СНиП (8)
10713 | Опора видеонаблюдения | Borisych | Прочее (75)
10712 | Технологическая карта резки ж.б. конструкций с помощью системы канатной резки Hilti DS-WSS30 | Фёдоров Сергей Геральдович | Технологические карты (90)
10710 | Рабинович И.М. Основы динамического расчета сооружений на действие мгновенных или кратковременных сил. 1945 | ЛАО | Прочее (58)
10709 | СП 23-102-2003 Естественное освещение жилых и общественных зданий (скан) | guliaevskij & tankist | СП (76)
10707 | DIN 20066 - 2002-10 Шланговые трубопроводы | Михаил, Инженер - механик | Нормативная документация стран зарубежья (77)
10706 | Beruf - сборник мелких программ для AutoCAD | Ларев Евгений Владимирович | Комплексные (41)
10704 | ТП 903-1-265.88. Альбом 8. Генеральный план. Архитектурные решения. Конструкции железобетонные. Конструкции металлические | Irina | Типовые проекты (91)
10703 | Калькулятор количества краски,изоляции, креплений для труб систем водоснабжения | Филипов Юрий | Калькуляторы (66)
10701 | Серия 5.904-63 Воздухораспределители модульные штампованные типа ПМШ (выпуск 0) | Разработаны Проектпромвентиляция и СантехНИИпроект | Серии (15)
10699 | Патон Е.О., Петров М.В. Изыскание рационального типа электросваренных сквозных ферм. 1931 | ЛАО | Металлические конструкции (51)
10698 | Патон Е.О., Козловский Н.И. Сравнение клепанных и сваренных сквозных ферм. 1931 | ЛАО | Металлические конструкции (51)
10697 | Патон Е.О., Козловский Н.И. Опытное сравнение электросваренных и клепанных прикреплений продольных балок к поперечным. 1930 | ЛАО | Металлические конструкции (51)
10696 | Патон Е.О., Козловский Н.И. Стыки электросваренных двутавровых балок. 1930 | ЛАО | Металлические конструкции (51)
10695 | Патон Е.О., Козловский Н.И., Горбунов Б.Н. Электросваренные двутавровые балки из трех листов. 1931 | ЛАО | Металлические конструкции (51)
10694 | Патон Е.О., Дятлов А.В. Ударные испытания электросваренных и клепанных балок. 1930 | ЛАО | Металлические конструкции (51)
10693 | Патон Е.О., Козловский Н.И. Металлографическое исследование электросварных конструкций. 1930 | ЛАО | Металлические конструкции (51)
10692 | Справочник строителя. Инженерная подготовка строительных площадок и благоустройство территорий. 1985г. | TVN | Прочее (58)
10691 | И.А.Штейнберг. Исполнительная техническая документация в строительстве. 1973г. | TVN | Прочее (58)
10689 | АТР 313.ТС-002.000 Типовые решения прокладки трубопроводов тепловых сетей в изоляции из пенополиуретана диаметром 50-1000 мм | АООТ "Объединение ВНИПИэнергопром" | Типовые проекты (91)
10688 | 1-487-1997.00.000- Скользящие опоры для подземных и наземных трубопроводов диаметром 50-1000 мм в оболочке на основе пенополиуретана | Ленгазтеплострой | Типовые проекты (91)
10686 | Расчет и конструирование монолитных преднапряженных конструкций гражданских зданий. Портаев Д.В. 2011г. | NIROK | Железобетонные конструкции (50)
10685 | Бондаренко Примеры расчета железобетонных и каменных конструкций | Бондаренко В.М. | Железобетонные конструкции (50)
10684 | Руководство по проектированию и устройству кровель из битумно-полимерных материалов кровельной компании ТехноНИКОЛЬ (2002) | guliaevskij | Технические данные (83)
10682 | Серия 3.501.1-175.93. Выпуск 27. Балка плитная длиной 12,2 м с ненапрягаемой арматурой. Рабочие чертежи | Irina | Серии (15)
10681 | СНиП 2.04.05-86. Отопление, вентиляция и кондиционирование | Irina | СНиП (8)
10680 | Серия 1.423-2. Выпуск 1. Материалы для проектирования и рабочие чертежи | Irina | Серии (15)
10679 | Серия 1.462-12с. Типовые железобетонные балки в покрытиях одноэтажных зданий с расчетной сейсмичностью 7, 8 и 9 баллов | Irina | Серии (15)
10678 | Серия 3.501.1-175.93 . Выпуск 15. Стальные изделия. Технические условия. Рабочие чертежи | Irina | Серии (15)
10677 | Серия 3.501.1-175.93 . Выпуск 14. Блоки тротуарные и перекрытия продольного шва. Технические условия | Irina | Серии (15)
10676 | Серия ИИ-03-02. Альбом 30-64. Лестничные марши, площадки. Ступени цокольные и подвальные. | Клименко Ярослав + tankist | Серии (15)
10674 | Серия ИИ-03-02. Альбом 17-64. Перемычки и подоконные плиты. | Клименко Ярослав + tankist | Серии (15)
10673 | ТУ У 29.2-22959884 Стропи вантажні Україна | lexabelic | Нормативная документация стран зарубежья (77)
10672 | СНиП II-12-77 Защита от шума (скан) | guliaevskij & Кочетков Андрей | Акустика (95)
10671 | Справочное пособие по строительному производству. Лысогорский А.А. | Кочетков Андрей и Козовник Сергей | Прочее (58)
10670 | НИИСФ - Руководство по расчету и проектированию звукоизоляции ограждающих конструкций зданий - 1983 | guliaevskij & Кочетков Андрей | Акустика (95)
10668 | Типовой проект 282-3-40 - Предприятие по стирке белья и химической чистке одежды общей производительностью 400 кг в смену | Makswell | Типовые проекты (91)
10663 | Ференчик П., Тохачек М. Предварительно напряженные стальные конструкции. 1979 | ЛАО | Металлические конструкции (51)
10662 | ОСТ 36-143-88 Монтаж технологического оборудования и технологических трубопроводов. Проект производства работ. Порядок разработки, состав и содержание | vlads | Прочее (65)
10661 | Щипцы для укладки бардюрного камня. 3d модель. AutoCad. Исполнение с поперечным захватом. | Lovemurder | Прочее (75)
10658 | Дыховичный_Современные пространственные конструкции_1991 | eilukha | Архитектура (14)
10657 | L.Tong - 3D Fiber Reinforced Polymer Composites - 2002 | guliaevskij | Литература на иностранном языке (87)
10655 | Поспелов П.И. - Борьба с шумом на автомобильных дорогах 1981 | Валера | Прочее (58)
10654 | Молоков М.В. - Дождевая канализация площадок промышленных предприятий 1964 | Валера | Инженерные сети (86)
10652 | М.М.Гушул Справочник инженера ПТО. 1985г. | TVN | Прочее (58)
10651 | Руководство по проектированию тонкостенных балок ЦНИИПСК им.Мельникова 1977 | зяблик | Руководящие документы (85)
10650 | ПК-01-115 - Железобетонные балки пролетами 6 и 9 м для покрытий с рулонной кровлей | Валера | Серии (15)
10649 | PCI Journal - 2000 | Aleksey_Br | Литература на иностранном языке (87)
10648 | PCI Journal - 1999 | Aleksey_Br | Литература на иностранном языке (87)
10647 | Серия ВМ9-4-3. Таблицы справочных данных для проектирования МК | batonnnn | Серии (15)
10646 | PCI Journal - 1998 | Aleksey_Br | Литература на иностранном языке (87)
10645 | Исследования по динамике сооружений ЦНИИСК 1961 | Dimooon | Прочее (58)
10644 | шифр 1382-7, балка БП-12-4AIII | mrRoman | Серии (15)
10643 | Серия 4.400-6 Выпуск 1 Типовые узлы антикоррозионной защиты железобетонных конструкций зданий и сооружений | Андрей Нехлюдов | Серии (15)
10642 | Указания по проектированию трубопроводов прокладываемых в подземных выработках угольных и сланцевых шахт 1974 | Василий Пупкин | Прочее (65)
10641 | Карты по Казахстану. Карта общего сейсмического районирования и еще несколько. | Казбек | Нормативная документация стран зарубежья (77)
10640 | PCI Journal - 1997 | Aleksey_Br | Литература на иностранном языке (87)
10639 | Щеренцис А.А. "Тонкие кирпичные своды" 1945 | Armin & Smarts23 | Каменные конструкции (53)
10638 | ПРОЕКТЫ 13-ти Сводов Правил подготовленных в рамках Плана реализации мероприятий Государственной программы Российской Федерации «Доступная среда на 2011-2015 годы» | Red_line | Минрегион (92)
10637 | ДБН_В25_56_2010 | solomon | Нормативная документация стран зарубежья (77)
10636 | Навроцкий_Расчет сварных соединений с учетом концентрации напряжений_1968 | eilukha | Металлические конструкции (51)
10635 | Серия ИИ-03-02 Альбом 58. Предварительно напряженные легкобетонные панели перекрытий длиной 586см с круглыми пустотами, армированные стержнями из сталей классов А-IV и А-IIIв | Клименко Ярослав + tankist | Серии (15)
10634 | Серия ИИ-03-02 Альбом 53. Предварительно напряженные панели перекрытий длиной 586см с круглыми пустотами, армированные высокопрочной проволокой | Клименко Ярослав + tankist | Серии (15)
10633 | ТП 801-2-100.12.87. Коровник на 200 коров с автоматической привязью (стены кирпичные) | Irina | Типовые проекты (91)
10632 | ТП 903-1-203. Котельная с тремя котлами КВ-ГМ-10 и тремя котлами ДЕ-16-14ГМ. Открытая система теплоснабжения. Топливо - газ и мазут | Irina | Типовые проекты (91)
10631 | Нормы США по расчету кранов CMAA #70, CMAA #74, AIST Technical Report No.6 | lexabelic | Нормативная документация стран зарубежья (77)
10630 | Губенко А.Б. Строительные конструкции с применением пластмасс. 1970 | ЛАО | Деревянные конструкции (54)
10629 | АГСК-3.1-2011 (KAZGOR). Перечень проектной документации типовых строительных конструкций, изделий и узлов зданий и сооружений для всех видов строительства. Казахстан | german-nk | Нормативная документация стран зарубежья (77)
10628 | Миронов С.А. Теория и методы зимнего бетонирования. 1975 | german-nk | Железобетонные конструкции (50)
10627 | Методические указания по разработке проектов производства работ при строительстве в районах существующей застройки городов и при реконструкции и техническом перевооружении действующих промышленных и сельскохозяйственных предприятий Том III | vlads | Руководящие документы (85)
10626 | ДCTУ-Н Б В.1.2-ХХ:201Х проект "..КЛАС НАСЛІДКІВ.." | profit | Нормативная документация стран зарубежья (77)
10623 | Подсчет металлопроката | Владимир М | Калькуляторы (66)
10622 | Расчет сейсмостойкости энергетического оборудования | инженер | Прочее (58)
10621 | РТМ 108.020.37-81 Расчет на прочность при сейсмическом воздействии | инженер | Руководящие документы (85)
10620 | Маркер КЖ (только арматура) | Никита | Библиотеки элементов (11)
10615 | Ценник на предпроектные работы для электросетевого строительства | Романтян | Прочее (65)
10614 | Сборник цен на проектные работы для строительства предприятий, зданий и сооружений министерства радиопромышленности СССР | Романтян | Прочее (65)
10613 | Болты самоанкерующиеся распорные для строительства ГОСТ 28778-90 | розмысл | ГОСТ (9)
10612 | Синхронные ременные передачи DIN 7721-1. Метрические единицы | Инженер-механик | Нормативная документация стран зарубежья (77)
10611 | Серия ИИ-03-02. Часть I. Альбом №16а. Прогоны и балки тавровые с предварительно напряженной арматурой. | Клименко Ярослав | Серии (15)
10610 | Болты самоанкерующиеся распорные для строительства ГОСТ 28778-90 | Козовник Сергей | ГОСТ (9)
10608 | Серия ИИ-03-02. Альбом 57. Ригели. Колонны. Плиты. | Клименко Ярослав + tankist | Серии (15)
10607 | ТПР на плиты под резервуары | Проектант | Типовые проекты (91)
10606 | РСН 297-78 Инструкция по проектированию бескаркасных жилых домов на просадочных грунтах. | Дмитрий | Прочее (65)
10605 | Комплексное обеспечение безопасности и антитеррористической защищенности зданий и сооружений Термины и определения | Nike | Прочее (58)
10604 | Материалы по CalculiX - конвертация сеток | Картм | Конвертеры (69)
10603 | Серия ИИ-03-02. Часть I. Альбом №15. Плиты плоские из тяжелого и легкого бетона, армированные сварными сетками. 1957г | tankist | Серии (15)
10602 | РД 31.45.03-82 Устройства грузозахватные крановые. Типовые расчеты | Serge Krasnikov | Машиностроение (71)
10601 | Серия ИИ-03-02. Альбом 108. Прогоны длиной 598, 358, 318 и 258см, армированные сварными каркасами; предварительно напряженные прогоны длиной 598см, армированные стержневой арматурой классов А-IV и А-IIIв и опорные плиты. | Клименко Ярослав + tankist | Серии (15)
10600 | Храм Василия Блаженного в Москве (Покровский собор) (Брюнов Н.И., 1988) [PDF, OCR] | qbrain | Архитектура (14)
10599 | ТП 704-1-250с.92. Резервуар стальной вертикальный цилиндрический для хранения мазута емкостью 200 куб. м | Irina | Типовые проекты (91)
10597 | ТП 704-1-170.84 Резервуар стальной вертикальный цилиндрический для нефти и нефтепродуктов ёмкостью 10 000 м3 | Roman | Типовые проекты (91)
10596 | Анализ нормативных документов в области обеспечения пожарной безопасности | Сергей Ш. | Прочее (65)
10595 | Серия ИИ-03-02. Часть I. Альбом №18. Карнизные и балконные плиты. | Клименко Ярослав | Серии (15)
10594 | Павловский В.Ф., Кондра М.П. Стальные башни (проектирование и монтаж). 1979 | ЛАО | Металлические конструкции (51)
10592 | ДБН В.2.6-163 Сталеві конструкції | Сергей Козовник | Нормативная документация стран зарубежья (77)
10590 | Серия ИИ-03-02. Часть II. Альбом 33Б. Панели перекрытий длиной 466 и 298см с вертикальными пустотами. | Клименко Ярослав + tankist | Серии (15)
10589 | Серия ИИ-03-02. Часть I. Альбом 3. Предварительно напряженные панели перекрытий длиной 586 см с овальными пустотами шириной 33,5см. (1957г) | tankist | Серии (15)
10588 | Лишак В.И. Расчет бескаркасных зданий с применением ЭВМ. 1977 г. | Дмитрий | Железобетонные конструкции (50)
10587 | Методические рекомендации по расчету бескаркасных зданий на ступенчато оседающих подрабатываемых территориях, Киев, 1982 | Дмитрий | Железобетонные конструкции (50)
10586 | Серия ИИ-03-02. Часть II. Альбомы 16б, 17а | Клименко Ярослав + tankist | Серии (15)
10585 | Серия ИИ-03-02 Часть II Альбом 30а Лестничный марш с накладными проступями и лестничные площадки | Клименко Ярослав + tankist | Серии (15)
10584 | ПК-01-129/78 в.3-1 сегментные фермы... арматурные изделия | Косолапыч | Серии (15)
10583 | Полезная программа для сбора нагрузок на здания в EXCEL | Proekt@nt | Прочее (67)
10582 | acad2xls | Emc2 | Конвертеры (69)
10581 | Руководство по проектированию свайных фундаментов НИИОСП | uksus | Руководящие документы (85)
10580 | Серия ИИ-03-02. Часть II. Альбом 24а. Предварительно напряженные легкобетонные панели перекрытий длиной 626 и 466см с круглыми пустотами. | Клименко Ярослав + tankist | Серии (15)
10579 | СК 6101-2010 Дорожные конструкции для г. Москвы | Грызлик | Серии (15)
10578 | СН проектирование конструкций крупнопанельных жилых домов | лин | Прочее (65)
10577 | ГСТУ 3-063-2004 Подъемно-транспортные машины. Материалы для сварных конструкций. Требования к выбору | lexabelic | Нормативная документация стран зарубежья (77)
10576 | СанПиН 2.1.3.1375-03 \ | Danver | Прочее (65)
10575 | Серия ИИ-03-02. Альбом 23-64. Предварительно напряженные панели перекрытий длиной 586см с круглыми пустотами | Клименко Ярослав + tankist | Серии (15)
10574 | Расчетная схема монолитного каркасного здания (4 варианта) - Лира | Позинский Антон Викторович | Прочее (56)
10573 | Промышленный транспорт Справочник проектировщика Гельман 1984 | Virrman | Прочее (58)
10572 | СОУ МПП 53.020-158:2006 Грузоподъемные краны, подъемные устройства и оборудование. Изготовление. Общие ТУ | lexabelic | Нормативная документация стран зарубежья (77)
10571 | Расчет усилий в балочном бездиафрагменном пролетном строении с помощью ПК «Лира» | Rimus | Прочее (49)
10570 | Шифр А31-95 Молниеотводы металлические высотой 15-75м | Павел | Серии (15)
10569 | ИИ-03-02. Часть I. Альбом 23. Предварительно напряженные панели перекрытий длиной 586 см с круглыми пустотами. (1961г) | tankist | Серии (15)
10568 | ТУУ 29.221674530-026:2007 Траверсы грузоподъемные. Технические условия | lexabelic | Нормативная документация стран зарубежья (77)
10566 | Генератор моделей ригелей переменного сечения | eilukha | Прочее (49)
10565 | 2.436-18 в.0 Узлы заполнения... Материалы для проектирования | Косолапыч | Серии (15)
10564 | Альбом ИЖ 237 Объемные элементы шахты лифта | Серьга | Серии (15)
10563 | Серия ИИ-03-02. Альбом 100. Ребристые панели покрытий предварительно напряженные | Клименко Ярослав | Серии (15)
10562 | Серия ИИ-03-02 Альбом 102. Предварительно напряженные панели перекрытий длиной 626 и 466 см с овальными пустотами | Клименко Ярослав + tankist | Серии (15)
10561 | Серия ИИ-03-02. Часть II. Альбом 21а. Лестница из мелкоразмерных элементов. | Клименко Ярослав + tankist | Серии (15)
10560 | 2.436-18 в.2 Узлы заполнения с применением коробчатого профильного стекла. РЧ | Косолапыч | Серии (15)
10556 | Серия ИИ-03-02. Часть I. Альбом №8. Предварительно напряженные панели перекрытий длиной 586 см с круглыми пустотами, армированные сталью марки 25ГС упрочненной вытяжкой. 1957г | tankist | Серии (15)
10555 | Типовой проект 903-2-3/71. Альбом V. | Iliya | Типовые проекты (91)
10554 | Кирсанов Н.М. Специальные сооружения. Висячие покрытия производственных зданий с подвесным крановым оборудованием. 1975 | ЛАО | Металлические конструкции (51)
10553 | Гайдаров Ю.В. Вантовые конструкции. 1972 | ЛАО | Металлические конструкции (51)
10552 | СК-2 3-1...3-85 Малые формы архитектуры и элементы благоустройства | Косолапыч | Типовые проекты (91)
10551 | Серия ИИ-03-02 Часть II. Альбом 2в Панели перекрытий длиной 466см с овальными пустотами. | Клименко Ярослав + tankist | Серии (15)
10550 | Серия ИИ-03-02 Часть I. Альбом 17. Перемычки. Подоконные плиты. 1959г. | Клименко Ярослав + tankist | Серии (15)
10549 | Русско-английский разговорник для строителей | ReZёP | Литература (79)
10547 | Каталог ИИ-03. Часть I. Редакция 1964г. | Клименко Ярослав + tankist | Серии (15)
10546 | 1.225-2 в.8 Железобетонные прогоны | Косолапыч | Серии (15)
10545 | Пример расчета арочной перемычки. | ЭЙФЕЛЬ | Прочее (56)
10544 | Серия ИИ-03-02. Часть I. Альбом №1. Фундаментные блоки. Блоки стен подвала. 1962г. | Клименко Ярослав | Серии (15)
10543 | Блок производственно-технического обслуживания жилищного фонда от 300 до 600 тыс. кв. м. жилой площади | Артём Шемет | Образование (93)
10542 | Шейкин. Структура и свойства цементных бетонов | Евгений-метстрой | Железобетонные конструкции (50)
10541 | 2.436-12 в.2 Металлические изделия. РЧ | Косолапыч | Серии (15)
10540 | Свайные работы. Справочник строителя. Под ред. М.И. Смородинова. 88г. | Кочетков Андрей & Козовник Сергей | Основания и фундаменты (78)
10539 | Серия 1.435.9-25. Ворота подъемно-складчатые с полотном из различных материалов | Irina | Серии (15)
10538 | 2.436-17 в.1 Узлы. Рабочие чертежи | Косолапыч | Серии (15)
10536 | Дворкин. Проектирование состава бетона | Евгений-метстрой | Железобетонные конструкции (50)
10535 | Светопрозрачные фасады Талисман | Евгений-метстрой | Технические данные (83)
10534 | Практические расчеты тепловой изоляции Хижняков С.В. 1976 | Virrman | Инженерные сети (86)
10533 | АВТОМАТИЗАЦИЯ, ТЕЛЕМЕХАНИЗАЦИЯ И СВЯЗЬ В НЕФТЯНОЙ ПРОМЫШЛЕННОСТИ Август 2011 г. №8 | Автоматизатор | Электроснабжение и КИПиА (89)
10532 | АВТОМАТИЗАЦИЯ, ТЕЛЕМЕХАНИЗАЦИЯ И СВЯЗЬ В НЕФТЯНОЙ ПРОМЫШЛЕННОСТИ Июль 2011 г. №7 | Автоматизатор | Электроснабжение и КИПиА (89)
10531 | АВТОМАТИЗАЦИЯ, ТЕЛЕМЕХАНИЗАЦИЯ И СВЯЗЬ В НЕФТЯНОЙ ПРОМЫШЛЕННОСТИ Июнь 2011 г. №6 | Автоматизатор | Электроснабжение и КИПиА (89)
10530 | АВТОМАТИЗАЦИЯ, ТЕЛЕМЕХАНИЗАЦИЯ И СВЯЗЬ В НЕФТЯНОЙ ПРОМЫШЛЕННОСТИ Май 2011 г. №5 | Автоматизатор | Электроснабжение и КИПиА (89)
10529 | АВТОМАТИЗАЦИЯ, ТЕЛЕМЕХАНИЗАЦИЯ И СВЯЗЬ В НЕФТЯНОЙ ПРОМЫШЛЕННОСТИ Апрель 2011 г. №4 | Автоматизатор | Электроснабжение и КИПиА (89)
10528 | АВТОМАТИЗАЦИЯ, ТЕЛЕМЕХАНИЗАЦИЯ И СВЯЗЬ В НЕФТЯНОЙ ПРОМЫШЛЕННОСТИ Научно-технический журнал Март 2011 г. №3 | Автоматизатор | Электроснабжение и КИПиА (89)
10527 | Сборник 3.01.ЖГ-1.85-том3 | serkov | Серии (15)
10526 | Сборник 3.01.ЖГ-1.85-том2 | serkov | Серии (15)
10525 | СП РК 5.02-01-2009 Проектирование и расчет армокаменных конструкций в сейсмических районах | progettista | Нормативная документация стран зарубежья (77)
10524 | Сборник 3.01.ЖГ-1.85-том1 | serkov | Серии (15)
10523 | 1.465.1-3 в.4 Плиты 1-го типоразмера. Арматурные и закладные изделия. РЧ | Косолапыч | Серии (15)
10522 | ПРОЕКТ_О внесении изменений в 87-е постановление. | Red_line | Минрегион (92)
10521 | 2.436-14 в.1 Узлы окон с деревянными переплетами по ГОСТ 12506-81. Рабочие чертежи | Косолапыч | Серии (15)
10520 | 2.436-13 в.2. Узлы крепления механизмов открывания фрамуг. Рабочие чертежи | Косолапыч | Серии (15)
10519 | 2.436-13 в.1 Узлы крепления окон | Косолапыч | Серии (15)
10517 | Программа построения разрезов трехмерных блоков и внешних ссылок | SvirepyBambr | 3D (82)
10516 | Серия 1.465.1-7/84. Выпуск 2. Арматурные и закладные изделия. Рабочие чертежи | Irina | Серии (15)
10515 | 1.136.1-13 в.1 Плиты подоконные жб для жилых и общественных зданий | Косолапыч | Серии (15)
10514 | 1.151.1-6 в.2 Марши шириной 105 и 120 см с бетонной поверхностью | Косолапыч | Серии (15)
10513 | ТП 704-1-253с.92 Резервуар стальной вертикальный цилиндрический для хранения мазута емкостью 500 куб. м | Irina | Типовые проекты (91)
10512 | 2.436-13 в.3 Узлы сопряжения окон со стенами. РЧ | Косолапыч | Серии (15)
10511 | В.Целлер - Техника борьбы с шумом - 1958 (обработанный) | guliaevskij & Кочетков Андрей | Прочее (58)
10510 | ОСТ 153 Подборка стандартов | Virrman | Прочее (65)
10509 | ОСТ 24 Подборка стандартов | Virrman | Прочее (65)
10507 | ДБН А.3.1-5-2009. Управління, організація і технологія. Організація будівельного виробництва | bap | Нормативная документация стран зарубежья (77)
10506 | Расчет прямоугольного ж/б сечения на изгиб по СП 52-101-2003 | fletch | Калькуляторы (66)
10505 | Каталог уплотнительных колец Simrit "Industrial Standard O-Ring" | (с) Freudenberg Simrit GmbH & Co. KG | Технические данные (83)
10503 | Технология и организация монтажа строительных конструкций. Справочник. Под ред. В.К. Черненко, В.Ф. Баранникова | Кочетков Андрей & Козовник Сергей | Прочее (58)
10502 | Руководство по подготовке и сдаче ГИПу проектной документации в электронном виде (для формирования электронного архива) v2 от 2012-02-07 | Last Free Man | Договорная и сопутствующая документация (88)
10501 | Серия 1.020-1/87 Конст-я каркаса межвидового применения для многоэтаж. общест-х зданий, производств-х и вспомогат-х зданий промышленных предприятий вып. 7-1 Изделия стальные соединительные Рабочие чертежи | Jkmutz | Серии (15)
10500 | Серия 1.141.1-19с/85. Плиты перекрытий ЖБ многопустотные, армированные стержнями из стали класса Ат-V, для строительства жилых и общ-х зданий в р-х сейсмичностью 7, 8 и 9 баллов | Irina | Серии (15)
10499 | ОСТ 26 Подборка стандартов | Virrman | Прочее (65)
10498 | С.М. Крылов "Перераспределение усилий в статически неопределимых железобетонных конструкциях" 1964 | Armin & yarrus77 | Железобетонные конструкции (50)
10497 | ASTM D 1053a:1992 Standard Test Methods for Rubber Property-Stiffening at Low Temperatures: Flexible Polymers and Coated Fabrics | moorch | Нормативная документация стран зарубежья (77)
10496 | пассажирский самолет "сталь2" | geodezist | Прочее (73)
10494 | Каталог уплотнений Simrit и Merkel для машиностроения, включая технические основы по технологии уплотнения | (с) 2007 Freudenberg Simrit GmbH&Co KG | Машиностроение (71)
10493 | SMALLEY. Спиральные стопорные кольца и волновые пружины. Техническое описание и каталог изделий. | Фаге Николай Михайлович, руководитель проекта Smalley East | Машиностроение (71)
10490 | Нормы проектирования железобетонных конструкций (Н-З-46) 1946г. | vlads | Прочее (65)
10489 | Сливкер В.И, Елсукова К.П_Программа расчета плит на упругом основании с учетом жесткости верхнего строения_1974 | andrey | Основания и фундаменты (78)
10488 | Т.М. Башта, Машиностроительная гидравлика | Serge Krasnikov | Машиностроение (71)
10487 | торпедный катер | geodezist | Прочее (73)
10482 | Рекомендации по выбору теплоаэродинамических параметров дымовых газов для проектирования дымовых труб | инженер | Инженерные сети (86)
10481 | Насосы нефтяные типа К и агрегаты на их базе | инженер | Технические данные (83)
10480 | РДС РК 2.03-06-2002 Пособие по проектированию фундаментов с сейсмоизолирующей прокладкой | Казбек | Нормативная документация стран зарубежья (77)
10478 | Ашимбаев М.У. пособие Казнииса-Основы сейсм-о стр-ва кирпич зданий. 2004 | ivanov1178 | Каменные конструкции (53)
10477 | Власов В.З_Тонкостенные пространственные системы_1958 | andrey | Основания и фундаменты (78)
10476 | Власов В.З, Леонтьев Н.Н_Балки, плиты и оболочки на упругом основании_1960.djvu | andrey | Основания и фундаменты (78)
10475 | Динамические блоки коммуникационных шкафов и стоек | Степан Кохановский | Библиотеки элементов (11)
10472 | Планировочные решения структуры населенных мест и транспорта | Колесникер Илья Моисеевич | Архитектура (14)
10471 | Fluid Mechanics - Zucker R D , Biblarz O - Fundamentals Of Gas Dynamics | Simak | Литература на иностранном языке (87)
10469 | Правила організації і ведення технологічного процесу виробництва комбікормової продукції | Аксакал | Литература на иностранном языке (87)
10467 | ТЕХНИЧЕСКИЙ КАТАЛОГ ЧЕРТЕЖЕЙ ПО МОНТАЖУ СЭНДВИЧ ПАНЕЛЕЙ | Red Nova | Технические данные (83)
10466 | Сборочные единицы и детали подвесок трубопроводов ТЭС и АЭС ОСТ 108 | Виктор | Прочее (65)
10465 | Дюнин А.К. - Механика метелей | Cherney | Прочее (58)
10462 | В.Целлер - Техника борьбы с шумом - 1958 | guliaevskij | Прочее (58)
10460 | Макрос для сводки кабелей в каб.журнале в чертежах AutoCad | Chitozzz | Прочее (45)
10459 | СТБ ИСО 15874-3-2010 | Artur060 | Нормативная документация стран зарубежья (77)
10458 | Длина болта нормальной точности. | pdimav | Технические данные (83)
10456 | Паспорт серии 7.903.9-6.11 Тепловая изоляция трубопроводов с положительными температурами , действующую взамен 7.903.9-2 Выпуск 1,2; 7.903.9-3 Выпуск 0,1 ; 3.903-11. | Александр | Серии (15)
10455 | ДСТУ Б В.2.6-55:2008 Перемички залізобетонні для будівель з цегляними стінами. Технічні умови | Сю-ан-тэ | Нормативная документация стран зарубежья (77)
10454 | 3D модель оффшорного шламового контейнера | samueles | Прочее (73)
10453 | Серия 1.020-1. Выпуск 5-2. Самонесущие панели наружных стен из легких и ячеистых бетонов. Опалубочные чертежи и армирование. Рабочие чертежи | ffok | Серии (15)
10452 | 3D модель оффшорного грузового контейнера | samueles | Прочее (73)
10451 | Многоэтажка ПГС | Борис | Образование (93)
10449 | Рекомендации по расчету прочности и жесткости железобетонных рам с нелинейными диаграммами деформирования узлов и элементов на горизонтальные нагрузки | Retal | Железобетонные конструкции (50)
10448 | ГОСТ 5264-80 Ручная дуговая сварка | Viiviio | ГОСТ (9)
10447 | МСН 4.03-01-2003 | Kuanyshh | Нормативная документация стран зарубежья (77)
10446 | Руководство по проектированию оснований и фундаментов на пучинистых грунтах 1979г. | zey | Основания и фундаменты (78)
10445 | ТП 264-12-155. Альбом VII.86. Сметы | Irina | Типовые проекты (91)
10444 | ТКП 45-1.03-236-2011 Строительно-монтажные работы. Сварочные работы. Правила производства | BNTU | Нормативная документация стран зарубежья (77)
10443 | Коновалов П.А. "Основания и фундаменты реконструируемых зданий" 2000 г. (4-е изд.) | Armin & klimch | Основания и фундаменты (78)
10441 | ПК-01-129/78 в.5-2 сегментные фермы... арматурные изделия | Косолапыч | Серии (15)
10440 | ПК-01-129/78 в.5-1 сегментные фермы... арматурные изделия | Косолапыч | Серии (15)
10439 | ПК-01-129/78 в.5 ч.2 ... сегментные фермы ... Закладные изделия | Косолапыч | Серии (15)
10438 | SCAD базовый курс. Конспект лекций с примерами расчета. | Leonid555 | Документация (48)
10437 | Струйные аппараты (насосы, компрессоры, инжекторы и эжекторы). Э. Я. Соколов, Н. М. Зингер. Москва, Энергоатомиздат, 1989 | Creator | Машиностроение (71)
10436 | 1.465.1-3/80 в.8 Плиты покрытий жб ребристые 3х12 м... | Косолапыч | Серии (15)
10435 | Аэродиномический расчет котельных установок. Под ред. С. И. Мочана. Изд.Энергия, 1977г. | Creator | Прочее (58)
10433 | 1.436.3-19 в.1 Двери с применением гнутых профилей из тонколистовой стали. РЧ | Косолапыч | Серии (15)
10432 | Альбомы технических решений ограждающих конструкций с применением эффективных материалов для строительства индивидуальных жилых домов, возводимых в сейсмических районах | Казбек | Прочее (58)
10431 | Рейтман М.И., Ярин Л.И. Оптимизация параметров железобетонных конструкций на ЭВЦМ. 1974 | ЛАО | Железобетонные конструкции (50)
10430 | 2.435-7 в.1 Узлы сопряжения стен и ворот. Архитектурные и монтажные узлы. РЧ | Косолапыч | Серии (15)
10429 | 2.435-7 в.0 Узлы сопряжения стен и ворот. Материалы для проектирования | Косолапыч | Серии (15)
10428 | 1.830.8-1 в.0 Перегородки из асбестоцементных экструзионных панелей... | Косолапыч | Серии (15)
10427 | 1.432-14/80 в.3 Стеновые панели... Арматурные изделия и закладные детали | Косолапыч | Серии (15)
10426 | Санитарно-техническое оборудование здания | Евгений студент ПГУПС | Образование (93)
10425 | Строительство индивидуального жилого дома | Евгений студент ПГУПС | Образование (93)
10424 | Серия 1.020-1. Выпуск 5-6. Панели наружных стен из легких и ячеистых бетонов. Опалубочные и арматурные узлы. Рабочие чертежи | ffok | Серии (15)
10423 | Серия 1.020-1. Выпуск 5-4. Навесные панели наружных стен из легких и ячеистых бетонов. Опалубочные чертежи и армирование. Рабочие чертежи | ffok | Серии (15)
10422 | 1.432.2-17 в.5-2 ... Изделия комплектующие для участков стен с проемами. РЧ | Косолапыч | Серии (15)
10421 | 1.465-3 в.3 ч.2 РЧ арматурных изделий и закладных деталей для плит 1,5х12 м | Косолапыч | Серии (15)
10420 | 1.462.1-3/80 в.2 Арматурные и закладные изделия для балок пролетом 12 м. РЧ | Косолапыч | Серии (15)
10419 | СИСТЕМЫ ГАЗОСНАБЖЕНИЯ. ТРУБОПРОВОДЫ МАКСИМАЛЬНОГО РАБОЧЕГО ДАВЛЕНИЯ ДО 16 БАР. Часть 3. Специальные функциональные требования к стальным системам. ЕN 12007-3-2009 | Инженер механик | Нормативная документация стран зарубежья (77)
10418 | ЦД-858 | Serg_ad | Прочее (65)
10416 | СН РК | _u4enik_ | Нормативная документация стран зарубежья (77)
10415 | Серия КЭ-01-50 выпуск 2 | Andrey71 | Серии (15)
10414 | ГОСТ 7473-2010 СМЕСИ БЕТОННЫЕ. Технические условия | МВ | ГОСТ (9)
10413 | Гидроизоляция отверстий в опалубке, остающихся после удаления стяжек | Liukk. гидроизоляция подземных сооружений | Технологические карты (90)
10412 | Graphic history of architecture | bartlmju | Архитектура (14)
10410 | СП РК 5.06-19-2005* (изд. 2008) Проектирование и монтаж навесных фасадов с воздушным зазором. | keytujd | Нормативная документация стран зарубежья (77)
10409 | Дипломный проект ПГС 25-ти этажный монолитный жилой дом, г.Хабаровск, микрорайон Строитель ТОГУ 2011 | Петрушин Евгений, г. Хабаровск | Образование (93)
10408 | Технические характеристики башенных кранов TEREX-COMEDIL | ivantjrn | Технические данные (83)
10407 | Динамические стрелки для кабелей | Mixon2010 | Блоки (61)
10406 | 1.432.2-17 в.5-1 ... Изделия комплектующие для глухих участков стен. РЧ | Косолапыч | Серии (15)
10405 | 2.436-14 в.0 Узлы окон с деревянными переплетами по ГОСТ 12506-81. МП | Косолапыч | Серии (15)
10404 | 1.238.1-2 Плиты парапетные жб рядовые и угловые для общественных зданий. РЧ | Косолапыч | Серии (15)
10403 | Англо-русский, архитектурный, иллюстрированный словарь | bartlmju | Архитектура (14)
10402 | Рамка А4 | Бывший студент))) | Прочее (81)
10401 | Арка. Арочное покрытие. Расчет нагрузок | german-nk | Прочее (49)
10400 | Краткий справочник архитектора (гражданские здания и сооружения) 1975 | Armin & asys | Архитектура (14)
10398 | 1.494-13 в.0 Пылеуловитель вентиляционный мокрый сливной типа ПВМ | Косолапыч | Серии (15)
10397 | 2.436-17 в.0 Узлы окон с деревянными переплетами по ГОСТ 12506-81. Материалы для проектирования | Косолапыч | Серии (15)
10396 | Гибшман_Теория и расчет предварительно напряженных железобетонных мостов_1963 | eilukha | Железобетонные конструкции (50)
10394 | Блочная (бетонная) комплектная двухтрансформаторная подстанция напряжением 10(6)/0,4кВ мощностью : 160;250;400;630;и1000кВА. 2БКТП 160 - 1000 / 10(6)/0,4кВ. | vrvtv | Типовые проекты (91)
10392 | Дин. блок форматов чертежей от А4 до А0 (ф.3 и 6 по ГОСТ Р 21.1101-2009) | Rustikoff | Прочее (73)
10391 | Расчет оснований фундамента по несущей способности, с учетом сейсмического воздействия | unikum85 | Прочее (67)
10390 | 1.138-10 в.6 Перемычки плитные для стен из кирпича высотой 88 мм | Косолапыч | Серии (15)
10389 | Установочный чертеж видеокамеры в 3D | Neper | Прочее (73)
10388 | Кран Sennebogen 683M | Хантер | Техника (74)
10387 | ТВЗиС (Возведение надземной части промышленного здания) | koler | Образование (93)
10386 | ЦПТ-54/26 и ЦПТ-54/27 | Serg_ad | Прочее (65)
10385 | Краткий справочник к расчетам деталей машин. Грузенков П.Г. | Serge Krasnikov | Машиностроение (71)
10383 | 1.138-10 в.7 Перемычки брусковые и плитные преднапряженные | Косолапыч | Серии (15)
10382 | 1.138-10 в.5 Перемычки брусковые для стен из кирпича высотой 88 мм | Косолапыч | Серии (15)
10381 | 1.138-10 в.4 Перемычки брусковые. Дополнительные изделия. РЧ | Косолапыч | Серии (15)
10380 | Методичка по ViCADo | Николай Баглаев | Документация (48)
10379 | Цытович Н.А. Механика грунтов 1940 | NataV | Основания и фундаменты (78)
10378 | Виньола - Правило пяти ордеров архитектуры (RUS) - 2005 | bartlmju | Архитектура (14)
10375 | Сборный фальшпол “ГИФА-флор”. Материалы, применяемые для изготовления элементов фальшпола пр-ва фирмы “Кнауф-Интеграл” | Кнауф | Технические данные (83)
10374 | W11 "Устройство стен и перегородок с металлическим каркасом с использованием материалов фирмы "Кнауф" | Кнауф | Технические данные (83)
10372 | 1.137.1-6 в.1 Панели перекрытий лоджий 5 и 9 этажных жил зданий ... | Косолапыч | Серии (15)
10371 | Справочник по расчету Электрических сетей | Parfenov | Инженерные сети (86)
10370 | Серия. 7.411-1. Изделия и узлы инженерного оборудования пылеулавливающих сооружений деревообрабатывающих производств | wdr2004 | Серии (15)
10367 | ГОСТ 7473-2010 Смеси бетонные. ТУ | maks-ufa | ГОСТ (9)
10366 | КП промышленное здание | CJ11RupA | Образование (93)
10365 | площадка СПДС объект | Александр | Блоки (61)
10364 | Subsea structural engineering | ак762 | Литература на иностранном языке (87)
10363 | Берген Р. И. - Инженерные конструкции | leprecon | Прочее (58)
10362 | типовая серия 7.411-1 | iliya | Серии (15)
10361 | Кран LIEBHERR HS855HD г/п 90т | Инженер-мостовик | Техника (74)
10360 | 2.130.6-КР-1 Детали кирпичных стен для капитального ремонта и реконструкции жилых зданий | zey | Серии (15)
10359 | МДС 22-1.2004 Методические рекомендации по сейсмическому микрорайонированию участков строительства транспортных сооружений | Foxx | Руководящие документы (85)
10358 | Железнодорожные переезды. Путевая часть Альбом 2 | Типовые документы для проектирования "Железнодорожные переезды" Альбом 2 | Серии (15)
10355 | ТП 407-3-2ЛГ/97. Трансформаторная подстанция на два трансформатора мощностью до 630 кВА со стенами из кирпича для строительства в Санкт-Петербурге | Irina | Типовые проекты (91)
10354 | ОСТ 34.266-75/ Опоры и подвески станционных трубопроводов Ру <= 40 кгс/см2 (4 МПа). Опоры крутоизогнутых отводов. Конструкция и размеры | Irina | Прочее (65)
10353 | Серия 3.402-24 Выпуск 4. Строительные конструкции кабельных отдельно стоящих эстакад. Рабочие чертежи | ostap | Серии (15)
10352 | c. ВМ9-1-3 Указания по проектированию монолитных железобетонных отдельностоящих фундаментов 1970 | Armin & Yuzer | Серии (15)
10349 | Серия ТДК-Н-1-67. Часть II. Раздел IV. Металлические двери | Irina | Серии (15)
10348 | Серия ТДК-Н-1-72. Часть II. Альбом II | Irina | Серии (15)
10347 | Серия 1.432.1-31.93. Выпуск 1. Консоли опорные. Материалы для проектирования и рабочие чертежи | Irina | Серии (15)
10344 | Рекомендации по учету и предупреждению деформаций и сил морозного пучения грунтов | андрей | Пособия к СНИП (55)
10343 | Руководство по проектированию строительных конструкций убежищ ГО | val_ | Прочее (65)
10342 | И.Г. Людковский, В.И. Шарстук “Прогрессивные методы крепления оборудования к фундаментам” 1978 | Armin & бап | Прочее (58)
10341 | МОДН 2-2001. Проектирование нежестких дорожных одежд | german-nk | Прочее (65)
10340 | Бункер(бадья) БП - 1,6 гост 21807-76 /19-2.00.000 | Головчик Александр(БНТУ СФ) | Прочее (75)
10339 | ТП 290-1-37.84 Площадка для баскетбола | gexin | Типовые проекты (91)
10338 | Обозначение, номинальные характеристики и габаритные размеры центробежных насосов с аксиальным входом Ру 16 бар. согласно DIN 22858 | Михаил. Инженер-механик. | Технические данные (83)
10337 | Проектирование ж.б. сборно-монолитных конструкций (пособие к СНиП 2.03.01-84) | Anna926 | Пособия к СНИП (55)
10336 | Серия 2.440-2 в.1 (dwg) | Alexij | Серии (15)
10335 | серия 1.432.1-31.93 СТЕНЫ НАВЕСНЫЕ ИЗ СБОРНЫХ ЖЕЛЕЗОБЕТОННЫХ ПАНЕЛЕЙ ДЛЯ КАРКАСНЫХ ПРОИЗВОДСТВЕННЫХ ЗДАНИЙ | mamon1978 | Серии (15)
10334 | Смирнов А.Ф. и др. Строительная механика. Стержневые системы. 1981 | Apollo | Прочее (58)
10332 | Журнал "Промышленное и гражданское строительство" за 2004 год (подборка статей) | Armin | Прочее (58)
10331 | Болты фундаментные в динамических блоках | Игорь | Библиотеки элементов (11)
10330 | Рекомендации по проектированию с учетом требований маломобильных групп населения | Supermax | Архитектура (14)
10326 | Цистерны транспортные для жидких кислорода, азота и аргона ЦТК (1970-1980х годов) | Василий Пупкин | Технические данные (83)
10325 | ДБН проект А.2.2-3-2011 | Саня | Нормативная документация стран зарубежья (77)
10324 | Петер Вайссенфельд - Защита деревянных конструкций без яда 2000 | Николевич | Деревянные конструкции (54)
10323 | Рекомендации по расчету, проектированию, изготовлению и монтажу фланцевых соединений стальных строительных конструкций | crosandr | Металлические конструкции (51)
10321 | Серия Шифр 11-2537КМ Стальные конструкции каркасов типа Канск | Tserber | Серии (15)
10320 | Ш. Окамото Сейсмостойкость инженерных сооружений | Сергей Козовник | Прочее (58)
10319 | Н. Ньюмарк Э. Розенблюэт Основы сейсмостойкого строительства | Сергей Козовник | Прочее (58)
10318 | УчебноепособиеPlaxis3DFoundation | Campai | Документация (48)
10317 | Конверт на 2 диска (СD, DVD) просто и удобно, в инете такого нет... а жаль! Из формата А4. | Инженер | Прочее (73)
10316 | СП 20.13330.2011 СНиП 2.01.07-85* Нагрузки и воздействия. /С картами/. (Актуализированная редакция) PDF | Олег | СП (76)
10315 | Constructions Parasismiques - Eurocode 8 | Kichida Nozomi | Нормативная документация стран зарубежья (77)
10314 | Серия ОФ-01-10 (Выпуск 1) Фундаменты под молоты, Рабочие чертежи, Москва-1964 | rogE | Серии (15)
10313 | Карты районирования Казахстана (СНиП 2.01.07) | Valenok | Нормативная документация стран зарубежья (77)
10312 | Анализ оснований в сейсмоопасных районах (яп) | Kichida Nozomi | Литература на иностранном языке (87)
10311 | Ф.Харт, В.Хенн, Х.Зонтаг - Атлас стальных конструкций. Многоэтажные здания HQ | engineer_a | Металлические конструкции (51)
10310 | Casagrande (Касагранда) для ПОС (ППР) | Серов Алексей (satrman) | Техника (74)
10308 | Типовой проект 290-1-37.84 Площадка для баскетбола | Вася Пупкин | Типовые проекты (91)
10307 | ОСТ 108.764.01-80 "Пружины винтовые цилиндрические для подвесок трубопроводов ТЭС и АЭС" | Ranli | Прочее (65)
10305 | Бизнес Центр просп большевиков | специалист | Прочее (75)
10304 | SPEC - Генератор спецификации для чертежей электротехнических разделов | physieker | Прочее (67)
10303 | ДСТУ Б В.2.6-145:2010 | Инженер | Нормативная документация стран зарубежья (77)
10302 | Серия 1.431.6-28 выпуски 0, 1, 2 | 6pa4o | Серии (15)
10301 | СН 481-75 - Инструкция по проектированию, монтажу и эксплуатации стеклопакетов | РастОК | Прочее (65)
10300 | О.Н. Лешкевич - Перспективы применения композитной арматуры | Автор: О.Н. Лешкевич | Прочее (58)
10299 | автокран либхер 1100 3D трехмерный блок | roki-os | Техника (74)
10298 | ТП 264-12-155. Альбом V. Изделия заводского изготовления | Irina | Типовые проекты (91)
10297 | ТП 264-12-155. Альбом III. Электротехнические чертежи | Irina | Типовые проекты (91)
10296 | ТП 264-12-155. Альбом II. Санитарно-технические чертежи | Irina | Типовые проекты (91)
10295 | Автомобильный кран Галичанин | Ермак@ | Техника (74)
10293 | Офисная мебель для планов и разрезов | Leonid | Библиотеки элементов (11)
10292 | Мягкая мебель и стулья для планов и разрезов | Leonid | Библиотеки элементов (11)
10290 | ТК.Устройство деформационного шва Torma Joint | S.T.A.P. | Технологические карты (90)
10288 | Инженерные решения по технике безопасности в строительстве. Н.Д. Золотницкий, А.М. Гнускин и др. Москва - Стройиздат - 1969 г. -264 с. | SemmY | Прочее (58)
10287 | ДБН В .1.1-12:2006 Строительство в сейсмических районах Украины.doc | Vla | Нормативная документация стран зарубежья (77)
10286 | Серия 3.820-6 Оголовки, плиты крепления сооружений, гасители. Выпуск 1/80 Портальные оголовки трубчатых сооружений, гасители. | Андрей | Серии (15)
10285 | Динамика железнодорожных мостов | markey | Прочее (58)
10283 | Детсад на 140 мест с бассейном для строительства в сейсмических районах | draftman | Прочее (75)
10282 | СН 426-82 Инструкция по проектированию архивов | 777 | Прочее (65)
10281 | АЛЬБОМ типовых решений ГЕОСПАН | eilukha | Типовые проекты (91)
10280 | А.С. Залесов, Ю.А. Климов "Прочность железобетонных конструкций при действии поперечных сил" 1989 | Armin & бап | Железобетонные конструкции (50)
10279 | Бесплатный конструктор отчетов Autocad Civil 3D 2012 x86 | Ермаков Константин | Прочее (45)
10278 | Многоэтажка.Курсовой по архитектуре. | Yalta | Образование (93)
10277 | Альбом типовых решений по применению геосинтетических материалов \ | Гекса-Сибирь | Типовые проекты (91)
10276 | Бетоносмеситель Fiori | Ермак@ | Техника (74)
10272 | РЕКОМЕНДАЦИИ ПО ТЕХНОЛОГИИ ВОЗВЕДЕНИЯ НАРУЖНЫХ ТЕПЛОЭФФЕКТИВНЫХ ТРЕХСЛОЙНЫХ СТЕН ЗДАНИЙ НА ОСНОВЕ ВИБРОПРЕССОВАННЫХ БЕТОННЫХ ИЗДЕЛИЙ, КЕРАМИЧЕСКОГО И СИЛИКАТНОГО КИРПИЧА | Евгений Д. | Каменные конструкции (53)
10271 | Дипломный проект. Детский сад-ясли на 6 групп (140 мест) | monstr-tv3 | Образование (93)
10269 | Серия 815-47.86 а II | Kossim | Серии (15)
10267 | ТП 3.407-68/73. Унифицированные стальные нормальные опоры ВЛ 35, 110 и 150 кВ. Рабочие чертежи | Irina | Типовые проекты (91)
10266 | ТП 704-1-164.83. Резервуар стальной горизонтальный цилиндрический для хранения нефтепродуктов емкостью 100 куб.м | Irina | Типовые проекты (91)
10265 | О некоторых аспектах расчтов фундаментов Сазанович М.Е. | Сазанович М.Е. - инженер | Основания и фундаменты (78)
10263 | Серия ИИ-04-2 вып.13 Колонны 30х30 | Gai_ | Серии (15)
10262 | Буровая установка на базе KATO | Сергей | Техника (74)
10260 | РД 78.36.002-2010 РЕКОМЕНДАЦИИ ТЕХНИЧЕСКИЕ СРЕДСТВА СИСТЕМ БЕЗОПАСНОСТИ ОБЪЕКТОВ. ОБОЗНАЧЕНИЯ УСЛОВНЫЕ ГРАФИЧЕСКИЕ ЭЛЕМЕНТОВ ТЕХНИЧЕСКИХ СРЕДСТВ ОХРАНЫ, СИСТЕМ КОНТРОЛЯ И УПРАВЛЕНИЯ ДОСТУПОМ, СИСТЕМ ОХРАННОГО ТЕЛЕВИДЕНИЯ Дата введения 2010-04-15 | Леонид Ильич | Руководящие документы (85)
10257 | Кран "TADANO-FAUN" ATF 50G-3 | А.Ю. | Техника (74)
10256 | Бескаркасные арочные конструкции. Отчет по исследованию. | vd17 | Металлические конструкции (51)
10255 | Система алюминиевых профилей компании "Aluar". (Аргентина) | 2m-outrage | Библиотеки элементов (11)
10254 | Серия 815-45.86 Жижесборник емкостью 50 куб. м | Kossim | Серии (15)
10252 | Механика грунтов в инженерно геологической практике | Р.Э. Дашко А.А. Каган | Основания и фундаменты (78)
10251 | Коттедж 205 квадратов | Инженер | Прочее (75)
10250 | В.Ф. Павловский, М.П. Кондра Стальные башни (Проектирование и монтаж) Киев, 1979 г. | astracan | Металлические конструкции (51)
10248 | РД 16.560-90 Устройства комплектные низковольтные | Iliya | Руководящие документы (85)
10247 | Автоматическое заполнение ведомости окон и дверей СПДС | Никита | Прочее (45)
10246 | ТП 3.407-68/73 "Унифицированные стальные нормальные опоры ВЛ 35, 110 и 150 кВ. Рабочие чертежи. Том 11 Нагрузки на фундаменты. Второе издание (корректировка 1973 г) | Roman | Типовые проекты (91)
10245 | Мосты и трубы. Том 1 (Деревянные мосты) | Маркей | Литература на иностранном языке (87)
10244 | Серия ИИ-04-1. Выпуск 6. Фундаменты для колонн сечением 30х30 см. Рабочие чертежи | Irina | Серии (15)
10243 | Серия ИИ-04-2. Выпуск 8. Колонны связевого каркаса сечением 30х30 см для зданий с высотой этажа 3,6 м. Опалубка и армирование. Рабочие чертежи | Irina | Серии (15)
10241 | Бирбраер А.Н., Роледер А.Ю. Экстремальные воздействия на сооружения 2009 | БиР | Прочее (58)
10240 | Мост 3D | Glebdoc | Прочее (73)
10239 | 3.407-68/73 Унифицированые стальные нормальные опоры ВЛ35,110 и 150 кВ Рабочие чертежи. Корректировка 1973 г. Том 1 "Пояснительная записка" | Roman | Типовые проекты (91)
10238 | ТСН TRIHAL 400кВА_3d | Владимир | Библиотеки элементов (11)
10237 | Пособие по проектированию бетонных и железобетонных конструкций без предварительного напряжения арматуры (к СНиП 2.03.01-84) djvu | PPeterr | Пособия к СНИП (55)
10236 | Стальной каркас промышленного здания - КП | студент ;) | Образование (93)
10233 | Эталон градостроительного обоснования размещения (реконструкции) отдельного градостроительного объекта | @LEXx | Договорная и сопутствующая документация (88)
10231 | "Пособие по технологии сооружения земляного полотна железных дорог" (в развитие СНиП 3.06.02-86) | tankist | Пособия к СНИП (55)
10230 | КЭ-01-51 | boyarshinov.ivan | Серии (15)
10229 | КЭ-01-50 выпуск 3 | boyarshinov.ivan | Серии (15)
10228 | Grundwissen des zimmerers [Franz Kramer] | TMconstr | Литература на иностранном языке (87)
10227 | ВСН-51-84 Нормы искусственного освещения цехов по переработке пластических масс | Popat | Прочее (65)
10226 | Серия 1.137-3, вып. 1 Железобетонные балконные плиты для жилых зданий djvu | Kachbud | Серии (15)
10225 | Строповочный атлас (360 плакатов) | balabenuk | Прочее (58)
10223 | СП 23-103-2003 Проектирование звукоизоляции ограждающих конструкций жилых и общественных зданий | guliaevskij | Акустика (95)
10222 | Кириллов_Строительство мостов и труб. Справочник инженера 1975 | miktex | Прочее (58)
10221 | УАС15237 | Ирина | Серии (15)
10220 | Новые ДБН и ДСТУ (без надписи "Зодчий") | bap | Нормативная документация стран зарубежья (77)
10219 | Лабораторные работы по Lira | Oleg | Прочее (49)
10218 | Серия 1.137-3, вып. 1 Железобетонные балконные плиты для жилых зданий | Rasul | Серии (15)
10216 | Своды правил с изменениями на июль 2011 | Андрюха-ха | СП (76)
10215 | Примеры расчета оснований и фундаментов сельских зданий и сооружений / Зоценко Н.Л., Яковлев А.В. - К.: Будiвельник, 1986.-104с. | Misha_Vasylievich | Основания и фундаменты (78)
10214 | Схемы строповки | Marselllo | Библиотеки элементов (11)
10213 | 1.011.1-8м Сваи Железобетонные для строительства на вечномерзлых грунтах | СерЁжик | Серии (15)
10212 | РД 31.31.15.01-88 Нормы технологического проектирования судоремонтных заводов | илья | Руководящие документы (85)
10211 | Standard Specifications for Casting Tolerances- Linear | RapidProtoCasting® Vancouver, WA 98685 United States | Литература на иностранном языке (87)
10209 | Костерин Э.В. Основания и фундаменты 1990 | NataV | Основания и фундаменты (78)
10208 | Кириллов В.С. Основания и фундаменты | NataV | Основания и фундаменты (78)
10207 | Склад ГСМ Раздел ТХ | kalimah | Прочее (73)
10206 | Пешеходный мост, длинной 10 м. | Инженер | Прочее (73)
10205 | Green Roof Systems - A Guide to the Planning, Design, and Construction of Landscapes over Structure | F0rrest_Gump | Литература на иностранном языке (87)
10204 | Арктика и Север - 1-3 номера 2011 год | narfu student | Литература (79)
10203 | Комплексная безопасность Проблемы и перспективы - сборник докладов конференции (2011, Архангельск) | narfu student | Литература (79)
10202 | Новые ДБН и ДСТУ | bap | Нормативная документация стран зарубежья (77)
10200 | ТУ 102-264-81 Утяжелители железобетонные сборные кольцевые типа УТК для магистральных трубопроводов | vikk | Прочее (65)
10199 | Серия 1.427.1-5. Колонны железобетонные предварительно напряженные прямоугольного сечения для продольного и торцевого фахверка одноэтажных зданий промышленных предприятий | Irina | Серии (15)
10198 | ТП 704-1-252с.92. Резервуар стальной вертикальный цилиндрический для хранения мазута емкостью 400 куб.м | Irina | Типовые проекты (91)
10196 | ДБН В.2.2-28:2010 Административные здания | Алесксей | Нормативная документация стран зарубежья (77)
10195 | Серия 3.820.1-70 Плиты для крепления каналов и откосов плотин. | Ozz | Серии (15)
10193 | Eberhard Schunck - Roof Constraction Manual | Валера | Литература на иностранном языке (87)
10192 | Альбом технических решений Трехслойные сэндвич-панели Airpanel (86 стр.) | Металл Профиль | Технические данные (83)
10191 | Альбом технических решений к техническому каталогу Трехслойные сэндвич-панели \ | Металл Профиль | Технические данные (83)
10190 | Альбом технических решений Конструкции стеновых и кровельных сэндвич-панелей поэлементной сборки | Металл Профиль | Технические данные (83)
10189 | Альбом технических решений Конструкция навесной фасадной системы с воздушным зазором | Металл Профиль | Технические данные (83)
10188 | Thomas Herzog - Timber Construction Manual | Валера | Литература на иностранном языке (87)
10187 | Деформационный расчет жб сечения (excel) | puma | Калькуляторы (66)
10186 | СНиП II-3-79* | Гобар | СНиП (8)
10185 | StairDL - вычисление постоянных нагрузок на ж.б. лестничный марш | Dant | Калькуляторы (66)
10184 | Альбом технических решений Конструкция навесной фасадной системы с воздушным зазором | Металл Профиль | Технические данные (83)
10183 | Справочник проектировщика, заказчика, подрядчика "Строительные материалы и изделия, производимые в Республике Беларусь" Часть 1. Изделия бетонные и железобетонные. | MonOliT | Прочее (58)
10182 | Сортамент металлопроката Спецификация металлопроката Калькулятор | Rossecorp | Калькуляторы (66)
10181 | 1.420.2-27 вып.4. Усиление стальных конструкций производственных зданий. Фермы и прогоны покрытий. Материалы для проектирования | german-nk | Серии (15)
10180 | КЕО расчет | Архитеткор | Прочее (56)
10179 | DIN 1626, DIN 1629 | Konstrukteur | Нормативная документация стран зарубежья (77)
10177 | Пособие по созданию развёрток стен в ArchiCAD 14 | Brandashmыg | Документация (48)
10176 | Башня Н=50 метров | kalimah | Прочее (75)
10175 | Башня DWG | kalimah | Прочее (75)
10174 | Шифр 25.0074. Опоры ВЛ 6-10 кВ из стальных труб для районов Крайнего Севера | Irina | Серии (15)
10171 | ТП 801-2-50.85. Коровник на 200 коров привязного содержания (в местных строительных материалах) | Irina | Типовые проекты (91)
10170 | Минрегион. Динамика выхода ПРОЕКТов_Гиперссылки на все документы с указанием разработчиков | Red_line | Минрегион (92)
10169 | Динамическое изменение цвета слоя или объектов | Денис Флюстиков | Прочее (45)
10167 | ферма 24 м из ЛСТК | KMD | Прочее (75)
10166 | Менеджер Листов ver. 181111 | Talion | Библиотеки элементов (11)
10165 | ТУ 1122-003-56881834-2011 Профили холодногнутые из оцинкованной стали для строительства | зяблик | Прочее (65)
10163 | ТП 704-1-249 с.92. Резервуар стальной вертикальный цилиндрический для хранения мазута емкостью 100 куб.м | Irina | Типовые проекты (91)
10161 | КМД Башни Н=40 м для сотовой связи | kalimah | Прочее (75)
10156 | MOTIFS ORNEMENTAUX BALCONES ETBALUSTRADES | инженер конструктор | Архитектура (14)
10155 | Rampaul, Hoobasar. "Pipe welding procedures" | go6o | Литература на иностранном языке (87)
10154 | Ray Scott, "How to Build Your Own Underground Home" | Ray Scott | Литература на иностранном языке (87)
10153 | ТП 704-1-161.83. Резервуар стальной горизонтальный цилиндрический для хранения нефтепродуктов емкостью 25 куб.м | Irina | Типовые проекты (91)
10152 | КАТАЛОГ конструктивных решений по усилению и восстановлению строительных конструкций промышленных зданий 1987г. | zey | Прочее (58)
10151 | Пособие по практическому выявлению пригодности к восстановлению поврежденных конструкций зданий и сооружений и способам их оперативного усиления.1996г | zey | Прочее (58)
10150 | Паспорт на светильник ГР65 | diman824 | Технические данные (83)
10149 | Мультициклон МС-25. Паспорт | diman824 | Технические данные (83)
10148 | Рекомендации по натурным обследованиям железобетонных конструкции. | zey | Железобетонные конструкции (50)
10147 | СП 132.13330.2011 Антитеррор | Огурец | СП (76)
10146 | Определение осадки методом послойного суммирования | rugby15 | Калькуляторы (66)
10145 | диплом ПГС 2003 №3 | roki-os | Образование (93)
10142 | КМД лестницы | ТИМОН | Прочее (75)
10140 | Проект производства работ (ППР) монтаж мостового крана | ТИМОН | Прочее (75)
10139 | Проект производства работ (ППР) монтаж резервуара (РВС) | ТИМОН | Прочее (75)
10138 | Б2.000-3.07 вып. 0 | SergKA | Серии (15)
10137 | КМД Кран-балка | ТИМОН | Техника (74)
10136 | Чертеж КМД каркас | ТИМОН | Прочее (36)
10135 | КМД Кабельная эстакада | ТИМОН | Прочее (75)
10134 | КМД Башня сотовой связи Н=70м | ТИМОН | Прочее (75)
10133 | Паспорт на мультициклон | diman | Технические данные (83)
10132 | Серия 3.407-85 альбом 3 | Романтян | Серии (15)
10131 | Серия 3.407-85 альбом 1 | Романтян | Серии (15)
10130 | Серия 3.407.5-141 | Романтян | Серии (15)
10129 | Sindo Kou - Welding Metallurgy | Sindo Kou is Professor and Chair of the Department of Materials Science and Engineering at the Unive | Литература на иностранном языке (87)
10128 | Серия 1.189-4 в.1 Объёмные элементы мусоропроводы для жилых домов с высотой этажа 3 м | Nata | Серии (15)
10127 | резервуар вертикальный стальной РВС1000, РВС5000, исполнительная схема | ТИМОН | Прочее (73)
10126 | Система усиления MBrace BASF композитными материалами | Нургалиев Ирик | Технические данные (83)
10125 | Nicholas P. Cheremisinoff, Ph.D.- Handbook of Chemical Processing Equipment | Nicholas P. Cheremisinoff is a consultant to a number of organizations and private companies | Литература на иностранном языке (87)
10124 | Справочник проектировщика. Внутренние санитарно-технические устройства. Часть 2. Водопровод, канализация, газоснабжение | И.Г.Староверов, Ю.И.Шиллер | Инженерные сети (86)
10123 | Маркер КЖ | Никита | Библиотеки элементов (11)
10122 | СХЕМЫ СТРОПОВКИ, СХЕМЫ СКЛАДИРОВАНИЯ, СХЕМЫ ИСПЫТАНИЙ | ТИМОН | Библиотеки элементов (11)
10119 | Коробка Legrand марки Plexo каталожный номер 921 26 | Neper (проектирование слаботочных систем) | Прочее (73)
10118 | подбор перемычек | roki-os | Калькуляторы (66)
10117 | ТП 3.407-100. Том 3. Расчеты анкерно-угловых опор ВЛ 220 к | Irina | Типовые проекты (91)
10116 | ТП 3.407-100. Том 2. Расчеты промежуточных опор ВЛ 220 кВ | Irina | Типовые проекты (91)
10115 | диплом ПГС 2005г №2 | roki-os | Образование (93)
10113 | Р.Р. Чугаев. «Гидравлика». 4-е изд., Энергоиздат, Л., 1982. | Мазера | Прочее (58)
10112 | Расчет ж.б. балки на поперечную силу (программа) | ЭЙФЕЛЬ | Прочее (67)
10111 | Универсальный маркер КМД | инженер | Библиотеки элементов (11)
10110 | Серия 1.430.9-7.94 выпуск 1 Стены противопожарные для производственных зданий промышленных предприятий | german-nk | Серии (15)
10109 | создание ЦММ на основе сущ_ картматериалов. CREDOIII Практическое пособие. | hido | Документация (48)
10108 | В.Л. Харланов. Детерминированный анализ металлических каркасов на динамические нагрузки высокой интенсивности. 2006, 130с. | Харланов В.Л. | Металлические конструкции (51)
10107 | Расчет скатывания отцепов с сортировочной горки | Иванков Алексей | Программы (80)
10106 | Червячная пара редуктора 1VAS80 | alser | Машиностроение (72)
10105 | 5.904-25 | Татьяна | Серии (15)
10104 | диплом ПГС 2005г | roki-os | Образование (93)
10103 | интерполяция проще простого (excel) | roki-os | Калькуляторы (66)
10102 | Расчет внецентренно сжатой стойки (пример расчета) | ЭЙФЕЛЬ | Прочее (56)
10101 | Альбом технических решений Конструкция навесной фасадной системы с воздушным зазором \ | Металл Профиль | Технические данные (83)
10100 | ВСН51-84 | kvs | ВСН (94)
10099 | 369_Fomts_+RUSTXT | GROOZ | Шрифты (37)
10098 | ВСН 44-60. ТУ по расчету местных напряжений в предв. напряж. ж/б констр. мостов | gpsm | ВСН (94)
10097 | Линии связи в лотке, коробе, трубе и металлорукаве | дмитрий1976 | Линии (40)
10096 | СП/08-003 | Стас | Серии (15)
10095 | Серия 1.431.9-32.96 выпуск 0-2 Перегородки противопожарные зданий промышленных предприятий | german-nk | Серии (15)
10094 | Серия 1.431.9-32.96 выпуск 0-1 Перегородки противопожарные зданий промышленных предприятий | german-nk | Серии (15)
10093 | Серия 1.431.9-32.96 выпуск 0-0 Перегородки противопожарные зданий промышленных предприятий | german-nk | Серии (15)
10092 | Серия 1.430.9-7.94 выпуск 0 Стены противопожарные для производственных зданий промышленных предприятий. | german-nk | Серии (15)
10090 | Интерполяция таблиц в Excel + функция пользователя для Интерполяции | Гоношилин Антон | Калькуляторы (66)
10089 | Коробка Weidmuller серия Klippon POK 31 | Neper (проектирование слаботочных систем) | Прочее (73)
10087 | Динамические блоки форматов по ГОСТ Р 21.1101-2009 | Нефтяник | Библиотеки элементов (11)
10084 | ДБН В.2.6-160:2010 СТАЛЕЗАЛІЗОБЕТОННІ КОНСТРУКЦІЇ | VladL | Нормативная документация стран зарубежья (77)
10083 | ТПР 57.010-85 Подземный переход нефтепроводов и водоводов Ду 80...1200 мм через железные и автомобильные дороги | Roman | Типовые проекты (91)
10082 | ТП 505-0-1.85 Подводное крепление откосов. Альбом I. Пояснительная записка. Строительные решения. Конструкции железобетонные | @LEXx | Типовые проекты (91)
10081 | Сортамент 1.2 | Zander704 | Прочее (67)
10080 | Замаскированный КМД | @LEXx | Прочее (75)
10079 | Динамический блок лестницы 600мм 60градусов для планов | smashik | Библиотеки элементов (11)
10078 | Расчет сечения арматуры в балке | Sirg | Калькуляторы (66)
10077 | Лист альбома Моспроект МП ПП16-8 | Владимир | Типовые проекты (91)
10076 | Пример расчета центрально-сжатой стальной стойки | ЭЙФЕЛЬ | Прочее (56)
10074 | Методические рекомендации по проектированию и строительству свайных противоползневых конструкций на автомобильных дорогах | tankist | Руководящие документы (85)
10071 | Статьи в журнале "Сейсмостойкое строительство" | Семенов В.А., Смирнов В.И. | Прочее (58)
10070 | Серия К2-4.3-89 Площадки стальные бессвязевые | el55 | Серии (15)
10069 | Паспорт на винтовой компрессор | diman | Прочее (81)
10068 | Пример разработанного стройгенплана детского садика | Никос | Прочее (75)
10067 | Калькулятор для AutoCad 2010. Работает с графическими примитивами | LexD | Прочее (45)
10065 | Справочник инженера шахтостроителя. Том 2 | L&S | Прочее (58)
10063 | ТПР 503-0-6. Пересечения и примыкания автомобильных дорог в одном уровне. 1974 г. | ClockworkCucumber | Типовые проекты (91)
10062 | Серия 1.431.9-25 | kulkov | Серии (15)
10059 | СПДС для Visio | S_Misha | Библиотеки элементов (11)
10058 | Дизельгенератор F.G. Wilson P450 | F.G. Wilson | Прочее (73)
10057 | Технологическая карта на погрузку-разгрузку железнодорожных платформ козловыми кранами с магнитными шайбами | RUGBY | Технологические карты (90)
10056 | Сборник стандартов ЕСКД (ГОСТ 2.ххх). 161 шт. Актуализирован по состоянию на январь 2011 г. - html-menu | efa | ГОСТ (9)
10055 | Серия ИИ 23-1/70. Железобетонные ригели пролетом 6 м с полками для опирания плит | Irina | Серии (15)
10054 | Серия ИИ 23-3/70. Железобетонные ригели прямоугольного сечения, пролетом 6 м | Irina | Серии (15)
10053 | Серия ИИ 29-3/70. Разные железобетонные конструктивные элементы для зданий с перекрытиями типа 2 из плит, опирающихся на ригели прямоугольного сечения | Irina | Серии (15)
10052 | Проверка основания из условия P<R | ooze | Калькуляторы (66)
10050 | Серия ИИ-03-02. Альбом 55. Предварительно напряженные панели перекрытий длиной 586 см с круглыми пустотами, армированные стержневой термически упрочненной сталью классов Ат-V и Ат-VI | Irina | Серии (15)
10049 | Винтовая лестница с листовыми косоурами без стоек | Antoniо | Прочее (75)
10048 | РД ЭО 0654-2006. Руководство по проведению заказчиком-застройщиком (инвестором) контроля качества строительно-монтажных работ на строительстве атомных станций | Irina | Руководящие документы (85)
10047 | Учебник по Блендер 3Д на русском | ETCartman | Документация (48)
10046 | Контрольно-инсоляционная линейка М1:500 | Грициенко Денис. Студент МИСИ-МГСУ 4 курса. Факультет ГСХ. | Образование (93)
10045 | Лисов В.М. Дорожные водопропускные трубы | parabellum | Прочее (58)
10043 | Технические стандарты Radisson SAS Hotels & Resorts | Nike | Прочее (58)
10042 | ПАРК ИНН Стандарты проектирования гостиниц 2003 г. | Nike | Прочее (58)
10041 | 16-ти этажный жилой дом со встроеннными и пристроенными помещениями и подземным паркингом. | Страусина | Образование (93)
10040 | Справочник инженера шахтостроителя. Том 1 | L&S | Прочее (58)
10039 | MNAS_acad_utils-2.7.7.9 - набор программ (утилит) для машиностроительного черчения (AutoCAD 2010-2012) | Николай Матвеев, email: mnasoft@gmail.com, site: http://mnasoft.mksat.net/ | Комплексные (41)
10038 | Типовые решения строительных площадок (Методические указания ПОС) | BNTU | Прочее (65)
10037 | Бабкин П.И. - Дерево: строительный материал 1889 | Валера | Деревянные конструкции (54)
10034 | Профили Татпроф ТПТ-65 | Горян | Библиотеки элементов (11)
10032 | СТБ 2174-2011 ИЗДЕЛИЯ АРМАТУРНЫЕ СВАРНЫЕ ДЛЯ ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЙ Технические условия | А11 | Нормативная документация стран зарубежья (77)
10031 | Башня Рожновского ТП_901-5-29.rar | Oleg_K | Типовые проекты (91)
10030 | Строительная механика. Сборник рекомдуемых терминов | denis-- | Прочее (58)
10029 | Серия 3.501.9-122. Габаритные ворота у переездов железнодорожных электрифицированных линий | Irina | Серии (15)
10028 | Серия ТДК-Н-1-70. ч.II.р.IV.ал.6. Защитно-герметические метал. откатные двери для проемов размерами 300х240 и 180х240 в сооружениях гражданской обороны. Защитно-герметич. метал.откатная дверь ДУ-I-6 | Irina | Серии (15)
10026 | Серия ТДК-Н-1-70. ч.II.р.III. Ал.4. Установка дверей, противопожарных устройств. Герметизирующие устройства и компенсация вводов | Irina | Серии (15)
10024 | ДБН В.2.6-163 Сталеві конструкції | главный инженер-конструктор | Нормативная документация стран зарубежья (77)
10023 | Ж/б лестница в частном доме | Евгений | Прочее (75)
10022 | Серия 1.426.2-7 выпуск 3. Балки пролетом 6 и 12м разрезные под краны до 50т | Геннадий1147 | Серии (15)
10021 | Руководство по проектированию фундаментов машин с динамическими нагрузками | LANSER | Пособия к СНИП (55)
10020 | Серия 407-4-41 | uksus | Серии (15)
10017 | 3.407-98 Унифицированные стальные порталы открытых распред устройств 35-150кВ | СерЁжик | Серии (15)
10016 | ТП 503-6-11.12.88. Топливозаправочный пункт для пожарных депо емкостью 10 куб. м | Irina | Типовые проекты (91)
10015 | Серия ТДК-Н-1-70 ч.II.р.II.ал.2. Аварийные выходы, воздухозаборные, воздуховыбросные и газовыхлопные устройства. Рабочие чертежи конструкций | Irina | Серии (15)
10014 | ТУ 5216-006-44884945-2006 Ограждения барьерные удерживающие для автомобилей, боковые в одностороннем и двустороннем исполнении мостовой и дорожной групп | Irina | Прочее (65)
10013 | Типовые решения строительных площадок | Старый | Прочее (65)
10012 | Инструкция по определению расчетной сейсмической нагрузки для зданий и сооружений.OCR.pdf | ИгорьФ | Пособия к СНИП (55)
10011 | Инструкция по расчету статически неопределимых железобетонных конструкций с учетом перераспределения усилий | kha | Железобетонные конструкции (50)
10010 | ГОСТ 2.305-2008 - ИЗОБРАЖЕНИЯ - ВИДЫ, РАЗРЕЗЫ, СЕЧЕНИЯ | РастОК | ГОСТ (9)
10009 | Программа расчета ветровой нагрузки по СНиП 2.01.07-85 с учетом пульсации. | roru | Калькуляторы (66)
10008 | Серия 3.407-68/73 / 3078ТМ вв.8-10 (pdf) | gago | Серии (15)
10007 | СНТ 2.08.02-05 - ОБЩЕСТВЕННЫЕ ЗДАНИЯ И СООРУЖЕНИЯ (на Русском) | Мouse | Нормативная документация стран зарубежья (77)
10006 | Серия 1.141-1в60 Панели перекрытий железобетонные многопустотные | Павел | Серии (15)
10005 | Теплообменники Росвеп (GXD-042-H-5-P-57, GCP-026-M-6-P-20) | Яна | Библиотеки элементов (11)
10004 | Сортамент в dwg | Комрив | Блоки (61)
10003 | Справочник по проектированию нефтебаз Шишкин 1978 | BigBan | Прочее (58)
10002 | Руководство по расчету и проектированию железобетонных,стальных и комбинированных бункеров 1983 | СТР-ЛЬ | Руководящие документы (85)
10001 | Roberts Home Builder | Валера | Литература на иностранном языке (87)
10000 | The Homes Housee | Валера | Литература на иностранном языке (87)
9999 | The Essential Guide To Framing. Joists Trusses Walls | Валера | Литература на иностранном языке (87)
9998 | Н.А. Цытович. Основания и фундаменты (Краткий курс). 1970 г | Ant_ON/OFF | Основания и фундаменты (78)
9997 | Prescriptive Residential Deck Construction Guide | Валера | Литература на иностранном языке (87)
9996 | Mindhan C.N. - Roof Construction and Loft Conversion | Валера | Литература на иностранном языке (87)
9995 | Mark Richard Miller - Audel Carpenters and Builders Millwork, Power Tools and Painting (Audel Technical Trades Series 2005 | Валера | Литература на иностранном языке (87)
9994 | How To Frame a House | Валера | Литература на иностранном языке (87)
9993 | Frame Construction Detals 1920 | Валера | Литература на иностранном языке (87)
9991 | Серия 3.407-104 (в.1-2) Унифицированные стальные порталы ОРУ 220, 330, 500 кВ | ye0li | Серии (15)
9990 | W.G.Curtin, G.Shaw,...Structural Foundation Designers' Manual | Mike | Литература на иностранном языке (87)
9988 | ДБН В. 2.5-56-2010 "СИСТЕМЫ ПРОТИВОПОЖАРНОЙ ЗАЩИТЫ" | alex | Нормативная документация стран зарубежья (77)
9986 | РУ 05-85 | buzz113 | Руководящие документы (85)
9985 | Joseph E. Bowles - Foundation Analysis and Design | Mike | Литература на иностранном языке (87)
9983 | Ветер по СП 20.13320.2011 (Freeware) | Ratmir | Прочее (67)
9982 | 5.905-26.08_1 = Уплотнение вводов инженерных коммуникаций газифицированных зданий и сооружений -- Рабочие чертежи | Last_Free_Man | Серии (15)
9981 | Стрелецкий Н.С. и др. Металлические конструкции. 1961 | ЛАО | Металлические конструкции (51)
9980 | Шифр 10107. Стальные конструкции типа Плауэн одноэтажных производственных зданий с применением легких ограждающих конструкций | ЛАО & SergL | Серии (15)
9979 | Жемочкин Б.Н. Расчет балок на упругом основании. 1937 | ЛАО | Основания и фундаменты (78)
9978 | Жизняков С.Н., Мельник В.И. Сварка и резка в строительстве. 1995 | ЛАО | Металлические конструкции (51)
9977 | Кокки_Мякеля П. - Строительство в зимних условиях. Теплозащита и экономия енергии 1986 | Валера | Прочее (58)
9976 | Энциклопедия современной техники - Строительство Т.3 - Г.А.Караваев 1965 | Валера | Прочее (58)
9975 | Энциклопедия современной техники - Строительство Т.2 - Г.А.Кораваев 1964 | Валера | Прочее (58)
9974 | Энциклопедия современной техники - Строительство Т.1 - В.А.Кучеренко 1964 | Валера | Прочее (58)
9973 | Расчётные показатели для определения продолжительности строительства. Том 1 | Ассоциация строительного нормирования "Стройнормирование" | Прочее (65)
9972 | ТП 264-12-155. Альбом IV. Монтажные узлы и детали | Irina | Типовые проекты (91)
9971 | Tomlinson, M; Woodward, J. 2007. Pile Design and Construction Practice. Fifth edition. | Tomas | Литература на иностранном языке (87)
9970 | N.S. Trahair, M.A. Bradford, D.A. Nethercot, L. Gardner. 2008. The Behaviour and Design of Steel Structures to EC3. Fourth edition. | Tomas | Литература на иностранном языке (87)
9969 | ТП 264-12-155. Альбом I. Архитектурно-строительные чертежи | Irina | Типовые проекты (91)
9968 | Elliott, K. S. 2002. Precast concrete structures. | Tomas | Литература на иностранном языке (87)
9967 | Martin, L. H., Purkiss, J. A. 2006. Concrete design to EN 1992. Second edition. | Tomas | Литература на иностранном языке (87)
9966 | Mosley, B., Bungey, J., Hulse, R. 2007. Reinforced Concrete design to Eurocode 2. | Tomas | Литература на иностранном языке (87)
9965 | ТП 264-12-155. Альбом 0. Чертежи нулевого цикла работ | Irina | Типовые проекты (91)
9964 | Серия 3.501.9-181.95м Трубы водопропускные металложелезобетонные | АО Трансмост | Серии (15)
9963 | Серия 3.503.1-102 Опоры промежуточные безростверковые | Воронежский филиал ГипродорНИИ | Серии (15)
9962 | Серия 3.503-50 Пролетные строения для автодорожных мостов, сталежелезобетонные разрезные и неразрезные с ездой поверху | Ленгипротрансмост | Серии (15)
9961 | Серия 3.503.1-94 Опоры безростверковые | Воронежский филиал ГипродорНИИ | Серии (15)
9960 | Типовой проект 501-166 Пешеходные мосты через железные дороги | Гипротрансмост | Типовые проекты (91)
9959 | Серия 3.501.1-124 Полые круглые сваи и сваи-оболочки | Ленгипротрансмост | Серии (15)
9958 | Серия 5.12.81.84 Замена пролетных строений железнодорожных мостов | Гипротранспуть | Серии (15)
9957 | Типовой проект 501-81 Путепроводы тоннельного типа | Гипротрансмост | Типовые проекты (91)
9956 | Серия 3.503.1-108 Пролетные строения из пустотных плит | Союздорпроект | Серии (15)
9955 | Серия 3.501.2-166 Пролетные строения для железнодорожных мостов с ездой понизу | Гипротрансмост | Серии (15)
9954 | Серия 3.503-27 Автодорожные рамно-неразрезные мосты и путепроводы | ГПИ Союздорпроект | Серии (15)
9953 | Серия 3.501.1-129 Опорные части железобетонных пролетных строений | Ленгипротрансмост | Серии (15)
9952 | Серия 3.501-60 Деревянные мосты | Гипролестранс | Серии (15)
9950 | Серия 3.501-90 Унифицированные литые опорные части пролетных строений | Гипротрансмост | Серии (15)
9949 | Серия 3.501-35 Литые опорные части под металлические пролетные строения | Гипротрансмост | Серии (15)
9948 | Серия 3.503-21 Дренажные устройства земляного полотна автомобильных дорог | ГПИ Союздорпроект | Серии (15)
9947 | Серия 3.503.1-109.93 Опоры промежуточные свайностенчатые | Воронежский филиал ГипродорНИИ | Серии (15)
9946 | Серия 3.503.1-105 Опоры крайние безростверковые | Воронежский филиал ГипродорНИИ | Серии (15)
9945 | Серия 3.503.1-90 Промежуточные опоры | Промтрансниипроект | Серии (15)
9944 | Серия 3.503.1-76 Промежуточные опоры | Промтрансниипроект | Серии (15)
9943 | Серия 3.503.1-57 Устои и промежуточные опоры | Промтрансниипроект | Серии (15)
9942 | Серия 3.503.1-53 Устои и промежуточные опоры | Промтрансниипроект | Серии (15)
9941 | Серия 3.503-51 Опоры автодорожных мостов столбчатые | СКБ Главмостостроя Минтрансстроя СССР | Серии (15)
9940 | ТП 704-1-252с.92. Альбом 2. Конструкции металлические | Irina | Типовые проекты (91)
9939 | Серия 3.503-49 Устои и промежуточные опоры | Промтрансниипроект | Серии (15)
9938 | 3.503.9-84 | ЦНИИПроектстальконструкция | Серии (15)
9937 | Серия 3.503.5-74.52.86 Временные искусственные сооружения на автомобильных лесовозных дорогах | Гипролестранс | Серии (15)
9936 | Серия 3.503.3-83 Пролетные строения инвентарные металлические | ЦНИИПроектстальконструкция | Серии (15)
9935 | Серия 3.503.3-56 Пролетные строения автодорожных мостов сталежелезобетонные | ЦНИИПроектстальконструкция | Серии (15)
9934 | Серия 3.503.1-63 Пролетные строения сборные железобетонные | Промтрансниипроект | Серии (15)
9933 | Серия 3.503.1-61 Автодорожные железобетонные температурно-неразрезные пролетные строения | УКРГИПРОДОР | Серии (15)
9932 | Серия 3.503-36 Деревянные мосты и трубы на автомобильных дорогах | Гипролестранс | Серии (15)
9931 | Серия 3.501.2-141 Пролетные строения инвентарные металлические | Ленпроектстальконструкция | Серии (15)
9930 | Серия 1.465.1-17. Выпуск 3. Плиты с проемами в полке для зенитных фонарей. Рабочие чертежи | Irina | Серии (15)
9929 | Серия 3.501.2-140 Пролетные строения металлические | Ленпроектстальконструкция | Серии (15)
9928 | 3.501-61 Опоры под унифицированные сборные пролетные строения | Промтрансниипроект | Серии (15)
9927 | Серия 3.501-49 Металлические железнодорожные пролетные строения | Промтрансниипроект | Серии (15)
9926 | Серия ИИ-03-02. Альбом 18-64. Балконные и карнизные плиты. Ступени балконов | Irina | Серии (15)
9925 | Серия 1.439-1 Стальные изделия крепления панельных стен одноэтажных производственных зданий с железобетонным каркасом | Irina | Серии (15)
9924 | AutoCad .Net developers guide (2010) EN, chm & pdf | Андрей | Программирование (68)
9923 | 1.432.1-21. Выпуск 0/96. Железобетонные трехслойные стеновые панели 6 м, влаж., агр. Материалы для проектирования | Kif | Серии (15)
9922 | 1.020.1-2с89-все | Виктор | Серии (15)
9920 | Finite Element of Composite Materials | Chardash | Литература на иностранном языке (87)
9919 | Форма для изготовления тетрапода Т-1,5 | vovkaf | Прочее (73)
9918 | серия 1.465.1-17 выпуск 4 | mrRoman, инженер ПТО | Серии (15)
9917 | Серия 97.87-УАС 1-1. Узлы монтажные выше и ниже отм. 0.000 | проектировщик Красноярскгражданпроект | Серии (15)
9916 | Серия 97.87-ИЖ 1.1-1 часть 2 | проектировщик Красноярскгражданпроект | Серии (15)
9915 | РД 34.40.502-92 Обслуживание деаэраторов | инженер | Руководящие документы (85)
9914 | Берген Р.И. Инженерные конструкции 1989 | Казбек | Прочее (58)
9913 | Серия 3.503-13 | Гипролестранс | Серии (15)
9912 | 3.503.9-43/89 | ЦНИИПроектстальконструкция | Серии (15)
9911 | Серия 3.503-12 выпуск 15 | UGY Союздорпроект | Серии (15)
9909 | Серия 3.503-46 | ГипродорНИИ | Серии (15)
9908 | Practitioners Guide to Finite Element Modelling of Reinforced Concrete Structures | Ал-й | Литература на иностранном языке (87)
9905 | Смирнов А.Ф.Устойчивость и колебания сооружений.М.1958.571 стр.OCR.pdf | ИгорьФ | Металлические конструкции (51)
9904 | Смирнов А.Ф.Статическая и динамическая устойчивость сооружений.М.1947.308 стр.OCR.pdf | ИгорьФ | Металлические конструкции (51)
9903 | ТП 903-1-250.87. Альбом 39. Книга 4. Локальные сметы на электротехническую часть и КИП и автоматику сооружений топливоподачи | Irina | Типовые проекты (91)
9902 | Так строили небоскребы в Америке. Переводы статей из журнала Fortune | Инженер-конструктор интересуюсь передовым опытом строительства | Прочее (58)
9901 | ТП 903-1-250.87. Альбом 39. Книга 3 Локальные сметы на сантехническую и технологическую части сооружений топливоподачи | Irina | Типовые проекты (91)
9900 | ГОСТ Р 54157-2010 Трубы стальные проф. для металлоконструкций _ PDF_rar | perpetule | ГОСТ (9)
9898 | ГОСТ Р 54157-2010 Трубы стальные профилированные для металлоконструкций. ТУ | maks-ufa | ГОСТ (9)
9897 | СТО 56947007 ФСК ЕЭС проектирование поверхностных фундаментов для опор ВЛ и ПС | uksus | СТО (84)
9896 | Пособие по подводно-техническим работам в строительстве, 1975г. | К.А. Забела, Ю.Г. Кушнирюк | Прочее (58)
9895 | Ржаницын А.Р.Строительная механика.М.1982.398стр.OCR.pdf | ИгорьФ | Прочее (58)
9894 | Правила виконання проектної і робочої документації металевих конструкцій | Brendovich | Нормативная документация стран зарубежья (77)
9893 | Фидаров М.И. - Проектирование и возведение прерывистых фундаментов = 1986 = Москва - 156 стр | Wlaster (М.Ю.) . Belarus. Brest | Основания и фундаменты (78)
9892 | Сорочан Е.А. - Сборные фундаменты промышленных и жилых зданий = 1962 = Москва - 127 стр | Wlaster (М.Ю.) . Belarus. Brest | Основания и фундаменты (78)
9891 | Поляков Е.В. - Применение сборного железобетона при реконструкции зданий = 1967 = Москва - 192 стр | Wlaster (М.Ю.) . Belarus. Brest | Железобетонные конструкции (50)
9890 | Кезди Арпад - Руководство по механике грунтов. Том IV. Применение МГ в практике строительства = 1978 = Москва - 238 стр | Wlaster (М.Ю.) . Belarus. Brest | Основания и фундаменты (78)
9889 | Заяц В.Н. и др. - Сопротивление материалов = 1998 = Минск - 367 стр | Wlaster (М.Ю.) . Belarus. Brest | Прочее (58)
9888 | Гильман Я.Д. - Основания и фундаменты на лессовых просадочных грунтах = 1991 = Ростов-на-Дону - 217 стр | Wlaster (М.Ю.) . Belarus. Brest | Основания и фундаменты (78)
9887 | Борджес Дж.Ф., Равара А. - Проектирование ж.б. конструкций для сейсмических районов = 1978 = Москва - 135 стр | Wlaster (М.Ю.) . Belarus. Brest | Железобетонные конструкции (50)
9886 | Болотин В.В.Динамическая устойчивость упругих систем.М.1956.600стр.OCR.pdf | ИгорьФ | Металлические конструкции (51)
9885 | Тимошенко С.П.Устойчивость стержней,пластин и оболочек. | ИгорьФ | Металлические конструкции (51)
9884 | Ожегов С.С. - История ландшафтной архитектуры | Валера | Архитектура (14)
9883 | Серия Б2.000-1 в. 0 "Типовые решения защиты элементов зданий и сооружений из каменных материалов от переувлажнения и размораживания" | Archeo | Серии (15)
9882 | Деревянные конструкции. Справочник проектировщика промышленных сооружений Гл. ред. Г.Ф. Кузнецов 1937 год. | alex_bay | Деревянные конструкции (54)
9881 | Власов В.З. Тонкостенные упругие стержни. 1959 | ЛАО | Прочее (58)
9880 | Баранова Т.Н., Залесов А.С. Каркасно-стержневые расчетные модели и инженерные методы расчета железобетонных конструкций. 2003 | ЛАО | Железобетонные конструкции (50)
9879 | СП 132.13330.2011 Обеспечение антитеррористической защищенности зданий и сооружений. Общие требования проектирования | maks-ufa | СП (76)
9877 | А.П. Ольхова - Гостиницы - 1983 | guliaevskij | Архитектура (14)
9876 | Серия 1.011.1-10 Сваи забивные железобетонные, выпуск 2 | Roman | Серии (15)
9875 | ТП 903-1-250.87. Альбом 39. Книга 2 Локальные сметы на строительные работы сооружений топливоподачи | Irina | Типовые проекты (91)
9873 | карта железных дорог россии | nf_2009 | Прочее (81)
9872 | Двух-квартирный, двух-этажный кирпичный (курсовой проект). АС, ТК, ГП, ПЗ, КП. | Андрей | Образование (93)
9871 | ТУ 14-1-3023-80 с изменениями №1-13 Прокат горячекатаный и гнутые профили из стали углеродистой и низколегированной | зяблик | Прочее (65)
9870 | ДСТУ Б В.2.1-27:2010 "Основания и фундаменты сооружений. Сваи. Определение несущей способности по результатам полевых испытаний" | La&Maka | Нормативная документация стран зарубежья (77)
9868 | СТО24.09-5821-01-93 + пособие по расчету | roki-os | СТО (84)
9867 | КЭ-01-52 вып 2 жб двухветвевые колонны производственных зданий | Leks312 | Серии (15)
9866 | Программа расчета ферм в Автокаде. | roru | Прочее (45)
9865 | Проектирование металлических конструкций. Сер. 17. В. 4. 1980 | ЛАО | Металлические конструкции (51)
9863 | Методические указания к оптимальному проектированию ступенчатых колонн стальных зданий 1993 | Armin & Bracus | Металлические конструкции (51)
9862 | Сахновский М.М. Справочник конструктора строительных сварных конструкций (1975) | semvb | Металлические конструкции (51)
9861 | 3D СПДС библиотека фланцев по ГОСТ 12820-80 | maver1ck | Библиотеки элементов (11)
9860 | анкеровка и нахлест арматуры по СП | maks-ufa | Калькуляторы (66)
9859 | Динамические блоки промстроительства | Ultras | Библиотеки элементов (11)
9858 | Фоломин А.И. и др. Деревянная ферма пролетом 25 м на гладких кольцевых шпонках. 1932 | ЛАО | Деревянные конструкции (54)
9857 | Питательные агрегаты мощных энергоблоков | инженер | Машиностроение (71)
9856 | ИИ-04-1 выпуск 1 Железобетонные фундаменты под колонны сечением 300х300 мм для зданий в 1-4 этажа. Рабочие чертежи. | Marationok | Серии (15)
9852 | Буронабивные сваи для строительства в Санкт-Петербурге | Валера | Основания и фундаменты (78)
9848 | Николаи Б.Л. Теория расчета нагельных сопряжений в деревянных конструкциях. 1935 | ЛАО | Деревянные конструкции (54)
9847 | ГОСТ Р 54257-2010 Надежность строительных конструкций и оснований. Основные положения | maks-ufa | ГОСТ (9)
9846 | Типовой проект 704-1-154 с СТАЛЬНОЙ ВЕРТИКАЛЬНЫЙ ЦИЛИНДРИЧЕСКИЙ РЕЗЕРВУАР ДЛЯ НЕФТИ И НЕФТЕПРОДУКТОВ ЕМКОСТЬЮ 700 КУБ.М, В СЕВЕРНОМ ИСПОЛНЕНИИ | mvart | Типовые проекты (91)
9845 | Расчет балки на упругом основании по Симвулиди | dolber | Калькуляторы (66)
9844 | Иванов В.Ф. Конструкции из дерева и пластмасс. 1966 | ЛАО | Деревянные конструкции (54)
9843 | Калькулятор СОУЭ (v 1.1) | Nicht Kapitulieren! | Калькуляторы (66)
9842 | Грутман М.С. - Свайные фундаменты 1969 | Валера | Основания и фундаменты (78)
9841 | ТП 903-1-250.87. Альбом 38 Силовое электрооборудование. Электрическое освещение. Связь и сигнализация. Автоматизация. Ведомости потребности в материалах. Ведомости изделий МЭЗ | Irina | Типовые проекты (91)
9840 | ТП 903-1-250.87. Альбом 36 Механизация транспорта. ОВ. ВК. Ведомости потребности материалах | Irina | Типовые проекты (91)
9839 | ТП 903-1-250.87. Альбом 34 Механизация транспорта. ОВ. ВК. Спецификация оборудования | Irina | Типовые проекты (91)
9837 | ТП 903-1-250.87. Альбом 33 Оборудование индивидуального изготовления. Устройства пересыпные и регулирующие | Irina | Типовые проекты (91)
9836 | ТП 903-1-250.87. Альбом 32 Оборудование индивидуального изготовления. Конвейер ленточный № 2, 3 | Irina | Типовые проекты (91)
9834 | ТП 903-1-250.87. Альбом 31 Оборудование индивидуального изготовления. Конвейер ленточный № 1, 2 | Irina | Типовые проекты (91)
9833 | Расчет анкеровки арматуры по СП 52-101-2003 | dolber | Калькуляторы (66)
9832 | ТП 903-1-250.87. Альбом 27 Задание заводу-изготовителю на щиты силовые | Irina | Типовые проекты (91)
9831 | ТП 903-1-250.87. Альбом 39. Книга 1 Объектная смета на строительство сооружений топливоподачи | Irina | Типовые проекты (91)
9830 | Коэфициент инфляции на III квартал 2011 г. | vinchenso | Минрегион (92)
9829 | Ручная дуговая сварка. Расчет нахлесточных сварных швов. | dolber | Калькуляторы (66)
9828 | План эвакуации теплохода Москва-716 | Andrey-T | Прочее (73)
9827 | П8-01398 Технические решения наружных стен Краснодарские нормы | Raga | Каменные конструкции (53)
9825 | AISC Steel Construction Manual (13th ed.) | Yakovenko | Литература на иностранном языке (87)
9824 | ТП 903-1-250.87. Альбом 25 Механизация транспорта. Отопление и вентиляция. Водопровод и канализация | Irina | Типовые проекты (91)
9823 | РД-АПК 1.10.08.01-10 Методические рекомендации по технологическому проектированию объектов пчеловодства | Irina | Прочее (65)
9821 | Опечатки к сводам правил (актуализированным СНиП) | зяблик | СП (76)
9818 | ТП 903-1-250.87. Альбом 37 Архитектурные решения. КЖ. Ведомости потребности в материалах | Irina | Типовые проекты (91)
9817 | ТП 903-1-250.87. Альбом 29 Строительные изделия | Irina | Типовые проекты (91)
9816 | Программа Ins_visor1.0 - визуализация и анимация 3D модели инсоляции группы зданий. | dolber | Прочее (56)
9815 | Средние нормативные сроки службы основных фондов учреждений и организаций, состоящих на государственном бюджете. | Rangout | Литература (79)
9814 | ДБН В.2.1-10-2009 Основи та фундаменти споруд ЗМІНА №1 (Пальові фундаменти) | onyx | Нормативная документация стран зарубежья (77)
9813 | домик -дача- деревянный за 3000 дол. сам проектировал и сам построил за 20дн. | архитектор | Прочее (75)
9812 | проект ДБН В.2.2-28-2010 Будинки адміністративного та побутового призначення | MARK | Нормативная документация стран зарубежья (77)
9811 | Календарный график.test | dolber | Конвертеры (69)
9810 | Общие правила проектирования стальных конструкций СП 53-102-2004 | ФАХВЕРК | СП (76)
9809 | Определение марки бетона молотком Кашкарова | Евгений | Калькуляторы (66)
9808 | Справочник проектировщика промышленных, жилых и общественных зданий и сооружений. Каменные и армокаменные конструкции. Ред. С.А. Семенцова и В.А. Камейко, 1968 (испр.стр.17) | Nata | Каменные конструкции (53)
9806 | Калькулятор объектов Автокада (2010) | dolber | Калькуляторы (66)
9805 | Зимнее содержание автомобильных дорог / А. К. Дюнин | Cherney | Прочее (58)
9804 | 28.0006 Опоры ВЛ 6-10 кВ повышенной надежности. Альбом 2. | Стас | Типовые проекты (91)
9802 | СП/09-002 (Опоры ВЛ 6-10 кВ повышенной надежности на стойках переменного сечения) | Стас | Типовые проекты (91)
9801 | СП\09-001 (Опоры ВЛ 6-10 кВ повышенной надежности на стойках переменного сечения) | Стас | Типовые проекты (91)
9800 | СП/08-001 "Опоры ВЛ 6-10 кВ повышенной надежности на стойках переменного сечения" | Стас | Типовые проекты (91)
9793 | Мир LISPа | Хювёнен Э., Сеппянен И. | Документация (48)
9779 | Рушевский П. В. Организация и регулирование уличного движения с применением автоматических средств управления Учеб. пособие, М. "Высшая школа" 1974, 239 с. | cherney | Прочее (58)
9778 | Расчет осадки с использованием схемы ЛДП по СП 22.13330.2011 | Meksik, Новосибирск | Калькуляторы (66)
9777 | Серия 2.419-1 Выпуск 1 | Oblom7 | Серии (15)
9776 | Рабочий проект ИКОННОЙ ЛАВКИ, КОТЕЛЬНОЙ | Проектировщик | Прочее (75)
9775 | Справочник проектировщика промышленных, жилых и общественных зданий и сооружений. Каменные и армокаменные конструкции. Ред. С.А. Семенцова и В.А. Камейко, 1968 | egori4 | Каменные конструкции (53)
9774 | Методические рекомендации по гидравлическим и русловым расчетам мостовых переходов. - М.: Изд. Гипродорнии, 1980 | Nafani_ | Пособия к СНИП (55)
9773 | Руководство по устройству буронабивных свай большого диаметра, М., Стройиздат, 1977 | Romka | Прочее (65)
9771 | СП от 20 мая 2011, актуализированная редакция СНиПов (22 шт., формат DOC) | a-alex | СП (76)
9769 | Нормативные документы Республии Казахстан | danpary | Нормативная документация стран зарубежья (77)
9768 | НИМП-72 Наставление по изысканиям и проектированию железнодорожных и автодорожных мостовых переходов через водотоки | Nafani_ | Пособия к СНИП (55)
9766 | EUROCODES - Еврокоды (европейские СНиПы) | Инженер | Нормативная документация стран зарубежья (77)
9765 | Серия 3.407.1-175. Выпуск 3 | Oblom7 | Серии (15)
9764 | Аннотации к актуализированным СНиП 23шт | зяблик | СНиП (8)
9763 | Серия ИИ 03-02. Альбом 22-64. Предварительно напряженные панели перекрытий длиной 586 см с овальными пустотами | pahmara | Серии (15)
9755 | Бабков Автомобильные дороги, т.1 | Марин@ | Прочее (58)
9754 | Проектирование и разбивка вертикальных кривых на автомобильных дорогах | Cherney | Прочее (58)
9753 | Чертеж стальной фермы пролетом 23.5м из парных уголков в формате dwg | dik-son | Прочее (75)
9752 | Серия ИС-01-17 Постаменты под горизонтальные емкости по нормали нефтяной промышленности Н 518-63. Выпуск 2 | Irina | Серии (15)
9751 | Серия ИС-01-17 Постаменты под горизонтальные емкости по нормали нефтяной промышленности Н 518-63. Выпуск 1 | Irina | Серии (15)
9750 | Рекомендации по анкеровке панелей перекрытия серии ИЖ-568-03 при опирании на внутренние и наружные кирпичные стены | Axe-d | Прочее (56)
9749 | Серия 3.501.1-165 Пешеходные мосты через железные дороги ВЫПУСК 2-5 Пролетные строения длиной 12,15 и 18м сборные железобетонные предварительно напряженные армированные канатами К-7 | Романешти | Серии (15)
9748 | СЕРИЯ 3.501.1-165 Пешеходные мосты через железные дороги ВЫПУСК 2-3 Пролетные строения длиной от 24 доЗбм металлические с железобетонной плитой | Романешти | Серии (15)
9747 | Серия 3.5011-165 Пешеходные мосты через железные дороги Выпуск 1-3 Пролетные строения длиной от 24 до 36м металлические с железобетонной плитой | Романешти | Серии (15)
9746 | Дипломный проект (ДП) на тему: Цех по производству 11,5 т молочной продукции в сутки в г. Вологда. ИГАСУ. 2011 | Студент 06076 ИГАСУ (bbc223) | Образование (93)
9745 | Серия 3.501.1-146 Пролетные строения сборные железобетонные длиной от 2,95 до 16,5 м для железнодорожных мостов. Выпуск 3 | Irina | Серии (15)
9744 | Серия 3.501.1-146 Пролетные строения сборные железобетонные длиной от 2,95 до 16,5 м для железнодорожных мостов. Выпуск 2 | Irina | Серии (15)
9743 | Серия 3.501.1-146 Пролетные строения сборные железобетонные длиной от 2,95 до 16,5 м для железнодорожных мостов. Выпуск 0 | Irina | Серии (15)
9742 | Серия 3.501.1-146 Пролетные строения сборные железобетонные длиной от 2,95 до 16,5 м для железнодорожных мостов. Выпуск 1. Альбом 2 | Irina | Серии (15)
9741 | ГОСТ 17032-71 Резервуары стальные горизонтальные для нефтепродуктов. Типы и основные размеры | Irina | ГОСТ (9)
9740 | 3D блок высокоточной железобетоной обделки диаметром 10,3м | Дмитрий | Библиотеки элементов (11)
9739 | Арматурный калькулятор для Автокада 2010 (Сетки) | dolber | Калькуляторы (66)
9736 | Сборник разъяснений по предпроектной и проектной подготовке строительства (вопросы и ответы). Выпуск 4 | tankist | Прочее (65)
9735 | Гайдаров Ю.В. Предварительно напряженные стальные констукции в промышленном здании. 1960 | ЛАО | Металлические конструкции (51)
9734 | Гайдаров Ю.В. Предварительно напряженные металлические конструкции. 1971 | ЛАО | Металлические конструкции (51)
9733 | Воеводин А.А. Предварительно напряженные системы элементов конструкций. 1989 | ЛАО | Металлические конструкции (51)
9732 | Артемьева И.Н. Алюминиевые конструкции. 1967 | ЛАО | Металлические конструкции (51)
9731 | Лабзенко В.И. и др. Прогрессивные металлические конструкции для промышленного строительства. 1963 | ЛАО | Металлические конструкции (51)
9729 | СНиП РК 3.03-02-2010 Метрополитены | danpary | СНиП (8)
9727 | СП 50-102-2003 Проектирование и устройство свайных фундаментов | НИИОСП им. Герсеванова Госстроя России | СП (76)
9726 | СП 50-101-2004 Проектирование и устройство оснований и фундаментов зданий и сооружений | НИИОСП им. Герсеванова - филиал ФГУП "НИЦ "Строительство" | СП (76)
9725 | Пособие по проектированию оснований зданий и сооружений (к СНиП 2.02.01-83) | НИИОСП им. Н.М. Герсеванова Госстроя СССР | Пособия к СНИП (55)
9724 | СНиП 2.02.01-83 Основания зданий и сооружений | НИИОСП им. Н.М. Герсеванова Госстроя СССР | СНиП (8)
9723 | Никуленкова Т.Т.- Проектирование предприятий общественного питания 2000 | Валера | Архитектура (14)
9721 | Методика диагностика свай СПЕКТР 2.0. | werWER | Прочее (58)
9720 | Автоматический нумеровщик свай для Автокада 2010 | dolber | Прочее (45)
9719 | Программа подготовки Cпецификации для AutoCAD | Александр Ливый | Прочее (45)
9718 | справочник проектировщика основания фундаменты и подземные сооружения 1985 | Игорь инженер строитель, Липецк | Основания и фундаменты (78)
9717 | Скамья парковая СП-1 Осенний вальс 3D | Гаррисон | Прочее (73)
9716 | Динамические блоки: окно, дверь | Александр Extraneous | Блоки (61)
9715 | Динамическая рамка форматов по ГОСТ | Дмитрий | Библиотеки элементов (11)
9714 | Серия ПК-01-129_78 ЖБ предварительно напряженные сегментные фермы для покрытий зданий с пролетами 18 и 24 м. Выпуск 1 | Irina | Серии (15)
9713 | Арматурный калькулятор для Автокада 2011(10) | dolber | Калькуляторы (66)
9712 | Опечатки в СП | Зяблик | СП (76)
9711 | паспорт-ТТХ кран GR-700EX | roki-os | Технические данные (83)
9710 | 1.411.1-2/91 Свайные фундаменты под железобетонные колонны многоэтажных производственных зданий. Выпуск 3. Фундаменты под связевые колонны. | Kas Naraida | Серии (15)
9709 | 1.411.1-2/91 Свайные фундаменты под железобетонные колонны многоэтажных производственных зданий. Выпуск 1. Материалы для проектирования. | Kas Naraida | Серии (15)
9708 | 1.411.1-2/91 Выпуск 2. Свайные фундаменты под железобетонные колонны многоэтажных производственных зданий. Изделия арматурные. | Kas Naraida | Серии (15)
9707 | Проект двухэтажного коттеджа + мансарда (dwg) | DROWA | Прочее (75)
9706 | Проект двухэтажного гаража | DROWA | Прочее (75)
9704 | Ксенодохов В. И. Таблицы для клотоидного проектирования и разбивки плана и профиля автомобильных дорог: Справочник. — 2-е изд., перераб. и доп. — М.: Транспорт, 1981. 431 | Cherney | Прочее (58)
9702 | Пример КМД + Оформление | Cosby | Прочее (75)
9701 | Леонтович В.В. - Вертикальная планировка городских территорий - М., Высшая школа - 1985 | Валера | Архитектура (14)
9700 | Your Green Home | Валера | Литература на иностранном языке (87)
9699 | Беляев В.С.- Проектирование энергоэкономичных зданий 1991 | Валера | Прочее (58)
9698 | Селиванов Н.П. - Энергоактивные здания 1988 | Валера | Архитектура (14)
9697 | Письмо Министерства регионального развития РФ от 9 июня 2011г. №15076-КК/08 и Приложения к письму | Alex_69 | Минрегион (92)
9696 | Finite Element Design of Concrete structures G.A. Rombach | Chardash | Литература на иностранном языке (87)
9695 | Современные дренажные системы | gexin | Инженерные сети (86)
9694 | Интерполяция | fletch | Калькуляторы (66)
9693 | Конструктор болтов Autocad | dolber | Прочее (67)
9692 | ТЕХНОЛОГИЧЕСКАЯ КАРТА НА МОНТАЖ ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЙ | willup | Технологические карты (90)
9691 | Инструкция по усилению и реконструкции причальных сооружений | Sokolov | Руководящие документы (85)
9687 | ПЛИТЫ ЛЕНТОЧНЫХ ФУНДАМЕНТОВ ГОСТ 13580-85 для Revit | savenya | Библиотеки элементов (11)
9686 | ПОС \Разработка котлованов. Машины по разработке грунта и забивке свай | инженер ПТО | Техника (74)
9683 | BA KS Greensburg Plan 1r | Валера | Прочее (56)
9682 | 3Р: масса арматуры заданной длины, интерполяция, интерполяция х2 | dolber | Калькуляторы (66)
9681 | Программа расчета перехлеста и анкеровки аматуры в ЖБК | dolber | Калькуляторы (66)
9680 | письмо Главгосэкспертизы России №25-10-3/1281 от 28.06.04 | Арсентьев Евгений | Прочее (65)
9678 | Автокран Tadano GR700EX | Тимур | Техника (74)
9677 | Программа расчета геометрических характеристик составного сечения для Автокад 2006/2011 | dolber | Калькуляторы (66)
9676 | Конструктор стальных двухветвенных колонн в Автокаде. Строит за 5 секунд составную колонну на планках, с оголовком и базой. | dolber | Прочее (67)
9675 | Расчет массы листовой стали - сухарей фасонок и пр. по заданному удельному весу и 3 параметрам. | dolber | Калькуляторы (66)
9674 | Панель для рассчета площади покрытия для прокатных профилей - уголок, швеллер, двутавр. | dolber | Калькуляторы (66)
9673 | Программа определения критического момента железобетонной балки с двойной арматурой | dolber | Калькуляторы (66)
9672 | Программа расчета теплоизоляции для обеспечения требуемой температуры на поверхности теплового агрегата | Dolber | Калькуляторы (66)
9671 | Ицкович С.М. - Технология заполнителей бетона 1991 | Валера | Железобетонные конструкции (50)
9670 | Дорф В.А. - Высокопрочный керамзитобетон 1968 | Валера | Железобетонные конструкции (50)
9669 | Дворкин Л.И. - Эффективные литые бетоны 1986 | Валера | Железобетонные конструкции (50)
9668 | Пособие по проектированию предварительно напряженных железобетонных конструкций из тяжелых и легких бетонов (к СНиП 2.03.01-84) | НИИЖБ Госстроя СССР, ЦНИИпромзданий Госстроя СССР | Пособия к СНИП (55)
9667 | Давидсон М.Г. - Водонепроницаемый бетон 1965 | Валера | Железобетонные конструкции (50)
9666 | Гусев Б.В. - Вибрационная технология бетона | Валера | Железобетонные конструкции (50)
9665 | Грапп В.Б. - Применение химических добавок для интенсификации процесса производства бетона | Валера | Железобетонные конструкции (50)
9664 | Глуховский В.Д. - Шлакощелочные цементы и бетоны 1978.djvu | Валера | Железобетонные конструкции (50)
9663 | Высокопрочные быстротвердеющие и специальные бетоны | Валера | Железобетонные конструкции (50)
9661 | Волженский А.В. - Смешанные портландцементы повторного помола и бетоны на их основе 1961 | Валера | Железобетонные конструкции (50)
9660 | Формат А4 с разделами и сквозной нумерацией (doc) | Rustikoff | Прочее (56)
9659 | Колпаков Л.Г. "Центробежные насосы магистральных нефтепроводов". М.: Недра, 1985. Формат jpg | Ranli | Инженерные сети (86)
9658 | СП 56.13330.2011 «СНиП 31-03-2001 Производственные здания» | Red_line | СП (76)
9657 | Изменение №1 к своду правил СП 4.13130.2009 и СП 5.13130.2009.Вводятся с 20 июня 2011г. | Red_line | СП (76)
9656 | ПРОЕКТ технического регламента ЕврАзЭС + ПЗ | Red_line | Минрегион (92)
9655 | ПРОЕКТ_МСН 10-01-2011_Система межгосударственных нормативных документов в строительстве | Red_line | Прочее (65)
9654 | ПРОЕКТ_ГОСТ Р_Плиты гипсовые пазогребневые для стен и перегородок_23.04.2011 | Red_Line | ГОСТ (9)
9653 | ОСТы на дистанционные приводы к арматуре | инженер | Прочее (65)
9652 | Бутт Ю.М. - Портландцемент 1974 | Валера | Железобетонные конструкции (50)
9651 | Будников П.П. - Ангидритовый цемент | Валера | Железобетонные конструкции (50)
9650 | Батраков В.Г. - Повышение долговечности бетона добавками кремнийорганических полимеров | Валера | Железобетонные конструкции (50)
9649 | Баранов А.Т. - Ячеистые бетоны с пониженной объемной массой | Валера | Железобетонные конструкции (50)
9648 | Алентьев А.А. - Кремнийорганические гидрофобизаторы | Валера | Железобетонные конструкции (50)
9647 | СНиП РК 3.02-06-2009 Крыши и кровли | розмысл | Нормативная документация стран зарубежья (77)
9646 | CA 03-005-07 Технологические трубопроводы нефтеперерабатывающей, нефтехимической и химической промышленности | Издание НТП Трубопровод | Руководящие документы (85)
9645 | ВБН-АПК-03.07 Перелік будівель і приміщень підприємств агропромислового комплексу України з встановленням їх категорій з вибухопожежної небезпеки та класів вибухопожежонебезпечних зон за ПБЕ | Андрей | Нормативная документация стран зарубежья (77)
9644 | M.K. Hurst - Prestressed Concrete Desing | Валера | Литература на иностранном языке (87)
9643 | Вариант устройства кровли на домах 133 серии | Иван | Прочее (75)
9642 | Пособие к СП 52-117-2008 | tankist | СП (76)
9641 | Хеймо Рахту - Сравнительное исследование малых зданий 1960 | Валера | Архитектура (14)
9640 | Thallon Rob - Graphic Guide to Frame Construction - 2008 | Валера | Литература на иностранном языке (87)
9639 | CATERPILLAR справочник по строительной и дорожной технике 2007 г | Pavel_V | Технические данные (83)
9637 | Карта операционного контроля для строительства мостов и путепроводов | Glebdoc | Прочее (65)
9636 | Курсовой по архитектуре №2 (Девяти этажка) ДИИТ | rrmmvv_rmv | Образование (93)
9635 | Курсовой по архитектуре №1 ДИИТ | rrmmvv_rmv | Образование (93)
9634 | Программы по строительным расчетам | Concret | Прочее (67)
9633 | Опечатки в СП 16.13330.2011 | зяблик | СП (76)
9632 | AzDTN 2.3-1 Строительство в сейсмических районах стандарт Азербайджана | hh | Нормативная документация стран зарубежья (77)
9631 | 1.412.1-8 в.0 Фундаменты монолитные ж/б на свайном основании под колонны фахверка перегородок | zey | Серии (15)
9630 | ПРОЕКТ ЖИТЛОВОГО БУДИНКУ СТАДІЯ ПРОЕКТУВАННЯ | Дзиндра | Прочее (75)
9629 | Сжатый воздух-воздухопотребление | gogiyar | Прочее (65)
9628 | Справочник по муфтам Поляков В.С. | Serge Krasnikov | Машиностроение (71)
9627 | обычные болты по сп 16.13330.2011 | персона | Калькуляторы (66)
9626 | Редактор ведомости рабочих чертежей | Vl@dimir | Прочее (45)
9623 | ДБН В.2.6-98~2009. Бетонные и железобетонные конструкции | LORD9999 | Нормативная документация стран зарубежья (77)
9622 | РДС РК 8.02-03-2002 СБОРНИК ЦЕН НА ИЗЫСКАНИЯ | Tanitriell | Нормативная документация стран зарубежья (77)
9621 | ISO 11666 | ti60si | Нормативная документация стран зарубежья (77)
9620 | Корнеев ММ Стальные мосты, Киев 2003 | Georg | Металлические конструкции (51)
9618 | Справочник проектировщика_Пром транспорт_ред.Гельмана | pavel70 | Прочее (58)
9617 | Architecture In Detail | _Phantom_ | Литература на иностранном языке (87)
9616 | ДБН В.2.6-98~2009. Бетонные и железобетонные конструкции | Viiviio | Нормативная документация стран зарубежья (77)
9615 | Ведяков И.И, Одесский П.Д. и др. Статья Актуализированная редакция СНиП II-23-81 Стальные конструкции - СП 16.13330.2011 | Зяблик | Прочее (56)
9614 | проект ДОУ на 220 мест серии И-1158 | icefox | Типовые проекты (91)
9613 | ГОСТы 53231, 18105, 22690, 17624, 10180, 13015, 27006 в норм качестве | Efremov4D | ГОСТ (9)
9612 | СТАНДАРТ ОРГАНИЗАЦИИ СТО 23083253-004-2011 «Ступени из сварного решетчатого настила (SP), прессованного решетчатого настила (P), просечно-вытяжного листа (ПВЛ). технические условия» | Киреев Юрий, начальник отдела маркетинга ЗАО "ФИРМА "СОЛИД" | СТО (84)
9611 | Металл_Курсовой проект №2 Стальной каркас одноэтажного промю здания(Стальний каркас одноповерхової пром. будівлі) | Сю-ан-тэ | Образование (93)
9610 | ЖБК Курсовой проект №2 Железобетонный каркас промюздания(« ОДНОПОВЕРХОВА ПРОМИСЛОВА БУДІВЛЯ ») | Сю-ан-тэ | Образование (93)
9609 | ОСТ 34-42-812-86, ОСТ 34-42-813-86 Баки и резервуары для растворов кислот и щелочей с удельным весом более 1 т/м3. Типы и основные размеры | tehnic | Прочее (65)
9607 | ТУ 5264-003-33027391-03 на трубы сборные из стальных гофрированных листов | ЗАО "Фракассо-Селятино" | Прочее (65)
9606 | 3 узла (может пригодится кому) | Студентка | Образование (93)
9605 | СБОРНИК РАЗЪЯСНЕНИЙ ПО ПРЕДПРОЕКТНОЙ И ПРОЕКТНОЙ ПОДГОТОВКЕ СТРОИТЕЛЬСТВА (вопросы и ответы) Выпуск 3 Москва 2010 | Бувайсар | Прочее (65)
9604 | Калькулятор из РК Лира для сложных вычислений | George_2007 | Калькуляторы (66)
9603 | ДСТУ Б В.2.6-156:2010. | Мінбуд | Нормативная документация стран зарубежья (77)
9601 | Справочник Топлива, смазочные материалы, технические жидкости | MYV | Литература (79)
9599 | Береговой колодец водозаборного сооружения | Иван | Прочее (75)
9597 | РДС РК 8.02-03-2002 Разделы 2,3,4,36,37,38,39,40,42,44,49,50,56,60,61,63,64,65 | Tanitriell | Нормативная документация стран зарубежья (77)
9596 | Веревкин Газгольдеры | SSelik | Металлические конструкции (51)
9595 | РДС РК 8.02-03-2002 Раздел 1 Электроэнергетика | Tanitriell | Нормативная документация стран зарубежья (77)
9592 | NumLock Калькулятор 3.3 | Yura | Калькуляторы (66)
9591 | мой 1й курсовой проект расчет Оснований и фундаментов | serengek | Образование (93)
9590 | Геология СССР т. 3 | 7Александр | Основания и фундаменты (78)
9588 | Ландау Л.Д., Лифшиц Е.М. Теоретическая физика: Учебное пособие. В 10т. т. 6Гидродинамика.- 3-е изд..- М.: Наука, 1986.- 736с. | Роман | Прочее (58)
9587 | Введение в динамику жидкости. Бэтчелор Дж. Пер. с англ. М.: "Мир".1973 | Роман | Литература (79)
9586 | Гидродинамика. Жуковский Н.Е. Том 2. Гидродинамика. Государственное издательство технико-теоретической литературы. М.,Л.,1949 | Роман | Прочее (58)
9585 | Геология СССР т. 8 | 7Александр | Основания и фундаменты (78)
9584 | Геология СССР т. 7 | 7Александр | Основания и фундаменты (78)
9583 | Геология СССР т. 6 | 7Александр | Основания и фундаменты (78)
9582 | Геология СССР т.5 | 7Александр | Основания и фундаменты (78)
9581 | Геология СССР т. 4 | 7Александр | Основания и фундаменты (78)
9580 | Геология СССР т.2 | 7Александр | Основания и фундаменты (78)
9579 | Геология СССР т. 1 | 7Александр | Основания и фундаменты (78)
9578 | ГОСТ 4630-71(djvu) | tankist | ГОСТ (9)
9576 | Пожарное депо. Промышленное здание. Учебное пособие | Ястребова И.М. | Прочее (58)
9575 | Справочник токаря-универсала/ Д.Г.Белецкий, В.Г.Моисеев, М.Г. Шеметов. - М.: Машиностроение, 1987.-560с.: ил. (серия справочников для рабочих) 1, 2 том | Роман | Машиностроение (71)
9574 | Булычев Н.С. - Механика подземных сооружений в примерах и задачах | kandello | Основания и фундаменты (78)
9573 | Динамические блоки дорожных знаков по ГОСТ Р 52289-2004 | Владислав | Блоки (61)
9572 | Расчет категорий-все необходимое | gogiyar | Прочее (67)
9571 | 3D динамический блок Коллекторная гребенка Frankische | Supermax | Библиотеки элементов (11)
9570 | ДП Реконструкция и надстройка общежития | Cтудент 5 го курса ПГС | Образование (93)
9569 | Расчет узлов стальных конструкций(узлы молодечно-2)рус. СП 16.13330.2011 | Николай Александрович Фролов(Templatar) | Калькуляторы (66)
9568 | Иванов В. Ф. История строительной техники. 1962 | Роман | Прочее (58)
9567 | Кузьмин А.В. и др. - Расчёты деталей машин: Справ. пособие.- 3-е изд. перераб. и доп. Мн.: Выш. шк., 1986.-400 с.: ил. | Роман | Машиностроение (71)
9565 | Плановский А.Н. Процессы и аппараты химической технологии. Изд. 5 стереотипное | Роман | Литература (79)
9564 | Сергеев В.П. Строительные машины и оборудование: Учеб. для вузов по спец. "Строит. машины и оборудование". - М.: Высш. шк., 1987.-376 с.: ил. | Роман | Прочее (58)
9562 | Альбом течений жидкости и газа, Ван-Дайк М. Москва, Мир 1986 | Роман | Инженерные сети (86)
9561 | Гаузе Ф.Г. Железобетон ХХ в. Издание автора. Москва 1927 | Роман | Железобетонные конструкции (50)
9560 | Аналитическая механика, т. 2, Лагранж Ж. | Роман | Прочее (58)
9559 | Lisp позволяющий изменять уровень и высоту для группы примитивов AutoCAD (также цвет, слой, вес, тип и линейный масштаб линий), | mymail@mabila.ua | Прочее (45)
9558 | Аналитическая механика, т. 1, Лагранж Ж. | Роман | Прочее (58)
9557 | 3D динамический блок Счетчик газовый СГМН-1-2 G6 | Supermax | Библиотеки элементов (11)
9556 | 3D модель опоры канатной дороги | Инженер - проектировщик. Иркутск | Техника (74)
9555 | Рекомендации по расчету, проектированию, изготовлению и монтажу фланцевых соединений | Семенов Сергей | Прочее (65)
9554 | Грегор А. Сварные металлические конструкции. 1935 | ЛАО | Металлические конструкции (51)
9553 | серия ПК-01-133 фермы стальные 24, 30, 36м. (1966г.) | трясунов | Серии (15)
9552 | Курсовой Проект ПГС 3 курс "Основания и фундаменты" | Кропачев Кирилл | Образование (93)
9551 | Серия 2.870-4.93_Узлы крепления конструкций, коммуникаций и оборудования в сельскохозяйственных производственных зданиях | AIM | Серии (15)
9550 | Искрин В.С.- Гидроизоляция ограждающих конструкций | Валера | Прочее (58)
9549 | Воронков М.Г. - Водоотталкивающие покрытия в строительстве 1963 | Валера | Прочее (58)
9548 | Бабиченко В.Я. - Производство гидроизоляционных работ. Справочник 1987 | Валера | Прочее (58)
9547 | Клованич С.Ф., Шеховцов И.В. Продавливание жб плит. Натурный и численный эксперименты (2011) | klov | Железобетонные конструкции (50)
9545 | СП 53.13330.2011 Планирование и застройка территорий садоводческих (дачных) объединений граждан (djvu) | vedeks | СП (76)
9544 | СП 22.13330.2011 Основания зданий и сооружений (djvu) | vedeks | СП (76)
9543 | Мартемьянов А.И. - Проектирование и строительство зданий и сооружений в сейсмостойких районах 1985 | Валера | Прочее (65)
9542 | Корчинский И.Л. - Сейсмостойкое строительство зданий 1971 | Валера | Прочее (58)
9541 | Измайлов Ю.В. - Сейсмостойкие монолитные здания 1989 | Валера | Прочее (58)
9539 | Арнольд К - Архитектурное проектирование сейсмостойких зданий 1987 | Валера | Архитектура (14)
9537 | Plaxis Lectures | Asp | Литература на иностранном языке (87)
9536 | Машинки разные | Тимур | Техника (74)
9535 | Серия ПК-01-129 Выпуск III. Фермы пролетом 24 м. Рабочие чертежи | Irina | Серии (15)
9534 | Серия 1.463.1-3_87 Выпуск 4. Фермы пролетом 24 м. Рабочие чертежи | Irina | Серии (15)
9533 | Серия 1.463-3 Выпуск IV. Рабочие чертежи ферм пролетом 24 м | Irina | Серии (15)
9532 | Серия 1.400-9 Выпуск 1. Унифицированные строповочные петли для подъема конструкций. | alexandrius | Серии (15)
9531 | Пособие к МГСН 2.02-97 ПРОЕКТИРОВАНИЕ ПРОТИВОРАДОНОВОЙ ЗАЩИТЫ ЖИЛЫХ И ОБЩЕСТВЕННЫХ ЗДАНИЙ | Владимир | Прочее (65)
9530 | Шифр 28.0006 Опоры для ВЛ 6 - 10 кВ повышенной надежности. Альбом 1 | Irina | Серии (15)
9529 | Серия 5.908-1_Типовые узлы крепления трубопроводов установок автоматического пожаротушения | AIM | Серии (15)
9526 | Серия ИИ-04-1 Сборные элементы зданий каркасной конструкции. Фундаменты. Выпуск 7 | Oblom7 | Серии (15)
9525 | Серия ИИ-04-6 Диафрагмы жесткости. Выпуск 5. Часть 2 | Oblom7 | Серии (15)
9524 | Каталое оборудования AutoCAD MEP 2011 | Куликовский Федор | Библиотеки элементов (11)
9522 | Серия ИИ 23-2/70 Железобетонные ригели пролетом 9 м с полками для опирания плит | Irina | Серии (15)
9521 | Дрозд Я.И., Пастушков Г.П. Предварительно напряженные железобетонные конструкции | Romchick | Железобетонные конструкции (50)
9520 | ОСТ 24.125.01-89 - ОСТ 24.125.26-89 | Cehan | Прочее (65)
9519 | Н.Т. Жадрасынов, Л.П. Винокуров "Строительная механика" | Казбек | Литература на иностранном языке (87)
9518 | СНиП 3.01.01-85 | Евгений Д. | СНиП (8)
9517 | Бильярдные столы | Леонид | Прочее (73)
9516 | Автомобили и мотоцикл для планов и фасадов в разных масштабах | Леонид | Библиотеки элементов (11)
9515 | ПК-01-27 в.7 Сб. ж.б. сегментные фермы пролетом 24 м | dim419 | Серии (15)
9514 | Кран 3D LIEBHERR 1500 | roki-os | Техника (74)
9513 | Арматура класса А600С | Boris S. | Технические данные (83)
9512 | ТП 503-05-11.85 Автопавильоны и малые архитектурные формы для применения на автомобильных дорогах местной сети УССР. Альбом 3 | Irina | Типовые проекты (91)
9511 | ТП 503-05-11.85 Автопавильоны и малые архитектурные формы для применения на автомобильных дорогах местной сети УССР. Альбом 2 | Irina | Типовые проекты (91)
9510 | Типовой проект 503-05-11.85 Альбом I. Автопавильоны | @LEXx | Типовые проекты (91)
9508 | Серия ИС-01-04 Унифицированные сборные железобетонные каналы. Выпуск 2 | Irina | Серии (15)
9507 | Серия ИИ-04-6 Диафрагмы жесткости. Выпуск 1 | Irina | Серии (15)
9506 | Серия ИИ-04-0 Указания по применению изделий. Выпуск 1 | Irina | Серии (15)
9505 | Стол компьютерный (3D модель) | _Armand_ | Прочее (73)
9504 | Пневматический транспорт в строительстве | инженер | Инженерные сети (86)
9503 | СП 35.13330.2011 СНиП 2.05.03-84* Мосты и трубы. (Актуализированная редакция) | the_mostoff | СП (76)
9501 | мост Дон Луис I | Михаил | Прочее (73)
9499 | Портовые гидротехнические сооружения | П. И. Яковлев, А. П. Тюрин, Ю. А. Фортученко | Прочее (58)
9498 | Общественные обсуждения СНиП и ГОСТ. Первые редакции. | Red_line | СНиП (8)
9497 | ТПР 501-0-102 Альб.2 Антенные устройства для поездной и станционной радиосвязи для постов электрической централизации Вып.1120/2 | diox | Типовые проекты (91)
9495 | Пологие прямоугольные в плане оболочки вращения (Дикович В.В.) 1960 г. | Алексанян И.В. | Железобетонные конструкции (50)
9494 | Рекомендации по проектированию конструкций плоского сборно-монолитного перекрытия Сочи. 1975 | ЛАО & Romka | Железобетонные конструкции (50)
9493 | Дипломный проект.Реконструкция нежилого здания с надстройкой 2-х этажей. | выпускник СПБГПУ | Образование (93)
9492 | ТП 310-4-1 Малые архитектурные формы. Оборудование участков детских яслей-садов | БЕЛГОСПРОЕКТ | Типовые проекты (91)
9490 | Серия 3.501-96 Дополнительные устройства на мостах под железную дорогу нормальной колеи. Альбом 2 | Irina | Серии (15)
9489 | Серия 3.501-96 Дополнительные устройства на мостах под железную дорогу нормальной колеи. Альбом 1 | Irina | Серии (15)
9487 | APEL | Apelsinov | Комплексные (41)
9486 | Valtec 2.0.0.2 | Vi King | Инженерные сети (86)
9485 | Серия 2.270-2 Детали и узлы крепления оборудования для спортивных залов. Выпуск 5 | Irina | Серии (15)
9484 | Серия 3.501-96 Дополнительные устройства на мостах под железную дорогу нормальной колеи. Часть 1 | Irina | Серии (15)
9483 | Серия 1.141.1-39_1 Пустотные плиты для усадебных домов | Whiteuss | Серии (15)
9482 | АЛЬБОМ типовых схем систем водяного отопления для одноквартирных жилых домов | Vi King | Инженерные сети (86)
9481 | Серия 1.465-7 Сборные железобетонные предварительно напряженные плиты для покрытий производственных зданий размером 3х6 и 1,5х6 м со стержневой, проволочной и прядевой арматурой. Выпуск 3. Часть 1 | Irina | Серии (15)
9480 | ДСТУ-Н 4486:2005 Система конструкторської документації. Настанови щодо типової побудови технічних умов | Karandaw | Нормативная документация стран зарубежья (77)
9479 | И.М. Ветрюк Конструкции из дерева и пластмасс | cosc | Деревянные конструкции (54)
9477 | кольцевые балки 3D | maziello | Прочее (75)
9476 | колонна с консолями в 3D | maziello | Прочее (75)
9475 | Добромыслов А. Я. Таблицы для гидравлического расчета | Добромыслов А. Я. | Пособия к СНИП (55)
9474 | лестница-стремянка в 3D | maziello | Прочее (75)
9472 | 3D отводы воздуховодов | Deader | Библиотеки элементов (11)
9471 | СП 20.13330.2011 Нагрузки и воздействия c картами. | zzzzz-5 | СП (76)
9470 | СН 200-62 "Технические условия проектирования железнодорожных автодорожных и городских мостов и труб" | Bazaw | СНиП (8)
9469 | Серия 1.225-2 Железобетонные прогоны. Выпуск 4 | Irina | Серии (15)
9468 | СП 20.13330.2011 СНиП 2.01.07-85 Нагрузки и воздействия. С картами. (Актуализированная редакция) | eilukha | СП (76)
9467 | ТП 903-9-26.89. Стальной бак-аккумулятор для горячей воды объемом 400 м3. Альбом 4 | dzorden | Типовые проекты (91)
9466 | ТП 903-9-26.89. Стальной бак-аккумулятор для горячей воды объемом 400 м3. Альбом 2 | dzorden | Типовые проекты (91)
9465 | ТП 903-9-26.89. Стальной бак-аккумулятор для горячей воды объемом 400 м3. Альбом 1 | dzorden | Типовые проекты (91)
9464 | Требования к применению численных методов на доказательствах окончательного предельного состояния (ОПС) в геотехнике. | авторы - R. Katzenbach, G. Bachmann, C. Gutberlet. перевод - Brandashmыg | Основания и фундаменты (78)
9461 | 1.460.3-20 вып.1 | annet_ru | Серии (15)
9460 | 1.460.3-19 | annet_ru | Серии (15)
9459 | 1.460.3-21 выпуск 1 | annet_ru | Серии (15)
9458 | СП 20.13330.2011 СНиП 2.01.07-85* Нагрузки и воздействия. /С картами/. (Актуализированная редакция) | Leonid555 | СП (76)
9457 | дин блоки труб 3д | Deader | Библиотеки элементов (11)
9455 | 31260 СНиП 3.06.04-91 Мосты и трубы | vovkin | СНиП (8)
9454 | Серия 5.904-1 Детали креплений воздуховодов. Выпуск 1. Часть 2. Рабочие чертежи | Irina | Серии (15)
9453 | Серия 5.904-1 Детали креплений воздуховодов. Выпуск 1. Часть 1. Рабочие чертежи | Irina | Серии (15)
9452 | Расчет приведенной толщины м/к и материалов для огнезащиты | Елена | Калькуляторы (66)
9451 | Cерия 5.407-135_Стальные мостики для установки светильников в производственных зданиях | Alexei_A | Серии (15)
9450 | ТП 903-9-26.89. Стальной бак-аккумулятор для горячей воды объемом 400 м3. Альбом 10 | Irina | Типовые проекты (91)
9449 | фасад, план благоустройства и схема ОД небольшой аптеки | Иван | Прочее (75)
9448 | Навес над трибуной в гимназии | Иван | Прочее (75)
9446 | пожарная лестница | Иван | Прочее (75)
9445 | ТП 903-9-26.89. Стальной бак-аккумулятор для горячей воды объемом 400 м3. Альбом 9 | Irina | Типовые проекты (91)
9444 | Типовой проект 903-9-26.89. Стальной бак-аккумулятор для горячей воды объемом 400 м3. Альбом 8 | Irina | Типовые проекты (91)
9443 | план цеха производства керамзита производ 15000 т в год | ещё не профи, но учусь им стать. Нурсултан | Образование (93)
9442 | Типовой проект 903-9-26.89. Стальной бак-аккумулятор для горячей воды объемом 400 м3. Альбом 7 | Irina | Типовые проекты (91)
9441 | ТП 903-9-26.89. Стальной бак-аккумулятор для горячей воды объемом 400 м3. Альбом 6 | Irina | Типовые проекты (91)
9440 | ТП 903-9-26.89. Стальной бак-аккумулятор для горячей воды объемом 400 м3. Альбом 5 | Irina | Типовые проекты (91)
9439 | ТП 903-9-26.89. Стальной бак-аккумулятор для горячей воды объемом 400 м3. Альбом 3 | Irina | Типовые проекты (91)
9437 | Серия 3.503.1-75. Мосты автодорожные сборные железобетонные пролетами 6 и 9 м на свайных опорах. Выпуск 3 | Irina | Серии (15)
9435 | Реконструкция моста | Иван | Прочее (75)
9434 | ТП 501-166. Пешеходные мосты через железные дороги | saa | Типовые проекты (91)
9432 | Серия 3.503.1-75. Мосты автодорожные сборные железобетонные пролетами 6 и 9 м на свайных опорах. Выпуск 6 | Irina | Серии (15)
9431 | Серия 3.503.1-75. Мосты автодорожные сборные железобетонные пролетами 6 и 9 м на свайных опорах. Выпуск 5 | Irina | Серии (15)
9430 | Серия 3.503.1-75. Мосты автодорожные сборные железобетонные пролетами 6 и 9 м на свайных опорах. Выпуск 4 | Irina | Серии (15)
9429 | Серия 3.503.1-75. Мосты автодорожные сборные железобетонные пролетами 6 и 9 м на свайных опорах. Выпуск 2 | Irina | Серии (15)
9428 | Серия 3.503.1-75. Мосты автодорожные сборные железобетонные пролетами 6 и 9 м на свайных опорах. Выпуск 1 | Irina | Серии (15)
9427 | Серия 3.503.1-75. Мосты автодорожные сборные железобетонные пролетами 6 и 9 м на свайных опорах. Выпуск 0 | Irina | Серии (15)
9426 | М788-1070. Указания по категорированию и классификации помещений стационарных кислотных и щелочных аккумуляторных батарей (с изменениями 2001 г.) | Irina | Прочее (65)
9424 | СП 17.13330.2011 Кровли (pdf) | Nagalerah | СП (76)
9423 | Таблицы Лукиных для гидравлического расчёта канализационных труб и дюкеров | Versus | Инженерные сети (86)
9422 | Курсовой проект по архитектуре 2-й курс ПГС | al | Образование (93)
9421 | Фасад а/д моста | Иван | Прочее (75)
9420 | Правила учета степени ответственности зданий и сооружений при проектировании конструкций | РастОК | Прочее (65)
9418 | Гениев Г.А. Вопросы прочности и пластичности анизотропных материалов_1993 | Student | Железобетонные конструкции (50)
9417 | Фролов Н.П. Стеклопластиковая арматура и стеклопластбетонные конструкции 1980г | denis-- | Железобетонные конструкции (50)
9416 | Коренев Б.Г. Динамический расчет зданий и сооружений. 1984г | denis-- | Прочее (58)
9415 | Серия 3.400.1-9. Выпуск 2. Арматурные и закладные изделия. Рабочие чертежи | Irina | Серии (15)
9414 | Серия 3.400.1-9. Выпуск 1. Монолитные железобетонные конструкции. Рабочие чертежи | Irina | Серии (15)
9413 | Серия ИИ-04-5. Выпуск 7. Стеновые панели из легких бетонов толщиной 350 мм. Опалубочные и арматурные чертежи. Рабочие чертежи | Irina | Серии (15)
9412 | VELUX CAD приложение для проектирования мансарды с мансардными окнами | Мансардные окна VELUX | Блоки (61)
9411 | проект актуализированного СНиП 2.02.05-87 | Проектант | СНиП (8)
9410 | СП 42.13330.2011.djvu (СНиП 2.07.01-89* — Градостроительство. Планировка и застройка городских и сельских поселений) | tankist | СП (76)
9409 | СП 62.13330.2011.djvu (СНиП 42-01-2001 — Газораспределительные системы) | tankist | СП (76)
9408 | СП 14.13330.2011.djvu (СНиП II-7-81* — Строительство в сейсмических районах) | tankist | СП (76)
9407 | СП 64.13330.2011.djvu (СНиП II-25-80 — Деревянные конструкции) | tankist | СП (76)
9406 | СП 19.13330.2011.djvu (СНиП II-97-76* — Генеральные планы сельскохозяйственных предприятий) | tankist | СП (76)
9405 | СП 18.13330.2011.djvu (СНиП II-89-80* — Генеральные планы промышленных предприятий) | tankist | СП (76)
9404 | СП 17.13330.2011.djvu (СНиП II-26-76 — Кровли) | tankist | СП (76)
9403 | СП 55.13330.2011.djvu (СНиП 31-02-2001 — Дома жилые одноквартирные) | tankist | СП (76)
9402 | СП 54.13330.2011.djvu (СНиП 31-01-2003 — Здания жилые многоквартирные) | tankist | СП (76)
9401 | СП 52.13330.2011.djvu (СНиП 23-05-95* — Естественное и искусственное освещение) | tankist | СП (76)
9400 | СП 51.13330.2011.djvu (СНиП 23-03-2003 — Защита от шума) | tankist | СП (76)
9399 | СП 44.13330.2011.djvu (СНиП 2.09.04-87 — Административные и бытовые здания) | tankist | СП (76)
9398 | СП 29.13330.2011.djvu (СНиП 2.03.13-88 — Полы) | tankist | СП (76)
9397 | СП 27.13330.2011.djvu (СНиП 2.03.04-84 — Бетонные и железобетонные конструкции, предназначенные для работы в условиях воздействия повышенных и высоких температур) | tankist | СП (76)
9396 | СП 23.13330.2011.djvu (СНиП 2.02.02-85* — Основания гидротехнических сооружений) | tankist | СП (76)
9395 | СП 16.13330.2011.djvu (СНиП II-23-81* — Стальные конструкции) | tankist | СП (76)
9394 | СП 24.13330.2011.djvu (СНиП 2.02.03-85 — Свайные фундаменты) | tankist | СП (76)
9393 | СП 48.13330.2011. djvu. (СНиП 12-01-2004 — Организация строительства) | tankst | СП (76)
9392 | План эвакуации (пример) | Амазарян | Библиотеки элементов (11)
9391 | СК-3.01.П-5.94 Сборник каталожных листов. Стальные конструкции и изделия зданий промышленных предприятий. Том 2 | @LEXx | Прочее (65)
9390 | СК-3.01.П-5.94 Сборник каталожных листов. Стальные конструкции и изделия зданий промышленных предприятий. Том 1 | @LEXx | Прочее (65)
9389 | Пример оформления строй-генплана в составе ППРк | osipovpp | Прочее (75)
9387 | СК-2.901-2009 Сборники каталожных листов типовой проектной документации зданий и сооружений водоснабжения. Том 2. Резервуары для воды. Водонапорные башни. Градирни | @LEXx | Прочее (65)
9386 | СК-2.901-2009 Сборники каталожных листов типовой проектной документации зданий и сооружений водоснабжения. Том 1. Насосные станции водопроводные | @LEXx | Прочее (65)
9385 | СК-2 П-2.04-2006 Перечень типовой проектной документации предприятий, зданий и сооружений промышлености, электроэнергетики, транспорта, связи, складского хозяйства и санитарной техники | @LEXx | Прочее (65)
9384 | СК-2 П-2.08-2006 Перечень типовой проектной документации сельскохозяйственных предприятий, зданий и сооружений | @LEXx | Прочее (65)
9383 | ТУ В.2.7-25.2-34323267-001:2009 Арматура неметалева композитна базальтова перiодичного профiлю | Aleksey_Br | Нормативная документация стран зарубежья (77)
9382 | СК-2 П2.01-2002 Перечень типовой проектной документации жилых зданий для строительства в городах и поселках городского типа | @LEXx | Прочее (65)
9381 | Дверной / оконный проём в плане | vostok | Блоки (61)
9380 | СК-2 Пс-2.01-2002 Перечень типовой проектной документации жилых зданий для строительства в сельской местности | @LEXx | Прочее (65)
9379 | СК-2 П2.02-2003 Перечень типовой проектной документации общественных зданий для строительства в городах, поселках городского типа и в сельской местности. Малые формы архитектуры и элементы благоустройства | @LEXx | Прочее (65)
9378 | СК-3 П-3.0-2009 Перечень проектной документации типовых строительных конструкций, изделий и узлов зданий и сооружений для всех видов строительства | @LEXx | Прочее (65)
9377 | СП 24.13330.2011 Свайные фундаменты, СП 16.13330.2011 Стальные конструкции | dancha | СП (76)
9375 | Справочное пособие к СП 12-136-2002 Решения по охране труда и промышленной безопасности в проектах организации строительства и проектах производства работ | @LEXx | СП (76)
9374 | Серия 1.463.1-3/87. Выпуск 5. Арматурные и закладные изделия для ферм пролетом 24 м. Рабочие чертежи | Irina | Серии (15)
9373 | ЦНИИОМТП_Грузозахватные приспособления | eilukha | Прочее (56)
9372 | Стрижевский И.И., Эльнатанов А.И. Факельные установки | yra1908 | Литература (79)
9371 | ДБН В.1.2-15:2009 МОСТИ ТА ТРУБИ НАВАНТАЖЕННЯ І ВПЛИВИ | ukr.normi | Нормативная документация стран зарубежья (77)
9370 | ДБН Б.1.1-9:2009 СКЛАД, ЗМІСТ, ПОРЯДОК РОЗРОБЛЕННЯ, ПОГОДЖЕННЯ ТА ЗАТВЕРДЖЕННЯ ГЕНЕРАЛЬНИХ ПЛАНІВ СІЛЬСЬКИХ НАСЕЛЕНИХ ПУНКТІВ | ukr.normi | Нормативная документация стран зарубежья (77)
9369 | СК-9.1-2002 Приборы и оборудование строительных лабораторий и служб контроля качества. Приборы и оборудование строительных лабораторий | @LEXx | Прочее (65)
9368 | СК-6.3-2003 Организация и технология строительства. Технологические карты по возведению конструкций промышленных и гражданских зданий и сооружений | @LEXx | Прочее (65)
9366 | СК-5-2001 Строительные машины и механизмы. Раздел 59. Ручной и механизированный инструмент, оснастка, вспомогательное оборудование для строительно-монтажных работ | @LEXx | Прочее (65)
9365 | СК-5-2001 Строительные машины и механизмы. Раздел 55. Машины и оборудование для транспортирования строительных материалов, конструкций, изделий и для погрузочно-разгрузочных работ | @LEXx | Прочее (65)
9364 | СК-5.1-2005 Строительные машины и механизмы. Машины и оборудование для земляных, мелиоративных, свайных и дорожных работ. Выпуск 1 | @LEXx | Прочее (65)
9363 | СК-5.2-2005 Строительные машины и механизмы. Машины и оборудование вертикального транспорта. Выпуск 1 | @LEXx | Прочее (65)
9362 | ДБН В.1.1 -25-2009. Захист від небезпечних геологічних процесів, шкідливих експлуатаційних впливів, від пожежі Інженерний захист територій та споруд від підтоплення та затоплення. | grey_coyote | Нормативная документация стран зарубежья (77)
9359 | Серия 3.819.9-1. Внутриплощадочные дороги, площадки, тротуары и ограждения сельскохозяйственных предприятий. | german-nk | Серии (15)
9358 | ДБН В.1.1-24:2009 Захист від небезпечних геологічних процесів. Основні положення проектування. | gree_coyote | Нормативная документация стран зарубежья (77)
9357 | Инструкция по выбору рамных податливых крепей горных выработок, ВНИМИ, 1991 | Tyhig | Прочее (65)
9356 | ТП 503-313. Альбом 1. Пояснительная записка. Технические чертежи. Архитектурно-строительные чертежи. Чертежи санитарно-технических систем и устройств | Irina | Типовые проекты (91)
9355 | ЦНИИОМТП грузозахватные приспособления (уменьшенный) | sergik | Серии (15)
9354 | Minimum Design Loads for Buildings and Other Structures | Евгений Д | Литература на иностранном языке (87)
9353 | ACI_318M-08__Building_Code_Requirements_for_Structural_Concrete_And_Commentary | Евгений Д | Литература на иностранном языке (87)
9352 | Программа RitPile | Николай aka gest | Прочее (67)
9349 | авторефераты по перфорированным конструкциям | ЛАО | Металлические конструкции (51)
9348 | СНБ 2.02.04-03 Противопожарная защита населенных пунктов и территорий предприятий | evstratchik | Нормативная документация стран зарубежья (77)
9347 | ЦНИИОМТП грузозахватные приспособления | metalirk | Серии (15)
9346 | ТП 704-1-163.83. Альбом 1. Стальные конструкции для надземной и подземной установки | Irina | Типовые проекты (91)
9345 | Haun Larry - The very efficient carpenter | Валера | Литература на иностранном языке (87)
9344 | First and Second Fixing Carpentry | Валера | Литература на иностранном языке (87)
9343 | Индексы изменения сметной стоимости проектных и изыскательских работ (IV/2007 - III/2013) | Pilgrim | Минрегион (92)
9342 | Designers\' Guide to EN1992-1-1 and EN1992-1-2 | Евгений Д. | Литература на иностранном языке (87)
9341 | ДБН В.1.2-14-2009 (рус) | Инженер | Нормативная документация стран зарубежья (77)
9340 | Рекомендации по проектированию и устройству фундаметов из буро-набивных свай и опор-колонн | Андрей | Пособия к СНИП (55)
9339 | Лихтарников Я.М., Ладыженский Д.В., Клыков В.М. Расчет стальных конструкций 1984 | Мамедов Кямран | Металлические конструкции (51)
9338 | Типовые примечания dwg | Абуханиф | Библиотеки элементов (11)
9336 | технологическая схема производства керамического кирпича | КГАСУ ТСК | Образование (93)
9335 | СП 2011 (12шт., сканы) | guliaevskij | СП (76)
9334 | TM 5-805-14_TECHNICAL MANUAL_ROOFING AND WATERPROOFING | guliaevskij | Литература на иностранном языке (87)
9333 | ПБ 10-382-00 Правила устройства и безопасной эксплуатации грузоподъемных кранов | @LEXx | Прочее (65)
9332 | Серия 1.151.1-8с. Выпуск 1. Лестничные марши шириной 1050 и 1200 мм ребристой конструкции с фризовыми ступенями, с гладкой поверхностью бетона для зданий с высотой этажа 2,8 м. Рабочие чертежи | Irina | Серии (15)
9331 | Серия 1.860-1. Выпуск 1. Покрытия с треугольными фермами пролетами 12 и 18 м. Чертежи | Irina | Серии (15)
9330 | Серия ИИ-04-3. Выпуск 3. Часть 2. Ригели связевого каркаса с сечением колонн 40х40 см. Арматурные изделия. Рабочие чертежи | Irina | Серии (15)
9329 | Серия ИИ-04-3. Выпуск 3. Часть 1. Ригели связевого каркаса с сечением колонн 40х40 см. Опалубка и армирование. Рабочие чертежи | Irina | Серии (15)
9328 | Серия ИИ-04-2. Выпуск 6. Часть II. Колонны связевого каркаса сечением 40х40 см для зданий с высотой этажа 2,4; 3,3; 3,6 и 4,2 м. Арматурные изделия. Плоские каркасы | Irina | Серии (15)
9327 | Серия ИИ-04-2 Выпуск 4. Колонны связевого каркаса сечением 40х40 см для зданий с высотой этажа 3,6 м. Опалубка и армирование. Рабочие чертежи | Irina | Серии (15)
9326 | ТП 903-1-250.87. Альбом 35. Силовое электрооборудование | Irina | Типовые проекты (91)
9325 | ТП 903-1-250.87. Альбом 30. Конструкции металлические | Irina | Типовые проекты (91)
9324 | ТП 903-1-250.87. Альбом 28. Архитектурные решения. Конструкции железобетонные | Irina | Типовые проекты (91)
9323 | ТП 903-1-250.87. Альбом 26. Силовое электрооборудование | Irina | Типовые проекты (91)
9322 | ТП 903-1-250.87. Альбом 18. Часть 2. Отопление и вентиляция. Водопровод и канализация | Irina | Типовые проекты (91)
9321 | ТП 903-1-250.87. Альбом 18. Часть 1. Тепломеханические решения. Водоподготовка | Irina | Типовые проекты (91)
9320 | ТП 903-1-250.87. Альбом 1. Тепломеханические решения. Золошлакоудаление | Irina | Типовые проекты (91)
9319 | ТП 903-1-250.87 Альбом 0. Пояснительная записка | Irina | Типовые проекты (91)
9318 | Рекомендации по разработке календарных планов и стройгенпланов ОАО ПКТИпромстрой 01.01.2008 | @LEXx | Прочее (65)
9317 | Кубик Рубика | Сергей | Прочее (73)
9315 | Architecture Handbook | Meregian | Литература на иностранном языке (87)
9314 | ДБН В.2.6-98:2009 Бетонні та залізобетонні конструкції | Aleksey_Br | Нормативная документация стран зарубежья (77)
9313 | Типовые технологические схемы на демонтаж производственного корпуса (проект производства работ) | @LEXx | Технологические карты (90)
9312 | Курсовой архитектураПром.здание: Локомотивное депо | Сю-ан-тэ | Образование (93)
9311 | курсак №1 ЖБК-Монолітне залізобетонне перекриття | Сю-ан-тэ | Образование (93)
9309 | ДБН В.1.3-2:2010 ГЕОДЕЗИЧНІ РОБОТИ У БУДІВНИЦТВІ | Сю-ан-тэ | Нормативная документация стран зарубежья (77)
9308 | СК-1 Нормативные, методические документы и другие издания по строительству. Перечень 2010 г | @LEXx | Прочее (65)
9307 | СК-2 П2.02-2003 Предприятия, здания и сооружения. Перечень типовой проектной документации общественных зданий для строительства в городах, поселках городского типа и в сельской местности. Малые формы архитектуры и элементы благоустройства (197 стр.) | Deimos | Прочее (65)
9306 | СК-2 Пс-2.01-2002 Предприятия, здания и сооружения. Перечень типовой проектной документации жилых зданий для строительства в сельской местности (134 стр.) | Deimos | Прочее (65)
9305 | СК-2 П2.01-2002 Предприятия, здания и сооружения. Перечень типовой проектной документации жилых зданий для строительства в городах и поселках городского типа (262 стр.) | Deimos | Прочее (65)
9304 | СК 11 ПГО-2007 Объекты гражданской обороны. Перечень типовой проектной документации для строительства защитных сооружений гражданской обороны (142 стр.) | Deimos | Прочее (65)
9303 | СК 3 П-3.0-2009 Строительные конструкции и изделия. Перечень проектной документации типовых строительных конструкций, изделий и узлов зданий и сооружений для всех видов строительства (301 стр.) | Deimos | Прочее (65)
9302 | СК-3 Строительные конструкции и изделия. Указатель типовых строительных конструкций, изделий и узлов зданий и сооружений. 2006 год (253 стр.) | Deimos | Прочее (65)
9301 | СК-2 П-2.08-2006 Предприятия, здания и сооружения. Перечень типовой проектной документации сельскохозяйственных предприятий, зданий и сооружений (277 стр.) | Deimos | Прочее (65)
9300 | СК-2 П-2.04-2006 Предприятия, здания и сооружения. Перечень типовой проектной документации предприятий, зданий и сооружений промышленности, электроэнергетики, транспорта, связи, складского хозяйства и санитарной техники (309 стр.) | Deimos | Прочее (65)
9299 | СК-1 Нормативные, методические документы и другие издания по строительству. Перечень 2008 (445 стр.) | Deimos | Прочее (65)
9298 | АР-излишества в двг | В Гавр | Библиотеки элементов (11)
9297 | Программка на LISP для переключения видимости объектов | TOA | Прочее (45)
9296 | Вставка объектов под заданным углом к кривой | TararykovDG | Прочее (45)
9295 | Лахтинъ Н К Расчетъ арокъ и сводовъ 1911г | А 400 | Каменные конструкции (53)
9293 | Перелік чинних в Україні нормативних документів у галузі будівництва та промисловості будівельних матеріалів станом на 1 січня 2011 року | Andy | Нормативная документация стран зарубежья (77)
9292 | НП 2.0.4-73 Общие помещения общественных зданий сан узлы.pdf | Liv | Прочее (65)
9291 | кронштейн для дисковых тормозов УАЗ (ВАЗ_ВАЗ) | Козека Александр | Машиностроение (72)
9289 | Таблица Д.И.Менделеева | MM | Программы (80)
9287 | Бушков В А Железобетонные конструкции ч I | А 400 | Железобетонные конструкции (50)
9286 | Руководство по расчету зданий и сооружений на действие ветра | Клименко Ярослав+ФАХВЕРК | Пособия к СНИП (55)
9285 | Расчет плоского перекрытия | Dinar^^ | Прочее (58)
9283 | ДБН В.2.2-26~2010. Будинки і споруди. Суди | viiviio | Нормативная документация стран зарубежья (77)
9282 | Рекомендации по расчету оснований и Фундаментов с наклонной подошвой | А 400 | Основания и фундаменты (78)
9280 | Калькулятор металлопроката. Надстройка Excel | Клещук Владимир (VovaK) | Калькуляторы (66)
9279 | А.С. Пушкарский, В.Ф. Зацепин Средства подмащивания при устройстве тепловой изоляции, djvu | ВалерийС | Прочее (58)
9278 | В.Д. Топчий Альбом рабочих чертежей унифицированной инвентарной опалубки, djvu | ВалерийС | Типовые проекты (91)
9277 | Гитара Ibanez | Станислав | Прочее (73)
9276 | Стояк связи и сигнализации | Миха | Прочее (73)
9275 | Михайлова Г.А. Безопасная эксплуатация строительных лесов (1980) | Versus | Прочее (58)
9274 | Руководство по расчету и конструированию ЖБ ферм покрытия.djvu | Boris S. | Железобетонные конструкции (50)
9273 | Справочный лист конструктора | zahar-78 | Прочее (56)
9270 | Интерполятор 2х по таблице (.mcd) | Трастьян Н. А. | Калькуляторы (66)
9269 | Г.А.Михайлова. Безопасная эксплуатация строительных лесов, djvu | ВалерийС | Прочее (58)
9267 | П.Ф Дроздов Конструирование и расчет несущих систем многоэтажных зданий и их элементов | Tym | Прочее (58)
9264 | Чертежи кораблей из архива Французских ВМФ | T-Yoke | Машиностроение (72)
9263 | Чичерин И.И., Чичерин Н.И. Общестроительные работы: Иллюстрированное учебное пособие | ЛАО | Прочее (58)
9262 | Типовая Серия 7376 Альбом 1,2 формат DWG | boroda74 | Серии (15)
9261 | Типовая Серия 7075-М Альбом 0,1,2,3 формат DWG | boroda74 | Серии (15)
9259 | Серия 3.501.1-177.93_Трубы водопропускные железобетонные прямоугольные сборные для автомобильных и железных дорог | Прозаик | Серии (15)
9258 | Типовая Серия 7018-М Альбом 0,1,2 формат DWG | boroda74 | Серии (15)
9257 | Справочник по обработке металлов резанием | chjornij | Машиностроение (71)
9256 | Электрооборудование земснарядов | chjornij | Электроснабжение и КИПиА (89)
9255 | Проектирование металлорежущих станков Тарзиманов | chjornij | Машиностроение (71)
9254 | Производство протяжек (учебный курс. Лекция) | T-Yoke | Машиностроение (71)
9253 | СНиП 2.03.09-85 Асбестоцементные конструкции | Клименко Ярослав+ФАХВЕРК | СНиП (8)
9252 | СНиП 2.03.06-85 Алюминиевые конструкции | Клименко Ярослав+ФАХВЕРК | СНиП (8)
9251 | СНиП 2.03.03-85 Армоцементные конструкции | Клименко Ярослав+ФАХВЕРК | СНиП (8)
9250 | СНиП 2.03.02-86 Бетонные и железобетонные конструкции из плотного и силикатного бетона | Клименко Ярослав+ФАХВЕРК | СНиП (8)
9249 | Серия 3.503.9-72_Дорожные одежды автомобильных дорог промышленных предприятий | Прозаик | Серии (15)
9248 | ГОСТ 530-2007 - Кирпич и камни керамические. Технические условия | РастОК | ГОСТ (9)
9247 | Л. Бреннеке Устройство оснований и фундаментов | drug | Основания и фундаменты (78)
9246 | Traditional IRONWORK designs- книга с эскизами классической ковки. | Danila_SV | Архитектура (14)
9245 | ВСН-13-81 Инструкция по проектированию взрывопожарных производств спиртовых ликеро-водочных и коньячных предприятий пищевой промышленности | YuraVel | ВСН (94)
9244 | ВСН 44-71 Указания по расчету гидротранспорта золы | инженер | ВСН (94)
9243 | СТО ЦКТИ 321-(01,03,05,06)-2009 | Sergio | СТО (84)
9240 | Пособие к МГСН 2.02-97 радоновая защита.doc | guliaevskij | Пособия к СНИП (55)
9239 | Уткин В.И. - Радоновая проблема в экологии - 2000 | guliaevskij | Прочее (56)
9238 | чертежи деталей дизельного двигателя | инженер | Машиностроение (72)
9237 | О.Ф. Берзон. Руководство по транспортировке, приёмке, складированию и хранению материалов, изделий , конструкций и оборудования в строительстве | ВалерийС | Прочее (58)
9235 | А.И.Ковшов. Монтаж водо-водяных реакторов, djvu | ВалерийС | Литература (79)
9234 | Письмо ФДА от 29.05.2009 года № 01-25/4689 | Николай | Руководящие документы (85)
9233 | 57-368 Водопропускные дорожные трубы из полуколец радиусом 0,75 м; 1.00 м; 1.25 м. | Николай | Типовые проекты (91)
9232 | Гинзбург Противооползневые сооружения | Сергей | Основания и фундаменты (78)
9231 | с.1.031.9-3.01 | инженер-строитель | Серии (15)
9229 | Сельскохозяйственные здания и сооружения / Д.Н. Топчий и др., 1985 | afro_leon | Архитектура (14)
9228 | Расчет изгибаемых элементов по СП 52-101-2003 в Excell | Xander | Прочее (67)
9226 | PCI Journal - 1996 (July-August / September-October / November-December) | Aleksey_Br | Литература на иностранном языке (87)
9225 | PCI Journal - 1996 (Yanuary-February / March-April / May-June) | Aleksey_Br | Литература на иностранном языке (87)
9224 | PCI Journal - 1995 (July-August / September-October / November-December) | Aleksey_Br | Литература на иностранном языке (87)
9223 | PCI Journal - 1995 (Yanuary-February / March-April / May-June) | Aleksey_Br | Литература на иностранном языке (87)
9221 | индивидуальный жилой дом со строенным гаражом КЖ. АС в загрузке 13.03. Кому пригодилось - от души. | TPSK | Прочее (75)
9220 | 1.462.1-18 1985г. Балка подстропильная БП12. Габаритный чертеж .pdf | Косолапыч | Серии (15)
9219 | PCI Journal - 1994 (July-August / September-October / November-December) | Aleksey_Br | Литература на иностранном языке (87)
9218 | PCI Journal - 1994 (Yanuary-February / March-April / May-June) | Aleksey_Br | Литература на иностранном языке (87)
9217 | PCI Journal - 1993 (July-August / September-October / November-December) | Aleksey_Br | Литература на иностранном языке (87)
9216 | PCI Journal - 1993 (Yanuary-February / March-April / May-June) | Aleksey_Br | Литература на иностранном языке (87)
9215 | Сперанский И.М. - Примеры расчета ЖБК сельскохозяйственных зданий | Валера | Железобетонные конструкции (50)
9214 | Перечень нормативных правовых и нормативно-технических документов в сфере архитектуры, градостраительства и страительства, действующих на территории Республики Казахстан по состоянию на 1 января 2011 года. | danpary | Нормативная документация стран зарубежья (77)
9213 | В.Г. Ким, К.И. Лукьянов Рекомендации по выбору эффективных методов монтажа вытяжных башен-труб | ВалерийС | Прочее (75)
9212 | Серия 3.501.1-175.93 Пролетные строения сборные железобетонные для ЖД мостов. Выпуск 0. Материалы для проектирования | Александр Дыдик | Серии (15)
9211 | Сташевская С.Г. Безопасность работ на лесах и подмостях,pdf | ВалерийС | Прочее (58)
9209 | ВБН - СГіП-46-3.94 Перечень зданий и помещений предприятий министерства сельского хозяйства и продовольствия Украины с установлением их категорий по взрывопожарной опасности, а также классов взрывопожароопасных зон по ПУЭ | finder | Нормативная документация стран зарубежья (77)
9208 | МЕТАЛЛИЧЕСКИЕ ОГРАЖДЕНИЯ ЛЕСТНИЦ. СЕРИЯ 1.256.2-2. Выпуск 1. В формате DWG. | boroda74 | Серии (15)
9206 | ПК-01-130/66. Стальные конструкции покрытий неотапливаемых зданий пролетами 18, 24, 30 и 36 м под кровлю из асбестоцементных волнистых листов. Чертежи КМ | german-nk | Серии (15)
9204 | Выбор вхождений блока по фильтру на свойства и значения атрибутов | TararykovDG | Блоки (61)
9201 | PCI Journal - 1992 (July-August / September-October / November-December) | Aleksey_Br | Литература на иностранном языке (87)
9200 | PCI Journal - 1992 (July-August / September-October / November-December) | Aleksey_Br | Литература на иностранном языке (87)
9199 | PCI Journal - 1992 (Yanuary-February / March-April / May-June) | Aleksey_Br | Литература на иностранном языке (87)
9198 | PCI Journal - 1991 (July-August / September-October / November-December) | Aleksey_Br | Литература на иностранном языке (87)
9197 | М.С.Фураев Техника безопасности при разборке зданий и сооружений Москва-1971 | ВалерийС | Прочее (58)
9196 | Титоренко Д. инд. жилой дом, построен, альбомы ас кж, | TPSK | Прочее (75)
9195 | PCI Journal - 1991 (Yanuary-February / March-April / May-June) | Aleksey_Br | Литература на иностранном языке (87)
9194 | ГОСТ Р 53780-2010 | deviser | ГОСТ (9)
9192 | Серия 3.501.1-175.93 Пролетные строения сборные железобетонные для ЖД мостов. Выпуск 0. Материалы для проектирования | Дмитрий | Серии (15)
9191 | Технологическая часть автозаправочной станции | Vladimir | Прочее (75)
9190 | Яров = Проектирование ЖБ резервуаров (1997) | SerKopanetsky | Железобетонные конструкции (50)
9189 | Дипломный проект (ПГС) Производственный корпус комбикормового завода производитеьностью 20т. в час в г. Белгород | Димитрий | Образование (93)
9188 | Методические рекомендации по расчету подпорных сооружений из буронабивных свай (1985) | Armin & Yuzer | Основания и фундаменты (78)
9187 | СНиП 2.11.02-87 Холодильники | Клименко Ярослав&ФАХВЕРК | СНиП (8)
9186 | ВСН 10-91 Проектирование и устройство фундаментов зданий и сооружений агропромышленного комплекса с каркасом из трехшарнирных рам | Stallion. Разработчики: ЦНИИЭПсельстрой, ВНИИОСП. | ВСН (94)
9185 | ЖБ Резервуары | TUJH | Железобетонные конструкции (50)
9184 | Bolderaja OSB. Технический каталог | KoDmAn | Технические данные (83)
9183 | Серия 7018-М. Конструкции железобетонные быстромонтируемых 2-х этажных административно-бытовых зданий. Альбом 0 | boroda74 | Серии (15)
9182 | СТО 0047-2005 Перекрытия сталежелезобетонные с монолитной плитой по стальному профилированному настилу. Расчет и проектирование | Sally | СТО (84)
9181 | Дидковский В.М. Резервуары из рулонных заготовок. 1960 | ЛАО | Металлические конструкции (51)
9180 | Учебное пособие к практическим занятиям по строительной механике | Yaroslav | Прочее (58)
9179 | PCI Journal - 1990 (July-August / September-October / November-December) | Aleksey_Br | Литература на иностранном языке (87)
9178 | PCI Journal - 1990 (Yanuary-February / March-April / May-June) | Aleksey_Br | Литература на иностранном языке (87)
9177 | Технологическая часть бассейна | Vladimir_V | Прочее (75)
9176 | 1.464.3-28.94. Фонари световые треугольные, устанавливаемые вдоль ската кровли производственных зданий промышленных предприятий | Sdenism | Серии (15)
9175 | Прозводство зубчатых колес (учебный курс. Лекция) | T-Yoke | Прочее (81)
9174 | Cерии 7018, 7075, 7206 быстромонтируемые здания. Теплотехнический расчет. | boroda74 | Серии (15)
9172 | В помощь проектировщику - Правила оформления чертежей раздела КЖ с шаблонами и примечаниями - Гипроград 1986_DjVU | @LEXx & Lego_and | Прочее (56)
9171 | Справочник команд ACAD-2010 | инкогнито | Документация (33)
9170 | ТП 704-1-159.83 | pinjener | Типовые проекты (91)
9169 | ГОСТ 20213 -89 Фермы железобетонные | Sdenism | ГОСТ (9)
9167 | Серия 7376. Конструкции железобетонные быстромонтируемых зданий. Арматурные и закладные изделия для серий 7075-М, 7018-М. Альбом 2 | boroda74 | Серии (15)
9166 | Серия 7376. Конструкции железобетонные быстромонтируемых зданий. Арматурные и закладные изделия для серий 7075-М, 7018-М. Альбом 1 | boroda74 | Серии (15)
9165 | Серия 7075-м. Конструкции железобетонные быстромонтируемых одноэтажных промышленных зданий высотой 6 и 4 м. Альбом 3 | boroda74 | Серии (15)
9164 | Серия 7075-м. Конструкции железобетонные быстромонтируемых одноэтажных промышленных зданий высотой 6 и 4 м. Альбом 2 | boroda74 | Серии (15)
9163 | Серия 7075-м. Конструкции железобетонные быстромонтируемых одноэтажных промышленных зданий высотой 6 и 4 м. Альбом 1 | boroda74 | Серии (15)
9162 | Серия 7018-М. Конструкции железобетонные быстромонтируемых 2-х этажных административно-бытовых зданий. Альбом 2 | boroda74 | Серии (15)
9161 | Серия 7018-М. Конструкции железобетонные быстромонтируемых 2-х этажных административно-бытовых зданий. Альбом 1 | boroda74 | Серии (15)
9160 | Серия 7018-М. Конструкции железобетонные быстромонтируемых 2-х этажных административно-бытовых зданий. Альбом 1 | boroda74 | Серии (15)
9159 | Курсовая ПГС (архитектура) | Topol45 | Образование (93)
9158 | Красильщиков И.М., Елизаров Л.В. - Проектирование автомобильных дорог | АЛИЕВ ГУЛАМ | Прочее (58)
9157 | В помощь проектировщику - Правила оформления чертежей раздела КЖ с шаблонами и примечаниями - Гипроград 1986 | Lego_and | Прочее (56)
9156 | Серия КЭ-01-58 выпуск 2 | Andrey-T | Серии (15)
9155 | Расчет флагштока электронная таблица | jnmnmsnnjfe | Калькуляторы (66)
9154 | Расчет стержневых систем на устойчивость. Справочные данные и примеры.ЦНИИПСК. 1954г. | Геннадий1147 | Металлические конструкции (51)
9153 | Брудка Ян. Трубчатые стальные конструкции. М. Стройиздат, 1975г. | VAGON | Металлические конструкции (51)
9152 | Кровли. Руководство по проектированию, устройству, правилам приемки и методам оценки качества | proekter | Пособия к СНИП (55)
9151 | PCI Journal - 1989 (Yanuary-February / March-April / May-June) | Aleksey_Br | Литература на иностранном языке (87)
9150 | PCI Journal - 1989 (July-August / September-October / November-December) | Aleksey_Br | Литература на иностранном языке (87)
9149 | PCI Journal - 1988 (November-December) | Aleksey_Br | Литература на иностранном языке (87)
9148 | PCI Journal - 1988 (September-October) | Aleksey_Br | Литература на иностранном языке (87)
9147 | PCI Journal - 1988 (July-August) | Aleksey_Br | Литература на иностранном языке (87)
9146 | PCI Journal - 1988 (May-June) | Aleksey_Br | Литература на иностранном языке (87)
9145 | расчет ленточного фундамента (будущий магазин) | инженер-проектировщик Анастасия | Прочее (75)
9143 | Методические рекомендации для определения затрат, связанных с осуществлением строительно-монтажных работ вахтовым методом | Rabbit84 | Прочее (65)
9142 | Мещерин В.Т. Листовая штамповка. Атлас схем | igorni | Машиностроение (71)
9141 | Герб Украины | slavkag | Прочее (73)
9140 | Жилой дом по-американски | Миронов М.Е., д.т.н., проф. | Архитектура (14)
9139 | Вахненко П.Ф. Современные методы расчета ЖБК на сложные виды деформаций | П.Ф. Вахненко - д.т.н., проф., Полтавский ИСИ | Железобетонные конструкции (50)
9138 | тепловое оборудование фирмы Angelo Po для ПОП | IrySka | Блоки (61)
9137 | Дипломный проект ПГС промздание. | mustafa | Образование (93)
9135 | Ястребов - Инженерные коммуникации на вечномерзлых грунтах | VoLoS | Инженерные сети (86)
9132 | Справочник строителя Серия основана в 1976 году МОНТАЖ СИСТЕМ ВНЕШНЕГО ВОДОСНАБЖЕНИЯ И КАНАЛИЗАЦИИ Под редакцией инж А. К. Перешивкина 4-е издание, переработанное и дополненное МОСКВА СТРОИИЗДАТ | lasgo | Инженерные сети (86)
9130 | Типовые нормы времени на разработку технологической документации (1988 г) | Инженер-технолог в инструментальном производстве | Прочее (65)
9129 | Курсовая Организация планирование и управление в строительстве | rusik88- Студент ПГС 5 ый курс | Образование (93)
9128 | Котедж (построен) | div-proekt | Прочее (75)
9127 | Седов А.П. Достижения в области проектирования и изготовления стальных конструкций. 1954 | ЛАО | Металлические конструкции (51)
9126 | Кирпичная кладка - расширенная | ANeleK | Прочее (67)
9125 | ДСТУ В.2.6-156:2011 Бетонні та залізобетонні конструкції (остаточна редакція) | Zoro | Нормативная документация стран зарубежья (77)
9123 | Погрузчик BobCat A300 | Legolas | Техника (74)
9120 | Расчет элементов и узлов ферм из ГСП | ttkk | Прочее (67)
9116 | Подбор нижней арматуры фундаментов. Таблицы | Клименко Ярослав | Основания и фундаменты (78)
9115 | ТР-Р-06 - Рекомендации по составу и оформлению строительных расчётов, в том числе выполненных с применением программных комплексов и представляемых в экспертизу. Редакция №1 | Fjodorov-AA | Прочее (65)
9114 | История градостроительного искусства. Том 1 | Бунин А. В. | Архитектура (14)
9113 | Расчет стальных балок по СНиП | Иван_С | Прочее (67)
9112 | Серия 3.002.1-2 Монолитные подпорные стены | инженер-конструктор | Серии (15)
9110 | Проектирование металлических конструкций. Сер. 17. В. 2. 1979 | ЛАО | Металлические конструкции (51)
9109 | Блок-засечки для облегчения складывания и сворачивания чертежей | mymail@mabila.ua | Блоки (61)
9108 | Сборник стандартов ЕСКД (ГОСТ 2.ххх). 161 шт. Актуализирован по состоянию на январь 2011 г. | Masterboy | ГОСТ (9)
9107 | Расчет железобетонной колонны в Excel. | Sirg | Прочее (67)
9105 | Узлы ленточного конвейера | конструктор-механик | Машиностроение (72)
9104 | Типовой проект 400-0-21.83 Унифицированные здания (секции) из ЛМК. Здание из рамных конструкций коробчатого сечения типа “Орск” без альбома № 3 | dik-son | Типовые проекты (91)
9102 | Кронштейн для диксовых тормозов автомобиля УАЗ с применением суппорта ВАЗ | Козека Александр | Машиностроение (72)
9101 | Rapid-Q Basic - Популярный язык для создания оконных приложений. | Амосов | Программы (80)
9100 | Стальные конструкции одноэтажных промышленных зданий. Руководство по проектированию. 1952 | ЛАО | Металлические конструкции (51)
9098 | ТП 903-9-12сп.86 Бак-аккумулятор горячей воды для систем теплоснабжения емкостью 2тыс.куб.м. | deviser | Типовые проекты (91)
9097 | ОСТ 36-134-86 Порядок разработки ППР по вентиляции | Evgeniy | Прочее (65)
9095 | Бутырин А.Ю. Сущность и формы взаимодействия эксперта строителя со следственными органами и судом | Boobs | Прочее (56)
9093 | Синтетические акселерограммы (ДБН В.1.1-12~2006) | Yaroslav | Нормативная документация стран зарубежья (77)
9092 | Серия 3.407.1-137 вып.0-2 Унифицированные порталы открытых распредустройств 35-110 кВ | Унифицированная серия порталов для ПС 35-110 кВ | Серии (15)
9091 | СТО Газпром 2-1.12-434-2010 | Прозаик | СТО (84)
9090 | НПАОП 60.3-1.01-10. Правила безпечної експлуатації магістральних газопроводів | Инженер | Нормативная документация стран зарубежья (77)
9087 | ТУ по сварным и прессованым решетчатым настилам | ООО "Торговый дом "БалтСервис" Шахнов Александр | Прочее (65)
9086 | Рекомендации по восстановлению и усилению зданий массовой застройки ЦНИИСК 1990 (djvu) | Armin & Ron | Прочее (58)
9085 | Бак 100 м3 | инженер | Прочее (73)
9084 | Пинскер Г.М. Расчет и конструирование фундаментов промышленных зданий. 1973 | ЛАО & бап | Основания и фундаменты (78)
9083 | "Защита от коррозии промышленных зданий и сооружений" | NULLIFICATOR. Авторы книги: Шевяков В.П., Жолудов В.С. | Прочее (58)
9082 | Рекомендации по восстановлению и усилению зданий массовой застройки ЦНИИСК 1989 | Ron | Руководящие документы (85)
9081 | Динамика, Методические указания и контрольные задания, автор Гонтарь М.Г. на укр. КДТУБА 1997, Киев | turchenko | Литература на иностранном языке (87)
9080 | Курмаев Сейсмостойкие конструкции зданий. Справочник 1989г | denis-- | Прочее (58)
9079 | Поляков Сейсмостойкие конструкции зданий 1969г | denis-- | Прочее (58)
9078 | Стороженко Расчет трубобетонных конструкций 1991г | denis-- | Прочее (58)
9077 | ВСН 92-63 Технические указания по проектированию сталежелезобетонных пролетных строений 1963г | denis-- | ВСН (94)
9076 | Методика определения периода и логарифмического декремента основного тона собственных колебаний зданий и сооружений | Журнал ПГС 04-2006 (стр. 29-29) | Прочее (56)
9075 | Смолянский-Таблицы неопределенных интегралов-2е изд.-1963г. | Геннадий1147 | Литература (79)
9074 | набор шаблонов OpenOffice.org Calc (расчеты) | myooo.ru | Прочее (67)
9073 | PCI Journal - 1988 (July-August) | Aleksey_Br | Литература на иностранном языке (87)
9072 | PCI Journal - 1988 (May-June) | Aleksey_Br | Литература на иностранном языке (87)
9070 | Жербин М.М. Металлические конструкции | Djur | Металлические конструкции (51)
9069 | Блейхер ИГ.,ЛисеевВ.П. Компрессорные станции | dmitry | Прочее (58)
9068 | Альбом технических решений. Кассетные сэндвич панели. КСП-100 КСП-150 | dmytry | Технические данные (83)
9067 | Файбишенко В.К. Металлические конструкции. 1984 | ЛАО & бап | Металлические конструкции (51)
9066 | Переходная пластина МВ-УАЗ-ГАЗ69-ГАЗ53(52) | Козека Александр | Машиностроение (72)
9065 | Строительная Механика для АлтГТУ им. И.И. Ползунова (задания от Калько И.К. 2-ой семестр) | Анатолий из группы ПГС-51 | Образование (93)
9064 | ГОСТ 8515-75 Диаммонийфосфат. Технические условия | Versus | ГОСТ (9)
9063 | ОНД-86 Методика расчета концентраций в атмосферном воздухе вредных веществ, содержащихся в выбросах предприятий | Versus | Прочее (65)
9062 | Индустриальный метод сооружения резервуаров для нефтепродуктов. 1958 | ЛАО | Металлические конструкции (51)
9061 | Карцивадзе Сейсмостойкость дорожных искусственных сооружений 1974 | miktex | Прочее (58)
9060 | Грассник А., Хольцапфель В. - Часть II. Отделочные работы = 1985 = Москва - 288 стр | Wlaster (М.Ю.) . Belarus. Brest | Архитектура (14)
9059 | Грассник А., Хольцапфель В. - Часть I. Общестроительные работы = 1980 = Москва - 256 стр | Wlaster (М.Ю.) . Belarus. Brest | Архитектура (14)
9058 | Вычисление коэффициента k, учитывающего изменение ветрового давления по высоте.Excel2003 | Репин В.А. ВлГУ | Калькуляторы (66)
9057 | Structural Wood Design A Practice-Oriented Approach Using the ASD Method | Валера | Литература на иностранном языке (87)
9056 | Перевод таблиц из AutoCad в Exel, и обратно | Павел | Прочее (45)
9055 | Нанесение высотных отметок | Павел | Размеры (60)
9053 | Определение радиуса кривизны пояса арки по пролёту и стреле подъёма Excel2003 | Репин В.А. ВлГУ | Калькуляторы (66)
9052 | Расчёт расстановки болтов (Excel2003) | Репин В.А. | Калькуляторы (66)
9051 | PCI Journal - 1988 (March-April) | Aleksey_Br | Литература на иностранном языке (87)
9050 | PCI Journal - 1988 (January-February) | Aleksey_Br | Литература на иностранном языке (87)
9049 | Серия 1.432.2-17 выпуск 4 | Oblom7 | Серии (15)
9048 | Серия 1-464А-3 | Сафин Альфред Халитович(обследователь, конструктор) | Серии (15)
9047 | Зензинов Н.А. Н.С. Стрелецкий - Основоположник советской школы металлостроительства. 1984 | ЛАО | Металлические конструкции (51)
9046 | Авиационный журнал Украины \ AeroBusiness 2001 - №1 | Aleksey_Br | Литература (79)
9045 | Котедж АР | Игорь Cowboy Bros | Прочее (75)
9044 | PCI Journal - 1987 (November-December) | Aleksey_Br | Литература на иностранном языке (87)
9043 | PCI Journal - 1987 (September-October) | Aleksey_Br | Литература на иностранном языке (87)
9042 | Гучкин И.С. Диагностика повреждений и восстановление эксплуатационных качеств конструкций | Serguch | Прочее (58)
9041 | Timoshenko, Strength of materials, volume 2 | VB | Литература на иностранном языке (87)
9040 | Перечень действующих в Украине нормативных документов в отрасли строительства (состоянием на 1.01.2010г) | Дима | Нормативная документация стран зарубежья (77)
9039 | Проект резервуаров РВС2000 РВС700 | Джони | Прочее (73)
9038 | Modern steel construction magazine Jan 2011 | Elpispes | Литература на иностранном языке (87)
9037 | PCI Journal - 1987 (July-August) | Aleksey_Br | Литература на иностранном языке (87)
9036 | PCI Journal - 1987 (May-June) | Aleksey_Br | Литература на иностранном языке (87)
9035 | PCI Journal - 1987 (March-April) | Aleksey_Br | Литература на иностранном языке (87)
9034 | Серия 1.420.1-19 Конструкции каркаса многоэтажных производственных зданий с сеткой колонн 12х6 м для строительства в районах несейсмических и сейсмичностью 7 баллов | gexin | Серии (15)
9033 | Timoshenko, Strength of materials, volume 1 | VB | Литература на иностранном языке (87)
9029 | Кронштейн для дисковых тормозов для УАЗ (суппорта Соболь ВАЗ) | Козека Александр | Машиностроение (72)
9028 | СПРАВОЧНИК БАЗОВЫХ ЦЕН НА РАЗРАБОТКУ ТЕХНИЧЕСКОЙ ДОКУМЕНТАЦИИ ДЛЯ КАПИТАЛЬНОГО РЕМОНТА СТРОИТЕЛЬНЫХ КОНСТРУКЦИЙ ЗДАНИЙ И СООРУЖЕНИЙ, МИНЗЕМСТРОЙ РОССИИ ГП ЦЕНТРИНВЕСТПРОЕКТ | Domovoj | Прочее (65)
9027 | Проектирование металлических конструкций. VII. В. 1(56). 1975 | ЛАО | Металлические конструкции (51)
9026 | Проектирование металлических конструкций. VII. В. 1(48). 1974 | ЛАО | Металлические конструкции (51)
9025 | PCI Journal - 1987 (January-February) | Aleksey_Br | Литература на иностранном языке (87)
9024 | Торцовое уплотнение на сальниковую коробку насоса 80AY60 (КНР) | DjRauan | Машиностроение (72)
9022 | Стол-навес дачный на 10 мест (беседка) | kpt.design | Прочее (75)
9021 | Монастырь. 3D модель в ArchiCAD 12 | Архитектор | Прочее (75)
9020 | Бондаренко_Некоторые вопросы нелинейной теории железобетона 1968 | miktex | Железобетонные конструкции (50)
9019 | Егоров К.А. Справочник механизатора погрузочно-разгрузочных и транспортных работ | Hostic | Машиностроение (71)
9018 | Изменения к СП 2009 по пожарной безопасности | COMPonent | СП (76)
9015 | Небольшая сельская аптека | Ivan | Прочее (75)
9013 | Дополнения и изменения к еврокодам EN 1990 и EN 1991 | Alex N. | Нормативная документация стран зарубежья (77)
9012 | ДБН В.2.6...-2011 Бетонні та залізобетонні конструкції (II-a peд) | Aleksey_Br | Нормативная документация стран зарубежья (77)
9011 | PCI Journal - 1986 (November-December) | Aleksey_Br | Литература на иностранном языке (87)
9010 | PCI Journal - 1986 (September-October) | Aleksey_Br | Литература на иностранном языке (87)
9009 | PCI Journal - 1986 (July-August) | Aleksey_Br | Литература на иностранном языке (87)
9008 | PCI Journal - 1986 (May-June) | Aleksey_Br | Литература на иностранном языке (87)
9007 | PCI Journal - 1986 (March-April) | Aleksey_Br | Литература на иностранном языке (87)
9006 | PCI Journal - 1986 (January-February) | Aleksey_Br | Литература на иностранном языке (87)
9003 | Тетради по использованию стеновых блоков COLUMBIA | SergeyVM | Технические данные (83)
9002 | Пожаровзрывоопасность веществ и материалов и средства их тушения.Автор: Корольченко А.Я., Корольченко Д.А.Том 1 и 2 (2004г.) | Корольченко А.Я., Корольченко Д.А. | Прочее (58)
9001 | серия 3.501.1-149 выпуск 1-1 | Oblom7 | Серии (15)
9000 | Серия 3.501.1-149 выпуск 2 | Oblom7 | Серии (15)
8999 | Рекомендации по применению подвесных потолков в помещениях общественных зданий. 1979 | ЛАО | Прочее (58)
8998 | Крылов А.Н. О расчете балок, лежащих на упругом основании. 1931 | ЛАО | Основания и фундаменты (78)
8997 | Набор утилит EtpCad для инженеров, проектирующих различное электрооборудование. EtpCad работает с AutoCad (с 2004 по 2009; 10 и 11 с установкой VBA), BricsCadPro (c V10). | Инженер | Прочее (67)
8996 | курсовой по ОСП | nyuk | Образование (93)
8995 | Штоль Технология возведения подземной части зданий 1990 | eilukha | Прочее (58)
8994 | Расчет ригелей в системе "Аркос" белорусского каркаса | Alkor527 | Прочее (67)
8993 | Журнал "Современная архитектура" 1926 год №1 | ArtVT (взято с сайта http://journal-club.ru) | Архитектура (14)
8992 | Серия 1.410-3 Выпуск 1 | dyurcho | Серии (15)
8991 | Технология возведения подземной части зданий и сооружений | Yuzer | Прочее (58)
8988 | Крыша КД | макси | Прочее (75)
8987 | Перечень действующих ТНПА по состоянию на 1 января 2010 г | BNTU | Нормативная документация стран зарубежья (77)
8986 | СТБ 1016-96 "Соединения сварные. Общие технические условия" | BNTU | Нормативная документация стран зарубежья (77)
8985 | СПК 1.0 | Semvad | Прочее (67)
8982 | Клейн - Строительная механика сыпучих тел | metod | Прочее (58)
8981 | Сборник 3.01.П-1.85 том 2 | serkov | Серии (15)
8980 | EN 13445-3:2009 | JevVs@inbox.lv | Нормативная документация стран зарубежья (77)
8979 | МЕТОДИКА по расчёту прочности стальных сжато-изогнутых перфорированных стержней в упруго-пластической стадии | ЛАО | Металлические конструкции (51)
8978 | ВРЕМЕННОЕ РУКОВОДСТВО по оценке качества проектирования элементов конструкций промышленных зданий с помощью показателей технологичности. 1976 | ЛАО | Металлические конструкции (51)
8977 | ВРЕМЕННОЕ РУКОВОДСТВО по определению влияния серийности и конструктивных особенностей на трудоемкость изготовления металлоконструкций. 1978 | ЛАО | Металлические конструкции (51)
8975 | Алгоритмы расчета стальных конструкций/ Под. ред. Е.В. Горохова. - 1989 | master_luc: авторы: Е.В. Горохов, В.М. Мущанов, А.М. Югов, С.В. Колесниченко, В.Н. Васылев | Металлические конструкции (51)
8974 | Сборник 3.01.П-1.85 том I | ЦИТП | Серии (15)
8971 | Устойчивость упругих стержневых систем, часть 1. ЦНИИПСК, 1951г. | Геннадий1147 | Металлические конструкции (51)
8970 | Статический расчёт однопролётной балки | Кадатский И.А., Казымов И.В. | Прочее (67)
8969 | Строительные машины и оборудование | H0B | Технические данные (83)
8968 | Календарный график в Excel | JT | Прочее (56)
8967 | Рекомендации по расчету металлических конструкций на малоцикловую усталостную прочность. 1974 | ЛАО | Металлические конструкции (51)
8966 | Рекомендации по применению автоматической электрошлаковой сварки плавящимся мундштуком при устройстве укрупнительных стыков тяжелых колонн и балок. 1977 | ЛАО | Металлические конструкции (51)
8965 | МЕТОДИЧЕСКИЕ УКАЗАНИЯ по разработке экономических профилей проката и подготовке материалов о потребности народного хозяйства в них на период до 1985 г. | ЛАО | Металлические конструкции (51)
8964 | ИНСТРУКЦИЯ по определению прочности бетона методом отрыва со окалыванием по ГОСТ 21243-75. 1980 | ЛАО | Железобетонные конструкции (50)
8963 | Серия 1.420.1-19 Конструкции каркаса многоэтажных производственных зданий с сеткой колонн 12х6 м для строительства в районах несейсмических и сейсмичностью 7 баллов | topotun | Серии (15)
8962 | Кирпичная кладка - Таблица размеров (простенки, проемы, уступы) | Last Free Man | Прочее (56)
8960 | Руководство по выбору оптимальных способов резки при изготовлении деталей на заводах металлоконструкций. 1976 | ЛАО | Металлические конструкции (51)
8959 | Рекомендации по применению конвейерной сборки и блочного монтажа строительных конструкций покрытий одноэтажных производственных зданий. 1972 | ЛАО | Металлические конструкции (51)
8958 | Рекомендации по определению коэффициентов концентрации напряжений и деформаций для сварных соединений листовых строительных металлоконструкций. 1980 | ЛАО | Металлические конструкции (51)
8956 | Трафаретные шрифты. | Bogdan_G | Шрифты (37)
8955 | ModPlus v.4.1.0 Надстройка для AutoCad 2010-2014 | Modis (http://www.modplus.ucoz.ru/) | Комплексные (41)
8954 | Беляев Н.М. Сопротивление материалов. 1965 | ЛАО | Прочее (58)
8953 | Решетки | Лидия | Библиотеки элементов (11)
8952 | Серия 5.905-25.05. Вып. 1. Части 1, 2. Оборудование, узлы, детали наружных и внутренних газопроводов. Рабочие чертежи. | @LEXx | Серии (15)
8951 | Инжен. решения по ОТ в дипломном проекте для ПГС (под ред. Сафонова) - Киев, 2001г.djvu | Shumila_N | Литература на иностранном языке (87)
8950 | Альбом чертежей звукоизоляционных каркасных конструкций | Андрей Смирнов, компаниия ACOUSTIC | Технические данные (83)
8949 | Анизотропия древесины и древесных материалов. Ашкенази Е.К. | Foksolic | Деревянные конструкции (54)
8948 | Давлетшин М.Б. Модифицированные бетоны повышенной ударной выносливости. 2002 (автореферат) | ЛАО | Железобетонные конструкции (50)
8947 | ТП-2-90-1000(407-3-480.13.87) типовой проект на трансформаторную подстанцию | baza613 | Типовые проекты (91)
8946 | Пример использования функции iLogic в Autodesk Inventor | 2m-outrage | Документация (48)
8945 | Онищик Л И Каменные Конструкции 1939г | А 400 | Каменные конструкции (53)
8944 | Н.П. Алешин, Сварка. Резка. Контроль. Справочник, 2004. | eilukha | Прочее (58)
8943 | Проектирование тепловой изоляции электростанций и тепловых сетей | pashaok | Инженерные сети (86)
8942 | СНиП 2.04.03-85 Канализация. Наружные сети и сооружения | Клименко Ярослав+ФАХВЕРК | СНиП (8)
8941 | СНиП 2.04.02-84 Водоснабжение. Наружные сети и сооружения | Клименко Ярослав+ФАХВЕРК | СНиП (8)
8940 | СНиП 2.04.01-85 Внутренний водопровод и канализация зданий | Клименко Ярослав+ФАХВЕРК | СНиП (8)
8939 | Серия Б.1.012.1-1.99 | hotik | Серии (15)
8938 | Н.П. Алешин, Сварка. Резка. Контроль. Справочник, 2004. | soja | Машиностроение (71)
8937 | Спецификация КМД 2.9 | SpecKMD | Калькуляторы (66)
8936 | 1.420.1-20с Конструкции каркаса многоэтажных производственных зданий с сетками колонн 12х6 9х6 и 6х6 м | topotun | Серии (15)
8935 | Курсовой Проект. Общественное здание (ПГС) | Студент | Образование (93)
8933 | Мультимедиа каталог 2D/3D от фирмы CAMOZZI 2007г. | Произведено по заказу ЗАО "Камоцци-пневматик-Симферополь" | Библиотеки элементов (11)
8932 | Check New Files | Dragon3DGraff | Программы (80)
8931 | Расчет веса арматуры по шагу, длине и диаметру AIII | Репин Александр | Калькуляторы (66)
8930 | Molodechno v.0.3.4b | Кулаков Роман | Калькуляторы (66)
8929 | LIEBHERR LTM 1500-8.1 | Smart | Техника (74)
8927 | Огранка кристалла Кр-57 - 3D - dwg - ИСПРАВЛЕНО | Kapura Valery | Прочее (73)
8926 | Стеклов В. К, Беркман Л. Н. Проектирование телекоммуникационных сетей | kp+ | Литература на иностранном языке (87)
8925 | Расчет количества лифтов | Инженер | Прочее (67)
8924 | Пример создания спецификации арматуры в Revit Structure | palexxvlad | Прочее (49)
8923 | Калькулятор для проверки уровня напряжений в сжатых полках профнастила - SIGMAn. | wasilij1973 | Калькуляторы (66)
8922 | DeW_NGHHGGJ Тройник прямоугольный равнопроходный простой | Dwarf Dew | Прочее (67)
8920 | "Математика" под ред. П.П. Тарасова, серия "Строительная индустрия". Т. II. 1935 | ЛАО & Romka | Прочее (58)
8919 | Панель инструментов для печати на А4 | Конструктор | Печать (39)
8918 | Куркин С.А. АТЛАС Технология, механизация и автоматизация производства сварных конструкций | zc-515 | Металлические конструкции (51)
8917 | Березанцев В.Г. - Расчет оснований сооружений = 1970 | eilukha | Основания и фундаменты (78)
8915 | Типовой проект 704-5-20.87 Склад для хранения баллонов сжиженного газа на 100 баллонов | Л. Палыч | Типовые проекты (91)
8913 | Березанцев В.Г. - Расчет оснований сооружений = 1970 = Ленинград - 207 стр.pdf | Wlaster (М.Ю.) . Belarus. Brest | Основания и фундаменты (78)
8911 | ЭТАЛОН ОТЧЕТА ПО ИНЖЕНЕРНО-ГИДРОЛОГИЧЕСКИМ ИЗЫСКАНИЯМ ПРИ ПРОЕКТИРОВАНИИ АВТОМОБИЛЬНЫХ ДОРОГ И МОСТОВЫХ ПЕРЕХОДОВ | УкушУ | Прочее (65)
8909 | 3D - Тяжпромарматура DN 50-150 PN 8.0 МПа з пневмопроводом | Andriy | Библиотеки элементов (11)
8907 | Рекомендации по применению в проектах монтажных соединений на болтах М16, М20, М24 (в том числе конических) классов прочности 5.6, 8.8, 10.9 с предварительным их натяжением | saa | Пособия к СНИП (55)
8906 | DeW_NGHGGJ Тройник прямоугольный переходной простой | Dwarf Dew | Прочее (67)
8905 | Организация движения и ограждение мест производства работ в НП | Институт проблем безопасности движения | Прочее (65)
8904 | Bednar, Pressure Vessel Design Handbook | VB | Литература на иностранном языке (87)
8902 | Почти все по проектированию безбарьерной среды | Архитектор-проектировщик | Архитектура (14)
8901 | Расчет ведомости отправочного элемента. Макрос VBA Excel. | Brain Murder | Калькуляторы (66)
8900 | Серия 1.466-2 Пространственные решетчатые конструкции из труб типа Кисловодск-Рабочие чертежи | Gexin | Серии (15)
8899 | Калькулятор массы арматуры и металлопроката | GIPRO | Калькуляторы (66)
8898 | серия 1.466-2 Пространственные решетчатые конструкции из труб типа Кисловодск | vikusia | Серии (15)
8897 | КУРСОВОЙ ПРОЕК по дисциплине «Металлические конструкции » на тему: «Проектирование стальной балочной клетки» | Саримсоков Парвиз | Образование (93)
8896 | Пособие по проектированию, строительству и эксплуатации АГЗС | Л. Палыч | Прочее (65)
8895 | Свойства воды и пара | Влад | Прочее (67)
8891 | Запорная арматура ARI Armaturen 2D чертежи в формате DWG | Тот который | Библиотеки элементов (11)
8890 | Альбом водоотводных устройств на железных и автомобильных дорогах | X-Ray | Серии (15)
8889 | Пособие по проектированию усиления стальных конструкций (к СНиП II-23-81) | Клименко Ярослав+ФАХВЕРК | Пособия к СНИП (55)
8888 | СП 31-115-2008 Открытые физкультурно-спортивные сооружения. Часть 4. Экстремальные виды спорта | Лиспер | СП (76)
8885 | ДСТУ Б Д.2.2-1~2008. Опалубка. ДСТУ Б Д.2.2-2~2008.ДСТУ Б Д.2.2-3~2008. Бетонирование. Арматура | Сю-ан-тэ | Нормативная документация стран зарубежья (77)
8883 | СНиП 3.03.01-87 Несущие и ограждающие конструкции | Клименко Ярослав+ФАХВЕРК | СНиП (8)
8882 | СН 460-74. Временная инструкция о составе и оформлении строительных рабочих чертежей зданий и сооружений. Раздел 1. Общие положения | tankist | Прочее (65)
8881 | Анкер PFG ES (3D-гильза) M8 & M10 - AutoCAD 2007/2010- dwg - 2 файла в архиве | Kapura Valery | Библиотеки элементов (11)
8878 | СПРАВОЧНИК ДОРОЖНОГО МАСТЕРА Строительство, эксплуатация и ремонт автомобильных дорог | 16_keane | Литература (79)
8877 | Бочка деревянная-25 литров-3D-AutoCAD-2007/2010-dwg-2 файла-без текстур | Valery Kapura | Прочее (73)
8876 | Справочник проектировщика промышленных, жилых и общественных зданий и сооружений (Книга 1) - под редакцией А.А. Уманский, 1972 г. | Arstern | Прочее (58)
8875 | ТМП 901-04-83.86 Резервуары для воды (Альбом 0) | ЛАО & Romka | Типовые проекты (91)
8874 | ТП 901-4-84.86 Резервуар для воды (Альбом 1) | ЛАО & Romka | Типовые проекты (91)
8871 | Серия 1.426.2-3 (вып.2) Стальные подкрановые балки пролетом 3,4,6 м | Ирина | Серии (15)
8870 | Монтаж трубы от галереи на трубных опорах HILTI | Терентьев Вячеслав Николаевич-г.Братск | Прочее (73)
8868 | Серия 1.426.1-4 (вып.3) Балки подкрановые (6 и 12м) | Ирина | Серии (15)
8867 | Серия 1.426.1-4 (вып.1) Балки подкрановые (6 и 12м) | Ирина | Серии (15)
8866 | Серия 1.426.1-4 (вып.2) Балки подкрановые (6 и 12м) | Ирина | Серии (15)
8865 | Демо-ролик конвертера AllPlan-Lira-Allplan | Пользователь Revit Structure | Прочее (49)
8864 | Надшахтные копры Я.В. Бровман | DonskoY | Прочее (58)
8863 | 3D Модель стеклянного стола | Сокол | Библиотеки элементов (11)
8862 | Чертежи экструдера | Profil | Машиностроение (72)
8861 | Карманный справочник производителя работ ОАО Мостотрест | bobr2 | Литература (79)
8860 | Проектирование, строительство и эксплуатация башенных копров_В.Е. Андреев | DonskoY | Прочее (58)
8859 | Примеры расчета железобетонных мостов - Лившиц Я.Д., Онищенко М.М., Шкуратовский А.А., 1986 | LynxM | Железобетонные конструкции (50)
8858 | Расход топлива и ГСМ | Sерж | Прочее (65)
8857 | УСИЛЕНИЕ ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЙ (Пособие П 1-98 к СНиП 2.03.01-84*) | Leonid555 | Пособия к СНИП (55)
8855 | ДБН АЗС 2009 проект | vad | Нормативная документация стран зарубежья (77)
8853 | StatPile программы для расчета свай | _Oleg_ | Прочее (67)
8852 | Методические укаазния по КП "металлические конструкции" | Составитель профессор, канд техн. наук Десятов Б.И. | Металлические конструкции (51)
8851 | Информационный лист №1-2009 Разъяснение относительно применения отдельных положений НАПБ Б.03.002–2007 | Малюк | Нормативная документация стран зарубежья (77)
8850 | Пожарное депо | Ястребова И.М. | Архитектура (14)
8849 | Кран "LIEBHERR" LTM-1100/2 | А.Ю. | Техника (74)
8847 | Постановление правительства РФ от13.04.10 №235 энергосбережение | А-мен | Минрегион (92)
8846 | Нормаль трубопроводов с паровой рубашкой (ГИПРООРХИМ, 1972) | Versus | Прочее (65)
8843 | Типовые решения по выполнению заземления для электроустановок проводной связи. | А-мен | Электроснабжение и КИПиА (89)
8842 | Аварии жилых зданий | Приводятся данные по расследованию причин аварий более 25 жилых домов | Прочее (58)
8841 | Двойной кронштейн для дисковых тормозов автомобиля УАЗ | Козека Александр | Машиностроение (72)
8840 | Кронштейн для дисковых тормозов УАЗ (тормозной диск и тормозной суппорт Соболь, УАЗ3160 | Козека Александр | Машиностроение (72)
8838 | Раковина классическая 3D модель | Терентьев Вячеслав Николаевич -г.Братск Иркутской области | Библиотеки элементов (11)
8837 | ГОСТ 961-89 Плитки кислотоупорные и термокислотноупорные керамические. | А-мен | ГОСТ (9)
8836 | ТП 901-4-59.83 Резервуары для воды прямоугольные железобетонные сборные емк. от 500 до 1200 м3 с применением изделий промзданий. | А-мен | Типовые проекты (91)
8835 | ТП 903-1-310.95 Крышная котельная для жилых домов мощностью 0,5 МВт | А-мен | Типовые проекты (91)
8834 | Расчет ж.б. балки (добавлен exe), стойки и рамы + исходники и пособие по работе. | Васькин Влад | Калькуляторы (66)
8833 | Первые шаги в ELMER | key | Документация (48)
8832 | Проект №918 "Унифицированные несущие каркасы производственных и вспомогательных двухпролетных зданий без мостовых кранов" | Сергей Е. | Серии (15)
8830 | Топочное устройство для сжигания биологических видов топлива | Kasper | Машиностроение (72)
8828 | Прогнозирование опасных факторов пожара в помещении: Учебное пособие | Кошмаров Ю.А. | Прочее (58)
8827 | ТП 214-2-61 альбом 2 Детские ясли-сад на 320 мест со стенами из кирпича-Санитарно-технические чертежи | gexin | Типовые проекты (91)
8826 | ТП 901-4-63.83 Резервуары для воды прямоугольные железобетонные сборные емкостью от 12000 до 20000 м3 | А-мен | Типовые проекты (91)
8825 | ТП 905-7 Унифицированные колодцы для подземных газопроводов. | А-мен | Типовые проекты (91)
8824 | Кран "LIEBHERR" LTM-1400 | А.Ю. | Техника (74)
8823 | Руководства и практические уроки по TEKLA STRUCTURES (14.0 - 16.1 на Русском) | NEPA | Документация (48)
8822 | Кран "LIEBHERR" LTM-1200-5.1 | А.Ю. | Техника (74)
8821 | Кран "LIEBHERR" LTM-1200/1 | А.Ю. | Техника (74)
8820 | Кран "LIEBHERR" LTM-1200 | А.Ю. | Техника (74)
8819 | Культові будинки та споруди різних конфесій , КиївЗНДІЕП - 2002 р. | Sashko9 | Литература на иностранном языке (87)
8818 | Руководства и практические уроки по TEKLA STRUCTURES (14.0 - 16.1) | NEPA | Документация (48)
8817 | Занимательное черчение. | И.А.Воротников | Литература (79)
8816 | ТП 901-1-83.87 Насосная станция производительностью от 0,02 до 0,16 м3/с с заглублением машзала 4,8 м. | А-мен | Типовые проекты (91)
8815 | ТП 901-1-81.87 Насосная станция производительностью от 0,02 до 0,16 м3/с с заглублением машзала 2,4 м. | А-мен | Типовые проекты (91)
8814 | ТП-903-9-031.89 Конструкция защиты от лавинообразного разрушения цилиндрических резервуаров для горячеи воды емкостью 100,200,300,400,700 и 1000 куб. м | А-мен | Типовые проекты (91)
8813 | ТП-902-2-479.90 Песколовки с круговым движением сточных вод производительностью 1400-10000 м3/сут | А-мен | Типовые проекты (91)
8812 | ТП-902-2-389.85 Насосная станция песколовок и первичных горизонтальных отстойников. | А-мен | Типовые проекты (91)
8811 | Проектирование тонкостенных конструкций - Лизин В.Т., Пяткин В.А., 1976 | LynxM | Прочее (58)
8810 | справочник производителя работ в строительстве | wvovanw | Литература (79)
8809 | ОСТ 34-10-621(622)-93 Опоры сварных и крутоизогнутых отводов. Типы и основные размеры | Versus | Прочее (65)
8808 | ГОСТ Р 53778-2010 "Здания и сооружения. Правила обследования и мониторинга технического состояния" (djvu,300 dpi) | tankist | ГОСТ (9)
8807 | СТО ЦКТИ 321.02-2009 | Sergio | СТО (84)
8804 | Будівельні конструкції церков , Григорій Шевчук , Львів 1998 | Sashko9 | Литература на иностранном языке (87)
8803 | Сорокин Е.С. Динамический расчет несущих конструкций здания | ruby85 | Железобетонные конструкции (50)
8802 | Архитектура сооружений с висячими покрытиями - Штолько В.Г. 1979 | LynxM | Архитектура (14)
8801 | Малые реки Украины. Справочник. Под ред. А.В.Яцыка (на укр. языке) | KonGo | Литература на иностранном языке (87)
8799 | Архитектура речных вокзалов и павильонов - Ионов Б.В. 1951 | LynxM | Архитектура (14)
8796 | Перспектива архитектурного сооружения - Т.И. Добрецова, Е.Н. Лукьянова; 1978 | LynxM | Архитектура (14)
8795 | Проекты коттеджей. первый проект. | dredma | Прочее (75)
8793 | Секулович М. Метод конечных элементов, М.: Стройиздат, 1993 | Vitkov | Прочее (58)
8791 | УГО АФС сотовой связи | Kavalergrad | Библиотеки элементов (11)
8790 | Устройство слаботочных стояков | Kavalergrad | Типовые проекты (91)
8789 | Кран "LIEBHERR" LTM-1250/1 | А.Ю. | Техника (74)
8788 | Кран "LIEBHERR" LTM-1150/1 | А.Ю. | Техника (74)
8787 | Диомидов технология прокатки | pavel | Литература (79)
8785 | Шкив | kosvkv | Машиностроение (72)
8784 | Видео. Применение Google Earth Extension | Disney | Прочее (36)
8783 | International_Handbook_of_Earthquake&Engineering_Seismology_Part_B. | igortim | Литература на иностранном языке (87)
8782 | International_Handbook_of_Earthquake&Engineering_Seismology_Part_A. | igortim | Литература на иностранном языке (87)
8781 | Рамки Excel по ГОСТ | KAV Technar | Прочее (81)
8778 | ПРОЕКТ_ФЗ_«Технический регламент о требованиях пожарной безопасности» | Red_line | Прочее (65)
8775 | Партон В.З. Механика разрушения | snpccvs | Прочее (58)
8774 | Курсовой проект по ДК на тему: Одноэтажное производственное здание с деревянным каркасом. ИГАСУ. 2010 | Студент 06076 ИГАСУ (bbc223) | Образование (93)
8773 | Machinery's Handbook 28th Edition (2008 г.) | Gast | Литература на иностранном языке (87)
8769 | Программа ЗЕМ 1.0 | Нурлан | Прочее (67)
8767 | Проект №2 по архитектуре секция многоэтажного дома | Сю-ан-тэ | Образование (93)
8766 | Захаров Архитектура гражданских и промышленных зданий Гражданские здания | Сю-ан-тэ | Литература (79)
8765 | Волков В. А. Советы мастера-сантехника. Ремонт бытовой сантехники. | snpccvs | Литература (79)
8764 | Справочник проектировщика. Основания и фундаменты. 1964 | ЛАО & Romka | Основания и фундаменты (78)
8763 | Рамки по ГОСТ Р 21.1101-2009 | ds_nick | Прочее (36)
8762 | Школа | KAV Technar | Образование (93)
8761 | Лалетин Н.В. "Основания и фундаменты" 1970 | Armin & бап | Основания и фундаменты (78)
8760 | 1-335А Альбом 3 р. 2-7 Цокольные блоки и фунд. подушки | MonOliT | Серии (15)
8759 | СНиП 41-01-2003 Отопление, вентиляция и кондиционирование. | Клименко Ярослав | СНиП (8)
8758 | ДБН ДСТУ 2010 | Горан | Нормативная документация стран зарубежья (77)
8757 | Изменение к ГОСТ 8639-82 "трубы стальные квадратные. Сортамент" | Sanya | ГОСТ (9)
8756 | ДБН В.2.5-41:2009 ГАЗОПРОВОДИ З ПОЛІЕТИЛЕНОВИХ ТРУБ Частина І. Проектування Частина II. Будівництво | sergio | Нормативная документация стран зарубежья (77)
8755 | Roger Cusson - Realistic Architectural Visualization with 3ds Max and Mental ray.Second adition | Elpispes | Литература на иностранном языке (87)
8754 | Ферменные конструкции системы Трасскон (Серия Трасскон™. 01-01 (КМ)). Djvu | @LEXx | Серии (15)
8753 | Проектирование металлических конструкций надземных промышленных трубопроводов | М.И. Казакевич, А.Е. Любин. Будивэльник | Металлические конструкции (51)
8752 | Серия 1-335А Альбом 3 р. 2-3 Колонны и прогоны | MonOliT | Серии (15)
8751 | El_Hierro_forjado_Espanol | Магарыч | Архитектура (14)
8750 | Ausgefuhrte_Bauwerke | Магарыч | Архитектура (14)
8749 | 2000_ans_d_Appuis | Магарыч | Архитектура (14)
8748 | 1100_Decorative_French | Магарыч | Архитектура (14)
8747 | Альбом проектов 1915 года (109 проектов) | Григ. Судейкинъ | Архитектура (14)
8746 | Хелп для работы с COM интерфейсом MCS и СПДС (mcCom2.dll) | MCS | Документация (48)
8745 | ОНТП 14-93 НОРМЫ ТЕХНОЛОГИЧЕСКОГО ПРОЕКТИРОВАНИЯ ПРЕДПРИЯТИЙ МАШИНОСТРОЕНИЯ, ПРИБОРОСТРОЕНИЯ И МЕТАЛЛООБРАБОТКИ (ДОРАБОТКА ОНТП-14-93). МЕХАНООБРАБАТЫВАЮЩИЕ СБОРОЧНЫЕ ЦЕХИ | yapOn | Руководящие документы (85)
8744 | ОНТП 09-93 НОРМЫ ТЕХНОЛОГИЧЕСКОГО ПРОЕКТИРОВАНИЯ ПРЕДПРИЯТИЙ МАШИНОСТРОЕНИЯ, ПРИБОРОСТРОЕНИЯ И МЕТАЛЛООБРАБОТКИ. РЕМОНТНО-МЕХАНИЧЕСКИЕ ЦЕХИ | yapOn | Руководящие документы (85)
8743 | ОНТП 04-86 ОБЩЕСОЮЗНЫЕ НОРМЫ ТЕХНОЛОГИЧЕСКОГО ПРОЕКТИРОВАНИЯ ПРЕДПРИЯТИЙ МАШИНОСТРОЕНИЯ, ПРИБОРОСТРОЕНИЯ И МЕТАЛЛООБРАБОТКИ - ЦЕХИ ХОЛОДНОЙ ЛИСТОВОЙ ШТАМПОВКИ МЕТАЛЛА | yapOn | Руководящие документы (85)
8742 | Пособие по проектированию отдельно стоящих опор и эстакад под технологические трубопроводы (к СНиП 2.09.03-85) | Клименко Ярослав | Пособия к СНИП (55)
8741 | Курсовой по МК1 и ЖБиКК1 чертежы | monstr-tv3 | Образование (93)
8739 | РД 39-0004-90 Руководство по проектированию и эксплуатации сепарационных узлов нефтяных месторождений. Выбору и компоновке сепарационного оборудования. | Министерство нефтяной и газовой промышленности СССР. ВНИИСПТ нефть | Руководящие документы (85)
8738 | Каменцевъ П.Я. Вопросъ объ усиленiи железныхъ мостовъ. 1911 | ЛАО | Металлические конструкции (51)
8737 | Интерполяция2x | Mike | Калькуляторы (66)
8736 | Немецкий софт для теплотехнических расчетов | Конструктор | Прочее (67)
8734 | Н.И. Карпенко Теория деформирования железобетона с трещинами, М.: Стройиздат, 1976 | Vitkov | Железобетонные конструкции (50)
8733 | ГОСТ 24045-80 на профилированный лист | Alan | ГОСТ (9)
8732 | 3x Tools | 1D_Inciner | 3D (82)
8731 | Общий журнал работ по РД-11-05-2007 (КС-6) | iLyaSN | Договорная и сопутствующая документация (88)
8730 | Абовский Н.П., Енджииевский Л.В., Саченков В.И. и др. Избранные задачи по строительной механике и теории упругости (регулирование, синтез, оптимизация). | Tym, инженер-конструктор, г. Калининград | Прочее (58)
8729 | Библиотека SCHUECO | Конструктор | Библиотеки элементов (11)
8728 | Топографические условные знаки и типы линий для масштаба 1:500 (ACAD 2010) | Самусенков Дмитрий | Библиотеки элементов (11)
8727 | СНиП 3.03.01-87 Несущие и ограждающие конструкции (2007) | samarakirill | СНиП (8)
8726 | РСН 278-83 | MaxTsar | Прочее (65)
8725 | Дымовая труба в каркасе 3 | wvovanw | Типовые проекты (91)
8724 | Дымовая труба в каркасе 2 | wvovanw | Типовые проекты (91)
8723 | Свободно доступный софт Schueco | Конструктор | Прочее (67)
8722 | Дымовые трубы в каркасе | инженер-проектировщик | Типовые проекты (91)
8720 | Библиотека блоков заборов и габионов BETAFENCE ArchiCAD11 в формате 3D | БАЗИС | Библиотеки элементов (11)
8719 | Метчики для нарезания резьбы ГОСТ | я | Библиотеки элементов (11)
8718 | ДБН В.2.2-25:2009 ПІДПРИЄМСТВА ХАРЧУВАННЯ (ЗАКЛАДИ РЕСТОРАННОГО ГОСПОДАРСТВА) | Alex | Нормативная документация стран зарубежья (77)
8717 | Окна, двери, фасады из аллюминия от Reynaers. Bсе системы и узлы примикания Reynaers в формате dwg | Конструктор | Библиотеки элементов (11)
8716 | Тест-драйв CIVIL_3D_2011_ru | bernata | Документация (48)
8715 | Типовой проект: Выпуск 56Д Пролетные строения железобетонные сборные с каркасной арматурой периодического профиля | Инженер-проектировщик. Ф-т Мосты и тр. тоннели | Типовые проекты (91)
8713 | Корсун В.И. Напряженно-деформированное состояние железобетонных конструкций в условиях температурных воздействий | korsun_vi | Железобетонные конструкции (50)
8712 | расчет плоских ферм и арок | Kaha | Прочее (67)
8711 | площадь 3м граней | Иванов Дмитрий | 3D (82)
8709 | ТП 815-67.90 Жижесборники 15 25 35 50 75 100 кубов | Sерж | Типовые проекты (91)
8707 | ПРОЕКТ_ФЗ_«О внесении изменений и дополнений в Федеральный закон «Об архитектурной деятельности в Российской Федерации» | Red_line | Прочее (65)
8706 | Приказ Минрегиона России об утверждении Плана работ по разработке и утверждению сводов правил и актуализации ранее утвержденных строительных норм и правил | Red_line | Минрегион (92)
8705 | ПРОЕКТ_СНиП 12- 01-2004_Организация строительства + ПЗ | Red_line | СНиП (8)
8704 | ТПР 902-09-22.84 Колодцы канализационные. Альбом 8.88 | ЛАО & Romka | Типовые проекты (91)
8703 | ТПР 901-09-11.84 Колодцы водопроводные. Альбом 5 | ЛАО | Типовые проекты (91)
8702 | ТПР 901-09-11.84 Колодцы водопроводные. Альбом 6.88 | ЛАО & Romka | Типовые проекты (91)
8700 | Рекомендации по проектированию и выполнению контактных стыков колонн | Anna926 | Прочее (65)
8699 | Пособие по обследованию и проектированию зданий и сооружений, подверженных воздействию взрывных нагрузок | Hasan | Прочее (65)
8698 | Курсовой проект №2 по ЖБиКК по теме: Проектирование производственного здания с мостовыми кранами. ИГАСУ. 2010 | Студент 06076 ИГАСУ (bbc223) | Образование (93)
8696 | ТП 811-29 Траншеи для силоса | Sерж | Типовые проекты (91)
8695 | Центр изображений КТП | мегавольт21 | Прочее (73)
8694 | Lira Layers | Владимир (Boxa) | Прочее (45)
8693 | СТАНДАРТ ПРЕДПРИЯТИЯ МЕТОДИКА РАСЧЕТА ГИДРОЛОГИЧЕСКИХ ХАРАКТЕРИСТИК ТЕХНОГЕННО-НАГРУЖЕННЫХ ТЕРРИТОРИЙ СТП ВНИИГ 210.01.НТ-05 | tyran | Прочее (65)
8692 | ТП 815-28 Альбом I. Навозохранилища для ферм и комплексов крупного рогатого скота | Sерж | Типовые проекты (91)
8690 | Монтажник-проектировщик | tambov | Прочее (56)
8688 | СНиП 11-02-96 Инженерные изыскания для строительства. Основные положения | Клименко Ярослав | СНиП (8)
8687 | ТП 815-42.86 Жижесборник 15 кубов. Альбом 1 | Sерж | Типовые проекты (91)
8686 | Программа ventil | tambov | Инженерные сети (86)
8685 | СНиП 23-01-99 Строительная климатология | Hasan | СНиП (8)
8684 | Красивые растительные/декоративные орнаменты/узоры в DWG.rar | gogiyar-архитектор | Библиотеки элементов (11)
8683 | СНиП 31-05-2003 Общественные здания административного назначения | Клименко Ярослав | СНиП (8)
8682 | СНиП 31-04-2001 Складские здания | Клименко Ярослав | СНиП (8)
8681 | СНиП 31-03-2001 Производственные здания | Клименко Ярослав | СНиП (8)
8680 | СНиП 31-02-2001 Дома жилые одноквартирные | Клименко Ярослав | СНиП (8)
8679 | СНиП 31-01-2003 Здания жилые многоквартирные | Клименко Ярослав | СНиП (8)
8678 | Метрологическое обеспечение | elfa7771 | Прочее (56)
8677 | BAKSCAD - проектирование кабеленесущих систем BAKS (Польша) | Nike | Прочее (45)
8676 | КС-55729-1В | evgen926 | Техника (74)
8675 | Пособие по проектированию конвейерных галерей (к СНиП 2.09.03-85) | Клименко Ярослав | Пособия к СНИП (55)
8674 | Расчёт труб, уложенных в земле. Клейн Г.К. (1957) | Serpupin | Инженерные сети (86)
8673 | ПРОЕКТ_ СНиП 2.07.01-89* «Градостроительство. Планировка и застройка городских и сельских поселений».(РАССН Градостроительства) | Red_line | СНиП (8)
8671 | СииТ - 2. Система измерительная тензометрическая. | Djur | Литература (79)
8670 | Попов Мосты и тоннели 1977 г | Игорь, инженер-строитель, Липецк | Прочее (58)
8669 | ТИПОВОЙ ПРОЕКТ 1-447С-38 ПЯТИЭТАЖНЫЙ ЖИЛОЙ ДОМ на 100 квартир со стенами из кирпича | ganesh | Типовые проекты (91)
8668 | Чертёж трансформатора ТМ 400 | мегавольти21 | Прочее (73)
8666 | Байков В.Н., Дроздов П.Ф., Трифонов И.А. и др. Железобетонные конструкции. Специальный курс. 1981 | ЛАО | Железобетонные конструкции (50)
8665 | Серия 5-905-18-05 Узлы и детали крепления газопроводов. Выпуск 1 | mitya3d | (0)
8664 | Беляев Н.М. Сопротивление материалов. 1976 | ЛАО | Прочее (58)
8663 | Трубопроводные системы. Справочник А.З. Миркин 1991 | pashaok | Инженерные сети (86)
8662 | Путеводитель по Великой Сибирской железной дороге 1900 года | T-Yoke | Литература (79)
8661 | Протасов Металлические мосты 1973 | Игорь, инженер-строитель, Липецк | Прочее (58)
8660 | ОСИПОВ Мосты и тоннели на железных дорогах 1988 г. | Игорь, инженер-строитель, Липецк | Прочее (58)
8659 | Расчет осадки ленточного фундамента | Инженер | Калькуляторы (66)
8658 | СБЦ 2010г. (3 шт.) + Приказ Минрегиона N 260 + Методические указания (приказ №620)) | Red_line | Минрегион (92)
8656 | ГОСТ 31385-2008 Резервуары вертикальные цилиндрические стальные для нефти и нефтепродуктов. Общие ТУ | Reka | ГОСТ (9)
8654 | Наружная пожарная лестница типа П1 | ВВС | Библиотеки элементов (11)
8653 | СНиП 2.07.01-89* Градостроительство. Планировка и застройка городских и сельских поселений | Клименко Ярослав | СНиП (8)
8652 | Подборка материалов по крепежным изделиям | COMPonent | ГОСТ (9)
8651 | часовой механизм | неизвестен | Машиностроение (72)
8650 | Structural Timber Design to Eurocode 5 (деревянные конструкции-еврокод 5) | Марко (Белград Сербия) | Литература на иностранном языке (87)
8649 | Диплом Колледжа. 60 квартирный жилой дом | keytujd | Образование (93)
8648 | Приблизительный план СКК Армения, Ереван | Каро Манукян. | Прочее (73)
8647 | Серия 2.020-1.08 Строительная система "Уникон". Узлы каркасов производственных и общественных зданий со стальными рамами переменного сечения. Выпуск 0-1 | Стройграфик | Серии (15)
8646 | Керосиновая лампа | Павел 56 | Библиотеки элементов (11)
8645 | Проектирование и применение панельных и кирпичных стен с различными видами облицовок. Справочное пособие к СНиП II-22-81 | Клименко Ярослав | Пособия к СНИП (55)
8644 | Защита трансформатора 2500 кВА на реле RPDP 3000 фирмы Enerdis. | Евгений Юсов | Прочее (73)
8643 | CанПин 4.1.2660-10Санитарно-эпидемиологические требования к устройству, содержанию и организации режима работы в дошкольных организациях | Андрей | Прочее (65)
8642 | СНиП II-89-80* Генеральные планы промышленных предприятий | Клименко Ярослав | СНиП (8)
8641 | ТП 902-1-133.88 КНС с погружными электронасосами производительностью 5-25 м3 в час | Смолэксперт | Типовые проекты (91)
8640 | СНиП 2.05.03-84* Мосты и трубы | Клименко Ярослав | СНиП (8)
8639 | СНиП 2.02.04-88 Основания и фундаменты на вечномерзлых грунтах | Клименко Ярослав | СНиП (8)
8638 | СНиП II-7-81* Строительство в сейсмических районах | Клименко Ярослав | СНиП (8)
8637 | винтовая лестница 2D | Natika | Прочее (75)
8636 | ВетроЭнергетическиеУстановки (ВЭУ) | Валера | Прочее (58)
8635 | STATIC ANALYSIS OF A BENDING BEAM | raduntsev-nias | Прочее (49)
8634 | Р.Шмидт - Учение о перспективе | andrey_m | Литература (79)
8633 | Виртуальное изделие "Реле модульное VS фирмы Elko" | supermax | Библиотеки элементов (11)
8631 | Проект деревянного дома 7,5х8,5 | Ирашин Дмитрий | Прочее (75)
8629 | СПРАВОЧНОЕ ПОСОБИЕ Решение массовых геодезических задач на микро ЭВМ | bernata | Литература (79)
8628 | ПРОЕКТ_СНиП 31-01-2003 Здания жилые многоквартирные. | Red_line | СНиП (8)
8624 | ПРОЕКТ_СНиП II-7-81_Строительство в сейсмических районах. | Red_line | СНиП (8)
8623 | ПРОЕКТ_СНИП 30-02-97_Планировка и застройка территорий садоводческих (дачных) объединений граждан здания и сооружений | Red_line | СНиП (8)
8622 | реальная кухня 3D | Vadim | Прочее (73)
8621 | ПРОЕКТ_СНИП II-89-80_Генеральные планы промышленных предприятий_Первая редакция | Red_line | СНиП (8)
8620 | ПРОЕКТ_СНИП II-97-76_Генеральные планы сельскохозяйственных предприятий_Первая редакция. | Red_line | СНиП (8)
8619 | ИИ-04 (Частично) | ASSIS | Серии (15)
8618 | ANSYS. Переводы хэлпа и др. | cyberkolbasa | Документация (48)
8617 | СНиП 2.09.04-87* Административные и бытовые здания | Клименко Ярослав | СНиП (8)
8616 | Лопатто А.Э. Пролеты, матераилы, конструкции. 1982 | ЛАО | Архитектура (14)
8615 | ПРИКАЗ Минрегионразвития от 28 мая 2010 г. N 260 | Oleg | Минрегион (92)
8614 | СНиП 2.03.13-88 Полы | Клименко Ярослав | СНиП (8)
8613 | СНиП II-26-76 Кровли | Клименко Ярослав | СНиП (8)
8612 | ТП 704-1-169.84 АЛЬБОМ VII Проект производства монтажных работ | Volunteer | Типовые проекты (91)
8611 | Серия ИИ-04-10, в.6 | ionna | Серии (15)
8610 | контейнер для транспортировки | Павел | Машиностроение (72)
8609 | СНиП 2.01.09-91 Здания и сооружения на подрабатываемых территориях и просадочных грунтах | Клименко Ярослав | СНиП (8)
8608 | Молниеотвод 26,7м жб | alex_bay | Прочее (75)
8607 | ГОСТ 31385-2008 - Резервуары вертикальные цилиндрические стальные для нефти и нефтепродуктов. Общие технические условия. | Limal | ГОСТ (9)
8606 | СНиП 2.02.05-87 Фундаменты машин с динамическими нагрузками | Клименко Ярослав | СНиП (8)
8605 | Пособие по проектированию каменных и армокаменных конструкций к СНиП II-22-81* | Клименко Ярослав | Пособия к СНИП (55)
8604 | Участок теплосети с П-образными опорами 3D модель | Терентьев Вячеслав Николаевич -г.Братск БЛПК | Библиотеки элементов (11)
8603 | Перфорированный лоток для монтажа кабеля | Терентьев Вячеслав Николаевич г.Братск БЛПК | Библиотеки элементов (11)
8602 | Пространственное 5-ти угольное покрытие | Адам | Прочее (73)
8601 | Набор штриховок для Автокада | Богдан | Штриховки (63)
8599 | СНиП II-22-81* Каменные и армокаменные конструкции | Клименко Ярослав | СНиП (8)
8598 | технология возведения кам. жилого здания | Руссу А. | Образование (93)
8597 | Расчет потерь в однофазной линии (MathCad) | Евгений | Прочее (81)
8595 | Перемычки ЖБ ГОСТ 948-84 | Алексей | Библиотеки элементов (11)
8593 | Шифр 71.05 Узлы и детали покрытий жилых зданий. Формат dwg. | Александр1024 | Серии (15)
8592 | Технологическая карта монтаж теплоизоляции (ursa) в конструкциях навесных вентилируемых фасадов | Александр1024 | Технологические карты (90)
8591 | Справочник по конструкциям теплоизоляции и звукоизоляции с материалами URSA (чертежи dwg + ПЗ pdf) | Александр1024 | Технические данные (83)
8589 | Подвесной кран 3D | Игорь | Техника (74)
8588 | ТП 903-9-14сп.86 Бак-аккумулятор горячей воды | deviser | Типовые проекты (91)
8587 | Словарь студента архитектора | Lipa | Архитектура (14)
8586 | ТР 12220-ТИ.2001. Теплоизоляционные изделия URSA в конструкциях тепловой изоляции промышленного оборудования и трубопроводов. | Александр1024 | Серии (15)
8580 | Гусеничные краны | LynxM | Техника (74)
8579 | Справочник по разработке проекта производства работ | Nike | Прочее (58)
8578 | Добавка в программу MITCalc 1.51 русский | Сергей | Прочее (67)
8577 | СНиП 2.02.03-85 Свайные фундаменты | Клименко Ярослав | СНиП (8)
8576 | СП 13-102-2003 Правила обследования несущих строительных конструкций зданий и сооружений | Клименко Ярослав | СНиП (8)
8575 | СНиП 2.09.03-85 Сооружения промышленных предприятий | Клименко Ярослав | СНиП (8)
8574 | Проектирование подпорных стен и стен подвалов. Справочное пособие к СНиП | Клименко Ярослав | Пособия к СНИП (55)
8573 | Виртуальное изделие "Дизельная электростанция MOSA GE 22 VSX" | supermax | Библиотеки элементов (11)
8566 | ПРОЕКТ_СНиП 12-03-2001 и СНиП 12-04-2002 -"Безопасность труда в строительстве". | Red_line | СНиП (8)
8565 | Знаки по ТБ и по пожарной безопасности в DWG формате | Рогайло Сергей | Библиотеки элементов (11)
8564 | Шаблон пояснительной записки для OpenOffice с рамками по ГОСТ 21.1101-2009 | SpBerkut | Прочее (81)
8563 | Справочник по клеям. | MYV | Литература (79)
8562 | Курсовая №2 по ТСП (ТВЗиС) | Mauriatta | Образование (93)
8561 | Курсовой проект по ТСП №1 | Mauriatta | Образование (93)
8560 | Курсовая по МК №1 Балочная клетка | Mauriatta | Образование (93)
8559 | Курсовая по грунтам | Mauriatta | Образование (93)
8558 | С.И.Букреев Б.Х.Каждан Примеры и упражнения по расчёту строительных конструкций 1961 | Зяблик | Железобетонные конструкции (50)
8557 | Курсовой проект №1 по ЖБК | Mauriatta | Образование (93)
8556 | Подвеска колокола | пепел | Прочее (75)
8555 | Дипломный проект | Инженер ПТО | Образование (93)
8554 | Трансформатор ТМГ-11 | Сергей | Библиотеки элементов (11)
8552 | ПОСОБИЕ (к СНиП 2.03.01-84) Проектир. самонапряж. ЖБК | ОЛЯ | Пособия к СНИП (55)
8551 | Конструктивные детали жилых и гражданских зданий. 1949 | ЛАО | Архитектура (14)
8550 | ГОСТ 23161-78 Грунты. Метод лабораторного определения характеристик просадочности. 1980 | ЛАО & Romka | ГОСТ (9)
8549 | 3D Клавиатура Genius KKB-2050U | Павел 56 | Библиотеки элементов (11)
8547 | Бульдозеры | LynxM | Техника (74)
8546 | Двери и порталы в итальянской архитектуре | boroda | Архитектура (14)
8545 | вариант проекта насосной | пепел | Прочее (75)
8544 | ГОСТ 21.101-79 Основные требования к рабочим чертежам (заменен в 1993) | Вася Пупкин | ГОСТ (9)
8543 | Программа расчета забивных свай по данным зондирования | Инженер | Калькуляторы (66)
8542 | Чертежи теплообменников Ридан | Vlad® | Библиотеки элементов (11)
8541 | 5.900-3 \ Сальники нажимные Ду50...1400 для пропуска труб через стены сооружений | Инженер | Серии (15)
8540 | Условные графические изображения электрооборудования | Огурец | Библиотеки элементов (11)
8539 | Примечания КМ | Студент с Ха. | Прочее (56)
8538 | Bauphysik |  | Литература на иностранном языке (87)
8536 | Спортивный инвентарь (тренажеры) 3D | LynxM | Прочее (73)
8535 | Забор 3D | LynxM | Прочее (75)
8534 | Руководство по проектированию речных портов | Серёга - Bilder | Руководящие документы (85)
8533 | Structural detailing in steel | WYW | Литература на иностранном языке (87)
8532 | Structural detailing in concrete M.Bangash(2003) | WYW | Литература на иностранном языке (87)
8531 | Кухни 3D | LynxM | Прочее (73)
8530 | Тягач 3D | LynxM | Техника (74)
8529 | Металлоконструкции Гейзен 1928 | Ehan | Металлические конструкции (51)
8528 | Арматурный калькулятор + справочник по бетонам по СНБ | Арбет | Калькуляторы (66)
8527 | Сахновский К.В. - Железобетонные конструкции = 1961 = Москва - 840 стр.djvu | Wlaster (М.Ю.) . Belarus. Brest | Железобетонные конструкции (50)
8526 | Определение величины заделки упоров. Харьковский ПромстройНИИпроект | Yuzer | Прочее (65)
8525 | ПРОЕКТ_СП 5.13130 «Системы противопожарной защиты. Установки пожарной сигнализации и пожаротушения автоматические. Нормы и правила проектирования» | Red_line | СП (76)
8524 | RANNILA - Пособия для проектирования. (профнастил и легкие м/к) | SergeiVM | Технические данные (83)
8523 | ПРОЕКТ_СП 1.13130 «Системы противопожарной защиты. Эвакуационные пути и выходы» | Red_line | СП (76)
8522 | ПРОЕКТ_СП 4.13130 «Системы противопожарной защиты. Ограничение распространения пожара на объектах защиты. Требования к объемно планировочным и конструктивным решениям» | Red_line | СП (76)
8521 | Раздел "Мероприятия по обеспечению пожарной безопасности" | Анатолий | Прочее (73)
8520 | проект уборной | Алла | Прочее (75)
8519 | "Строительные материалы" под ред. Н.А. Попова, Н.С. Дюрнбраун, серия "Строительная индустрия". Т.IV. Ч. 1. 1934 | ЛАО & Romka | Прочее (58)
8518 | "Промышленные здания" под ред. Е.Л. Штамм, Л.А. Витте, серия "Строительная индустрия". Т. X. 1937 | ЛАО & Romka | Архитектура (14)
8517 | CHT 2.01.08-99 (на туркменском и русском) | Monolit-aga | Нормативная документация стран зарубежья (77)
8516 | ЦЭ-868 Правила устройства и тех.эксплуатации контактной сети | МИНИСТЕРСТВО ПУТЕЙ СООБЩЕНИЯ РФ | Прочее (65)
8515 | Серия 1.426.2-6 в.1.91. Балки путей подвесного транспорта. Балки пролетом 3, 4 и 6 м | Садовник_150 | Серии (15)
8514 | EN 1433.3 Лотки водосточные канальные для автодорог и пешеходных зон – Классификация, дизайн, испытания, маркировка и оценка соответствия (русский) | orexxx | Нормативная документация стран зарубежья (77)
8512 | WFCM_90-B-Guide | Валера | Литература на иностранном языке (87)
8511 | СН РК 8.02-13-2004 Сборник сметных норм затрат на оборудование и инвентарь.Объекты образования.Сборник 5.3 Детские дошкольные учреждения | Нурлан | Нормативная документация стран зарубежья (77)
8510 | Wilson))) Баскетбольный мяч | BenderBendingRodriguez | Прочее (73)
8509 | Места, где обитает душа - Кристофер Дэй (2000г) | _Phantom_ | Литература (79)
8507 | Динамические блоки крана КС-8161 | linos | Техника (74)
8505 | #30m Tower for with GSM antenna | Calorific | Прочее (73)
8503 | Курсовой по тгв(по диплому Жбк) | Учусь в Донецкой обл. | Образование (93)
8501 | ППР на укрупнённую сборку и монтаж вышки H=43м способом наращивания | Евгений М. | Технологические карты (90)
8500 | Кращі будівлі в Україні 2006 | oni82 | Литература на иностранном языке (87)
8499 | Кращі будівлі в Україні 2005 | Oni | Литература на иностранном языке (87)
8498 | Виртуальные изделия "Котлы Rendamax R307" | Supermax | Библиотеки элементов (11)
8495 | How Designers Think - Bryan Lawson | _Phantom_ | Литература на иностранном языке (87)
8494 | Раздел ТХ. Расчет категорий помещений | Татьяна | Прочее (56)
8493 | Основания и фундаменты на лёссовых просадочных грунтах | Я.Д. Гильман | Основания и фундаменты (78)
8492 | ПРОЕКТ_СП «Салоны по продаже и ремонту автомобилей. Требования пожарной безопасности». | Red_line | СП (76)
8491 | Eurocode 7 | Alex N. | Нормативная документация стран зарубежья (77)
8490 | Штриховки для AutoCAD | Fe-r | Штриховки (38)
8488 | ДСТУ Б А.2.4-2:2009 Умовні познаки і графічні зображення елементів генпланів | GWA18 | Нормативная документация стран зарубежья (77)
8484 | Виртуальное изделие "Регулятор давления газа Kamstrup RS 300S" | Supermax | Библиотеки элементов (11)
8483 | Библиотека элементов для ArCon. Предметы интерьера. | эесперт-строитель | Библиотеки элементов (11)
8482 | Шрифты для AutoCAD ГОСТ, СПДС, ЕСКД, Топография и прочее | Fe-r | Шрифты (37)
8481 | "Основания и фундаменты" под ред. Н.Н.Богословского, Н.К. Николаева, серия "Строительная индустрия". Т. VIII. 1936 | ЛАО & Romka | Основания и фундаменты (78)
8480 | ПРОЕКТ_ФЗ изменения в части уточнения правового режима использования садовых, огороднических и дачных земельных участков | Red_line | Минрегион (92)
8479 | Фасады небольшого магазина | Иван | Прочее (75)
8476 | Рабочий проект. Газификация. | Проектировщик | Прочее (73)
8475 | ППР на монтаж водопропускных труб под дорожной насыпью (зимой) | YAFFE | Прочее (56)
8474 | Серк Л.А. Курс архитектуры. Гражданские и промышленные здания. Т.1. 1938 | ЛАО & Romka | Архитектура (14)
8473 | _Excel_Спецификация ведомость расхода стали | Konstruktor | Калькуляторы (66)
8471 | Wind Moment Design of Low Rise Frames | Nagay | Нормативная документация стран зарубежья (77)
8470 | Инженерное благоустройство городских территорий - Бакутис В.Э., Бутягин В.А., Лунц Л.Б. | _Phantom_ | Архитектура (14)
8469 | тпр 902-09-22.84 альбом 2 колодцы канализационные | Смолэксперт | Типовые проекты (91)
8468 | Журнал "Высотные здания" | ReyStarz | Прочее (58)
8467 | А. С. Залесов и др. Расчет железобетонных конструкций по прочности, трещиностойкости и деформациям, 1988 | Secuille | Железобетонные конструкции (50)
8465 | Шестаков А.В. = Расчет неразрезных балок | GWA18 | Прочее (58)
8464 | Калькулятор металлопроката | Ильяс Алмакаев | Калькуляторы (66)
8463 | ПРОЕКТ_ Федерального Закона по ГИПам и ГАПам | Red_line | Минрегион (92)
8462 | Справочник строительного мастера, 1958 год, 694 стр. | YAFFE | Прочее (58)
8460 | Серия 2.140-5С | finograf | Серии (15)
8459 | Улицкий И.И. - Железобетонные конструкции | Валера | Железобетонные конструкции (50)
8456 | Сбор нагрузок | Kaha | Прочее (67)
8455 | балка | Kaha | Прочее (67)
8453 | Кровля_Пособие и узлы РБ в dwg | Kaha | Библиотеки элементов (11)
8452 | Березин М. А., Катюшин В. В Атлас аэродинамических характеристик строительных конструкций | Алекс80 | Прочее (58)
8451 | Рекомендации по применению огнестойких покрытий металлических конструкций. 1984 | ЛАО & Romka | Металлические конструкции (51)
8450 | Рекомендации по расчету пределов огнестойкости бетонных и железобетонных конструкций. 1986 | ЛАО & Romka | Железобетонные конструкции (50)
8449 | Строительные материалы | Валера | Прочее (58)
8448 | ПБ 09-596-03 Правила безопасности при использовании неорганических жидких кислот и щелочей | Extraneous | Прочее (65)
8447 | Конвертер из Autodesk Robot Structural в SCAD (ЛИРА) | Перепецкий Денис | Прочее (49)
8446 | Реестр сертифицированной продукции Системы сертификации в области пожарной безопасности в Российской Федерации на 20 августа 2010 года | Red_line | Прочее (65)
8445 | Постановление Правительства РФ от 5 марта 2007 г. № 145 О порядке организации и проведения государственной экспертизы проектной документации и результатов инженерных изысканий | Red_line | Минрегион (92)
8444 | Select Home Designes Summer 2010 | Валера | Литература на иностранном языке (87)
8443 | Детская мебель Приют-мини 007(М3) | Дмитрий инженер-конструктор | Библиотеки элементов (11)
8442 | Блоки для создания шкафов/стоек (19'') | Виталий [vrtm] | Библиотеки элементов (11)
8440 | Приказ "Об утверждении Методических рекомендаций по установлению характеристик жилья экономического класса в отношении жилых домов, строительство которых осуществляется с использованием средств федерального бюджета". | Red_line | Минрегион (92)
8439 | ПРОЕКТ_СП «Системы противопожарной защиты. Автоматические установки пожаротушения в высотных складах. Нормы и правила проектирования». | Red_line | СП (76)
8438 | Федеральный закон от 22 июля 2008 г. N 123-ФЗ Технический регламент о требованиях пожарной безопасности | topotun | Прочее (65)
8437 | Свод правил. Системы противопожарной защиты. Ограничение распространения пожара на объектах защиты. Требования к объемно-планировочным и конструктивным решениям. | topotun | СП (76)
8436 | СанПиН 2.1.2.2645-10_Санитарно-эпидемиологические требования к условиям проживания в жилых зданиях и помещениях | Red_line | Прочее (65)
8435 | Изменение СНиП 23-05-95* "Естественное и искусственное освещение" | Red_line | СНиП (8)
8434 | ПРОЕКТ_ГОСТ Р_"Конструкции светопрозрачные фасадные навесные. Общие технические условия". | Red_line | ГОСТ (9)
8433 | ПРОЕКТ_СНиП 22-03-2009 «Строительство в сейсмических районах» | Red_line | СНиП (8)
8432 | ПРОЕКТ_СП Культовые здания. Требования пожарной безопасности | Red_line | СП (76)
8431 | ПРОЕКТ_СП Встроенные подземные автостоянки. Требования пожарной безопасности | Red_line | СП (76)
8430 | ПРОЕКТ_СП «Вертолетные площадки, размещаемые на кровлях зданий и сооружений. Требования пожарной безопасности | Red_line | СП (76)
8429 | ПРОЕКТ_ СП «Техника пожарная. Автоматические установки пожарной сигнализации и пожаротушения. Требования к монтажу и эксплуатации». | Red_line | СП (76)
8428 | ПРОЕКТ_СП 7.13130 «Отопление, вентиляция и кондиционирование. Противопожарные требования» | Red_line | СП (76)
8427 | ПРОЕКТ- СП 2.13130 «Системы противопожарной защиты. Обеспечение огнестойкости объектов защиты» взамен СП 2.13130.2009; | Red_line | СП (76)
8426 | Об утверждении Методических рекомендаций по отнесению жилых помещений к жилью экономического класса | Red_line | Минрегион (92)
8425 | ПРОЕКТы сводов правил (СНиП) - Деревянные конструкции, Стальные конструкции, Нагрузки и воздействия. | Red_line | СНиП (8)
8424 | О признании утратившим силу приказа № 62 «Об утверждении критериев отнесения проектной документации к типовой проектной документации, | Red_line | Минрегион (92)
8423 | Конвертер из Autodesk Robot Structural в Ansys | Перепецкий Денис | Прочее (49)
8422 | Никонов И.Н. Искусственные сооружения железнодорожного транспорта 1963, необработанные листы | Инженер-мостостроитель | Железобетонные конструкции (50)
8421 | Чертежи лотков для отвода поверхностных (дождевых) вод, решеток к лоткам, пескоуловителей, дождеприемников в формате dwg. | проектировщик компании "Стандартпарк" | Библиотеки элементов (11)
8420 | Никонов И.Н. Искусственные сооружения железнодорожного транспорта 1963 | Инженер-мостостроитель | Прочее (58)
8419 | Программка вычисления коэффициентов сочетания временных нагрузок | wasilij1973 | Калькуляторы (66)
8418 | Scott Schuttner - Basic Stairbuilding | Валера | Литература на иностранном языке (87)
8417 | Блоки оборудования (КИП/видеонаблюдение/связь), стойки | Виталий [vrtm] | Библиотеки элементов (11)
8416 | Основные блоки для КИП | Виталий [vrtm] | Библиотеки элементов (11)
8415 | Фриц Леонгардт, Напряженно армированный железобетон и его практическое применение, 1957 г., 588 с. | mann | Железобетонные конструкции (50)
8414 | Кабельные проходы ROXTEC (рамы S EEx и модули RM EEx) | Виталий [vrtm] | Библиотеки элементов (11)
8413 | БОРИСКИНА И.В., ШВЕДОВ Н.В., ПЛОТНИКОВ А.А. СОВРЕМЕННЫЕ СВЕТОПРОЗРАЧНЫЕ КОНСТРУКЦИИ ГРАЖДАНСКИХ ЗДАНИЙ. СПРАВОЧНИК ПРОЕКТИРОВЩИКА ТОМ II ОКОННЫЕ СИСТЕМЫ ИЗ ПВХ | RED | Прочее (58)
8410 | Osadka | BVA | Прочее (67)
8409 | Таблица подбора перемычек при пробивке проёма | Fjodorov-AA | Прочее (56)
8407 | Формальная композиция - Чернышев О. В. | _Phantom_ | Архитектура (14)
8406 | Рабочие для использования в ППР в dwg | Борис | Библиотеки элементов (11)
8405 | Рабочие в касках в разных позах | Борис | Библиотеки элементов (11)
8404 | Модуль упругости бетона | Комрив | Калькуляторы (66)
8402 | Пенобетон (технология) Унипор) | Юр | Технические данные (83)
8401 | ЛЕКАЛО 08-2013 | Sooura | 3D (82)
8399 | ArmCalc - сортамент арматуры с функциями калькулятора | Dant | Калькуляторы (66)
8389 | Объемно - пространственная композиция в архитектуре | _Phantom_ | Архитектура (14)
8388 | Шрифт GOST_AU.shx | Хмурый | Шрифты (37)
8387 | IEC 62305-2, 3 Lightning protection Евростандарт | Иегова Литовский | Нормативная документация стран зарубежья (77)
8386 | Флорин Основы механики грунтов Том2 | Cosinus | Основания и фундаменты (78)
8384 | Типовой проект 407-3-349.84 трансформаторная подстанция с четырьмя кабельными вводами 6-10 кВ на 2 трансформатора мощностью до 2*400кВА альбом 1 | Boobs | Типовые проекты (91)
8383 | Пример расчета стальной балки перекрытия | ЭЙФЕЛЬ | Прочее (56)
8382 | Рекомендации по повышению монолитности кирпичной кладки путем добавления полимерцементных растворов | ЦНИИСК им.Кучеренко | Прочее (65)
8381 | Рекомендации по проектированию фундаментов на закарстованных территориях | Ral | Основания и фундаменты (78)
8379 | ДСТУ Б В.2.5-38:2008 УСТРОЙСТВО МОЛНИЕЗАЩИТЫ ЗДАНИЙ И СООРУЖЕНИЙ | Я | Нормативная документация стран зарубежья (77)
8378 | Плитный фундамент | nikmarifrend | Прочее (75)
8377 | Поляков С.В. и др. Каменная кладка из пильных известняков. 1973 | ЛАО & Romka | Каменные конструкции (53)
8376 | Руководство по проектированию и устройству фундаментов в вытрамбованных котлованах. 1981 | ЛАО & Romka | Основания и фундаменты (78)
8374 | Товарные знаки арматурных заводов | alex_bay | Прочее (56)
8373 | ГОСТ 2.316-2008 Правила нанесения надписей, технических требований и таблиц на графических документах | alex_bay | ГОСТ (9)
8372 | POROTHERM_Calculation_modd_maxara - расчет объема и веса кладки - Excel | maxara | Калькуляторы (66)
8370 | Серия ИИ-03-02. Альбом 4. Плиты перекрытий длиной 586 см с овальными пустотами | tutanhamon | Серии (15)
8369 | Типовой проект: Выпуск 56 Пролетные строения железобетонные сборные с каркасной арматурой периодического профиля | инженер | Типовые проекты (91)
8368 | Типовой проект 407-3-349.84 Трансформаторная подстанция 2*400кВа | Boobs инженер | Серии (15)
8367 | ГОСТ 8220-85 "Гидранты пожарныеподземные. Технические условия" | Tsuganov | ГОСТ (9)
8365 | Рекомендации по проектированию стальных ферм с поясами из широкополочных двутавров и решетки из ГСП | Fag | Металлические конструкции (51)
8361 | Л.В.Курмаз,А.Т.Скойбеда Детали машин. Проектирование: Справочное учебно-методическое пособие | getr | Машиностроение (71)
8360 | 3.407.1-136 Железобетонные опоры ВЛ 0,38 кВ | GWA18 | Серии (15)
8359 | 4.407-253 Закрепление в грунтах ж/б опор и деревянных опор на ж/б приставках ВЛ 0,4-20 кВ | GWA18 | Серии (15)
8358 | Вес обрешетки, стропил и балок | wasilij1973 | Калькуляторы (66)
8357 | Расчет усилий в анкерных болтах | Oleg_P | Калькуляторы (66)
8356 | теплотрасса | Евгений инженер | Прочее (75)
8354 | карта на благоустройство территории | Евегений инженер | Прочее (75)
8353 | Sami Khan, Martin Williams - Post-tensioned concrete floors, 1995, 312 p. | mann | Литература на иностранном языке (87)
8352 | Динамический блок - цепь (типа якорной) | Я | Библиотеки элементов (11)
8351 | ЧЕРНИХОВ - АРХИТЕКТУРНЫЕ ФАНТАЗИИ. 101 архитектурная композиция | _Phantom_ | Архитектура (14)
8350 | ДБН В.2.2-9-2009. Общественные здания и сооружения (на украинском языке) | svirid | Нормативная документация стран зарубежья (77)
8348 | Руководство по работе с семействами.rar | Autodesk | Документация (48)
8346 | ВБН Д.2.1-218-048-2002 | siritsyn@rambler.ru | Нормативная документация стран зарубежья (77)
8345 | 2.870-1 Узлы крепления ограждающих стенок в зданиях по хранению, товарной обработке и переработке картофеля и овощей | GWA18 | Серии (15)
8344 | Казакевич М.И., Любин А.Е., Проектирование металлических конструкций надземных промышленных трубопроводов , Будивельник, 1989 | Игорь, инженер-строитель, Липецк | Металлические конструкции (51)
8343 | Программа "Шпаргалки самоучки _ Деревянные конструкции" | wasilij1973 | Прочее (67)
8342 | Круглая динамическая штука | по следам | Прочее (73)
8341 | фасады небольшой часовни | Иван | Прочее (75)
8340 | Хаютин ЮГ. Монолитный бетон. технология производства работ | domovychek | Железобетонные конструкции (50)
8339 | Оценка и использование заключений эксперта-строителя и специалиста в процессе доказывания | Boobs | Прочее (81)
8338 | ГОСТ_Р_12.2.143-2009_ССБТ | Андрюха-ха | ГОСТ (9)
8336 | DeW_NRJYCHG Тройник косоугольный несимметричный равнопроходный | Dwarf dew | Прочее (67)
8335 | конструкция автозаправки. | Sssyslikkk | Прочее (75)
8334 | Серия 3.402-24 выпуск 7. Ограждающие конструкции открытых насосных | Sergio | Серии (15)
8331 | Журналы "Радио" 1961-1969г. | Rhcp | Литература (79)
8330 | Автомобильный кран К-162. Каталог деталей и сборочных едениц | Ilgiz_400 | Машиностроение (71)
8328 | 1.241-1 Панели перекрытий железобетонные многопустотные = все выпуски | GWA18 | Серии (15)
8327 | ЭО магазина | Максим | Прочее (73)
8326 | с. 1.241-1 вып. 39 Предварительно напряженные плиты длиной 898см, шириной 99, 119 и 149см, армированные стержнями из стали класса Ат-V | Айрат | Серии (15)
8325 | Серия 1.225-2 Выпуск 11. Железобетонные прогоны | SpBerkut | Серии (15)
8324 | Динамическая рамка листа | Ирашин Дмитрий | Библиотеки элементов (11)
8323 | Арочный городской мост | Иван | Прочее (75)
8321 | DWG True View 2008, 64-bit | Кулик Алексей aka kpblc | Программы (80)
8320 | DWG True View 2008, 32-bit | Кулик Алексей aka kpblc | Программы (80)
8319 | MNAS_acad_utils-2.7.6 - набор программ (утилит) для машиностроительного черчения (AutoCAD 2007-2009) | Николай Матвеев, email: mnasoft@gmail.com, site: http://mnasoft.mksat.net | Комплексные (41)
8318 | серия 2.473-1 облицовка камнем и др.материалами | Oni | Серии (15)
8317 | Типовой проект 903-9-32.90. Эстакада слива мазута на 4 вагона-цистерны | Л. Палыч | Типовые проекты (91)
8316 | Пособие к ВБН 46/33-2.5-5-96 | lovial | Нормативная документация стран зарубежья (77)
8315 | 2.460-14_Узлы покрытий в местах пропуска вент шахт | Александр | Серии (15)
8314 | Перель Л.Я. Подшипники качения: Расчет, проектирование и обслуживание опор: Справочник. – М.: Машиностроение, 1983. – 543 с., ил. | denver | Машиностроение (71)
8313 | КЭ-01-49 Сборные ж/б колонны прямоугольного сечения для 1-этажных производственных зданий зданий | GWA18 | Серии (15)
8312 | 3.503-71/88 в.0 Дорожные одежды автомобильных дорог общего пользования = МП | GWA18 | Серии (15)
8309 | Николаев Г.Н. и др. Справочник по строительству портовых гидротехнических сооружений. 1972 | ЛАО & Romka | Прочее (58)
8308 | HydroCalc v. Haznidon 1 | Bidomi | Калькуляторы (66)
8307 | НОРМАЛИ ПЛАНИРОВОЧНЫХ ЭЛЕМЕНТОВ Ч.2 (11 шт.) | tankist | Прочее (65)
8305 | 3.300.9-2 Малые формы архитектуры и элементы благоустройства для IV климатического района | GWA18 | Серии (15)
8304 | 3.300.9-1 Малые формы архитектуры и элементы благоустройства | GWA18 | Серии (15)
8303 | 1.055.1-КР-1 Сборные железобетонные наружные ступени и крыльца | GWA18 | Серии (15)
8302 | Сборники цен на проектные работы для строительства | batonnnn | Прочее (65)
8301 | РД 45.091.195-90 Инструкция по проектированию комплексов электросвязи | Nike | Руководящие документы (85)
8300 | Динамический блок основных условных обозначений для технологических схем газовой промышленности | Deefox | Библиотеки элементов (11)
8299 | РМ 14-11-93 Заземление электрических сетей управления и автоматики | Tropas | Руководящие документы (85)
8297 | Ю.П.Кузнецов. Проектирование железобетонных работ. 1985 | sasha_81 | Железобетонные конструкции (50)
8296 | Лямин А. А. Скворцов А. А. Проектирование и расчет конструкций тепловых сетей | Stitch | Инженерные сети (86)
8294 | DeW_NRJYCG Тройник косоугольный несимметричный переходной | Dwarf Dew | Прочее (67)
8293 | диплом ПГС.кирпичный 10-ти этажный жилой дом | ramil | Образование (93)
8292 | Диплом на тему: Судноходный шлюз | fire8881 | Образование (93)
8291 | Расчет на осевые силы | Den | Прочее (67)
8290 | "Сельскохозяйственные здания" под ред. М.С. Рудоминера, Н.С. Крылова, серия "Строительная индустрия". Т. IX. 1936 | ЛАО & Romka | Архитектура (14)
8289 | Металлические конструкции В.Г. Шухова | LANSER | Металлические конструкции (51)
8288 | Краткий автомобильный справочник НИИАТ 1985 год | RrRR | Прочее (58)
8287 | А. А. Журавлев, Г.Б. Вержбовский, Н.Н. Еременко Пространственные деревянные конструкции | Геннадий1147 | Деревянные конструкции (54)
8286 | Турецкие нормы строительства в сейсмостойких районах | ЛАО & Romka | Нормативная документация стран зарубежья (77)
8285 | Далматов Основания и фундаменты. Ч. 2. Основы геотехники. 2002 | ulan | Основания и фундаменты (78)
8284 | Шуxов В.Г. Строительная механика. Избранные труды. | alex_bay | Прочее (58)
8281 | Указания по установке анкеров по верхним поясам стальных балок. Харьковский ПромстройНИИпроект | Yuzer | Прочее (65)
8279 | Справочник геодезиста (в двух книгах) / Большаков В.Д., Левчук Г.П., Багратуни Г.В. и др.; под ред. Большакова В.Д., Левчука Г.П. Изд. 2, перераб. и доп. — М: «Недра», 1975. — 1056 с. | Дмитрий Ильвес | Прочее (58)
8278 | Динамическая спецификация стали на одно изделие для allplan | Пользователь AllPlan | Прочее (49)
8277 | 1.865.1-4/89 Ж-б плиты покрытий с-х произв зданий = вып. 8, 9с Плиты доборные длиной 6 м. УП и РЧ | GWA18 | Серии (15)
8276 | Серия 1.865.1-4/89 вып.8 | MaxX | Серии (15)
8274 | Схемы фурнитуры Savio для алюм.окон | AAU | Технические данные (83)
8273 | OL. Вставка Конструкций покрытия | Oleg_P | Прочее (45)
8272 | Масса листа с вырезами | Dragon3DGraff | Калькуляторы (66)
8271 | СНиП РК 3.01-01-2008 Градостроительство; формат word | Ирбис555 | Нормативная документация стран зарубежья (77)
8269 | Расчет ростверка ж.б. под колонну-xlsx | philya | Прочее (67)
8268 | Рук-во по проектированию предварительно напряженных железобетонных конструкций из тяжелого бетона 1977г | А 400 | Железобетонные конструкции (50)
8267 | Динамические Блоки Двери Окна для планов | Андрей | Библиотеки элементов (11)
8265 | Серия 1.065.1-2.94 — Плиты железобетонные ребристые высотой 250 мм для покрытий зданий | MaxX | Серии (15)
8264 | ДСТУ Б А.2.4-13:2009 СПДБ. Умовні графічні зображення та умовні познаки в документації з інженерно-геологічних вишукувань | alex_44 | Нормативная документация стран зарубежья (77)
8263 | Расчетные показатели для определения строительства Т.1, 1991 г | Olena | Руководящие документы (85)
8262 | ЛЕОНАРДО ДА ВИНЧИ АРХИТЕКТОР - Б.П.МИХАЙЛОВ | _Phantom_ | Литература (79)
8260 | Калугин Деревянные конструкции | Геннадий1147 | Деревянные конструкции (54)
8259 | Серии на колонны промышленных зданий | Дмитрий Ильвес | Серии (15)
8258 | В.З. Черняк – Уроки старых мастеров (2-е изд., 1989) | DRON | Архитектура (14)
8257 | 1.263.2-4в4 Унифицированные стальные ГСП фермы пролётом 15.18.21.24.27.30 м. | Дмитрий Ильвес | Серии (15)
8256 | 1.263.2-4в3 Унифицированные стальные фермы пролётом 18.21.24.27.30 и 36 м | Дмитрий Ильвес | Серии (15)
8255 | 1.263.2-4в2 Унифицированные стальные фермы пролётом 27 и 36 м | Дмитрий Ильвес | Серии (15)
8254 | 1.263.2-4в1 Унифицированные стальные фермы пролётом 18 и 24 м | Дмитрий Ильвес | Серии (15)
8250 | ТТК. Монтаж быстровозводимого каркасного одноэтажного однопролетного здания | Дмитрий Ильвес | Технологические карты (90)
8249 | ТТК. Демонтаж быстровозводимого каркасного одноэтажного однопролетного здания | Ильвес Дмитрий | Технологические карты (90)
8247 | 2.230-5 Детали стен и перегородок общественных зданий | GWA18 | Серии (15)
8246 | 5.905-23.07 Индивидуальные и групповые балонные установки сжиженного газа для жилого фонда и коммунально-бытовых зданий | GWA18 | Серии (15)
8245 | 5.416-2 Нестандартизированное оборудование для пожарных депо | GWA18 | Серии (15)
8244 | 5.407-148 Установка щитов низковольтных комплектных устройств в шкафах | GWA18 | Серии (15)
8243 | 5.407-142 Установка распределительных щитов серий ЩО... и распределительных шкафов серий ШРС... | GWA18 | Серии (15)
8242 | 5.407-103 Установка шкафов комплектного распределительного устройства 6-10 кВ серии КМ-1Ф | GWA18 | Серии (15)
8241 | 1.272.5-9 Встроенные шкафы пожарных кранов для общественных зданий | GWA18 | Серии (15)
8239 | Диплом административно-офисное здание г.Санкт-Петербург | Pum-purum | Образование (93)
8238 | Технічна механіка рідини і газу Константінов Ю М | Danial | Литература на иностранном языке (87)
8237 | 1.289.1-2 Шахты лифтов из железобетонных панелей для общественных зданий | GWA18 | Серии (15)
8236 | 1.189.1-9 Конструкции железобетонные для шахт пассажирских лифтов жилых зданий с высотой этажа 2,8 м | GWA18 | Серии (15)
8235 | Диплом ПГС на тему Физкультурно-оздоровительный комплекс в легких металлических конструкциях | Дмитрий Ильвес | Образование (93)
8233 | ДБН В 2.5-23-2010 Проектирование электрооборудования обьектов гражданского назначения | VIIVIIO | Нормативная документация стран зарубежья (77)
8232 | AutoCAD MDITabs ARX (2009, 2010, 2011 "x32 + x64") | Shaft | Прочее (45)
8231 | 3.015.2-15 Эстакады металлические комбинированные под технологические трубопроводы и кабели | GWA18 | Серии (15)
8229 | 2.400-12.93 вып. 1 Монтажные узлы сборных ЖБК одноэт. произв. зданий | Liam | Серии (15)
8227 | Методические указания (№49) Статический расчет рам одноэтажных однопролетных производственных зданий. ИГАСУ (ИИСИ). 1985. | Студент 06076 ИГАСУ (bbc223) | Прочее (56)
8226 | Методические указания (№44) Расчет и конструирование стальных стропильных ферм. ИГАСУ (ИИСИ). 1984. | Студент 06076 ИГАСУ (bbc223) | Прочее (56)
8225 | Прачечная тп 282-3-53.86 ал.1 | lazto4ka | Типовые проекты (91)
8224 | Шаблон пояснительной записки в worde - только рамки | mvart | Прочее (56)
8223 | Рекомендации по определению расчетной сейсмической нагрузки для сооружений с учетом пространственного характера воздействия и работы конструкции | Romka&Yuzer | Прочее (65)
8221 | Методы проектирования, Дж.К. Джонс | Stainless Builder | Прочее (58)
8220 | Залигер Рудольф | А 400 | Железобетонные конструкции (50)
8219 | ТП 704-1-255с.92 Резервуар стальной вертикальный цилиндрический для хранения мазута емкостью 1000м3 | evstratchik | Серии (15)
8214 | Правила пожарной безопасности Республики Беларусь при производстве строительно-монтажных работ. ППБ 2.09-2002 | BNTU | Нормативная документация стран зарубежья (77)
8212 | stduviewer 1.5.382.0.rar | Reka | Программы (80)
8211 | Вставка изображения в AutoCAD. Инструкция. | Дмитрий | Прочее (36)
8206 | 3.501.1-155 Мачты осветительные с железобетонными центрифугированными стойками заводского изготовления | GWA18 | Серии (15)
8205 | 3.320-3 Элементы установок наружного освещения населенных мест | GWA18 | Серии (15)
8204 | 3.320-1 Опоры наружного освещения и контактных сетей городского транспорта | GWA18 | Серии (15)
8199 | ТП 407-1-95.91 "Автоматизированная дизельная электростанция мощностью 1х500кВт; 1х630кВт" | evstratchik | Серии (15)
8196 | ВМ-КМ-12 Справочные данные по металлическим конструкциям | evstratchik | Технические данные (83)
8195 | Опора на МИКах | AlDS | Прочее (75)
8194 | Steel Stacks - ASME STS-1-2006.ASME | Baires | Нормативная документация стран зарубежья (77)
8193 | SCAD для чайников | Магарыч | Документация (48)
8192 | 1.420.1-25 Конструкции многоэтажных произв. зданий с сетками колонн 6х6 и 9х6 м с безбалочными перекрытиями | GWA18 | Серии (15)
8191 | План эвакуации образец | bonys | Прочее (73)
8190 | Резервуары для воды железобетонные - типовые проекты | GWA18 | Серии (15)
8189 | SNiP 2.01.07-85 | aka raduntsev-nias | СНиП (8)
8188 | Серия 1.138-3 Выпуск 1 Карнизные плиты для жилых и общественных зданий | Liam | Серии (15)
8187 | Стены (часть книги) | SomeBody | Каменные конструкции (53)
8186 | МДС 11-16.2002 | Евгений М. | Прочее (58)
8185 | Для любителей футбола к ЧМ 2010 - турнирные таблицы xls с информацией о стадионах, командах, результатами матчей и статистикой по состоянию на 30 июня. | Nike | Прочее (81)
8184 | Интернет-журнал. Реконструкция городов и геотехническое строительство (№№1-10) | grey_coyote | Основания и фундаменты (78)
8182 | Ганьшин В. Н., Хренов Л. С. Таблицы для разбивки круговых и переходных кривых. Изд. 4-е, испр. и доп. К., «Будiвельник», 1974, стр. 432. | Рyslan | Прочее (58)
8180 | ДСП № 173 от 19.06.96 г. (с изменениями). Государственные санитарные правила планирования и застройки населенных пунктов (на укр.яз.) | GEOsv | Нормативная документация стран зарубежья (77)
8179 | ТП 704-1-161.83 а.1_Резервуар стальной горизонтальный цилиндрический для хранения нефтепродуктов емкостью 25м3 | GEOsv | Типовые проекты (91)
8178 | Полособульб DIN EN 10 067 Дин.Блок | Инж. | Библиотеки элементов (11)
8176 | Каталог съемной опалубки "PERI DOMINO" | эксперт-строитель | Технические данные (83)
8175 | ГОСТ Р 21.1101-2009 СИСТЕМА ПРОЕКТНОЙ ДОКУМЕНТАЦИИ ДЛЯ СТРОИТЕЛЬСТВА ОСНОВНЫЕ ТРЕБОВАНИЯ К ПРОЕКТНОЙ И РАБОЧЕЙ ДОКУМЕНТАЦИИ | ak-chan | ГОСТ (9)
8174 | Расчет стальных конструкций (с учетом ЕС 3) | Марко (Белград Сербия) | Литература на иностранном языке (87)
8173 | T.Paulay-Seismic design of reinforced concrete and masonry buildings | Марко (Белград Сербия) | Литература на иностранном языке (87)
8172 | 3.903-13 Опорные конструкции под водоподогреватели. Рабочая документация | GWA18 | Серии (15)
8171 | Theoretical Manual for Pile Foundations | Kostya_PC | Литература на иностранном языке (87)
8170 | Серия 1.465.1-21.94 Плиты жб ребрестые 3х6м | mr_serg | Серии (15)
8169 | ОСТ 108.643.01-80 ушки для подвесок трубопроводов | Отраслевой стандарт | Прочее (65)
8167 | Policy on Geometric Design of Highways and Streets 5 | _Voltron_ | Литература на иностранном языке (87)
8163 | Схемы строповки | специалист | Технологические карты (90)
8160 | ДСТУ-Б-А.2.4-10.2009 | Anim | Нормативная документация стран зарубежья (77)
8159 | Каталог опалубки PERI “MULTIFLEX“ | эксперт-строитель | Технические данные (83)
8158 | Втулка оси нижнего рычага ГАЗ-31ХХ | Chacha | Машиностроение (72)
8157 | Съёмник сайлентблоков шаровой подвески ГАЗ-31ХХ | Chacha | Машиностроение (72)
8155 | Cистемы дневного освещения | Фещенко Ольга | Библиотеки элементов (11)
8153 | Типовая технологическая карта на монтаж и демонтаж системной опалубки PERI “MULTIFLEX“ | эксперт-строитель | Технологические карты (90)
8152 | серия 1.236-5 в.1-3 Противопожарные двери для общественных зданий | Елена | Серии (15)
8151 | Рабинович И.М. Курс строительной механики стержневых систем. Ч. 2. 1954 | ЛАО | Прочее (58)
8150 | Рабинович И.М. Курс строительной механики стержневых систем. Ч. 1. 1950 | ЛАО | Прочее (58)
8149 | РД 39-0147014-535-87 | Проектирование особо опасных производственных объектов. Нефтепереработка, нефтехимия. | Руководящие документы (85)
8148 | ОСТ 26.260.3-2001 "Сварка в химическом машиностроении. Основные положения" | Л. Палыч | Прочее (65)
8147 | БОРИСКИНА И.В., ШВЕДОВ Н.В., ПЛОТНИКОВ А.А. "СОВРЕМЕННЫЕ СВЕТОПРОЗРАЧНЫЕ КОНСТРУКЦИИ ГРАЖДАНСКИХ ЗДАНИЙ. СПРАВОЧНИК ПРОЕКТИРОВЩИКА ТОМ I ОСНОВЫ ПРОЕКТИРОВАНИЯ" | эксперт-строитель | Прочее (58)
8146 | "ЛОДСКАЯ СТРОИТЕЛЬНАЯ СИСТЕМА" | эксперт-строитель | Технические данные (83)
8145 | КОНСТРУКЦИИ ЭНЕРГОЭФФЕКТИВНЫХ НАРУЖНЫХ СТЕН С ОБЛИЦОВКОЙ КИРПИЧОМ (откорректированные в соответствии с решением НТС Комплекса градостроительной политики и строительства г. Москвы от 18.05.2009) | эксперт-строитель | Серии (15)
8144 | ДБН В.2.5-20-2001 Газоснабжение | ДЕРЖАВНІ БУДІВЕЛЬНІ НОРМИ УКРАЇНИ | Нормативная документация стран зарубежья (77)
8143 | Серия 1.494-10 Решетки щелевые регулирующие, тип Р | mr_serg | Серии (15)
8142 | Курсовой проект по МК на тему: Стальной каркас одноэтажного производственного здания. ИГАСУ. 2010 | Студент 06076 ИГАСУ (bbc223) | Образование (93)
8140 | Руководство по применению торкрет-бетона при возведении, ремонте и восстановлении строительных конструкций. | NOVICHEK | Прочее (65)
8139 | Расчет момента трещинообразования и прогибов по СП | Xander | Прочее (67)
8138 | Динамическая рамка листа всех форматов со штампами и атрибутами | Bidomi | Библиотеки элементов (11)
8137 | Вскрытие и подготовка шахтного поля шахты «Интинская» | Михаил& | Прочее (73)
8136 | Строительная опалубка "Вариант" | Александер | Технические данные (83)
8135 | Определение [f] и [Mcrc] по СП 51-101-2003 в Excel | Xander | Прочее (67)
8134 | Парута В.А., Брынзин Е.В. Руководство по проектированию и возведению зданий с использованием изделий марки UDK GAZBETON Справочное пособие | эксперт-строитель | Технические данные (83)
8133 | ТЕР Свердловская область | Дмитрий | Прочее (65)
8131 | Взрывозащищенные двухходовые и взрывозащищенные трехходовые клапана. Чертежи, схемы. Взрывозащищенные типы приводов. (Нефтехимия и опасные среды) | Сергей Владимирович | Технические данные (83)
8130 | каталог фрез для деревообработки | приборист | Машиностроение (71)
8128 | Штамп в виде дин. рамки под стандартные форматы | pgrm | Библиотеки элементов (11)
8127 | Столяров Я В Введение в Теорию Железобетона 1941г | А 400 | Железобетонные конструкции (50)
8126 | Кровельные системы Carlisle. Материалы для проектирования и монтажа | batonnnn | Технические данные (83)
8125 | Расчет железобетонных элементов прямоугольного и таврового сечений на действие изгибающих моментов (Excel) | инженер-конструктор | Прочее (67)
8121 | 2БКТП-1000 "Блочная трансформаторная подстанция в железобетонной оболочке 6(10)\04 кВ с двумя трансформаторами мощностью 1000 кВа" | эксперт-строитель | Серии (15)
8120 | Продовольственно-вещевой склад. АС, КМ, КЖ | Ромаджан | Прочее (75)
8119 | Паспорт на станок токарно-револьверный 1К341 | Владимир Егорьев | Технические данные (83)
8118 | Двухходовой и трехходовой клапан. Чертежи, габаритные размеры и схемы электроприводов. | Сергей Владимирович | Технические данные (83)
8116 | Примеры расчета фундаментов в ANSYS | 6pa4o | Документация (48)
8115 | Онищик Л И Прочность и Устойчивость Каменных Конструкций 1937г | А 400 | Каменные конструкции (53)
8114 | Видеоурок Salome+Netgen+Lisa-fet (часть 4) | Cartman | Прочее (67)
8113 | Видеоуроки Salome+Netgen+CalculiX (часть 3 - модальный анализ) | Cartman | Прочее (49)
8112 | Серия 3.400.2-11 Усиление и реконструкция стальных сооружений промышленных предприятий. Материалы для проектирования. Выпуск 1 Конвейерные галереи | alex_bay | Серии (15)
8110 | Типовой проект А5-92 | Tym | Типовые проекты (91)
8109 | Абрамов С.К. Подземные дренажи в промышленном и городском строительстве | инженер | Прочее (58)
8104 | Расчет сопротивления грунта основания (OpenOffice и MSOffice) | Дмитрий | Прочее (67)
8103 | СН 548-82 Инструкция по проектированию библиотек | saa | Прочее (65)
8102 | ППР на разработку котлована | Александр | Технологические карты (90)
8101 | Подсчет метизов (OpenOffice) | Владимир М | Калькуляторы (66)
8100 | Серия 3.501.9-151 B1 Пролетные строения железнодорожных мостов. | Александр | Металлические конструкции (51)
8096 | Чертежи оборудования ОМА | Nike | Библиотеки элементов (11)
8095 | Сахновский М.М. Технологичность строительных сварных стальных конструкций (1-е изд.). 1966 | ЛАО | Металлические конструкции (51)
8094 | Сахновский М.М. Технологичность строительных сварных стальных конструкций (3-е изд.). 1980 | ЛАО | Металлические конструкции (51)
8093 | Гвоздев А А Новое в проектировании бетонных железобетонных конструкций 1978г | А 400 | Железобетонные конструкции (50)
8091 | Пример проекта для GstarCAD | aleng | Прочее (49)
8090 | Рекомендации по проектированию свайных фундаментов с промежуточной подушкой для зданий и сооружений, возводимых в сейсмических районах. 1974г | denis-- | Основания и фундаменты (78)
8087 | Михайлов В В Предварительно напряженные железобетонные конструкции | А 400 | Железобетонные конструкции (50)
8086 | Могилевские лифты | pahan4ik | Технические данные (83)
8085 | СТО 96733115-001-2007 "Габионные конструкции из сетки проволочной двойного кручения с шестиугольными ячейками. Технические условия" | эксперт-строитель | СТО (84)
8084 | СТО 02494733 5.4-02-2006 «СантехНИИпроект» "Расчет тепловых схем котельных" | эксперт-строитель | СТО (84)
8083 | СТО 17532043-001-2005 РОССИЙСКОЕ НАУЧНО-ТЕХНИЧЕСКОЕ ОБЩЕСТВО СТРОИТЕЛЕЙ (РНТО СТРОИТЕЛЕЙ) "Нормы теплотехнического проектирования ограждающих конструкций и оценки энергоэффективности зданий" | эксперт-строитель | СТО (84)
8082 | табурет | Nickola | Прочее (73)
8081 | стол книжка | Nickola | Прочее (73)
8080 | "Части зданий" под ред. Н.С. Дюрнбаун, Л.И. Онищука, серия "Строительная индустрия". Т. VII. Ч. 2. 1933 | ЛАО & Romka | Архитектура (14)
8079 | Удобная прога для расчета многопролетных балок на сосредоточенные и равномерно распределенные нагрузки, а также момент. | serg-505 | Прочее (67)
8078 | Чертежи оборудования PERco | От поставщика оборудования PERco | Библиотеки элементов (11)
8077 | Залесов А С Фигаровский В В Практический метод расчет ЖБ конструкций по деформациям 1976г | А 400 | Железобетонные конструкции (50)
8076 | ГОСТ 7623-84. Трубы водосточные наружные | Boobs инженер | ГОСТ (9)
8075 | CTO 70386662-004-2008 "Cмеси сухие быстротвердеющие ремонтные ЕМАСО ®" | экспкрт-строитель | СТО (84)
8074 | СТО 70386662-002-2005 "Портландцемент пластифицированный расширяющийся MACFLOW®" | экспкрт-строитель | СТО (84)
8073 | Государственный реестр саморегулируемых организаций, основанных на членстве лиц, осуществляющих строительство, реконструкцию, капитальный ремонт объектов капитального строительства | экспкрт-строитель | Прочее (65)
8072 | Видеоуроки Salome+Netgen+CalculiX (часть 1) | Cartman | Прочее (49)
8071 | Видеоуроки Salome+Netgen+CalculiX (часть 2) | Cartman | Прочее (49)
8070 | Серия 1.020-1/83 выпуск 0-7 | stroy-library | Серии (15)
8069 | Рекомендации по учету ползучести и усадки при расчете ЖБК | А 400 | Прочее (65)
8068 | Приложение к методическим указаниям по выполнению курсового проекта Вентиляция общественного здания | maver1ck | Инженерные сети (86)
8067 | Стройтехника для ПОС | любитель | Техника (74)
8066 | Рояли для планов и разрезов | Леонид | Библиотеки элементов (11)
8065 | Динамические блоки грузоподъемных кранов для ППР | Linos | Техника (74)
8064 | СТО 18819798.006–2009 Устройство конструкций деформационных швов «Торма-Мост» в мостовых сооружениях с применением герметика битумно-полимерного «Ижора®» | экспкрт-строитель | СТО (84)
8063 | СТО Г-00002-2009 Общие требования к выполнению работ по инженерным изысканиям, оказывающим влияние на безопасность особо опасных, технически сложных, уникальных и других объектов капитального строительства. | экспкрт-строитель | СТО (84)
8062 | книга Аэровокзалы М.В.Комский, М.Г.Писков, 1987г (сканы) | Игорь, аспирант МГСУ | Архитектура (14)
8061 | Фундамент колокольни | Влад | Прочее (75)
8059 | СТО АСЧМ 7-93 "ПРОКАТ ПЕРИОДИЧЕСКОГО ПРОФИЛЯ ИЗ АРМАТУРНОЙ СТАЛИ" | экспкрт-строитель | СТО (84)
8058 | СТО ММК-7-017-2007 "ЛИСТЫ СТАЛЬНЫЕ ПРОФИЛИРОВАННЫЕ ДЛЯ СТРОИТЕЛЬСТВА" | экспкрт-строитель | СТО (84)
8057 | Швец В.Б. и др. Усиление и реконструкция фундаментов | NataV | Основания и фундаменты (78)
8056 | Серия 1-335А Альбом II Типовые детали | MonOliT | Серии (15)
8055 | Кесик Т.Д. Строительство деревянных каркасных домов в Канаде | ЛАО | Деревянные конструкции (54)
8054 | Эколого-географическое картографирование городов - Макаров В.З., Новаковский Б.А., Чумаченко А.Н. | kroumi | Архитектура (14)
8053 | Колористика города - А.В.Ефимов | kroumi | Архитектура (14)
8052 | ГОСТ 21.1003-2009 Система проектной документации для строительства. Учет и хранение проектной документации (djvu 400 dpi) | tankist | ГОСТ (9)
8051 | ГОСТ 21.1101-2009 Система проектной документации для строительства. Основные требования к проектной и рабочей документации ( djvu 400 dpi) | tankist | ГОСТ (9)
8050 | СНиП 31-06-2009 Общественные здания и сооружения (2009 г. DJVU 300 dpi) | tankist | СНиП (8)
8049 | Бирбраер А.Н., Шульман С.Г. Прочность и надежность конструкций АЭС при особых динамических воздействиях. 1989 | ЛАО | Прочее (58)
8048 | Бирбраер А.Н. Расчет конструкций на сейсмостойкость. 1998 | ЛАО | Прочее (58)
8047 | Болты, гайки, шайбы... | ErKENT | Библиотеки элементов (11)
8046 | RSoil Версия 3.0.2. Вычисление расчетного сопротивления грунта. | Dant | Калькуляторы (66)
8045 | Глазер С.И., Школьник С.Ш., Расчет каменных конструкций на внецентренное сжатие, Будивельник Киев, 1968г. | Игорь, инженер-строитель, Липецк | Каменные конструкции (53)
8044 | ТИ 084-08 | Regby | Серии (15)
8042 | ПОСОБИЕ ПО ПРОЕКТИРОВАНИЮ ТЕПЛИЦ И ПАРНИКОВ (к СНиП 2.10.04-85) | Winny_the_Pooh | Пособия к СНИП (55)
8041 | ТЕПЛИЦЫ И ПАРНИКИ СНиП 2.10.04-85 | Winny_the_Pooh | СНиП (8)
8040 | СанПиН 2.1.5. 2582-10 Санитарно-эпидемиологические требования к охране прибрежных вод морей от загрязнения в местах водопользования населения | Ignata | Прочее (65)
8039 | Давыдов Е.Ю. Проектирование ферм из круглых и прямоугольных труб | Reystarz | Металлические конструкции (51)
8038 | СПРАВОЧНИК БАЗОВЫХ ЦЕН НА ПРОЕКТНЫЕ РАБОТЫ В СТРОИТЕЛЬСТВЕ ОБЪЕКТЫ ЖИЛИЩНО-ГРАЖДАНСКОГО СТРОИТЕЛЬСТВА 2010 | acid | Договорная и сопутствующая документация (88)
8037 | ДСТУ Б А.2.4-4:2009 Основні вимоги до проектної та робочої документації | Brendovich | Нормативная документация стран зарубежья (77)
8036 | СТО 45167708 -01 -2007 "ПРОЕКТИРОВАНИЕ И СТРОИТЕЛЬСТВО ПОЛИЭТИЛЕНОВЫХ ГАЗОПРОВОДОВ ДАВЛЕНИЕМ ДО 1,2 МПа И РЕКОНСТРУКЦИЯ ИЗНОШЕННЫХ ГАЗОПРОВОДОВ" | экспкрт-строитель | СТО (84)
8035 | СТО 97880255-002-2008 " НАРУЖНЫЕ СТЕНЫ ИЗ КИРПИЧА И КРУПНОФОРМАТНЫХ КАМНЕЙ КЕРАМИЧЕСКИХ ПУСТОТЕЛЫХ ПОРИЗОВАННЫХ" | экспкрт-строитель | СТО (84)
8033 | Типовой проект 114-85-1/1. Архитектурно-строительные чертежи ниже отметки 0.000. | Boobs | Типовые проекты (91)
8032 | Типовой проект 114-85-1/1. Часть 13. Дополнительные чертежи. | Boobs | Типовые проекты (91)
8031 | книга Аэровокзалы М.В.Комский, М.Г.Писков, 1987г | Шишов Игоь, аспирант МГСУ | Архитектура (14)
8030 | Статическое и динамическое давление грунтов расчет подпорных стен. Н.К. Снитко, ГОССТРОЙИЗДАТ, 1963 | dancha | Прочее (58)
8029 | Штамп и рамка в динамическом блоке | alivstar | Библиотеки элементов (11)
8028 | Технология возведения полносборных зданий. Учебник.Под общей редакцией Афанасьева А.А.(2000) | komar01 | Прочее (58)
8027 | Обязательные проверки перед выполнением расчета в SCAD Office | aka raduntsev-nias | Документация (48)
8026 | Планировка и благоустройство городов | philya | Архитектура (14)
8025 | РД 08.00-74.30.10-КТН-001-1-03 | lovial | Прочее (65)
8024 | Сетчатые купола в современной строительной практике | Чертежник | Металлические конструкции (51)
8023 | Стержневые звездчатые купола. Технико-экономический анализ. | Чертежник | Каменные конструкции (53)
8021 | ГОСТ 30732-2006 Трубы и фасонные изделия стальные с тепловой изоляцией из пенополиуретана с защитной оболочкой. Технические условия | Ассоциацией производителей и потребителей трубопроводов с индустриальной полимерной изоляцией | ГОСТ (9)
8020 | Сейсмостойкие конструкции зданий. Поляков В.С. 1983. | Инженер-конструктор 81 | Прочее (58)
8019 | МКЭ-программы с открытым исходным кодом | Cartman | Литература на иностранном языке (87)
8018 | Приложение к ВНТП-13-2-93 Методические указания по технологическому проектированию горнодобывающих предприятий металлургии с подземным способом разработки | AlexP | Прочее (65)
8017 | ВНТП-13-2-93 Нормы технологического проектирования горнодобывающих предприятий металлургии с подземным способом разработки | AlexP | Прочее (65)
8014 | Типовые блоки сечений AGS150 под 3 типа саморезов | ААЮ | Библиотеки элементов (11)
8013 | Ведомость расхода стали | CHERT Чертович С. А. cherovich@bk.ru | Калькуляторы (66)
8012 | Кран Lokomo 331 ns | генплан | Технические данные (83)
8010 | Типовая серия 86. Проект 011/1-2 9 этажная рядовая блок секция | Boobs | Серии (15)
8008 | Допуски и посадки. | Serge Krasnkov | Машиностроение (71)
8007 | Рекомендации по предотвращению опасной электризации нефтепродуктов при наливе в вертикальные и горизонтальные резервуары | Л. Палыч | Прочее (65)
8006 | Расчет мостовых конструкций в ПК Лира | д.т.н. Городецкий А. С. и прочие лировцы | Документация (48)
8001 | Детский городок ДГ-0170 | Иванов | Прочее (75)
8000 | Дислокация ПЧ | BreakD ® | Прочее (56)
7998 | Проект № 935. Альбом II. | Defencer | Серии (15)
7997 | Проект № 935. Альбом I. | Defencer | Серии (15)
7996 | Серия 85 Часть 10. Изделия заводского изготовления. Раздел 10.1-1 Железобетонные изделия | Boobs | Серии (15)
7995 | Серия 85. Часть 10 Изделия заводского изготовления. Раздел 10.3-1 Деревянные изделия | Boobs | Серии (15)
7994 | Типовая серия 85 Жилые дома и блок секции из кирпича. Узлы, архитектурно-строительные решения для 9-ти этажных блок секций | Boobs | Серии (15)
7992 | Детский городок ДГ-0150 | Иванов | Прочее (75)
7991 | Детский городок ДГ-0140 | Иванов | Прочее (75)
7990 | Детский городок ДГ-0130 | Иванов | Прочее (75)
7989 | Дипломный проект "Закрытая крановая эстакада" | Брухо | Образование (93)
7988 | Детский городок ДГ-0120 | Иванов | Прочее (75)
7987 | Детский городок ДГ-0110 | Иванов | Прочее (75)
7986 | Курсовая ТОСП, двухэтажный, двухквартирный, кирпичный жилой дом | ANDRE-FAN | Образование (93)
7984 | Детский городок ДГ-0100 | Иванов | Прочее (75)
7983 | ТП-45, ТПТ-65 Профиля в формате DWG | Конструктор | Библиотеки элементов (11)
7982 | Исследование работы элементов каркасных зданий и стенового заполнения при сейсмических воздействиях | Брухо | Образование (93)
7981 | САНИТАРНЫЕ ПРАВИЛА устройства и содержания полигонов для твердых бытовых отходов | vektor | Руководящие документы (85)
7980 | ТСН 30-308-2002 ПРОЕКТИРОВАНИЕ, СТРОИТЕЛЬСТВО И РЕКУЛЬТИВАЦИЯ ПОЛИГОНОВ ТВЕРДЫХ БЫТОВЫХ ОТХОДОВ В МОСКОВСКОЙ ОБЛАСТИ | vektor | Руководящие документы (85)
7979 | СН 245-71 САНИТАРНЫЕ НОРМЫ ПРОЕКТИРОВАНИЯ ПРОМЫШЛЕННЫХ ПРЕДПРИЯТИЙ | vektor | Руководящие документы (85)
7978 | Курсовой Отопление и вентиляция | ПушкинАлексей | Образование (93)
7977 | ИНСТРУКЦИЯ ПО ПРОЕКТИРОВАНИЮ, ЭКСПЛУАТАЦИИ И РЕКУЛЬТИВАЦИИ ПОЛИГОНОВ ДЛЯ ТВЕРДЫХ БЫТОВЫХ ОТХОДОВ | vektor | Руководящие документы (85)
7976 | Пособие к СНиП 2.01.28-85 ПОЛИГОНЫ ПО ОБЕЗВРЕЖИВАНИЮ И ЗАХОРОНЕНИЮ ТОКСИЧНЫХ ПРОМЫШЛЕННЫХ ОТХОДОВ | vektor | Пособия к СНИП (55)
7975 | Курсовой Грунты | ПушкинАлексей | Образование (93)
7974 | СНиП 2.01.28-85 ПОЛИГОНЫ ПО ОБЕЗВРЕЖИВАНИЮ И ЗАХОРОНЕНИЮ ТОКСИЧНЫХ ПРОМЫШЛЕННЫХ ОТХОДОВ | vektor. Проектирование, строительство | СНиП (8)
7973 | ДБН В.2.4-2-2005 ПОЛИГОНЫ ТВЕРДЫХ БЫТОВЫХ ОТХОДОВ | vektor Проектирование, строительство | Нормативная документация стран зарубежья (77)
7972 | Пособие по проектированию оснований зданий и сооружений (к СНиП 2.02.01-83) | ФАХВЕРК | Пособия к СНИП (55)
7968 | Расчёт свайного основания из забивных висячих свай под 14-ти этажное здание | Евгений | Прочее (56)
7966 | Расчет основания стоек, закрепленных в грунте (Excel) v2.1 | Andrey | Прочее (67)
7965 | В.Г. Миронов, Е.А. Кравцов - Индустриальные клееные деревянные конструкции (1984)) | Chapai | Деревянные конструкции (54)
7963 | Т.М. Пецольд, В.В.Тур. Ж/б конструкции.Основы теории, расчета и конструирования. 2003 | Scan | Железобетонные конструкции (50)
7962 | Колчин Г.Б. Расчет элементов конструкций из упругих неоднородных матералов (1971) | klov | Прочее (58)
7960 | Проект № 910и. Альбом III | Defencer | Серии (15)
7959 | Каталог элементов пневмопривода Camozzi | Продукция Camozzi 2D и 3D | Машиностроение (72)
7957 | курсач по архитектуре | Lipa | Прочее (75)
7956 | Серия 3.006-2 Сборные ж.б. канналы и тоннели из лотковых элементов в.II-4 | @LEXx | Серии (15)
7955 | Рекомендации по расчету металлических рамных каркасов на сейсмические воздействия с учетом образования пластических шарниров. 1974 | ЛАО & Romka | Металлические конструкции (51)
7954 | Рекомендации по проектированию одноэтажных и многоэтажных производственных зданий со стальным каркасом в сейсмических районах. 1977 | ЛАО & Romka | Металлические конструкции (51)
7953 | Проект № 910и. Альбом II. | ЛАО | Серии (15)
7952 | Проект № 910и. Альбом I. | ЛАО | Серии (15)
7951 | Методические рекомендации по формированию состава работ по капитальному ремонту многоквартирных домов, финансируемых за счет средств, предусмотренных Федеральным законом от 21 июля 2007 года № 185-ФЗ «О Фонде содействия реформированию жилищно-коммунального хозяйства» | эксперт-строитель | Прочее (65)
7950 | Модульные таблицы для проектирования сооружений в кирпичной кладке (Табл. 1 и табл. 2) | Антон Игоревич | Каменные конструкции (53)
7949 | Precast Concrete Applications & general overview | Елена Вьюн | Литература на иностранном языке (87)
7948 | Талица спецсимволов для Revit | Dizz | Прочее (49)
7947 | Внутренние электросети и лифты.Курсовой | Роман | Прочее (56)
7945 | Курсовой проект по металлическим конструкциям КузГТУ | Брухо | Образование (93)
7943 | Шифр ТР-К.92-2008 "НАРУЖНЫЕ СТЕНЫ ИЗ ПАЗОГРЕБНЕВЫХ ГАЗОБЕТОННЫХ БЛОКОВ «ВАРМИТ» Материалы для проектирования и рабочие чертежи узлов | эксперт-строитель | Серии (15)
7942 | ОСТ 24.125.100-01 Подвески станционных и турбинных трубопроводов тепловых и атомных станций | Л. Палыч | Прочее (65)
7941 | ТЕХНИЧЕСКИЕ РЕШЕНИЯ СТЕНОВЫХ КОНСТРУКЦИЙ ЖИЛЫХ ЗДАНИЙ С ПРИМЕНЕНИЕМ ПОРИЗОВАННЫХ ПУСТОТЕЛЫХ КАМНЕЙ | эксперт-строитель | Технические данные (83)
7940 | DJVU Killer | Сергей | Программы (80)
7939 | Строительные машины. Под редакцией Д. П. Волкова. 1988 г. | clout | Машиностроение (71)
7937 | Программно-вычислительный комплекс SCAD для расчета железобетонных конструкций | Л.И.Труш | Документация (48)
7936 | Вес арматуры v1.0 | Инженер | Калькуляторы (66)
7935 | Технология строительного производства. Под редакцией О. О. ЛИТВИНОВА. 1985.DJVU | Кочетков Андрей | Прочее (58)
7933 | DeW_JGH Отвод прямоугольный | Dwarf Dew | Прочее (67)
7929 | Ляхов Г М Покровский Г И Взрывные волны в грунтах | А 400 | Основания и фундаменты (78)
7928 | Просмотр баз данных материалов SOLIDWORKS | Решетников Виктор | Прочее (67)
7927 | Чертежи деталей стойки трансмиссионной | spinogrblzka | Машиностроение (72)
7926 | Агрегатный участок по ремонту двигателей | Елизавета. elizabet88saz@mail.ru | Прочее (73)
7925 | Справочник проектировщика промышленных сооружений. Т. IV. Железобетонные конструкции. 1935 | ЛАО & Romka & Asp | Железобетонные конструкции (50)
7924 | Расчеты ППМ. Пример расчета по СП 11.13130.2009 | Анатолий | Прочее (56)
7923 | Рыков Г В Скобеев А М Измерение напряжений в грунтах при кратковременных нагрузках м 1978г | А 400 | Основания и фундаменты (78)
7922 | Расчет потерь давления газа в трубах до 0,5бар | Сергей | Калькуляторы (66)
7921 | Технология строительного производства. Под редакциейО. О. ЛИТВИНОВА. 1985г | Scan | Прочее (58)
7920 | В.Г. Себешев. Строительная механика | Scan | Прочее (58)
7919 | Лекции по ЖБК для ПГС. Часть 2-ая | Scan | Железобетонные конструкции (50)
7918 | Основы металлических конструкций. Учебное пособие для студентов специальности ПГС | Scan | Металлические конструкции (51)
7917 | Пановко Я.Г., Губанова И.И. Устойчивость и колебания упругих систем | Rotfeder | Прочее (58)
7916 | Інженерна геологія | vasiliytsar | Литература на иностранном языке (87)
7915 | ТатПроф - новинки в фасадных, оконных, дверных сериях профилей | Reka | Серии (15)
7914 | Спецификация КМД под ОпенОфис | Денисов Илья Dragon3DGraff | Прочее (67)
7912 | Григолюк_Устойчивость оболочек_1978 | eilukha | Прочее (58)
7911 | Заточка инструмента и приспособления | soja | Литература (79)
7910 | Бэргард, Станки по металлу и работа на них, Т1 и Т2, 1930 | soja | Литература (79)
7909 | Рекомендации и нормативы по технологии постановки монтажных соединений металлоконструкций. 1988 | rms | Металлические конструкции (51)
7906 | SW 3D EDrawing exe Разжим винтовой trouvai&cauving | xuseandr | Машиностроение (72)
7904 | Яблонский А.А., Никифорова В.М. Курс теоретической механики. В 2х частях | Алексей | Прочее (58)
7903 | Краткая инструкция создания pc3 принтера с размерами A3x2, A3x3 и т.д. | Самоучка | Печать (39)
7902 | ГОСТ 7890-93. КРАНЫ МОСТОВЫЕ ОДНОБАЛОЧНЫЕ ПОДВЕСНЫЕ | Skan | ГОСТ (9)
7901 | СНиП 2.06.07-87 Подпорные стены, судоходные шлюзы, рыбопропускные и рыбозащитные сооружения | d27z8 | СНиП (8)
7899 | Т-ММ-10-80 Узлы для присоединения шлангов к технологическим трубопроводам и арматуре | Л. Палыч | Серии (15)
7897 | Лекции по ЖБК для ПГС. Часть 1-ая | Skan | Железобетонные конструкции (50)
7896 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА НА УСТРОЙСТВО КРОВЕЛЬ ИЗ ЭЛАСТОМЕРНОГО РУЛОННОГО МАТЕРИАЛА КРОМЭЛ | Skan | Технологические карты (90)
7895 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА НА РЕМОНТ РУЛОННЫХ КРОВЕЛЬ С ПРИМЕНЕНИЕМ БИТУМНО-ПОЛИМЕРНЫХ МАСТИЧНЫХ МАТЕРИАЛОВ С РАЗБОРКОЙ СТАРОГО КРОВЕЛЬНОГО КОВРА | Skan | Технологические карты (90)
7893 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА НА УСТРОЙСТВО МАСТИЧНОЙ КРОВЛИ С ПРИМЕНЕНИЕМ МАСТИКИ БИТУРЭЛ | Skan | Технологические карты (90)
7892 | ГОСТ 12.1.005-88. ОБЩИЕ САНИТАРНО-ГИГИЕНИЧЕСКИЕ ТРЕБОВАНИЯ К ВОЗДУХУ РАБОЧЕЙ ЗОНЫ | Skan | ГОСТ (9)
7891 | ГОСТ 18979-90 | Skan | ГОСТ (9)
7890 | У-ММ 16-90 Указания по проектированию продувки и дренажей технологических трубопроводов | Л. Палыч | Прочее (65)
7888 | Шифр М 24.10/07. Стены, покрытия, полы, перегородки, ограждающие конструкции мансард и чердачные перекрытия с применением минераловатных плит «ТЕРМО». Материалы для проектирования и рабочие чертежи узлов | эксперт-строитель | Серии (15)
7887 | НП 2.04-73 Нормали планировочных элементов общественных зданий | Egik | Прочее (65)
7885 | ГОСТ 21.613-88 Силовое электрооборудование. Рабочие чертежи. | LaMeR | ГОСТ (9)
7884 | Паспорт токарно-винторезного станка 16К20 Руководство по эксплуатаци | typ32543 | Машиностроение (71)
7883 | Беляков - Учебное пособие по основаниям и фундаментам (1966) | SerKopanetsky | Основания и фундаменты (78)
7882 | Александрян Э.П. Прочность и деформативность стыков сборных жбк, замоноличенных полимеррастворами | retal | Железобетонные конструкции (50)
7881 | Паспорт токарно-винторезного станка 16Б05А | Лазарев Андрей | Машиностроение (71)
7880 | Прога для расчета профиля и гипсокартона фирмы Knauf | pinchur | Калькуляторы (66)
7879 | Free MDI-Tabs Tool From Autodesk | Nike | Прочее (45)
7878 | Мои динамические блоки новые | dik-son | Библиотеки элементов (11)
7877 | Болотских Н.С. Строительство стволов шахт и рудников - 1991 | Symon | Прочее (58)
7876 | Картозия Б.А. и др. Шахтное и подземное строительство. Том 2 (2001) | Symon | Прочее (58)
7875 | Картозия Б.А. и др. Шахтное и подземное строительство. Том 1 (2001) | Symon | Прочее (58)
7874 | Модель стабилизатора легкого вртолета CATIA V5 | darter | Машиностроение (72)
7873 | Коллекция шрифтов, Иврит | Sandovsky Vladimir | Шрифты (37)
7872 | Инструкция по транспортировке трансформатора безрельсовым транспортом И 34-00-018-84 | KarpAS | Руководящие документы (85)
7871 | Информационный бюллетень МГЭ Выпуск № 1(8) 2004 | В.И. Ливчак | Прочее (65)
7867 | Тпоразмеры_Dizz.xlsm | Dizz | Конвертеры (69)
7866 | Программа для расчета стыков бетонных элементов | retal | Прочее (67)
7865 | курсовой проект по МК2 пром. здание. 4 курс. ПГС | Kolesnik | Образование (93)
7864 | курсовой проект по МК1. 3 курс. ПГС | Kolesnik | Образование (93)
7863 | курсовой проект по архитектуре - общественное здание 3 курс ПГС | Kolesnik | Образование (93)
7862 | Будур. Справочник конструктора. Металлические конструкции | Kolesnik | Металлические конструкции (51)
7861 | Стальные конструкции покрытий одноэтажных промышленных зданий | XXX | Металлические конструкции (51)
7860 | Н.Я. Кузин. Проектирование и расчет стальных ферм и покрытий промышленных зданий | Kolesnik | Металлические конструкции (51)
7859 | ДНАОП 9.0.30-1.06-97 (НПАОП 93.0-1.06-97) ПРАВИЛА ОХРАНЫ ТРУДА ПРИ ЭКСПЛУАТАЦИИ ПРАЧЕЧНЫХ И БАНЬ (рус.) | maver1ck | Нормативная документация стран зарубежья (77)
7858 | Технологическая карта на устройство кровли из гибкой черепицы RUFLEX. | эксперт-строитель | Технологические карты (90)
7857 | НЦТД-ПС01-07 Указания по экспертному обследованию подъемных сооружений с истекшим сроком безопасной эксплуатации | Ilgiz_400 | Руководящие документы (85)
7856 | РД 10-112-2-09 Методические рекомендации по экспертному обследованию грузоподъемных машин. Часть 2. Краны стреловые общего назначения и краны-манипуляторы грузоподъемные | Ilgiz_400 | Руководящие документы (85)
7855 | iDwgTab для autocad 2010 и более раних | http://www.icomtools.com | Прочее (45)
7854 | открытй бассейн проект презентация для заказчика | sergey-25 | Прочее (73)
7853 | ГОСТ Р 21.1001-2009 | Павел | ГОСТ (9)
7852 | ДСТУ Б А.2.4-7 2009 ru Правила выполнения архитектурно строительных чертежей | Jony SEA ИНЖЕНЕР-ПРОЕКТИРОВЩИК, АСПИРАНТ ЛНАУ | Нормативная документация стран зарубежья (77)
7848 | Атлас Строительные и дорожные машины | Зайченко С.В. | Машиностроение (71)
7847 | Фигуры людей, разные | zenon | Библиотеки элементов (11)
7846 | Иванов Деревянные конструкции (1960) | ankr | Деревянные конструкции (54)
7845 | Павлов Н.Г. Примеры расчетов кранов - 1967 | Symon | Машиностроение (71)
7844 | Zucchini CAD база шинопровода 3D | Artist78 | 3D (82)
7842 | Решетов Детали машин 1989 | Зайченко С.В. | Машиностроение (71)
7840 | Файл цвета РАЛ русский перевод для Inventor 2010 | Сергей | Прочее (49)
7839 | НТС 65-06 Выпуск 1. Подвижные и направляющие опоры для канальной прокладки теплопроводов Ду=100-1000 мм в ППУ изоляции в полиэтиленовой оболочке. Рабочие чертежи | @LEXx | Серии (15)
7838 | Руководство по проектированию железобетонных конструкций с безбалочными перекрытиями. Москва, Стройиздат 1979 г. С поправками. | koltvm | Железобетонные конструкции (50)
7837 | Коновалов Основания и фундаметы реконструируемых зданий 1988 | Nata V | Основания и фундаменты (78)
7836 | Серия 3.013.9-1 Открытые крановые эстакады | Автор прописан на колонтитуле | Серии (15)
7835 | Н 46-3 Перемычки | bap | Каменные конструкции (53)
7834 | Кондин А.Д., Гоц М.А. и др. Рациональные конструкции фундаментов промышленных зданий (1964) | Symon | Основания и фундаменты (78)
7833 | Планировка рабочих жилищ | Foksolic | Архитектура (14)
7831 | Маклакова Т.Г. Архитектура гражданских и промышленных зданий - 1981 | Symon | Архитектура (14)
7830 | Электровибропитатель ЖВЭм-0,7 и 0,9 с подвеской | pavel70 | Прочее (73)
7829 | Электровибропитатель ЖВЭм-0,5 с подвеской | ppavel70 | Прочее (73)
7827 | Пластинчатый конвейер FAM | pavel70 | Машиностроение (72)
7826 | питатели шлюзовые | pavel70 | Машиностроение (72)
7825 | Пространственные конструкции в строительстве гражданских и промышленнх зданий,Г.А. ГАМБАРОВ,(1992) | komar01 | Архитектура (14)
7824 | Пример маркировки и общий принцип создания чертежей в Revit Structure | palexxvlad | Прочее (49)
7822 | ТМД 50-601-2004 МЕТОДИКА ОЦЕНКИ ХАРАКТЕРИСТИК МОРОЗООПАСНЫХ СВОЙСТВ ГРУНТОВ | Санкт-Петербургским государственным архитектурно-строительным университетом (научный руководитель д. | Руководящие документы (85)
7821 | Методические указания по применению справочников базовых цен на проектные работы для строительства | Приказ министерства регионального развития №620 от 29.12.2009 г. | Руководящие документы (85)
7819 | Пример создания семейства сборных круглопустотных плит в Revit Structure | palexxvlad | Прочее (49)
7818 | ТР с применением керамических крупноформатных пустотно-поризованных камней для регионов ЮФО отчет по исследованиям | toronto | Прочее (65)
7817 | ТТК № 20-2008 Типовая технологическая карта на производство работ при устройстве откосов с использованием ПВХ-профиля «MONTBLANC» | эксперт-строитель | Технологические карты (90)
7816 | ТР с применением керамических крупноформатных пустотно-поризованных камней для регионов ЮФО альбом 2 | toronto | Прочее (65)
7814 | ТР с применением керамических крупноформатных пустотно-поризованных камней для регионов ЮФО альбом 1 | toronto | Прочее (65)
7811 | Решение 2D стационарной задачи теплопередачи c помощью FreeFEM | key | Документация (48)
7809 | Нанесение размеров на аксонометрических проекциях | Денис Флюстиков | Размеры (60)
7808 | Построение проекций 3D тел из пространства модели | Денис Флюстиков | 3D (82)
7807 | ТП 902-3-73.1.87 альбомы 1 и 2 Септики и вспомогательные сооружения | alex_bay | Типовые проекты (91)
7806 | Пособие по проектированию оснований зданий и сооружений (к СНиП 2.02.01-83) | eilukha | СНиП (8)
7805 | Методичка КЛИОРИНОЙ по устройства дренажа, с примером проекта | olegdirs | Инженерные сети (86)
7804 | СНиП 31-06-2009 ОБЩЕСТВЕННЫЕ ЗДАНИЯ И СООРУЖЕНИЯ | andrey_reg89 | СНиП (8)
7802 | Архитектурно-конструктивное проектирование общественных зданий: у чебное пособие | xuanmoon | Архитектура (14)
7801 | Гвоздев А А Расчет несущей способности конструкций по методу предельного равновесия | А 400 | Прочее (58)
7800 | ASME 31.4a_ rus.rar | Carls..on! | Нормативная документация стран зарубежья (77)
7799 | Шаблон OpenOffice для расчета железобетонных плит по Голышеву | Сергей | Прочее (67)
7798 | Мини-методичка по началу работы с AutoCAD | CEBEP | Документация (33)
7796 | Некоторые белоруские нормы по проектированию и строительству дорог | ТКП и СТБ | Нормативная документация стран зарубежья (77)
7793 | Шифр ЕД-20.05 АЛЬБОМ ТЕХНИЧЕСКИХ РЕШЕНИЙ АРХИТЕКТУРНО-СТРОИТЕЛЬНОЙ СИСТЕМЫ «ИЗОБОРД» | эксперт-строитель | Серии (15)
7792 | Лестница с проходами под ней | Дмитрий Т. | Прочее (75)
7790 | Курсовой проект №1 по ЖБиКК по теме: Многоэтажное производственное здание. ИГАСУ. 2010 | Студент 06076 ИГАСУ (bbc223) | Образование (93)
7789 | СА 03-003-07. Расчеты на прочность и вибрацию | Инженер | Прочее (65)
7787 | О.І. Валовой. Ефективні методи реконструкції. 2003 | Nata | Литература на иностранном языке (87)
7786 | Афанасьев Л.Л. Гаражи и станции технического обслуживания автомобилей. Альбом чертежей - 1969 | Symon | Серии (15)
7785 | 418.00.000 ТК Технологическая карта на устройство напыляемой гидроизоляции строительных конструкций с использованием модифицированной латексом битумной эмульсии “FLEXIGUM” | эксперт-строитель | Технологические карты (90)
7784 | Берг О Я Физические Основы теории прочности бетона и железобетона 1962г | А 400 | Железобетонные конструкции (50)
7782 | Иванов Г.М., Вейц Р.И. Статика сооружений - 1974 | Symon | Прочее (58)
7781 | Таблицы для подбора сечений железобетонных конструкций с ненапрягаемой арматурой. Выпуск 1. 1964 г. | Armin & Yuzer | Железобетонные конструкции (50)
7779 | Пособие по проектированию фундаментов на естественном основании под колонны (к СНиП 2.03.01-84 и 2.02.01-83) [1989] | SerKopanetsky | Пособия к СНИП (55)
7778 | ВНТП 81-85. «Нормы технологического проектирования предприятий по переработке нефти и производству продуктов органического синтеза» | Л. Палыч | Прочее (65)
7777 | 3D DWG файлы краны шаровые фирмы NAVAL | redfox11 | Библиотеки элементов (11)
7775 | Дыховичный Ю.А., Максименко В.А. - Сборный железобетонный унифицированный каркас (1985) | twinpix | Железобетонные конструкции (50)
7774 | Табенкин Л Н Расчет хомутов и отгнутых стержней в изгибаемых элементах 1958г | А 400 | Железобетонные конструкции (50)
7773 | ковка и штамповка 3 часть | Anastasiya_bondar | Машиностроение (71)
7771 | 3D DWG файлы клиновые задвижки Благовещенского арматурного завода DN50 - DN250 | redfox11 | Библиотеки элементов (11)
7769 | Revit-работа с координатами и 0,0,0 | Teresa Martin, Ideate Inc. | Документация (48)
7768 | Архитектурные элементы | Meregian | Библиотеки элементов (11)
7767 | справочник ковка и штамповка том2 | anastasiya_bondar | Машиностроение (71)
7766 | справочник \ковка и штамповка | Anastasiya_bondar | Машиностроение (71)
7765 | Библиотека чертежей анкерных элементов GRAVIT | Леонид Борисович Мирской. Начальник отдела развития Ф-Эксперт - ведущего дилера SORMAT Oy | Библиотеки элементов (11)
7764 | Дипломный проект предприятия по производству пластиковых аксессуаров для систем вентиляции и кондиционирования | AleksandrSk | Образование (93)
7763 | Палитра шурупов DIN 7981 и зап.части к ней для AutoCAD | Зайцев михаил | Меню (70)
7762 | Ландшафтная архитектура и садово-парковое строительство. Вертикальная планировка озеленяемых территорий. | Теодоронский В.С., Степанов Б.В. | Архитектура (14)
7761 | Руководство по проектированию фундаментов на естественном основании под колонны зданий и сооружений промышленных предприятий (1978) | SerKopanetsky | Основания и фундаменты (78)
7760 | ТМП 902-09-46.88 Камеры и колодцы дождевой канализации. Альбомы 1-6 | bap | Серии (15)
7759 | Статья Стройметалл №3/2009 Расчет гнутых профилей | Баглаев Николай | Металлические конструкции (51)
7758 | Курсовой архитектура. С,Х, зданиэ (свинарник) | Студент 3-во курса ЛНАУ | Образование (93)
7757 | Технические рекомендации по проектированию футбольных стадионов FIFA | FIFA | Нормативная документация стран зарубежья (77)
7756 | Чарльз Камерон. Жизнь и творчество | Чарльз Камерон | Архитектура (14)
7755 | ЗК 01.01.01 - ЗК 02.02.01 Сборник узлов «зеленых» кровель с использованием корнестойкого материала «Техноэласт-Грин» | эксперт-строитель | Серии (15)
7754 | 3.407.2-170 вып1 | serg625 | Серии (15)
7751 | Рекомендации по оценке технологичности разрабатываемых элементов конструкций промышленных зданий в металлостроительстве. 1974 | ЛАО | Металлические конструкции (51)
7750 | Руководство по обследованию сварных стальных конструкций, выполненных из кипящей углеродистой стали. 1979 | ЛАО | Металлические конструкции (51)
7749 | Руководство по кодированию выявленных при натурных обследованиях дефектов. 1978 | ЛАО | Металлические конструкции (51)
7748 | Руководство по проектированию стальных балок с перфорированной стенкой. 1978 | ЛАО | Металлические конструкции (51)
7746 | Пособие по проектированию каменных и армокаменных конструкций (к СНиП II-22-81) | bap | Пособия к СНИП (55)
7745 | Фреза | Инженер | Машиностроение (72)
7744 | DeW_HVLBDN26020Gh41 Расчет минимальной длины и высоты текста, шрифт Пр41 ГОСТ26.020 | Dwarf Dew | Калькуляторы (66)
7742 | Промышленное здание, курсовой проект 3-ий курс ПГС | Serq | Образование (93)
7741 | История русской архитектуры: Учебник для вузов.Пилявский В.И., Тиц А.А., Ушаков Ю.С.,(2003) | komar01 | Архитектура (14)
7740 | Человек Цвет Пространство. Прикладная цветопсихология | Фрилинг | Архитектура (14)
7739 | Мебель бытовая. Функциональные размеры. ГОСТы | ГОСТ | ГОСТ (9)
7738 | Ящики и полуящики столярные | ВПКТИМ | Руководящие документы (85)
7737 | Конструкции одинарных матрацев | ВПКТИМ | Прочее (65)
7736 | РТМ Раздвижные столы | ВПКТИМ | Прочее (65)
7735 | Система конструкторской документации в производстве мебели | ВПКТИМ | Прочее (65)
7734 | Нилов А.А., Пермяков В.А., Прицкер А.Я. Стальные конструкции производственных зданий: Справочник.-К.: Будiвельник, 1986.- 272 с | AndreyB | Металлические конструкции (51)
7733 | НП 6.1.1.1-85 Помещения лечебных зданий. Больницы. Отделения анестезиологии и реанимации | Елена | Прочее (65)
7732 | НП 6.1.1.11-83 Лечебные здания. Больницы. Дизенфикционные отделения | Елена | Прочее (65)
7731 | НП 6.1.1.9-85 Здания лечебно-оздоровительные. Клинико-диагностические лаборатории, центральные стерилизационные отделения и аптеки | Елена | Прочее (65)
7730 | НП 6.1.1.4-80 Лечебные здания. Больницы. Отделения восстановительного лечения | Елена | Прочее (65)
7729 | НП 6.1.1.1-85 Лечебные здания. Больницы. Рентгеновские отделения | Елена | Прочее (65)
7728 | Резьба по дереву. Чертежи наличников и полотенец в AutoCAD | Новицкий Олег Вадимович, более известный на форуме, как ОГУРЕЦ | Прочее (73)
7727 | DeW_HVLBDN26020Gh3 Расчет минимальной длины и высоты текста, шрифт Пр3 ГОСТ26.020 | Dwarf Dew | Калькуляторы (66)
7726 | ВНТП 6-85 МГА Ведомственные нормы технологического проектирования объектов авитопливообеспечения аэропортов гражданской авиации | Л. Палыч | Прочее (65)
7724 | WinDjView 1.03_portable | eilukha | Программы (80)
7723 | Алексеев Б.В. - Технология производства цемента | Алексеев Б.В. | Прочее (58)
7722 | Охранная сигнализация | Ярославль | Прочее (75)
7720 | ПРИМЕРЫ РЕШЕНИЯ ЗАДАЧ ПО СОПРОТИВЛЕНИЮ МАТЕРИАЛОВ, М. М. Атаров, Ю. Д. Насонкин, (1990) | komar01 | Прочее (58)
7719 | Технология каменных и монтажных работ, И.И. Ищенко, (1988) | komar01 | Каменные конструкции (53)
7716 | V COLUMNAE или описание и применение пяти ордеров. | Ганс Блюм | Архитектура (14)
7715 | Жилище крестьян Дмитровского края | Соловьев К.А. | Архитектура (14)
7714 | Пособие конструктору мебели | Погребский М.П. | Прочее (58)
7712 | Третьяков А.К., Рожненко М.Д. Арматурные и бетонные работы - 1982 | Symon | Железобетонные конструкции (50)
7710 | Дьячков В.К. Подвесные конвейеры - 1976 | Symon | Машиностроение (71)
7709 | Чернега В.И., Мазуренко И.Я. Краткий справочник по грузоподъемным машинам - 1988 | Symon | Машиностроение (71)
7707 | Техника | evgen926 | Техника (74)
7705 | СКС.Патч-панели | PPM | Библиотеки элементов (11)
7701 | Национальный стандарт РФ. Тиры стрелковые закрытые. Защита броневая и техническая укрепленность. | u_santa | Прочее (65)
7700 | ДСТУ Б А.2.4-7:2009 Правила виконання архітектурно будівельних робочих креслень | Brendovich | Нормативная документация стран зарубежья (77)
7698 | морские животные в dwg | Meregian | Прочее (73)
7697 | Мансарда КМ | Начинающий конструктор | Прочее (75)
7696 | ОСТ 36-104-83 Детали крепления стальных хладопроводов. | Владимир | Прочее (65)
7695 | Дукельский Справочник по кранам. Том1 1971 | Ахат | Машиностроение (71)
7693 | Жемочкин,Синицын. Практические методы расчета фундаментных балок и плит на упругом основании 1962 | Ахат | Основания и фундаменты (78)
7692 | CalculiX 1.8 for Windows - открытый МКЭ пакет | Cartman | Прочее (67)
7691 | Из истории рамных узлов на сварке. Распоряжение №13 от 13.06.84 по объединению Союзметаллостройниипроект | ETCartman | Металлические конструкции (51)
7690 | Болт | Корнилов Константин aka WishMaster | Калькуляторы (66)
7689 | Проектирование металлических конструкций. XVII. В. 6(84). 1978 | ЛАО | Металлические конструкции (51)
7688 | серия 3.507-1 «Сборные железобетонные конструкции для подземных пешеходных переходов» выпуск 1 | shanty | Серии (15)
7687 | Симвулиди Расчет фундаментов на упругом основании 1971 | Ахат & Палыч | Основания и фундаменты (78)
7686 | Серия ВМ 9-1-17/86 Заделка и нахлест арматуры в бетоне | Yuzer | Серии (15)
7685 | Трубы водопропускные железобетонные прямоугольные сборные для автомобильных и железных дорог. Серия 3.501.1-177.93 | cancercat | Серии (15)
7684 | Кузьмин А.В. Справочник по расчетам механизмов подъемно-транспортных машин - 1983 | Symon | Машиностроение (71)
7683 | Рабинович С.Г., Леви С.С. Бетонные и железобетонные работы - 1974 | Symon | Железобетонные конструкции (50)
7682 | Александровский А.В. Монтаж железобетонных и стальных конструкций - 1980 | Symon | Прочее (58)
7681 | УКАЗАНИЯ ПО ПОВЫШЕНИЮ МОРОЗОСТОЙКОСТИ БЕТОНА ТРАНСПОРТНЫХ СООРУЖЕНИЙ ВСН 150-93 | Кравцов | ВСН (94)
7680 | AsmiTools - сборник Lisp программ от Александра Смирнова | Александр Смирнов | Прочее (45)
7679 | 10.018-4.90_Альбом-пособие для индивидуальных застройщиков. Ч. 4 | Alexei_A | Серии (15)
7678 | Предтеченский, Мидинский Проектирование зданий с учетом организации движения людских потоков, 1979 | kobza | Прочее (58)
7677 | Пространственая работа железобетонных плит опёртых по контуру | Чертёжник | Железобетонные конструкции (50)
7676 | Рекомендации по расчёту сборных сплошных плит перекрытий | Чертёжник | Прочее (65)
7675 | Холщевников Исследования людских потоков и методология нормирования эвакуации людей из зданий при пожаре, 1999 | kobza | Прочее (58)
7674 | DeW_HVLBDUN26008Gh41 Расчет минимальной длины и высоты текста, шрифт Пр41 ГОСТ26.008 | Dwarf Dew | Калькуляторы (66)
7673 | Глушков Г.С., Егоров И.Р., Ермолов В.В. Формулы для расчета неразрезных балок и рам | GEOsv | Прочее (58)
7672 | Серия ИИС-04-4 выпуск 1 | Дмитрий Акбашев | Серии (15)
7671 | Некрасов А.И. Курс теоретической механики. т.2 Динамика 1953 | Symon | Прочее (58)
7670 | Некрасов А.И. Курс теоретической механики. т.1 Статика и кинематика 1956 | Symon | Прочее (58)
7669 | Иванов Г.М. Статика сооружений - 1968 | Symon | Прочее (58)
7668 | Плакат. Комплексная система управления качеством монтажных работ | eilukha | Прочее (65)
7667 | СК 2416-О6 | smileg | Технологические карты (90)
7666 | Симвулиди Расчет инженерных конструкций на упругом основании 1973 | Ахат | Основания и фундаменты (78)
7665 | Евневич А.В. Грузоподъемные и транспортные машины на заводах строительных материалов - 1968 | Symon | Машиностроение (71)
7664 | ТП 907-2-101 Дымовая кирпичная труба Н=30м | Symon | Типовые проекты (91)
7662 | Пространственные составные конструкции:Учеб. пос, Дыховичный Ю.А., Жуковский Э.3 (1989) | komar01 | Архитектура (14)
7661 | Якушев А.М. Проектирование сталеплавильных и доменных цехов - 1984 | Symon | Прочее (58)
7660 | Воинов А.П. Паровые котлы на отводящих газах - 1983 | Symon | Прочее (58)
7659 | Комутаторы 3COM сери Base Line | ppm | Библиотеки элементов (11)
7658 | Строительство тепловых и атомных электростанций Справочник строителя 2том | Ахат | Прочее (58)
7657 | Строительство тепловых и атомных электростанций. Справочник строителя 1том. | Ахат | Прочее (58)
7656 | Дачный туалет | Намаялся | Прочее (75)
7654 | Ушаков Бродский Краны и лифты промышленных предприятий 1974 | Ахат | Машиностроение (71)
7653 | Мужичков В.И. Грузоподъемные краны на железнодорожном ходу | Symon | Машиностроение (71)
7652 | Спиваковский А.В. Транспортирующие машины - 1983 | Symon | Машиностроение (71)
7651 | Байсоголов В.Г. Механическое оборудование заводов огнеупорной промышленности | Symon | Машиностроение (71)
7650 | Лизин В.Т. Проектирование тонкостенных конструкций - 1994 | Symon | Машиностроение (71)
7649 | Гребеник В.М. Механическое оборудование конвертерных и мартеновских цехов - 1990 | Symon | Машиностроение (71)
7648 | Пладис Ф.А. Контейнеры. Справочник | Symon | Прочее (58)
7647 | Пертен Ю.А. Конвейеры. Справочник | Symon | Машиностроение (71)
7646 | Кащеев И.Д. Оксидноуглеродистые огнеупоры | Symon | Прочее (58)
7644 | Кащеев И.Д. Свойства и применение огнеупоров | Symon | Прочее (58)
7643 | Кащеев И.Д. Огнеупоры для промышленных агрегатов и топок | Symon | Прочее (58)
7642 | ИИС-04-3 выпуск 1 | Дмитрий Акбашев | Серии (15)
7640 | Auto v. 3.1 - для Автокада 2010 (32 и 64-bit) - создание новых объектов в Автокаде по образцу существующих | Кузнецов Сергей | Прочее (45)
7639 | Железобетонные конструкции гидротехнических сооружений. Васильев П.И., Кононов Ю.И., Чирков Я.Н. | denver | Железобетонные конструкции (50)
7638 | Курсовой по ТСП усиление 5 курс | Елена | Образование (93)
7637 | курсовой по фундаментам(усиление) | Елена | Образование (93)
7636 | Инструкция по расчету и проектированию связей-распорок 1975г. | redal | Основания и фундаменты (78)
7635 | "Крытый велотрек" Дипломный проект кафедры Спортивные сооружение СПбГПУ Политех этого года | Студент 6-ого курса. Делалось самостоятельно. | Образование (93)
7634 | Каталог "Grundfos насосы и насосные установки для дренажа и канализации" (в формате PDF) | Anton_Br | Технические данные (83)
7633 | Руководство по конструированию бетонных и железобетонных конструкций из тяжелого бетона (без предварительного напряжения) | Rogi_Zo | Железобетонные конструкции (50)
7629 | ОиФ курсовой МГСУ | Белочка | Образование (93)
7628 | КДиП курсовой МГСУ | Белочка | Образование (93)
7627 | Гохберг Справочник по кранам т2 | Serge Krasnikov | Машиностроение (71)
7626 | Петров И.П., Спиридонов В.В. Надземная прокладка трубопроводов (1965) | инженер ПТО | Инженерные сети (86)
7625 | РД 50-694-90 Надежность в технике. Вероятностный метод расчета на усталость сварных конструкций | Павел | Руководящие документы (85)
7624 | СТО 36554501-021-2010 Деревянные Конструкции Многослойный клееный из шпона материал Ultralam™ (LVL - ЛВЛ) | Sabirn - ООО Талион Трейдинг- Санкт Петербург- ООО СТОД | СТО (84)
7623 | Автокран КС-3575А | Стальмонтаж | Технические данные (83)
7622 | Бельский В.И., Сергеев Б.В. Промышленные печи и трубы - 1974г. | Symon | Прочее (58)
7621 | Дужих Ф.П., Осоловский В.П. Промышленные дымовые и вентиляционные трубы | Symon | Прочее (58)
7618 | Расчет дорожной одежды нежесткого типа в Excel | Martini | Прочее (67)
7617 | Калькулятор (длина-масса) металл | Елена. Автор Гаврилов 2004г. | Калькуляторы (66)
7615 | библиотека Visio план ж.д станций | железнодорожник | Библиотеки элементов (11)
7614 | Расчетные нормативы для составления ПОС. Часть1. 2-е издание дополненное. ЦНИИОМТП - 1973 | Allex | Прочее (65)
7613 | Клепиков_Расчет конструкций на упругом основании.pdf | С Н Клепиков | Основания и фундаменты (78)
7612 | Пантелкин И.И Расчет элементов железобетонных конструкций 1999 г. | shtoss | Железобетонные конструкции (50)
7606 | Бердичевский_Типовые ЖБК зданий и соор-й для пром-го стр-ва_1981 | eilukha | Железобетонные конструкции (50)
7603 | Блок комплексного приемного пункта на 55 рабочих мест | Станислав Цветков | Прочее (75)
7602 | Журналы "Радио" 1956-1960г. | Rhcp | Литература (79)
7601 | OCR CUNEIFORM - программа для распознавания текста | Cartman | Программы (80)
7600 | Методические рекомендации по проектированию и расчету подпорных стен из буронабивных свай | Yuzer | Основания и фундаменты (78)
7599 | Зенков Р.Л. Гриневич Г.П. Исаев В.С. Бункерные устройства М., Машиностоение, 1977 | Хмурый | Прочее (58)
7598 | Продукция Schneider Electric в формате *.dwg | Вячеслав | Библиотеки элементов (11)
7596 | OpenOffice.org - портабельная сборка | Cartman | Программы (80)
7595 | Numpty Physics - инженерная игра | Cartman | Программы (80)
7594 | УНИФИЦИРОВАННЫЕ УЗЛЫ БАЛОЧНЫХ КЛЕТОК. УЗЛЫ КРЕПЛЕНИЯ РАЗРЕЗНЫХ БАЛОК. ШИФР ОИК-91. | beholder | Серии (15)
7593 | Бондарь Е.П., Калинин Б.П. и др. Справочник по монтажу железобетонных конструкций промзданий - 1960г. | Symon | Железобетонные конструкции (50)
7592 | Орловский Б.Я., Сербинович П.П. Промышленные здания - 1967г. | Symon | Архитектура (14)
7591 | Николаев И.С. Архитектурная типология промышленных предприятий - 1975г. | Symon | Архитектура (14)
7590 | Н.Н. Ким. Промышленная архитектура - 1979г. | Symon | Архитектура (14)
7589 | Кузнецов В.С. Расчет и конструирование стыков и узлов элементов железобетонных конструкций , Москва 2002 г. | Сергей, студент 5 курса, строительного факультета | Железобетонные конструкции (50)
7588 | Руководящие документы по подготовке проектной документации для органов Гос. Экспертизы в Санкт-Петербурге | Semvad | Руководящие документы (85)
7586 | Коробов Железобетонные пространственные конструкции атомных и тепловых электростанций 1981 | Ахат | Железобетонные конструкции (50)
7585 | Научно-исследовательская работа - Исследование прочности и устойчивости высотного монолитного здания на сейсмические воздействия динамическим методом. | Лунгу Наталья / Волошин Евгений. Кишинев, MD: ТУМ, 2010г. | Прочее (56)
7584 | Исследование щёлочного набухания и последствия защелачивания грунтов | Мулюков Эдуард Инсафович | Основания и фундаменты (78)
7583 | Зубарев Лялин Конструкции из дерева и пластмасс | Ахат | Деревянные конструкции (54)
7582 | Зубарев Хромец Конструкции из дерева и пластмасс 2004 | Ахат | Деревянные конструкции (54)
7581 | Гринь И.М., Илик М.И., Поберезкин Е.А., Скворцов Н.А. Строительные конструкции с преминением пластических масс. 1968 | ЛАО | Деревянные конструкции (54)
7580 | Серия 7.407-3 Прокладка кабелей в тоннеля и каналах, проложенных в фундаментах прокатных станов | zprizrak | Серии (15)
7579 | АЗС | ру | Прочее (75)
7578 | Иванов, Куницкий,Кормаков Деревянные конструкции 1960 (качество) | Ахат | Деревянные конструкции (54)
7577 | Михайлов В.В. Предварительно напряженные комбинированные и вантовые конструкции. 2002 | ЛАО | Металлические конструкции (51)
7576 | Иванов В.Ф. Конструкции из дерева и пластмасс 1966 | Ахат | Деревянные конструкции (54)
7575 | Иванов, Куницкий,Кормаков Деревянные конструкции(примеры расчета и конструирования) 1960 | Ахат | Деревянные конструкции (54)
7574 | Нищук В.С. (ред) Справочник по проектированию инженерной подготовки застраиваемых территорий. 1983 | ЛАО&Romka | Основания и фундаменты (78)
7573 | Гинзбург Ю.В. Промышленные тракторы 1986 | тракторостроитель | Машиностроение (71)
7571 | Противооползневые удерживающие конструкции | ZWW | Основания и фундаменты (78)
7570 | Технология бетона. Учебник. Ю.М. Баженов -М.: Изд-во АСВ, 2002 - 500 стр. с иллюстрациями | Кравцов | Прочее (58)
7569 | Упор тупиковый 3D | Ramzay | Прочее (73)
7568 | Блоки заборов и ограждений,калиток,ворот BETAFENCE | Зарубин Михаил | Библиотеки элементов (11)
7567 | Кирсанов Н.М. Виячие покрытия производственных зданий. 1990 | ЛАО | Металлические конструкции (51)
7566 | Кирсанов Н.М. Висячие и вантовые конструкции. 1981 | ЛАО | Металлические конструкции (51)
7565 | Кирсанов Н.М. Висячие системы повышенной жесткости. 1973 | ЛАО | Металлические конструкции (51)
7564 | Кирсанов Н.М. Висячие конструкции. 1968 | ЛАО | Металлические конструкции (51)
7563 | Кирсанов Н.М. Поправочные коэффициенты и формулы для расчета висячих мостов. 1956 | ЛАО | Металлические конструкции (51)
7560 | Программа-калькулятор "Комплектные системы Кнауф". | эксперт-строитель | Калькуляторы (66)
7559 | Vergokan_calculator V1.1 | Андрей Ьобровников | Калькуляторы (66)
7558 | Таблицы несущей способности сварных швов | gh00st | Прочее (58)
7557 | Рекомендации по расчетным сопротивлениям Ultralam™-LVL от ЦНИИСК им. В.А.Кучеренко декабрь 2009 .pdf | Sabirn - ООО Талион Трейдинг- Санкт Петербург- ООО СТОД | Технические данные (83)
7556 | DIN 18800 за 1990 на нем. | Миня | Нормативная документация стран зарубежья (77)
7554 | ТД раздел 3 ПОЛЫ и ПЕРЕКРЫТИЯ | olden | Серии (15)
7553 | ТД раздел 2 ПОКРЫТИЯ | olden | Серии (15)
7552 | Файлы к книге AutoCAD 2010. Полный курс для профессионалов. ( Полезно для PGP ). | perpetule | Документация (33)
7551 | Шестаков В.М. Теоретические основы оценки подпора водопонижения и дренажа 1965 | Ахат | Основания и фундаменты (78)
7550 | Строительство и оборудование гаража | olegan9014 | Литература (79)
7549 | Журналы "Радио" 1951-1955г. | Rhcp | Литература (79)
7548 | AcadPVI_Setup | Вячеслав из Харькова | Программы (80)
7547 | Н.В.Баничук Введение в оптимизацию конструкций 1986 | Ахат | Прочее (58)
7546 | Серийный энергоблок с реактором ВВЭР-1000 (качество) | Ахат | Серии (15)
7545 | AutoCAD 2012. 2D, Видео-уроки для "Школьников", базовый курс. | Rost | Документация (33)
7544 | Пособие по расчету и конструированию сварных соединений стальных конструкций (к главе СНиП II-23-81). 1984 (скан) | ЛАО | Пособия к СНИП (55)
7541 | метод прослойного суммирования | филиом | Калькуляторы (66)
7540 | Журналы "Радио" 1946-1950г. | Rhcp | Литература (79)
7539 | Мразик А., Шкалоуд М., Тохачек М. Расчет и проектирование стальных конструкций с учетом пластических деформаций. 1986 | ЛАО | Металлические конструкции (51)
7537 | Зашивка дверного проема . Портал. | Илья | Прочее (73)
7535 | Курсовой проект по дисциплине “Детали машин” Тема: Проектирование червячно-цилиндрического двухступенчатого редуктора. | Анастасия Л. | Образование (93)
7534 | Архитектурно-конструктивный курсовой проект по теме: Общественное здание из мелкоразмерных элементов. Общеобразовательная школа на 768 учащихся в городе Полтава. ИГАСУ 2008 | Студент 06076 ИГАСУ (bbc223) | Образование (93)
7532 | Расчет массы труб | Александр | Калькуляторы (66)
7531 | Расчет сечений | Александр | Калькуляторы (66)
7530 | Быстрый расчет балок | Александр | Калькуляторы (66)
7529 | СП 50-102-2010 Свайные фундаменты | aka raduntsev-nias | СП (76)
7528 | Иванов В.А. Клименко В.З. Конструкции из дерева и пластмасс 1983 | Ахат | Деревянные конструкции (54)
7527 | Мартинец Д.В. Индустриальные конструкции из дерева и пластмасс для сельхоз. строительства 1973 | Ахат | Деревянные конструкции (54)
7526 | элементы круга | Александр | Калькуляторы (66)
7525 | Инструкция № 9-5-79 Министерства заготовок СССР | Министерство заготовок СССР | Прочее (65)
7524 | Сборка большого автодорожного разборного моста (БАРМ) | Reyt | Прочее (81)
7523 | Сборка малого автодорожного разборного моста (МАРМ) | Reyt | Прочее (81)
7522 | Сборка среднего автодорожного разборного моста (САРМ) | Reyt | Прочее (81)
7521 | Библиотека блоков и настроек для AutoCAD | 3DGIP | Прочее (64)
7520 | Рекомендации по исправлению дефектов забивных свай. 1991 | ЛАО | Основания и фундаменты (78)
7519 | Рекомендации по технологии приварки втавр под флюсом профнастила к стальным конструкциям | розмысл | Прочее (65)
7518 | Архитектура гражданских и промышленных зданий Том III. Великовский Л.Б. Жилые здания 1983 | Symon | Архитектура (14)
7517 | Архитектура гражданских и промышленных зданий. Том II. Великовский Л.Б. Основы проектирования | Symon | Архитектура (14)
7516 | Архитектура гражданских и промышленных зданий. Том V. Шубин Л.Ф. Промышленные здания 1986 | Symon | Архитектура (14)
7515 | Дубровский Стрительство атомных электростанций 1987 | Ахат | Прочее (58)
7513 | А.Р.Ржаницын Составные стержни и пластинки 1986 | Ахат | Прочее (58)
7512 | Жемочкин Расчет рам 1965 | Ахат | Прочее (58)
7511 | В.А.Баженов Численные методы в механике | Ахат | Прочее (58)
7510 | Чернавский С.А. Курсовое проектирование деталей машин 1988 | тракторостроитель | Машиностроение (71)
7509 | ВНТП 16-88. Нормы технологического проектирования заводов продовольственного зерна | Госагропром СССР | Прочее (65)
7508 | Архитектурно-конструктивный курсовой проект по теме: Механосборочный цех среднего машиностроения (с/х машины) в г. Кисловодске ( Промышленное здание ). ИГАСУ 2010 | Студент 06076 ИГАСУ (bbc223) | Образование (93)
7507 | Серийный энергоблок с реактором ВВЭР-1000 | Ахат | Серии (15)
7506 | Методические рекомендации по проекттрованию конструкций сельских гражданских зданий для строительства в сейсмичных районах УССР | dim07 | Прочее (65)
7505 | DeW_HVLBDUN Расчет размера гравированного текста | Dwarf Dew | Калькуляторы (66)
7504 | ВСН 156-83 Инструкция по проектированию унифицированных углов поворота и разбивке кривых из гнутых отводов | Nikotin | ВСН (94)
7502 | Учебник по AutoCAD 2004 в картинках | Вячеслав из Харькова | Документация (33)
7499 | Филиппов Константинов Примеры расчёта и проектирования деревянных конструкций 1965 | Ахат | Деревянные конструкции (54)
7498 | Слицкоухов Ю.В. Индустриальные деревянные конструкции 1991 | Ахат | Деревянные конструкции (54)
7497 | Николаев Расчет, проектирование и изготовление сварных конструкций 1971 | Ахат | Металлические конструкции (51)
7496 | "Доступная среда глазами инвалидов" Е.Г.Леонтьева | Антон | Архитектура (14)
7495 | Чертежи дипломного проекта по разработке горного предприятия | горный инженер | Образование (93)
7494 | Архитектурные конструкции гражданских зданий. Учебное пособие - конспект лекций. | Автор, профессор Кутаков Сергей Евгеньевич. ПГАСА, Днепропетровск. | Прочее (56)
7493 | ГОСТ Р 52493-2005 Услуги бытовые Услуги бань и душевых Общие технические условия | vlads | ГОСТ (9)
7491 | МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ ПО ПРОЕКТИРОВАНИЮ БАНЬ И БАННО-ОЗДОРОВИТЕЛЬНЫХ КОМПЛЕКСОВ | эесперт-строитель | Пособия к СНИП (55)
7490 | Арматурный калькулятор | Danial | Калькуляторы (66)
7489 | ТК 131-2.87 - Территориальный каталог типовых строительных конструкций и изделий в г.Киеве | Abzorbo | Прочее (56)
7488 | Программа для сбора погонных, узловых, опорных нагрузок и подбора оптимальной геометрии | wasilij1973 | Прочее (67)
7487 | Стекло в строительстве | инженер конструктор | Архитектура (14)
7486 | СНиП РК 4.01-02-2001 Водоснабжение.Наружные сети и сооружения | Alex | Нормативная документация стран зарубежья (77)
7484 | Eurocode 5 | Alex N. | Нормативная документация стран зарубежья (77)
7483 | Серия 3.900-3 Сборные ж.б. конструкции ёмкостных сооружений для В и К. Вып. 7 Изделия для круглых колодцев. Ч. 1 Рабочие чертежи. | Neutrino | Серии (15)
7480 | Хрулев. Деревянные конструкции и детали. Cправочник строителя (1983).djvu (пережат 4 Mb) | ankr | Деревянные конструкции (54)
7476 | ОСТ 26.260.460-99 Бобышки, пробки и прокладки. Конструкция, размеры и общие технические условия | Romul | Прочее (65)
7475 | DSoil. Расчет фундаментов по второму предельному состоянию в соответствии с ДБН В.2.1-10-2009 и СП 50-101-2004 | _Oleg_ | Прочее (67)
7474 | 3D каркас магазина продовольственных товаров | aet_constructor | Прочее (75)
7471 | Рекомендации по применению профилей ППЖ | MikeWM | Прочее (65)
7470 | 1.424-2.1 Стальные колонны одноэтажных производственных зданий, оборудованных мостовыми кранами | MikeWM | Серии (15)
7469 | Курсовой проект №1 | studentnet | Образование (93)
7468 | Программа расчёта звукового давления и подбора мощности громкоговорителя в СОУЭ | Nike | Калькуляторы (66)
7467 | СНиП II-23-81* Стальные конструкции (изд. 1990 г.) | Svirid | СНиП (8)
7466 | ГОСТы 22794-83 по 22800-83 Угольники и отводы высокого давления | Л. Палыч | ГОСТ (9)
7463 | Самуль В.И. Основы теории упругости и пластичности. | cancercat | Прочее (58)
7462 | ДБН В.3.2-2-2009 Житлові будинки. Реконструкція та капітальний ремонт | Добрый человек | Нормативная документация стран зарубежья (77)
7461 | Альбом "Системы Kalzip® Руководство по технологии, проектированию и конструированию" | эесперт-строитель | Технические данные (83)
7460 | Справочник по кранам. Том 1.под ред. Гохберга М.М.1988 | Dry_ice | Машиностроение (71)
7459 | В.И. Мурашев Трещиноустойчивость, жесткость и прочность железобетона. 1950г. | komar01 (Ранее студент063) | Железобетонные конструкции (50)
7458 | Гаппоев и др Конструкции из дерева и пластмасс 2004 (Оптимизировано) | komar01 (Ранее Ахат) | Деревянные конструкции (54)
7456 | AutoCAD Hammer Beta 1 - Video Complete - Educational and Informational Video Covering Hammer Beta 1 Features | Vova | Документация (33)
7455 | Серия 1.020.1/83 вып. 2-15. Арматурные и закладные изделия. | dizzche | Серии (15)
7452 | НП-3.1.1-72 Торговые здания. Универсамы | Эрл | Серии (15)
7451 | Расчет крюка 14Б | иван | Прочее (73)
7450 | Инженерная геодезия | Рyslan | Прочее (58)
7449 | Деревянные конструкции и детали справочник строителя Хрулев 1983 | Ахат | Деревянные конструкции (54)
7448 | Сборник норм для предприятий алкогольной и безалкогольной промышленности | Svirid | Прочее (65)
7447 | Гринь Проектирование и расчет деревянных конструкций. Справочник | Ахат | Деревянные конструкции (54)
7446 | Альбом "Автоматизированные узлы управления (АУУ)". | эксперт-строитель | Технические данные (83)
7444 | Типовые технологические карты на бетонные работы 54 файла . | Кравцов | Прочее (65)
7443 | Инструкция по монтажу алюминиевых листов, гонтов, ромбов и водосточных систем кровли PREFA | эксперт-строитель | Технические данные (83)
7442 | 3D Коллектор ДППТУ-1.5 | dynamix | Прочее (73)
7441 | 3D Скамейка садовая | dynamix | Прочее (73)
7440 | Комплекс 7373-3 | maver1ck | Серии (15)
7439 | Лестница по металлическим косоурам (Реконструкция) | tambov | Прочее (75)
7438 | Лестница по металлическим косоурам | tambov | Прочее (75)
7437 | Альбом "RHEINZINK® – руководство по устройству металлической кровли с применением техники фальца. Проектирование и применение" | эксперт-строитель | Технические данные (83)
7435 | Перечень технических средств автоматического пожаротушения, охранной и ОПС | V Gavr | Прочее (56)
7433 | Фундамент. Клепальная скоба | November | Прочее (75)
7432 | Руководство по проектированию систем из металлополимерных труб-НИИСантехники-2009 | pornokopyt | Технические данные (83)
7431 | Некоторая техника и люди | Александр | Библиотеки элементов (11)
7430 | Уборная на 5 очков | Нурике из Казахстана, ЗКО, с.Жанибек | Прочее (73)
7429 | Одноступенчатый цилиндрический редуктор с межосевым расстоянием 100 мм | Магистрант | Машиностроение (72)
7427 | Островидов А.М., Кузнецов И.А. Таблицы для проектирования мостов | cancercat | Прочее (58)
7426 | МАФы | Нурике | Библиотеки элементов (11)
7425 | Узлы металлических ферм | Anisha | Прочее (75)
7424 | Eurocode 1992-1 | Alex N. | Нормативная документация стран зарубежья (77)
7423 | 3Ds MAX Для "Школьников". (Видео-уроки) | Rost | Документация (48)
7422 | Программирование расчетов | Сергей Александрович | Литература (79)
7421 | Изолирующие подвески ВЛ 35-220кВ Автокад | Alex_V_Smith | Серии (15)
7420 | Архитектура гражданских и промышленных зданий Том I. Гуляницкий Н.Ф. - История архитектуры | Wlaster (М.Ю.) . Belarus. Brest | Архитектура (14)
7419 | Козлов. Справочник проектировщика инженерных сооружений. 1988 | Игорь, инженер-строитель, Липецк | Прочее (58)
7418 | Ребров. Усиление стержневых металлических конструкций 1988 | Игорь, инженер-строитель, Липецк | Металлические конструкции (51)
7417 | Рекомендации по усилению монолитных железобетонных конструкций зданий и сооружений предприятий горнодобывающей промышленности | Игорь, инженер-строитель, Липецк | Железобетонные конструкции (50)
7416 | Архитектура гражданских и промышленных зданий Том IV. Великовский Л.Б - Общественные здания | Wlaster (М.Ю.) . Belarus. Brest | Архитектура (14)
7411 | Armmath 0.1 (Арммат) примочка к Автокаду содержит математические операции, функции по работе с Мн-блоками и рисованию гнутой арматуры (радиус загиба определяется самостоятельно) | off1024 | Прочее (45)
7409 | Будин Тонкие подпорные стенки 1974 | Ахат | Основания и фундаменты (78)
7408 | Арленинов Буслаев и др. Конструкции из дерева и пластмасс 2002 | Ахат | Деревянные конструкции (54)
7407 | Величкин Справочник проектировщика промышленных зданий. 1968 | Ахат | Прочее (58)
7406 | СНиП II-25-80 Деревянные конструкции. 2002 - 30 с. | ЛАО | СНиП (8)
7404 | ГОСТ Р 21.1101-2009 = СПДС. Основные требования к проектной и рабочей документации(Издание полу офицальное) | l1s | ГОСТ (9)
7403 | Сборочные чертежи асинхронного двигателя и Электромагнитного реле | Магистарнт электромеханик | Машиностроение (72)
7401 | курсач тсп | сергей | Прочее (75)
7400 | Компрессорная Коммунара | Игорь, занимаюсь 3D моделированием | Прочее (75)
7399 | Система дымоотвода и вентиляции. Каталог продукции 2006 | maver1ck | Технические данные (83)
7398 | Керамзитобетонные блоки "Fibo" - материалы для проектирования | эксперт-строитель | Технические данные (83)
7397 | Бороздин, Коломеец, Серебренный. Технико-экономическое обоснование выбора монтажных кранов и приспособлений. 1973 | Ахат | Прочее (58)
7396 | Барч Строительные краны 1974 | Ахат | Прочее (58)
7395 | Астахов Автомобильные краны. Учебник. 1969 | Ахат | Прочее (58)
7394 | Строительные работы в зимних условиях Справочное пособие 1953 | Зяблик | Прочее (58)
7393 | Организация движения и ограждение мест производства работ-2009 | nickG | Прочее (65)
7392 | И.И. Кириенко, Ю.А. Химерик Гидротехнические сооружения. Проектирование и расчет: Учеб. пособие | denver | Прочее (58)
7391 | Частный дом | Мыслитель | Прочее (75)
7390 | ГОСТ 22701.0-77 - 22701.5-77 = Плиты железобетонные ребристые предварительно напряженные размерами 6x3 м для покрытий производственных зданий | Last Free Man | Серии (15)
7389 | Проблемы современного бетона и железобетона_ч1(сборник 2-го международного симпозиума 25-26 октября 2009) | pol1982 | Железобетонные конструкции (50)
7388 | ЗАКОН 384-Ф3. Технический регламент о безопасности зданий. | Федеральный закон | Прочее (65)
7387 | ТП 503 - 2 - 10.84 Гараж на 5 автомашин | Ахат | Типовые проекты (91)
7386 | книга Морские и речные гидротехнические сооружения | denver | Прочее (58)
7384 | Eurocode 1 | Alex N. | Нормативная документация стран зарубежья (77)
7383 | Статья по назначению диаграммы деформирования для сталей | Cartman | Металлические конструкции (51)
7382 | СП 52-102-2004 и пособие к нему | JonST | СП (76)
7381 | Пособие «Настольная книга проектировщика» | эксперт-строитель | Технические данные (83)
7380 | Руководство по устанновке SQL базы СПДС 6.0.Х | Яков | Документация (48)
7379 | Серия 1.436.2-30.93 Двери металлические противопожарные искронедающие для промзданий | COMPonent | Серии (15)
7377 | Вахненко П.Ф.,Хилобок В.Г. - Расчёт и конструирование частей жилых и общественных зданий -1987- Киев-424стр..djvu | Wlaster (М.Ю.) . Belarus. Brest | Железобетонные конструкции (50)
7376 | Косицын Статический расчет крупнопанельных и каркасных зданий 1971 | Ахат | Железобетонные конструкции (50)
7375 | Далматов,Лапшин,Россихин Проектирование свайных фундаментов в условиях слабых грунтов 1975 | Ахат | Основания и фундаменты (78)
7374 | Архитектура гражданских и промышленных зданий Том V. Шубин Л.Ф. - Промышленные здания -1977- Москва- Стройиздат -304 стр. | Wlaster (М.Ю.) . Belarus. Brest | Архитектура (14)
7373 | Rules V3 | Журнаев Вячеслав | 3D (82)
7372 | П17-02 к СНБ 5.01.01-99 Проектирование и устройство подпорных стен и креплений котлованов | Автор | Прочее (65)
7371 | курсовой по основам расчета стройконструкций. ребристая плита и фундамент стаканого типа | arion | Образование (93)
7370 | Ребров И.С. Работа сжатых элементов стальных конструкций, усиленных под нагрузкой. 1976 | ЛАО | Металлические конструкции (51)
7369 | свайный фундамент для башни сотовой связи LIFE :-) | aet_constructor | Прочее (75)
7368 | ТП704-1-166 Резервуар стальной вертикальный для нефти 1000м3 | Лариса | Серии (15)
7367 | Резервуар стальной вертикальный для нефти емкостью 2000м3 | Larisa | Серии (15)
7366 | Юсипенко, Батрак, Городецкий; МОНОМАХ 4.2; Примеры расчета и проектирования; Киев Факт 2007 | Геннадий1147 | Прочее (49)
7364 | Онуфриев Н.М. Усиление железобетонных конструкций промышленных зданий и сооружений. 1965г. | Игорь, инженер-строитель, Липецк | Железобетонные конструкции (50)
7363 | Хило Е.Р., Попович Б.С. Усиление железобетонных конструкций с изменением расчетной схемы и напряженного состояния. 1976г. | Игорь, инженер-строитель, Липецк | Железобетонные конструкции (50)
7362 | Бельский М.Р. Усиление металлических конструкций под нагрузкой. 1975г | Игорь, инженер-строитель, Липецк | Металлические конструкции (51)
7361 | Лопатто А.Э. Справочник по проектированию элементов железобетонных конструкций_1978 (DJVU от Armin) | Armin | Железобетонные конструкции (50)
7360 | ТР 12324-ТИ.2008 Изделия теплоизоляционные из вспененного каучука «K-FLEX» в конструкциях тепловой изоляции оборудования и трубопроводов. | эксперт-строитель | Серии (15)
7359 | PDFCreator 0.9.9 | 447761 | Программы (80)
7357 | Gothic architecture (Langley, Batty - 1742) | Tecton | Архитектура (14)
7355 | Cерия 1.141-1 выпуск 64 "Панели перекрытий железобетонные многопустотные" | Евгений | Серии (15)
7354 | Руководство по проектированию и устройству кровель из полимерных мембран компании "ТЕХНОниколь". | эксперт-строитель | Технические данные (83)
7353 | Буфер V3.1 | wasilij1973 | Программы (80)
7352 | Пономарев Расчет упругих элементов машин и приборов 1980 | eilukha | Машиностроение (71)
7351 | Курсовая работа - Проектирование одноэтажного каркасного здания из деревянных конструкций | студент ПГСк - бакалавр | Образование (93)
7350 | Soil Mechanics & Foundations | afqan | Нормативная документация стран зарубежья (77)
7349 | code0_oсновные положения | afqan | Нормативная документация стран зарубежья (77)
7348 | code1_воздействия на конструкции | afqan | Нормативная документация стран зарубежья (77)
7347 | 3D DWG файлы запорно-регулирующей арматуры ф-мы Tour & Andersson (ТА) | Supermax | Библиотеки элементов (11)
7346 | Art nouveau decoration & ameublement | George | Архитектура (14)
7344 | Справочник металлиста в 5 томах | eilukha | Машиностроение (71)
7343 | Альбом технических решений применения эффективного утеплителя "Термобазальт" | эксперт-строитель | Технические данные (83)
7342 | В.М. Острецов Е.Р. Брилинг. Примеры расчета современных крупнопанельных зданий (Москва,1964) | Sheff | Железобетонные конструкции (50)
7341 | Программа построения планшетной сетки | TararykovDG | Прочее (45)
7340 | OL. Вставка выноски v.1.0 | Oleg_P | Прочее (45)
7338 | = ЭМ ЭО ATX = DataSheet АП50Б | perpetule | Электроснабжение и КИПиА (89)
7337 | Малые архитектурные формы | George | Архитектура (14)
7336 | Руководство пользователя AutoCAD 2007 | Sazanoff_e | Документация (33)
7334 | Handbook Of Ornament (in English with illustrations) by Franz Sales Meyer | George | Архитектура (14)
7333 | АЛЬБОМ ТЕХНИЧЕСКИХ РЕШЕНИЙ ПО ПРИМЕНЕНИЮ СТЕНОВЫХ БЛОКОВ, ПЛИТ ПЕРЕГОРОДОК И АРМИРОВАННЫХ ИЗДЕЛИЙ ИЗ АВТОКЛАВНОГО ГАЗОБЕТОНА КОМПАНИИ Н+Н ДЛЯ СТРОИТЕЛЬСТВА МНОГОЭТАЖНЫХ ЖИЛЫХ, ОБЩЕСТВЕННЫХ И ПРОМЫШЛЕННЫХ ЗДАНИЙ | эксперт-строитель | Технические данные (83)
7331 | Технологические схемы монтажа конструкций каркаса серии 1.020-1/83 | otherlexa | Серии (15)
7330 | Серия 3.002.1-1 Сборные железобетонные подпорные стены межотраслевого применения с высотой подпора грунта 1,2-4,8 м | SetQ | Серии (15)
7329 | Альбом типовых решений "ДКС прокладка кабеленесущих трасс" | эксперт-строитель | Технические данные (83)
7327 | PCI Journal - 1983 (September-October) | Aleksey_Br | Литература на иностранном языке (87)
7322 | Программка для расчёта длины анкеровки по СП-52-101-2003 | Мозгунов Дмитрий | Калькуляторы (66)
7321 | Серия 1.236-5 Противопожарные двери для общественных зданий Выпуски 1-3 | kobza | Серии (15)
7320 | Серия 1.038.1-1 Перемычки железобетонные для зданий с кирпичными стенами Выпуски 9-13 | kobza | Серии (15)
7319 | Серия 1.038.1-1 Перемычки железобетонные для зданий с кирпичными стенами Выпуски 3,5-7 | kobza | Серии (15)
7318 | Серия 1.436.4-20 Окна с переплетами из алюминиевых сплавов для производственных зданий Выпуски 4-7 | kobza | Серии (15)
7317 | Серия 1.436.4-20 Окна с переплетами из алюминиевых сплавов для производственных зданий Выпуски 0-3 | kobza | Серии (15)
7315 | Траверса | Траверса | Машиностроение (72)
7314 | Замок | Замок | Машиностроение (72)
7313 | Захват ТВС | dnipro27 | Машиностроение (72)
7312 | Прокладка газопровода в колодце | dnipro27 | Прочее (73)
7311 | Всех инженеров, строителей, проектировщиков, геодезистов, студентов с 2010 годом! Новогодняя ёлка. | olegan9014 | Прочее (73)
7309 | Серия 2.460-15 Типовые узлы покрытий промышленных зданий в местах установки крышных вентиляторов | kobza | Серии (15)
7308 | Серия 2.244-1 Детали полов общественных зданий. Выпуск 7 Примыкания полов. Рабочие чертежи | kobza | Серии (15)
7307 | МДС 31-13.2007 РЕКОМЕНДАЦИИ ПО ПРОЕКТИРОВАНИЮ, ОБЕСПЕЧИВАЮЩИЕ БЕЗОПАСНОСТЬ И КОМФОРТНОСТЬ ПРОИЗВОДСТВЕННЫХ ЗДАНИЙ | kobza | Прочее (65)
7306 | СБОРНИК УДЕЛЬНЫХ ПОКАЗАТЕЛЕЙ ОБРАЗОВАНИЯ ОТХОДОВ ПРОИЗВОДСТВА И ПОТРЕБЛЕНИЯ | kobza | Прочее (65)
7303 | ПУЭ - Правила устройства электроустановок | Nike | Прочее (65)
7302 | Тех каталог панелей 3 производителей | Начальник проектной группы Воронеж | Технические данные (83)
7298 | PCI Journal - 1980 (May-June) | Aleksey_Br | Литература на иностранном языке (87)
7297 | PCI Journal - 1980 (March-April) | Aleksey_Br | Литература на иностранном языке (87)
7296 | PCI Journal - 1980 (July-August) | Aleksey_Br | Литература на иностранном языке (87)
7295 | Практическое руководство предпринимателям по реализации требований пожарной безопасности в современных условиях | Nike | Прочее (58)
7294 | PCI Journal - 1980 (January-February) | Aleksey_Br | Литература на иностранном языке (87)
7293 | Б2.000-4.06 вып. 1 | SergKA | Серии (15)
7290 | Проект ремонта фасада | Василий | Прочее (75)
7289 | Организация отведения поверхностного (дождевого и талого) стока с урбанизированных территорий | Akvogor | Прочее (58)
7288 | Система полутуннельной опалубки | nikisha6 | Технические данные (83)
7285 | Серия 3.501.2-136 Выпуск 0. Поперечины жесткие металлические для контактной сети железных дорог. | Shlanh | Серии (15)
7283 | = ЭМ ЭО ATX = ОБОЗНАЧЕНИЕ ЭЛЕМЕНТОВ ЭЛЕКТРИЧЕСКИХ СХЕМ - ДЛЯ DWG-RU 2004 | perpetule | Библиотеки элементов (11)
7282 | Киселев. Справочник по гидравлическим расчетам. | -mavlin- | Прочее (58)
7281 | Ангар металлический | Роман | Прочее (75)
7279 | Серия 1.430.9-7.94 Панели противопожарных стен | Forrest_Gump | Серии (15)
7273 | ШПУНТ расчёт в Excel по ВСН 136-78, 2 и более распорок | Курмышанец | Калькуляторы (66)
7272 | E 1300–03 Standard Practice for Determining Load Resistance of Glass in Buildings | redal | Литература на иностранном языке (87)
7271 | Курсовой Деревянные Конструкции БРУ | pushkinalex | Образование (93)
7267 | Расчет расхода воды СНиП2.04.01-85 приложение 3 | Олег | Прочее (67)
7266 | ТП 194-000-104 Гараж на 1 автомашину | 18! | Серии (15)
7265 | 2.460-13 детали неотапливаемых зданий из АЦВЛ | 18! | Серии (15)
7264 | Серия 3.501.2-136 Выпуск 1. Поперечины жесткие металлические для контактной сети железных дорог. | Shlanh | Серии (15)
7261 | Альбом УСГП, ч.2-я(см. dnl7241) | инж-металлург | Серии (15)
7260 | Автомашина МаЗ 3D | Роман | Техника (74)
7258 | АЛЬБОМ ТЕХНИЧЕСКИХ РЕШЕНИЙ ПО ПРИМЕНЕНИЮ СТЕНОВЫХ БЛОКОВ, ПЛИТ ПЕРЕГОРОДОК И АРМИРОВАННЫХ ИЗДЕЛИЙ ИЗ АВТОКЛАВНОГО ГАЗОБЕТОНА КОМПАНИИ Н+Н В МАЛОЭТАЖНОМ СТРОИТЕЛЬСТВЕ ЖИЛЫХ И ОБЩЕСТВЕННЫХ ЗДАНИЙ | эксперт-строитель | Технические данные (83)
7257 | Копирование, форматирование и арифметические операции с данными на чертеже и представление их в табличной форме | TararykovDG | Прочее (45)
7254 | Вкладка в книгу Металлические конструкции Беленя 1986г. Примеры чертежей отправочных марок фермы, колонны | Зяблик | Металлические конструкции (51)
7253 | Разрез 3D тел | Денис Флюстиков | 3D (82)
7252 | СНиП 2.01.02-85 Противопожарные нормы | Дружище вернулся | СНиП (8)
7249 | Cерия 3.407.9-153 Унифицированные конструкции опор под оборудование открытых распределительных устройств 35-500 кВ вып. 7 | skepteg | Серии (15)
7248 | Серия Г-903 Раздел 5 Выпуск 55 | olden | Серии (15)
7247 | Серия Г-903 Раздел 5 Выпуск 54 | olden | Серии (15)
7246 | Серия Г-903 Раздел 5 Выпуск 52 | olden | Серии (15)
7245 | Серия Г-903 Раздел 5 Выпуск 51 | olden | Серии (15)
7244 | Серия Г-903 Раздел 4 Выпуск 41 | olden | Серии (15)
7243 | Серия Г-903 Раздел 3 Выпуск 32 | olden | Серии (15)
7242 | Расчет рамы с фермами в Ing+ 2009 (MicroFe) | Николай Баглаев | Документация (48)
7241 | Альбом универсальных грузозахватных приспособлений.Часть 1. | инж.-металлург | Серии (15)
7239 | Серия Г-903 Раздел 2 Выпуск 24 | olden | Серии (15)
7238 | Серия Г-903 Раздел 2 Выпуск 21 | olden | Серии (15)
7237 | Серия Г-903 Раздел 1 Выпуск 2 | olden | Серии (15)
7235 | инструкция по технической укрепленности и оборудованию сигнализацией, системами контроля доступа и видеоконтроля подразделений Сбербанка России, М, 2003 | инженер | Прочее (65)
7234 | ИИ-65 Лестницы промышленных зданий | Anna926 | Серии (15)
7233 | СТО 465.002-2007 "АЛЬБОМ ТИПОВЫХ УЗЛОВ И КОНСТРУКТИВНЫХ РЕШЕНИЙ ДЛЯ ПРОЕКТИРОВАНИЯ И СТРОИТЕЛЬСТВА С ПРИМЕНЕНИЕМ ЭКСТРУДИРОВАННОГО ПЕНОПОЛИСТИРОЛА STYROFOAM" | эксперт-строитель | СТО (84)
7232 | Cерия 3.407.9-153 Унифицированные конструкции опор под оборудование открытых распределительных устройств 35-500 кВ вып. 5 | mamon1978 | Серии (15)
7231 | Cерия 3.407.9-153 Унифицированные конструкции опор под оборудование открытых распределительных устройств 35-500 кВ вып. 4 | mamon1978 | Серии (15)
7230 | Cерия 3.407.9-153 Унифицированные конструкции опор под оборудование открытых распределительных устройств 35-500 кВ вып. 3 | mamon1978 | Серии (15)
7229 | Cерия 3.407.9-153 Унифицированные конструкции опор под оборудование открытых распределительных устройств 35-500 кВ вып.2 | mamon1978 | Серии (15)
7228 | Методические указания к изучению курса AutoCAD 2004 rus Смирнов Д.В. | Nike | Документация (33)
7227 | Краткое учебное пособие по курсу AutoCAD | Nike | Документация (33)
7226 | Cерия 3.407.9-153 Унифицированные конструкции опор под оборудование открытых распределительных устройств 35-500 кВ вып. 1 | mamon1978 | Серии (15)
7223 | Конструктивные узлы: Керамические блоки (термоблоки) Porotherm, концерна Weinerberger [dwg, pdf] | Dorian0Gray | Технические данные (83)
7222 | православные храмы | нафанечка | Прочее (65)
7221 | ТДКК-3-9 Рабочие чертежи конструкций перемычек при капитальном ремонте и реконструкции зданий | bap | Серии (15)
7220 | СТО 58239148–001–2006 СИСТЕМЫ НАРУЖНОЙ ТЕПЛОИЗОЛЯЦИИ СТЕН ЗДАНИЙ | Mckey | СТО (84)
7219 | Фасадная система из фиброцементных панелей с керамическим покрытием «AG-WALL» Материалы для проектирования. | эксперт-строитель | Технические данные (83)
7215 | Альбом «Технические решения строительных конструкций жилых и общественных зданий с применением мягких древесноволокнистых плит (МДВП) повышенной модификации марки «СОФТБОРД» | эксперт-строитель | Технические данные (83)
7214 | Нормали (некоторые) | Mika | Прочее (65)
7213 | Армирование плоских плит безригельного каркасса. | Saha | Прочее (75)
7212 | Альбом "Элементы наглядной агитации в благоустройстве городов и сел" | olden | Архитектура (14)
7211 | Сбор нагрузок Беларусь и др. | Бужинский В.Г. | Калькуляторы (66)
7210 | Стены из газобетонных блоков AEROC. Материалы для проектирования. | эксперт-строитель | Технические данные (83)
7208 | Гидравлика учебник для ВУЗов укр | Руслан | Литература на иностранном языке (87)
7206 | Методические рекомендации по сооружению земляного полотна из крупнообломочных грунтов | Елена К. | Прочее (65)
7205 | Справочник проектировщика промышленных, жилых и общественных зданий и сооружений. Каменные и армокаменные конструкции. Ред. С.А. Семенцова и В.А. Камейко | RamZeSII | Каменные конструкции (53)
7204 | Штриховки кирпичной кладки 6 видов. Для одинарного и утолщенного кирпича. | Vampire07 | Штриховки (38)
7203 | Техника безопасности при разборке зданий и сооружений .Москва -1971. М.С. Фураев | ВалерийС | Прочее (58)
7201 | Серия 1,020-1/87 выпуск 2-5 | Сергей | Серии (15)
7199 | 3.900.1-10 Конструкции ж/б прямоугольных емкостных сооружений для водоснабжения и канализации | GWA18 | Серии (15)
7197 | PCI Journal - 1962 (September-October) | Aleksey_Br | Литература на иностранном языке (87)
7196 | Одинцов - Упрочнение и отделка деталей | Serge Krasnikov | Литература (79)
7195 | ТП 901-4-82с84 резервуары для воды 50-10000м3 альбом 1 | daniil_159_ | Серии (15)
7194 | Проектирование плит из деревянных конструкций | Ефременко Д.О., Шмидт А.Б. | Прочее (67)
7193 | Гидравлический расчет водопровода. Скрипт СНиП2.04.02-84 приложение 10. | Олег | Прочее (67)
7191 | Атлас деревянных конструкций в PDF | denisik | Деревянные конструкции (54)
7190 | Порывай Г.А. Техническая эксплуатация зданий | Symon.30 | Литература (79)
7189 | Фермы по серии 1.460.3-23.98 чертежи КМД | Symon.30 | Образование (93)
7186 | Ферма из ГСП | Engineer_k | Прочее (75)
7184 | Программа для контроля количества использованных материалов | Random | Прочее (67)
7183 | ArchiTerra Manual RUS (v3.0) | BoogeyMan | Документация (48)
7182 | Руководство пользователя к приложениям ArchiCAD | asd | Документация (48)
7180 | Тест-драйв CIVIL_3D_2010_ru (*.PDF + link for *.DWG) | bernata | Документация (48)
7179 | FM антенна 3D | Сергей | Прочее (73)
7178 | Атлас РЧ ст. цилиндрических резервуаров - 1960 г. | GWA18 | Серии (15)
7177 | Атлас деревянных конструкций. Германия. 1985г. (рус.яз) в формате doc | Считаю что помог ленивым | Деревянные конструкции (54)
7174 | Труба Ж/Б квадратного сечения | olegan9014 | Библиотеки элементов (11)
7173 | Нормали машиностроения.ВНИИМАШ. МН 2880-62 Отводы сварные, МН2881-62, МН2882-62, МН2893-62. | ВалерийС | Прочее (65)
7169 | Программа для оцифровки графиков с растрового изображения | Картманез | Прочее (67)
7168 | DSTU B V.2.1-1-95 GOST 5686-94 Soils. Field Test Methods by Piles | Aleksey_Br | Нормативная документация стран зарубежья (77)
7167 | Comslab 626Grp | gastons2 | Прочее (67)
7165 | Диплом - Секция коттеджного поселка | Арещенко Р. В. | Образование (93)
7164 | Руководящий документ МВД РФ РД 78.36.003-2002 "Инженерно-техническая укрепленность. Технические средства охраны. Требования и нормы проектирования по защите объектов от преступных посягательств" (утв. МВД РФ 6 ноября 2002 г.) | эксперт-строитель | Руководящие документы (85)
7157 | Керамическая черепица «TONDACH». Материалы для проектирования | эксперт-строитель | Технические данные (83)
7156 | Михайлов А.М. Металлические конструкции в примерах. 1976 | ЛАО | Металлические конструкции (51)
7155 | Технология и индустриализация армирования жб конструкций (пособие 1975 год - информационный бюллетень №87) | НИИЖБ Госстоя СССР | Железобетонные конструкции (50)
7153 | СНиП II-А.5-70 Противопожарные нормы проектирования зданий и сооружений | guliaevskij | СНиП (8)
7150 | Frame3dd - программа для расчета стержневых конструкций | Картманез | Прочее (67)
7148 | Проект рекламной вывески ресторана в г. Юбилейный | Александр | Прочее (73)
7147 | Серия 5.407-16 вып. 0, 1. Прокладка главных троллеев для кранов на кронштейнах (на железобетонных подкрановых балках) | Лунегов | Серии (15)
7146 | Техническая эксплуатация и технология ремонта зданий и сооружений / ВИТУ. – СПб., 2003. | RMV | Литература (79)
7145 | Безопасность работ на лесах и подмостях. С.Г.Сташевская Москва-1971 | ВалерийС | Прочее (58)
7144 | Иллюстрированное пособие сварщика. 2000 | ЛАО | Металлические конструкции (51)
7143 | проектирование систем автоматизации технологических процессов. Клюев | Elfa7771 | Электроснабжение и КИПиА (89)
7142 | Металлическая радиотелевышка высотой 65м | draftman | Прочее (75)
7141 | Проверочный расчет КЕО (2 примера) | guliaevskij | Прочее (56)
7140 | Дымовая труба 36 м с тремя газоходами. 3D модель | Скрыпников Михаил | Прочее (75)
7139 | Серия 4.902-3 Приемные камеры канализационных очистных сооружений при напрорном поступлении сточных вод | Серия 4.902-3 | Серии (15)
7138 | СНиП 2.03.01-84 Бетонные и железобетонные конструкции (на англ. языке). 1997г. | Aleksey_Br | СНиП (8)
7137 | Journal. "Extreme Engineering" (Special Edition Vol.10 No.4 1999) | Aleksey_Br | Литература на иностранном языке (87)
7135 | Конструирование мебели. Чертежи к пособию | wetlan | Прочее (58)
7134 | Руководство по проектированию жилых и общественных зданий с железобетонным каркасом, возводимых в сейсмических районах. 1970 | ЛАО&Romka | Железобетонные конструкции (50)
7132 | СНиП II-23-81* Стальные конструкции (2008 год издания, DJVU 600 dpi, OCR, HypLinks) | Armin & Солидворкер & Фахверк | СНиП (8)
7131 | Абаринов. Примеры КМД. Листы 1-18 | aka raduntsev-nias | Металлические конструкции (51)
7130 | Мандриков А.П. Примеры расчета металлических конструкций. 1991 | ЛАО | Металлические конструкции (51)
7129 | Стенка для гостинной 3D | ManUtd | Прочее (73)
7128 | Технология и контроль качества строительство мостов | Белый клык | СП (76)
7127 | Рекомендации по выбору эффективных методов монтажа вытяжных башен-труб.Центральное бюро научно-технической информации. г.Москва 1987 | ВалерийС | Прочее (65)
7126 | Башня трубная 3х гранная (3d) | Инженер-конструктор с печальным опытом | Прочее (75)
7125 | СНиП II-B.3-72 стальные конструкции.1974г.djvu | tankist | СНиП (8)
7124 | Водоснабжение и Водоотведение курсач. | САДИ ПГС 2курс | Прочее (75)
7122 | Примеры вантовых мостов малых и средних пролетов. | Белый клык | Прочее (56)
7121 | Проектирование химических производств. Я. И. Гринберг. 1970 г. | Сергей | Инженерные сети (86)
7120 | Серия 5.407-26 вып. 0, 1. Прокладка главных троллеев для кранов на кронштейнах (на металлических подкрановых балках) | Лунегов | Серии (15)
7119 | Расчеты деревянных конструкций на кпк (мобильный офис Windows 6.1) и.2 | guliaevskij | Программы (80)
7118 | Теплотехнический расчет (Autocad) | guliaevskij | Прочее (45)
7116 | Изделия из древесины и древесных материалов (ГОСТ 6449.1 - 6449.5) | dzfn | ГОСТ (9)
7113 | динамические блоки для фасадки | яя1 | Библиотеки элементов (11)
7112 | т.п. 901-4-71.83 Резервуары для воды прямоугольные железобетонные сборные емк. от 100 до 300м3 - Альбом V - Сметы | toxadze80 | Серии (15)
7111 | т.п. 901-4-72.83 Резервуары для воды прямоугольные железобетонные сборные емк. 500....1400м3 - Альбом IV - Строительные изделия резервуаров емк. 50....1400м3 | toxadze80 | Серии (15)
7110 | т.п. 901-4-71.83 Резервуары для воды прямоугольные железобетонные сборные емк. 100....300м3 - Альбом III - Конструкции железобетонные | toxadze80 | Серии (15)
7109 | т.п. 901-4-76.83 Резервуары для воды прямоугольные железобетонные сборные емк. 12000....20000м3 - Альбом II -Технологические трубопроводы и сигнализация резервуаров емк. 50...20000м3 | toxadze80 | Серии (15)
7108 | т.п. 901-4-76.83 Резервуары для воды прямоугольные железобетонные сборные емк. 12000....20000м3 - Альбом I - Пояснительная записка и материалы для проектирования резервуаров емк. 50....20000м3 | toxadze80 | Серии (15)
7107 | Pilkington Spectrum RUS. Pilkington Glazing Calculator v02.01.01 | Pilkington | Программы (80)
7105 | Brunswick. ПЛАНИРОВАНИЕ БОУЛИНГ-ЦЕНТРА. (ТЕХНИЧЕСКОЕ ЗАДАНИЕ, ФУНКЦИОНАЛЬНОЕ ЗОНИРОВАНИЕ) | эксперт-строитель. | Технические данные (83)
7104 | ГОСТ 9.005-72 Металлы, сплавы, металлические и неметаллические неорганические покрытия. Допустимые и недопустимые контакты с металлами и неметаллами (гальванические пары и т.д.) | guliaevskij | ГОСТ (9)
7103 | Комаров В.А. Автореферат. Прочность консольных опор (с подрезками) железобетонных балок при статическом нагружении.djvu | Krolik29 | Железобетонные конструкции (50)
7102 | 4.904-13 Шиберы неутепленные стальные | budik | Серии (15)
7100 | Wurm J. Glass Structures. Design and Construction of Self-supporting Skins. 2007 | ЛАО | Литература на иностранном языке (87)
7099 | Материалы для проектирования боулинг-центров | эксперт-строитель | Технические данные (83)
7097 | Исследования конструкций подземных сооружений и оружающих скальных пород. | ---- | Основания и фундаменты (78)
7096 | Конвертор Robot -> Scad/Lira | tutanhamon | Конвертеры (69)
7095 | 1.400.2-25.93 Закладные изделия одноэтажных промзданий. Выпуск 0 и 1 в формате DWG | gendolf | Серии (15)
7093 | eTRLV 2005 расчет стеклопакетов | Old Pilot | Литература на иностранном языке (87)
7092 | Glass Construction Manual. 1-е издание. 1999г. | Old PIlot | Литература на иностранном языке (87)
7091 | "Русская стена", брошюра | Ravl | Технические данные (83)
7090 | DIN 24537 - Gitterroste; Mase, Bezeichnung, Belastung | Инженер | Нормативная документация стран зарубежья (77)
7089 | Каталог разнообразного крепежа | brute | Технические данные (83)
7088 | Технологическая карта на ручную дуговую сварку углеродистых и низколегированных сталей ТК - С21 | ВалерийС | Технологические карты (90)
7087 | ОРД. Техническая эксплуатация железобетонных конструкций производственных зданий, часть I и часть II | tankist | Руководящие документы (85)
7086 | ОРД 00 000 89. ОРД. Техническая эксплуатация стальных конструкций производственных зданий | tankist | Руководящие документы (85)
7085 | Система активной молниезащиты «FOREND» | эксперт-строитель | Технические данные (83)
7081 | Стеновые и кровельные сендвич панели "Промстан - Металбуд" | Zheko - просто инженер | Технические данные (83)
7080 | Технические правила на проектирование, строительство и приемкув эксплуатацию городских коллекторов для инженерных коммуникаций (N2103/11.12.90) | engngr | Прочее (65)
7078 | СА03-005-07. Дополнение к ПБ 03-585-03 | rreemm | Прочее (65)
7077 | А9-58.Рабочие чертежи повторного применения. Люки для чистки воздуховодов | budik | Серии (15)
7075 | ОСТ 26-2008-83 | Сергей | Прочее (65)
7074 | Указания по устройству и конструкции мостового полотна на железнодорожных мостах | инженер-мостовик | Руководящие документы (85)
7073 | Серия 901-09-9.87 а1,2 Переходы трубопроводами под жд и авто дорогами | Черепанов | Серии (15)
7072 | Важные документы по реставрации и ремонту жилых зданий РНиП1.02.01-94, МДС13-3.2000,МГСН301.01-96 | sawhorse | Прочее (65)
7071 | 901-09-9.87 alb2,3 Переходы трубопроводами под жд и авто дорогами.djvu | инженео | Серии (15)
7070 | опора мебельная Randella D60 h715 | Кога | Прочее (73)
7069 | Рекомендации по обеспечению надежности и долговечности железобетонных конструкций промышленных зданий и сооружений при их реконструкции и восстановлении | batonnnn | Прочее (65)
7068 | Рекомендации по проектированию фундаментов под технологическое оборудование возводимых в условиях реконструкции | batonnnn | Прочее (65)
7067 | ОСТ 26-2002-83 | Сергей | Прочее (65)
7066 | ГОСТ Р ЕН 13779-2007 \ Вентиляция в нежилых зданиях | АлексМ | ГОСТ (9)
7065 | Фланцы сосудов и аппаратов стальные плоски приварные на давление условное до Ру0,1 МПа | Сергей | Прочее (65)
7064 | один такой дипломчик | Попквич | Образование (93)
7063 | раздел КМ проекта одноэтажного пром.здания | Попкевич | Прочее (75)
7062 | 503-05-8.84 Автобусные остановки и автомобильные стоянки | sync02 | Типовые проекты (91)
7061 | Стефанов Б.В. Справочник по технологии сборного железобетона | batonnnn | Железобетонные конструкции (50)
7060 | для аксонометрических схем(отопление) | budik | Библиотеки элементов (11)
7059 | Петренко О.С. Подвесные рельсовые дороги | batonnnn | Металлические конструкции (51)
7058 | Ложкин Б.Г. Смилянский Г.М. Конструкции путей подвесного промышленного транспорта | batonnnn | Металлические конструкции (51)
7057 | 1.494-43 Установка и крепление вентиляторов к строительным конструкциям | GWA18 | Серии (15)
7056 | Блоки знаков дорожного движения 2008-2009 года | Проектировщик Автодорог | Библиотеки элементов (11)
7055 | СНиП 3.01.03-84 "Геодезические работы в строительстве" | andr74 | СНиП (8)
7054 | 1.494-21 Крепления решеток воздухоприточных к воздуховодам и строительным конструкциям | GWA18 | Серии (15)
7053 | СНиП 2.01.07-85* Нагрузки и воздействия (2009 год издания, DJVU 600 dpi, OCR, HypLinks) | Armin & Солидворкер & Фахверк | СНиП (8)
7052 | График v2.0 | Ander822 | Комплексные (41)
7051 | оргада из сетчатых панелей | Нурлан | Прочее (73)
7050 | 2.160-4 Детали крыш жилых зданий | GWA18 | Серии (15)
7048 | 1.010-КР1 Гидроизоляция подвалов жил. и общ. зданий с применением новых гидроизоляционных мат-лов | GWA18 | Серии (15)
7047 | Отклонение точек от проекта в см и мм, программа Strelka10 | Сергей Климкин | Прочее (75)
7046 | 1.010-1 в.1 Гидроизоляция подземных частей зданий и сооружений = Закладные и соединительные изделия. РЧ | GWA18 | Серии (15)
7045 | Сборник цен на инженерно-геодезические работы (стадия эксплуатации инженерных сооружений). | Инженер-строитель | Прочее (65)
7044 | Гохман, Визгалов - Пересечния и примыкания автомомбильных дорог, 1977 | fromm66 | Прочее (58)
7043 | LinPro - программа для расчета плоских рам | Cartman | Прочее (67)
7042 | 942 шрифта AutoCad | blekjak | Шрифты (37)
7041 | AutoCAD видеоуроки, "все", что нужно знать, 2D Базовый курс. | Rost | Документация (33)
7040 | Проект отопления больницы | Ксенька | Прочее (73)
7039 | Линович = Расчёт и конструирование частей гражданских зданий (1972) --- DJVU, 600 dpi, гиперссылки | Last Free Man | Прочее (58)
7038 | Узлы насосной установки + деталировка | Конструктор-механик | Машиностроение (72)
7037 | ГОСТ 52771-2007 типовые фигуры женщин | БУМБОКС | ГОСТ (9)
7036 | Расчёт ж.б балки, стойки и рамы. + исходники и пособие по работе. | Васькин Влад | Калькуляторы (66)
7035 | Серия 503-0-17. Элементы ограждения автомобильных дорог | 447761 | Серии (15)
7034 | Глушков Г.И. Изыскания и проектирование аэродромов | Delael | Прочее (58)
7033 | Муханов К.К. Металлические конструкции. 1978 | ЛАО | Металлические конструкции (51)
7032 | МДС 12-45.2008 Рекомендации по составлению ППР на установку и эксплуатацию башенного крана (.doc) | remonter | Руководящие документы (85)
7031 | МДС 12-44.2008 Рекомендации по составлению ППР на устройство рельсового пути башенного крана (.doc) | remonter | Руководящие документы (85)
7030 | МДС 12-42.2008 Нормирование затрат на тех обследование, обслуживание и ремонт грузоподъемных кранов, их путей, выполнение проектных и конструкторских работ (.doc) | remonter | Руководящие документы (85)
7029 | МДС 12-40.2008 Рекомендации по составлению ППР на монтаж строительных лесов (.doc) | remonter | Руководящие документы (85)
7028 | МДС 12-39.2008 Рекомендации по составлению ППР на монтаж панельного высотного дома (.doc) | rremonter | Руководящие документы (85)
7027 | МДС 12-34.2007 Гидроизоляционные работы (.doc) | remonter | Руководящие документы (85)
7026 | МДС 12-33.2007 Кровельные работы (.doc) | remonter | Руководящие документы (85)
7025 | МДС 12-32.2007 Типовые нормы периодичности, трудоемкости и продолжительности техобслуживания и ремонта грузоподъемных кранов (.doc) | remonter | Руководящие документы (85)
7024 | МДС 12-31.2007 МР по техническому освидетельствованию съемных грузозахватных приспособлений (.doc) | remonter | Руководящие документы (85)
7023 | МДС 12-30.2006 МР по нормам, правилам и приемам выполнения отделочных работ (.doc) | remonter | Руководящие документы (85)
7022 | МДС 12-25.2006 Леса строительные. монтаж, расчет, эксплуатация (.doc) | remonter | Руководящие документы (85)
7021 | МДС 12-24.2006 Устройство обычных, декоративных и гидроизоляционных штукатурных покрытий фасадов зданий (.doc) | remonter | Руководящие документы (85)
7020 | МДС 12-21.2004 Механизация стр-ва. Сдача в ремонт и выдача из ремонта стрмашин (.doc) | remonter | Руководящие документы (85)
7019 | МДС 12-20.2004 Механизация стр-ва. Организация диагностирования стр и дорожных машин, гидроприводов (.doc) | remonter | Руководящие документы (85)
7018 | МДС 12-19.2004 Механизация стр-ва. Эксплуатация башенных кранов в стесненных условиях (.doc) | remonter | Руководящие документы (85)
7017 | МДС 12-13.2003 Механизация стр-ва. Годовые режимы работы стр машин (.doc) | remonter | Руководящие документы (85)
7016 | МДС 12-12.2002 МУ по разработке и внедрению системы управления качеством эксплуатации стр машин (.doc) | remohter | Руководящие документы (85)
7015 | МДС 12-5.2000 Пособие для работников Госархстройнадзора России по осуществлению контроля за качеством строительно-монтажных работ (.doc) | remonter | Руководящие документы (85)
7014 | ДБН В.1.2-2:2006. Нагрузки и воздействия. | Troll | Нормативная документация стран зарубежья (77)
7013 | ОНТП 07-85. Предприятия сборного железобетона | batonnnn | Прочее (65)
7012 | Насосная установка | Конструктор-механик | Машиностроение (72)
7011 | Личная коллекция шрифтов автокада | Долго собирал шрифты чтобы насосвсем избавиться от надоедливых окошек при загрузке, пользуйтесь | Шрифты (37)
7009 | Васильев Композиционные материалы. Справочник 1990 | eilukha | Прочее (36)
7008 | Строительная система несъемной опалубки «ВЕЛОКС». Материалы для проектирования и строительства. | эксперт-строитель | Технические данные (83)
7007 | Цимбал С.Й. Підземне будівництво. Навчальний посібник. Київ 2004 | bap | Литература на иностранном языке (87)
7006 | Инструкция по обработке данных в программе CREDO-Дороги | olegan9014 | Документация (48)
7005 | 3D модель Советского пистолета ТТ | olegan9014 | Прочее (73)
7004 | Временное положение по проектиованию монтажу и эксплуатации навесных фасадных систем издание 2 | ffh2000 | Руководящие документы (85)
7003 | К.А. Путилов. Курс физики. В 3-х томах. Том 3 | RrRR | Литература (79)
7002 | К.А. Путилов. Курс физики. В 3-х томах. Том 2 | RrRR | Литература (79)
7001 | К.А. Путилов. Курс физики. В 3-х томах. Том 1. | RrRR | Литература (79)
7000 | ГОСТ 21.406-88 Проводные средства связи. Обозначения условные графические на схемах и планах | Priap | ГОСТ (9)
6999 | ВСН 116-93 ИНСТРУКЦИЯ ПО ПРОЕКТИРОВАНИЮ ЛИНЕЙНО-КАБЕЛЬНЫХ СООРУЖЕНИЙ СВЯЗИ | Леонид Ильич | ВСН (94)
6998 | Ограждения крыши КО-30.6Р с уклоном 32 градуса | начгруппы | Прочее (75)
6997 | П 46-89 Пособие по проектированию бетонных и железобетонных конструкций гидротехнических сооружений (без предварительного напряжения) к СНиП 2.06.08-87 | Алексанян Ю. В. | Пособия к СНИП (55)
6996 | Голдстейн - Классическая механика | _tima_ | Прочее (58)
6995 | Видеоуроки - анализ результатов расчета в Wolsink FrameWork | Cartman | Документация (48)
6994 | Нормативы времени | RazMax | Прочее (65)
6993 | Методические рекомендации по проектированию и строительству безнапорных канализационных сетей, водостоков, дренажей и кабельной канализации дорог и аэродромов с применением пластмассовых профилированных труб КОРСИС, КОРСИС ПРО, КОРСИС ПЛЮС, ПЕРФОКОР и ЭЛЕКТРОКОР. | эксперт-строитель | Технические данные (83)
6992 | Брудка Я. - Стальные складчатые конструкции (профнастил) Киев 1989 | _tima_ | Металлические конструкции (51)
6991 | Серия 5.100.9-1 Выпуск 0-1 | tambov | Серии (15)
6990 | Серия 5.100.9-1 Выпуск 0-2 | tambov | Серии (15)
6989 | 7079тм-т12 книга2 Рабочие чертежи опор и их закреплений для зоны В | skeptik | Серии (15)
6988 | 7079тм-т12 книга1 Рабочие чертежи опор и их закреплений для зоны В | skeptik | Серии (15)
6987 | Гусеничный кран ДЭК-631 | evgen926 | Техника (74)
6984 | СТБ EN_ОР_ 1996-1-1-200_ Проектирование каменных к-ций Ч. 1-1 (проект) | remonter | Нормативная документация стран зарубежья (77)
6983 | Серия 5.100.9-1 выпуск 0-3 | tambov | Серии (15)
6982 | Серия 5.100ю9-1 выпуск 0-4 | tambov | Серии (15)
6981 | Типовой проект 503-3-17.87 Профилакторий для ежедневного обслуживания грузовых автомобилей на две линии Альбом I (djvu) | tambov | Типовые проекты (91)
6980 | Типовой проект 503-3-17.87 Профилакторий для ежедневного обслуживания грузовых автомобилей на две линии Альбом II (djvu) | tambov | Типовые проекты (91)
6979 | Руководство по проектированию опор и фундаментов линий электропередачи и распределительных устройств подстанций напряжением выше 1кВ | stroj | Основания и фундаменты (78)
6978 | ТП 310-5-4 в.0 Номенклатура малых архитектурных форм и элементов благоустройства. Архитектурно-строительные решения | Ignata | Серии (15)
6977 | ТП 154-12-178.2_А-1 = Трехэтажный 24-квартирный односекционный жилой дом для малосемейных.djvu | Ignata | Серии (15)
6976 | Технологическое оборудование для предприятий общественного питания ATESY(3D) | Anton_Br | Библиотеки элементов (11)
6974 | Серия 1.063.9-6.93 | DOKuch | Серии (15)
6971 | Веселов С. А., Веденьев В. Ф. Вентиляционные и аспирационные установки предприятий хлебопродуктов. 2004 г. | Бебякин Владимир. Студент | Инженерные сети (86)
6970 | Конспект лекций Губанов ВВ Реконструкция, ремонт и усиление металлических конструкций | Алексей Владимирович | Металлические конструкции (51)
6968 | Пневмотранспортные установки : справ. / А. А. Воробьев [и др.]; под ред. Б. А. Аннинского. - Л. : Машиностроение, 1969. - 199 с. : ил. - Библиогр.: с. 198 | babkakoshka | Машиностроение (71)
6965 | СНиП 2.01.07-85* Нагрузки и воздействия. 2006 - 55 с. | ЛАО | СНиП (8)
6964 | Своды правил по пожарной безопасности СП 1.13130.2009 - 12.13130.2009 (doc) | Nike | СП (76)
6962 | Серия 1.089.1-1 Шахты лифтов из железобетонных укрупненных конструкций межвидового применения Выпуск 1-1 | mvart | Серии (15)
6961 | Серия 3.501.1-146 Пролетные строения сборные железобетонные длиной от 2,95 до 16,5 м | mvart | Серии (15)
6959 | Забор железобетонный | jetis | Прочее (75)
6956 | 3D модель оптический прицел стран НАТО | olegan9014 | Прочее (73)
6955 | Пособие по проектированию каркасных промзданий для строительства в сейсмических районах (к СНиП II-7-81). 1984 | ЛАО & Romka | Пособия к СНИП (55)
6954 | серия 2.110-3п вып.4 | Киев | Серии (15)
6953 | серия 2.110-3п вып.3 | КИЕВЗНИИЭП | Серии (15)
6952 | серия 2.110-1 вып.2 | КИЕВЗНИИЭП | Серии (15)
6951 | серия 2.110-1 вып.6 | КИЕВЗНИИЭП | Серии (15)
6950 | 3D модель автомата АК-74 | olegan9014 | Прочее (73)
6949 | Курсовая работа. Инженерные сети. Отопление. | Mulik | Образование (93)
6948 | АВТОЧЕРТЕЖ - Программа для автоматического создания чертежей в Автокаде (*.dwg) по результатам расчетов расчетных программ | wasilij1973 | Прочее (67)
6947 | Расчет на продваливание плиты колонной (OpenOffice) | philya | Калькуляторы (66)
6946 | Серия 3.001-1 Выпуск 1 | RazMax | Серии (15)
6944 | Введение в технологию бетона Г.И. Черкасов 1974 г (10 Мб djvu)rar | Кравцов | Железобетонные конструкции (50)
6942 | Серия 1.465.1-19 выпуск 1 | tambov | Серии (15)
6941 | Методические рекомендации по составу и оформлению подраздела проектной документации "КР" | ТМА | Прочее (65)
6940 | Менеджер системных курсоров | alekz_alekz | Прочее (81)
6939 | Серия ИИ 24-2/70 | ЦНИИПромиздания, Госстрой СССР 1972 | Серии (15)
6938 | Два небольших мостика Раздел Кж | Moxnatiy | Прочее (75)
6937 | ПУЭ-2009 Украина | kashpir | Нормативная документация стран зарубежья (77)
6936 | MN1535 Pt100 Температурный датчик для топливных танков IP68 | РоманФад | Библиотеки элементов (11)
6934 | MapBuilder - бесплатная программа для скачивания космоснимков | Olga_@@@ | Программы (80)
6933 | Административные регламенты Роснедвижимости по предоставлению государственной услуги... | Olga_@@@ | Руководящие документы (85)
6932 | Динамический блок основных надписей ЕСКД + ЕСПДС - все форматы и формы | Reka | Библиотеки элементов (11)
6931 | Шаблон AutoCAD (листы с форматами А1, А2, А3, А4) со штампом | OpauTo | Прочее (64)
6930 | СНиП II-23-81*. Стальные конструкции. 2006 - 90 с. | ЛАО | СНиП (8)
6929 | Палитра для сохранения выделения объектов в AutoCAD2007-10 | чеснок | Прочее (45)
6928 | ДБН В.1.2-14-2009 Загальнi принципи забезпечення надiйностi та конструктивної безпеки будівель, споруд, будівельних конструкцій та основ | бап | Нормативная документация стран зарубежья (77)
6926 | ДБН В.1.2-14-2009 Загальнi принципи забезпечення надiйностi та конструктивної безпеки будівель, споруд, будівельних конструкцій та основ | Aleksey_Br | Нормативная документация стран зарубежья (77)
6925 | Модернизация системы АПС теплохода пр. 21-88 | Роман | Прочее (73)
6924 | Схема освещения насосного отделения | Роман | Прочее (73)
6923 | Судовая электросистема_ГРЩ_Главный распределительный щит | Роман | Прочее (73)
6921 | ТИПОВАЯ ИНСТРУКЦИЯ ПО ОРГАНИЗАЦИИ БЕЗОПАСНОГО ПРОВЕДЕНИЯ ГАЗООПАСНЫХ РАБОТ НА ПРЕДПРИЯТИЯХ НЕФТЕПРОДУКТООБЕСПЕЧЕНИЯ ТОИ Р-112-17-95 | babkakoshka | Руководящие документы (85)
6920 | Типовая инструкция по организации безопасного проведения газоопасных работ | babkakoshka | Прочее (65)
6919 | Примеры проектирования и расчета деревянных конструкций. | Иванин Иван Яковлевич | Деревянные конструкции (54)
6918 | Acad style cursors | alekz_alekz | Прочее (81)
6917 | СНиП РК 4.02-42-2006 Отопление, вентиляция и кондиционирование | Нурлан г.Уральск, ЗКО Казахстан | Нормативная документация стран зарубежья (77)
6915 | Технология СП Литвинов Беляков 1985 | VitalyB | Прочее (58)
6913 | СНиП II-16-76 Основания гидротехнических сооружений | d27z8 | СНиП (8)
6912 | Программа в Excel для расчета интерполяцией | Aleksey_Br | Калькуляторы (66)
6911 | РДС РК 8.02-03-2002 Сборник цен на проектные работы для строительства. Раздел 65 Городские инженерные сооружения и коммуникации | HedgeHog | Нормативная документация стран зарубежья (77)
6910 | РДС РК 8.02-03-2002 Сборник цен на проектные работы для строительства. Раздел 57 Предприятия бытового обслуживания населения | HedgeHog | Нормативная документация стран зарубежья (77)
6909 | РДС РК 8.02-03-2002 Сборник цен на проектные работы для строительства. Раздел 49 Водоснабжение и канализация | HedgeHog | Нормативная документация стран зарубежья (77)
6908 | РДС РК 8.02-03-2002 Сборник цен на проектные работы для строительства. Раздел 42 Предприятия торговли и общественного питания | HedgeHog | Нормативная документация стран зарубежья (77)
6907 | РДС РК 8.02-03-2002 Сборник цен на проектные работы для строительства. Раздел 39. Жилые и гражданские здания | HedgeHog | Нормативная документация стран зарубежья (77)
6906 | РДС РК 8.02-03-2003 Сборник цен на проектные и изыскательные работы для строительства. Изменения и дополнения | HedgeHog | Нормативная документация стран зарубежья (77)
6905 | Расчет буронабивных свай по грунту и расчет усилий в сваях. | Xander | Калькуляторы (66)
6904 | Архитектурный проект общественного здания (Glass Centre) | Малиновский | Прочее (75)
6903 | Растяжение/сжатие 3D тел | Денис Флюстиков | 3D (82)
6902 | Шихненко И. В. Краткий справочник инженера-технолога по производству железобетона. —2-е изд., перераб. и доп.—К.: Будивэльнык, 1989.—296 с: | Кравцов | Железобетонные конструкции (50)
6901 | Руководство по технико-экономической оценке способов формования бетонных и железобетонных изделий. М., Стройиздат, 1978. 136 с. | Кравцов | Железобетонные конструкции (50)
6900 | Альбом текстур для AutoCAD | Павел | Штриховки (38)
6899 | Теория надежности в строительном проектировании | аспирант | Прочее (58)
6898 | Загородный дом с отоплением | Павел | Прочее (75)
6897 | Программа расчета стальных каркасов | Харланов Владимир Леонтьевич | Прочее (67)
6896 | СНиП 2.02.02-85* Основания гидротехнических сооружений | d27z8 | СНиП (8)
6895 | 3D модель внешнего вида компрессора Атлас Копко ZT250VSDFF AutoCaD2009 масштаб 1:10. Может пригодится для проектирования компрессорных станций. | Игорь занимаюсь 3д моделированием,проектировщик. | Библиотеки элементов (11)
6893 | Геодезические работы при землеустройстве | targut | Прочее (58)
6892 | Серия 3.407-115 в.5 Унифицированные фундаментные конструкции. Плиты, ригели и металлические детали для закрепления опор | skeptik | Серии (15)
6890 | Маслов А.В., Гордеев А.В., Батраков Ю.Г. Геодезия. Учеб. пособие для вузов. Изд. 4, перераб. и доп. - М.: Недра, 1980. 616 с. | targut | Прочее (58)
6889 | ГОСТ Р : 53231-2008 БЕТОНЫ. ПРАВИЛА КОНТРОЛЯ И ОЦЕНКИ ПРОЧНОСТИ | IrinaK | ГОСТ (9)
6888 | Статический расчет (врукопашную) методом перемещений, треугольной рамы стадиона 2002г. | gendolf | Прочее (56)
6887 | gCAD3D | Cartman | Прочее (67)
6886 | База Rosenberg для Magicad | Andevgen | Библиотеки элементов (11)
6885 | Перечень действующих НТД в области строительства на территории Республики Казахстан | qwerty_a | Нормативная документация стран зарубежья (77)
6884 | Расчет башни 35 м | makss | Прочее (56)
6883 | Расчет мачты | makss | Прочее (56)
6882 | Библиотека фигур условных графических обозначений по ГОСТ для Visio | электромонтажник | Библиотеки элементов (11)
6881 | ГОСТ 7.1-2003 БИБЛИОГРАФИЧЕСКАЯ ЗАПИСЬ.Библиографическое описание | Lanser | ГОСТ (9)
6880 | Заводское производство элементов полносборных домов.Граник Ю. Г.М.: Стройиздат, 1984. - 221 с.[djv].zip | Кравцов | Железобетонные конструкции (50)
6878 | Лестницы.dwg | dallaev | Прочее (75)
6876 | СНиП РК 1.03-05-2001 Охрана труда и техника безопасности в строительстве | HedgeHog | Нормативная документация стран зарубежья (77)
6875 | СНиП РК 1.02-28-2004 Типовая проектная документация | HedgeHog | Нормативная документация стран зарубежья (77)
6874 | СНиП РК 1.02-01-2001 Инструкция о порядке разработки проектно-сметной документации | HedgeHog | Нормативная документация стран зарубежья (77)
6873 | СНиП РК 1.01.01-2001 Государственные нормативы в области архитектуры, градостроительства и строительства | HedgeHog | Нормативная документация стран зарубежья (77)
6872 | СНиП РК 1.01-02-2003 Система межгосударственных нормативных документов в строительстве | HedgeHog | Нормативная документация стран зарубежья (77)
6871 | Курсовой по металлоконструкциям - 1 ПГС | july | Образование (93)
6870 | Курсовой по архитектуре 4 курс ПГС | July | Образование (93)
6869 | РДС РК 8.02-03-2002 Раздел 9 Химическая промышленность | HedgeHog | Нормативная документация стран зарубежья (77)
6867 | Статья А.Залесова о расчете с учетом физнелина | Eudgen | Прочее (49)
6866 | Tall Building Structures: Analysis and Design by Alex Coull, Bryan-Stafford-Smith | tyui30 | Литература на иностранном языке (87)
6865 | DWG чертежи оборудования видеонаблюдения PELCO | Nike | Библиотеки элементов (11)
6864 | Производственные ЗНАКИ: Дорожные, безопастности и т.п. | RIG | Библиотеки элементов (11)
6863 | ДБН Б.1.1-4-2009 СОСТАВ, СОДЕРЖАНИЕ, ПОРЯДОК РАЗРАБОТКИ, СОГЛАСОВАНИЕ И УТВЕРЖДЕНИЕ ГРАДОСТРОИТЕЛЬНОГО ОБОСНОВАНИЯ (окончательная редакция на русском языке) | Yevgen | Нормативная документация стран зарубежья (77)
6862 | РДС РК 8.02-03-2002 Общие положения | HedgeHog | Нормативная документация стран зарубежья (77)
6861 | Чуприн А.AutoCad 3D 2002г. | Lex7482 | Документация (33)
6860 | Шрифт Arial со спецсимволами | Dizz | Шрифты (37)
6859 | Заворицкий В.И. Справочник по проектированию дорожных одежд | Delael | Прочее (58)
6858 | СНиП 33-01-2003 Гидротехнические сооружения. Основные положения | d27z8 | СНиП (8)
6857 | СНиП 2.06.01-86 Гидротехнические сооружения. Основные положения проектирования | d27z8 | СНиП (8)
6856 | Технический регламент о безопасности лифтов 02.10.2009 | guliaevskij | Прочее (65)
6855 | Электронная техника. Автор Москатов Е.А. | RIG | Электроснабжение и КИПиА (89)
6854 | Справочник по полупроводниковым приборам автор Москатов Е.А. | RIG | Электроснабжение и КИПиА (89)
6852 | СП 40-109-2006 ПРОЕКТИРОВАНИЕ И МОНТАЖ ВОДОПРОВОДНЫХ И КАНАЛИЗАЦИОННЫХ СЕТЕЙ С ПРИМЕНЕНИЕМ ВЫСОКОПРОЧНЫХ ТРУБ ИЗ ЧУГУНА С ШАРОВИДНЫМ ГРАФИТОМ | эксперт-строитель | СП (76)
6851 | Металлические конструкции. Васильев А.А. 3-е изд. 1979г. | constructorl | Металлические конструкции (51)
6850 | Описание, рекомендации по выбору и применению УЗО | RIG | Электроснабжение и КИПиА (89)
6849 | СНиП II-25-80_Деревянные конструкции | Alexei_A | СНиП (8)
6848 | МДС 31-8.2002 РЕКОМЕНДАЦИИ ПО ПРОЕКТИРОВАНИЮ И УСТРОЙСТВУ ФОНАРЕЙ ДЛЯ ЕСТЕСТВЕННОГО ОСВЕЩЕНИЯ ПОМЕЩЕНИЙ | vlads | Руководящие документы (85)
6847 | ГОСТ Р 52044-2003 НАРУЖНАЯ РЕКЛАМА НА АВТОМОБИЛЬНЫХ ДОРОГАХ И ТЕРРИТОРИЯХ ГОРОДСКИХ И СЕЛЬСКИХ ПОСЕЛЕНИЙ | vlads | ГОСТ (9)
6846 | Н.Н. Анохин СТРОИТЕЛЬНАЯ МЕХАНИКА в примерах и задачах. Часть 1. Статически определимые системы. | MikNich | Прочее (58)
6845 | СП 52-101-2003 Бетонные и железобетонные конструции без предварительного напряжения арматуры (скан) | guliaevskij | СП (76)
6844 | Строительный каталог БП-3.0-2008 часть 2 | Инженер | Серии (15)
6843 | Кристенсен Введение в механику композитов 1982 | eilukha | Прочее (58)
6842 | Адлер Планирование эксперимента 1976 | eilukha | Литература (79)
6841 | Устройство металлических перемычек при пробивке проемов в кирпичных стенах (pdf) | Анонимус | Прочее (58)
6839 | Монтаж средств измерений и автоматизации (1988 г.) | RIG | Электроснабжение и КИПиА (89)
6838 | Справочник молодого слесаря по контрольно измерительным приборам (1991г.) | RIG | Электроснабжение и КИПиА (89)
6835 | "Справочник по расчету Электрических сетей" автор И.Ф. Шаповалов | RIG | Электроснабжение и КИПиА (89)
6834 | Таблицы по взрывозащите и пылевлагопроницаемости | RIG | Технические данные (83)
6833 | Книга по Аккумуляторам | RIG | Электроснабжение и КИПиА (89)
6832 | Файл НПИ для Брикскад 10 (рус) | gomer | Прочее (49)
6831 | Серия 3.903.8-16 выпуск 5 | tambov | Серии (15)
6830 | Правили пожежної безпеки для культових споруд | rubak | Нормативная документация стран зарубежья (77)
6829 | Расходомер | Максим | Прочее (73)
6828 | Серия 3.903.8-16 выпуск 4 | tambov | Серии (15)
6827 | Серия 3.903.8-16 выпуск 3c | tambov | Серии (15)
6826 | Серия 3.903.8-16 выпуск 2 | tambov | Серии (15)
6825 | Серия 3.903.8-16 выпуск 1 | tambov | Серии (15)
6824 | Серия 3.903.8-16 выпуск 0 | tambov | Серии (15)
6823 | MagiCAD. Трубопроводы и вентиляция. Руководство пользователя. Версия 2007.11 | vishok | Документация (48)
6822 | Калькулятор в EXCEL для расчета ветровых нагрузок на решетчатые (а также некоторые другие) конструкции по ДБН В.1.2-2:2006 | Vavan Metallist | Калькуляторы (66)
6821 | СК 6114-92 Конструкции оголовков горловин смотровых колодцев в дорожных одеждах улиц г. Москвы. Материалы для проектирования | mamon1978 | Серии (15)
6820 | СК 6101-97 Часть II. Дорожные конструкции для г. Москвы. Улицы и дороги местного значения. Типовые конструкции | mamon1978 | Серии (15)
6819 | CК 6101-97 Часть I. Дорожные конструкции для г. Москвы. Магистральные дороги и улицы. Типовые конструкции | mamon1978 | Серии (15)
6818 | ВидеоУрок Компас-3D. Создание строительного чертежа | Саляхутдинов Роман. Ведущий рассылки \"Уроки Компас-3D - В Бесплатных Видео И Аудио Уроках! | Прочее (49)
6817 | Наставления по инженерным средствам охраны (НИСО-77) | Nike | Прочее (65)
6816 | Crude v1.0.0 - Комплекс расчетов для инженера-конструктора | Михаил | Прочее (67)
6815 | DIN 1025 HEA, HEB, HEM, I, IPE | Автор - Germany | Нормативная документация стран зарубежья (77)
6814 | DIN 1026 U, UPE | Автор - Germany | Нормативная документация стран зарубежья (77)
6812 | AutoCAD 2010 (Рус) Семинар по новым возможностям | T-Yoke | Документация (33)
6811 | SweetHome3D - открытая программа для дизайна интерьеров | Cartman | Прочее (67)
6810 | CalculiX пример расчета - (поршень) | Cartman | Прочее (49)
6809 | Открытый бесплатный мешер - NETGEN | Cartman | Прочее (67)
6808 | Фронтон. Чертеж Кж. | Saha | Прочее (75)
6807 | Серия 3.407.1-143 Выпуски 0-8. Опоры на базе железобетонных стоек длиной 10,5 м. Рабочие чертежи | ekpolovnikova | Серии (15)
6806 | СП 23-101-2004 Проектирование тепловой защиты зданий (.djvu) | ankr | СНиП (8)
6804 | Тест-драйв CIVIL_3D_2009_ru (*.PDF + link for *.DWG) | bernata | Документация (48)
6802 | строительные машины | gastons2 | Техника (74)
6801 | Блохин В.И., Белинский И.А. Аэропорты и воздушные трассы | Delael | Прочее (58)
6800 | ТЕХНИЧЕСКИЕ РЕКОМЕНДАЦИИ ПО ТЕХНОЛОГИИ БЕТОНИРОВАНИЯ С ПРИМЕНЕНИЕМ МЕТОДА "ТЕРМОСА". ТР 80-98 | Кравцов | Прочее (65)
6798 | Серия 1.464.3-19 Аэрационные фонари | eilukha | Серии (15)
6797 | Рекомендации по определению снеговой нагрузки | ASCOTA | Прочее (65)
6796 | Сборник схем и рекомендаций по правилам сейсмостойкого строительства по СНиП II-7-81 | розмысл | Пособия к СНИП (55)
6795 | 3-D Библиотека оборудования \База данных Данфосс | Alex. Van. | Библиотеки элементов (11)
6794 | Железобетон- программа для расчета, конструирования и вывода чертежа в Автокад | wasilij1973 | Прочее (67)
6793 | ТСН-50-306-2005 | Lanser | Прочее (65)
6792 | СНиП 2.06.08-87 Бетонные и железобетонные конструкции гидротехнических сооружений | d27z8 | СНиП (8)
6791 | СП 23-101-2004 Проектирование тепловой защиты зданий (скан).pdf | guliaevskij | СП (76)
6790 | Проект реконструкции автостанции №2 в Мелитополе. Раздел КЖ | Проектировал Косолапыч | Прочее (75)
6789 | Акт технического расследования причин аварии, происшедшей 17.08.2009 г. | Sprint | Прочее (81)
6788 | ПОС на строительство водозабора | Инж. Гарин | Прочее (75)
6787 | «Инструкция по проектированию и строительству нефтепромысловых трубопроводов из стеклопластиковых труб «АРМПЛАСТ» | эксперт-строитель | Технические данные (83)
6786 | Перельмутер - Сливкер - Расчетные модели сооружений и возможность их анализа - 2002 | guliaevskij | Прочее (56)
6785 | Строительный каталог БП-3.0-2008 часть 1 | Инженер | Серии (15)
6784 | СНиП II-56-77 Бетонные и железобетонные конструкции гидротехнических сооружений | d27z8 | СНиП (8)
6783 | Программки расчета нагрузок | Инженер | Прочее (67)
6782 | ВВ Горев и др "Металлические конструкции" (том 2) /Качество! 600 dpi OCR HypLink/ | Armin | Металлические конструкции (51)
6781 | Видеоуроки ACAD2009 на русском языке. | T-Yoke | Документация (33)
6780 | Пособие по расчету многоэтажного здания в Ing+2009 (MicroFe) | Николай Баглаев | Документация (48)
6779 | Серия 1.038.1-1, выпуск 2. "Перемычки плитные для жилых и общественных зданий. Рабочие чертежи" | Last Free Man | Серии (15)
6778 | ТРЮМО СОВМЕЩЕННОЕ С КОМПЬЮТЕРНЫМ СТОЛОМ | RIG | Прочее (73)
6777 | Отрисовка сварных швов в чертежах Tekla Structures 15.0 (автоматом) | sfera04 | Прочее (49)
6776 | автоматическое соединение деталей сваркой в Tekla Structures 15.0 | sfera04 | Прочее (49)
6775 | WinDjView-1.0.3 | priap | Программы (80)
6774 | ОБЩЕСТВЕННЫЕ ЗДАНИЯ И СООРУЖЕНИЯ СНиП 31-06-2009. Актуализированная редакция СНиП 2.08.02-89* | Клименко Ярослав | СНиП (8)
6773 | ППР на монтаж резервуаров-отстойников | Евгений М. | Прочее (75)
6770 | ППР на устройство фундаментов, ж.б колонн и плит покрытия блока экстрактивной дистилляции в составе установки СК-2 | Евгений М. | Прочее (75)
6769 | Рекомендации по проектированию фундаментов из цементогрунта для опытного строительства малоэтажных сельских зданий (1983).djvu | Lanser | Основания и фундаменты (78)
6765 | Динамические блоки пром.строительства | Андрей | Библиотеки элементов (11)
6762 | Инструкция о проектированиии взрыворазрядных устройств для норий, дробилок, сушилок 2003 г. | Klip | Прочее (65)
6759 | А. С. Вольмир. Гибкие пластинки и оболочки (1956 г.) | IBZ | Прочее (58)
6758 | расход воды | арм | Калькуляторы (66)
6757 | Метод конечных элементов в механике твердых тел. Сахаров А.С 1982 | sergey_str | Прочее (58)
6756 | Методика розрахунку викидів забруднюючих речовин у повітря автотранспортом, який використовується суб\'єктами господарської діяльності та іншими юридичними особами всіх форм власності | babkakoshka | Нормативная документация стран зарубежья (77)
6755 | Руководство по проектированию железобетонных пространственных конструкций покрытий и перекрытий. 1979 | ЛАО & Romka | Железобетонные конструкции (50)
6754 | Руководство по проектированию технологических режимов регулирования ГЭС | Алексанян Ю. В. | Прочее (58)
6753 | Баженов Ю.М. Технология бетона. уч. пос. для вузов ,1987 г | Кравцов | Прочее (58)
6752 | Нормативні документи у галузі будівництва та промисловості будівельних матеріалів (за станом на 01.01.2009). Інформаційний збірник. | Andrew | Нормативная документация стран зарубежья (77)
6750 | Серия 3.015-1/92 Унифицированные отдельно стоящие опоры под технологические трубопроводы в.0 Материалы для проектирования. | Евгений | Серии (15)
6748 | ДБН В.2.6-33:2008 \КОНСТРУКЦІЇ ЗОВНІШНІХ СТІН ІЗ ФАСАДНОЮ ТЕПЛОІЗОЛЯЦІЄЮ. ВИМОГИ ДО ПРОЕКТУВАННЯ, УЛАШТУВАННЯ ТА ЕКСПЛУАТАЦІЇ | alex_1503 | Нормативная документация стран зарубежья (77)
6747 | Приказ Минрегионстроя Украины об отмене строительных норм бывшего СССР | Alex_1503 | Нормативная документация стран зарубежья (77)
6743 | Шаблон формы 5+6 с автоматической нумерацией (рамка для записки) | Васяга | Прочее (81)
6742 | Реконструкция здания. Металлическая лестница на мансарду. | начгруппы | Прочее (75)
6741 | Инсоляционная линейка М1:500 | Ростислав | Блоки (61)
6740 | КП №1 по Архитектуре - Двухэтажный одноквартирный жилой дом с подвалом | Студент ТулГУ KASS155@rambler.ru | Прочее (75)
6739 | Пожар и взрыв, особенности их экспертизы. Таубкин С.И. :М., 1999 | 123 | Литература (79)
6738 | НОРМАЛИ НА ПРОЕКТИРОВАНИЕ И СТРОИТЕЛЬСТВО ТЕПЛОЭФФЕКТИВНЫХ НАРУЖНЫХ СТЕН ЖИЛЫХ И ОБЩЕСТВЕННЫХ ЗДАНИЙ ИЗ ОБЛЕГЧЕННЫХ КЕРАМЗИТОБЕТОННЫХ БЛОКОВ | vlads | Прочее (65)
6737 | Серия 3.501.1-150 Контурные блоки | Инженер производственного отдела | Серии (15)
6736 | Кузнецов Н.В. Практический расчет рам и каркасов. 1970 | ЛАО & Romka | Прочее (58)
6735 | Выносные надписи согласно ГОСТ 21.101-97 для Архикад 11 и выше. | Be Art | Библиотеки элементов (11)
6734 | ППР на ремонт железобетонного моста 3х12м | IDmon | Прочее (75)
6732 | Узлы фасадно-реечной системы ФРС-01.150-200 | Ломмета | Прочее (75)
6731 | Фрагмент чертежа по прямоугольной, круглой или ломаной границе | Денис Флюстиков | Прочее (45)
6730 | ДСТУ Б А.2.4- 7-95 (ГОСТ 21.501-93) Правила виконання архітектурно-будівельних робочих креслень | andriy | Нормативная документация стран зарубежья (77)
6728 | Проект облицовки чаши плавательного бассейна 25X14 м | Кирилл Седов | Прочее (75)
6727 | ПОСОБИЕ к МГСН 4.07-05 ДОШКОЛЬНЫЕ ОБРАЗОВАТЕЛЬНЫЕ УЧРЕЖДЕНИЯ | vlads | Руководящие документы (85)
6726 | МГСН 4.07-05 ДОШКОЛЬНЫЕ ОБРАЗОВАТЕЛЬНЫЕ УЧРЕЖДЕНИЯ | vlads | Руководящие документы (85)
6725 | СанПиН 2.4.1.1249-03 САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКИЕ ТРЕБОВАНИЯ К УСТРОЙСТВУ, СОДЕРЖАНИЮ И ОРГАНИЗАЦИИ РЕЖИМА РАБОТЫ ДОШКОЛЬНЫХ ОБРАЗОВАТЕЛЬНЫХ УЧРЕЖДЕНИЙ | vlads | Руководящие документы (85)
6724 | Серия 1.450.3-3 Стальные лестницы, площадки, стремянки и ограждения. Выпуск 2 | paha | Серии (15)
6723 | Серия 1.450.3-3 Стальные лестницы, площадки, стремянки и ограждения. Выпуск 0 | paha | Серии (15)
6722 | Пантелеев А.П. Справочник по проектированию оснастки для переработки пластмасс. | Zga | Машиностроение (71)
6719 | Серия 1.450.3-3 Стальные лестницы, площадки, стремянки и ограждения | paha | Серии (15)
6717 | ИНСТРУКЦИЯ по проведению тех. надзора заказчика, промежуточных осведетельствований и приемки строительно- монтажных работ на строящихся объектах морского транспорта. Союзморниипроект. Москва 1969г. | Ignata | Прочее (65)
6715 | Серия 3.501.1-165 Пешеходные мосты через железные дороги. ВЫПУСК 1-1. Пролетные строения длиной 12,15 и 18м сборные железобетонные с ненапрягаемой арматурой. Железобетонные изделия. Рабочие чертежи | AMUR | Серии (15)
6713 | СНиП II-21-75 Бетонные и железобетонные конструкции | VSlav | СНиП (8)
6711 | Прочностной анализ рамы мини-пресса (Solid Edge, Salome, Code-Aster) | Кртмн | Документация (48)
6709 | Программа расстановки перемычек | Capiton | Комплексные (41)
6708 | Roark's formulas for stress and strain (2002) | Baires | Литература на иностранном языке (87)
6707 | Чертеж асинхронного двигателя с короткозамкнутым ротором на 1.5 кВт | Студент электромеханик | Машиностроение (72)
6706 | Справочник механика-конструктора версия 2 | Серга | Калькуляторы (66)
6705 | Расчет категории помещения по НПБ 105-03 | Алюков СА - инженер | Прочее (67)
6704 | Типовой проект 210-06.2 Трехэтажная 9-квартирная рядовая блок-секция с квартирами 2Б-2Б-2Б. Альбом I | SWA | Типовые проекты (91)
6703 | Малинин П.А., Пискотин С.В. Опыт проектирования свайно-плитного фундамента | Pilmanes | Основания и фундаменты (78)
6702 | Cэндвич-панели Альбом технических рещений Электрощит | Иванов | Прочее (75)
6701 | Сэндвич-панели Альбом технических решений в формате Autocad | Иванов | Прочее (75)
6700 | Узлы кровли по бетонному основанию, инверсионной, эксплуатируемой, из полимерной мембраны в формате Autocad | Иванов | Прочее (75)
6699 | Кровля по бетонному основанию чертежи Технониколь в формате Autocad | Иванов | Прочее (75)
6698 | Кровля с мехническим креплением по профнастилу чертежи Технониколь в формате Autocad | Иванов | Прочее (75)
6697 | Программа для расчета оснований и фундаментов | Wasilij1973 | Прочее (67)
6696 | Отопительные и вентиляционные установки в нефтянной и газовой промышленности С.З.Скрыпник Я.И.Френкель | user-777-user | Инженерные сети (86)
6695 | Ахвердов И.Н. Основы физики бетона | Zga | Железобетонные конструкции (50)
6693 | Manager НТД 2.0 free | Андриянов Максим | Прочее (67)
6692 | двухригельный плоский затвор | Александр | Прочее (73)
6691 | Программа армирования плоских железобетонных конструкций (мультиплатформа) | Capiton | Комплексные (41)
6690 | офисный стол на 4 персоны 3д | даваго | Прочее (73)
6689 | кухни разные 2д 3д | даваго | Прочее (73)
6687 | СНиП 2.03.04-84 Бетонные и железобетонные конструкции, предназначенные для работы в условиях воздействия повышенных и высоких температур | Alexei_A | СНиП (8)
6686 | Быстромонтируемые здания БМЗ из железобетонных конструкций | Serjio | Серии (15)
6685 | С. И. Поварнин. Как читать книги. Москва, 1994 г. | Дима Богомолов | Литература (79)
6684 | Справочное руководство по черчению В. Н. Богданов, и др. 1989 г. (Полная версия) | vergen | Прочее (58)
6683 | КП по ТСП "Монтаж одноэтажного промышленного здания" | Студентка | Образование (93)
6681 | ГОСТ 2.701 2008 ЕСКД Схемы Виды и типы Общ.треб-я к выполнению | Северянин | ГОСТ (9)
6680 | Пособие по проектирование безбарьерной среды для инвалидов | Степанов В.К. д.арх. | Архитектура (14)
6679 | Справочное руководство по черчению В. Н. Богданов, и др. 1989 г. (Выборочные страницы — 232 из 864 страниц) | В. Н. Богданов, И. Ф. Малежик, А. П. Верхола и др. | Машиностроение (71)
6678 | РТМ21-61 Проектирование литниковых систем | Zga | Машиностроение (71)
6677 | Воробьёв А.Ю. - Электроснабжение компьютерных и телекоммуникационных систем (2002) | kp+ | Электроснабжение и КИПиА (89)
6676 | Программа расчета длительности строительства наружных сетей | Олег | Прочее (67)
6675 | Программа расчет расхода дождевых вод | Олег | Прочее (67)
6674 | Антенны. 3D модели. | Sazanoff_e | Библиотеки элементов (11)
6673 | Программа построения профиля наружных сетей (водопровод, канализация, тепловые сети) | Олег | Прочее (67)
6672 | Интерполятор между 2-мя и 4-мя числами | Мозгунов Дмитрий | Калькуляторы (66)
6671 | ДБН 360-92** с изм. №1 | kashpir | Нормативная документация стран зарубежья (77)
6670 | Видео урок по работе с DWF файлами в AutoCAD. | pasha_sevkav | Документация (33)
6669 | Расчеты грузоподъемных и транспортирующих машин. Иванченко Ф.К. | иван2007g | Машиностроение (71)
6667 | СН РК В.2.5-18-2001 Инструкция по проектированию наружного электрического освещения городов, поселков и сельских населенных пунктов | Нурлан | Нормативная документация стран зарубежья (77)
6666 | СНиП РК 4.04-06-2002 | Нурлан | Нормативная документация стран зарубежья (77)
6665 | Сэндвич-панели Венталл | Piton | Технические данные (83)
6664 | Заикин, Ж/б конструкции одноэтажных пром.зданий | А.И.Заикин | Железобетонные конструкции (50)
6663 | блоки dwg 2d | Lizzy | Библиотеки элементов (11)
6662 | Руководство по строительству деревянного каркасного дома | squicko | Литература на иностранном языке (87)
6661 | Малышев Механика грунтов. В вопрсах и ответах (2004) | 9yard | Основания и фундаменты (78)
6659 | Лихтарников 1984 г. Расчёт стальных конструкций | Липатников Алексей | Металлические конструкции (51)
6658 | Утилита предназначена для инженеров, которые затрудняются умножать в уме 2 числа. (иногда бывает нужно) | пупс | Калькуляторы (66)
6657 | Документация по Allplan 2009 | Megastroitel | Документация (48)
6656 | Узлы примыкания фасадных конструкций | drim | Библиотеки элементов (11)
6655 | Рекомендации по применению арматурного проката по ДСТУ 3760-98 при проектировании и изготовлении железобетонных конструкций без предварительного напряжения арматуры | Kinzer | Железобетонные конструкции (50)
6654 | Двухходовой клапан в регулируемом участке. Виртуальный тренажер | zr84 | Прочее (67)
6653 | Классификатор ЕСКД. Класс 32. Тара. Мебель. | Ветлуга | Прочее (65)
6651 | Крыши и Кровли СНиП РК 3.02-06-2002 | Нурлан | Нормативная документация стран зарубежья (77)
6650 | краны регулирующие и запорные ручные для систем водяного отопления здании | краны регулирующие и запорные ручные для систем водяного отопления здании | ГОСТ (9)
6648 | ГОСТ 25809-96 Смесители и краны водоразборные типы и основные размеры | Нурлан | ГОСТ (9)
6647 | Вычисление расчетного сопротивления грунта. Версия 2.2 | MrD | Калькуляторы (66)
6646 | СНиП РК 4.01-02-2001 Водоснабжение.Наружные сети и сооружения | Нурлан | СНиП (8)
6644 | 3.407-102 Унифицированные железобетонные элементы подстанций 35-500 кВ | MasteR | Серии (15)
6642 | Пятикомнатный коттедж с сауной (курсовой проект) | HANTERNET | Образование (93)
6641 | Гуляевский - Альбом архитектурных деталей - 2009 | guliaevskij | Архитектура (14)
6640 | Видеоурок по Wolsink - расчет балки | Cartman | Документация (48)
6639 | Технологическая карта на устройство опалубки лестничных маршей при монолитном строительстве | е100 | Технологические карты (90)
6638 | Бывший Download с Uniip.ru (УралНИИпроект) | Мне не жалко | Прочее (45)
6637 | Таблицы с верификацией характеристик сечений прокатных профилей | Картман | Технические данные (83)
6636 | Программа для расчета сварных швов на действие поперечной силы и изгибающего момента. Версия V3.1(браузер) | wasilij1973 | Прочее (67)
6635 | Дипломчик Спорт Комплекс | Дипломчик(Архитектура) | Образование (93)
6631 | Диплом: 3-х секционный, 9-ти этажный жилой дом | Алекс | Образование (93)
6630 | Каркасный дом (мансардный этаж) | squicko | Прочее (75)
6629 | Программка для сбора нагрузок на перекрытия по СНиП (excel) | vedeks | Прочее (67)
6626 | Краткий обзор крепежных систем | Kulak | Прочее (58)
6625 | Руководство по подбору и РАСЧЕТУ крепежных элементов FISCHER | Kulak | Технические данные (83)
6624 | Серия 1.494-38 вып.0,1 Воздухораспределители эжекционные панельные штампованные тип ВЭПш вып. 0,1. | Egik | Серии (15)
6623 | Видеоурок Компас-3D №4. Простановка размеров | Саляхутдинов Роман. Ведущий рассылки \\\"Уроки Компас-3D - В Бесплатных Видео И Аудио Уроках!\\\" | Прочее (49)
6622 | МДС 12-45.2008 РЕКОМЕНДАЦИИ ПО СОСТАВЛЕНИЮ ПРОЕКТА ПРОИЗВОДСТВА РАБОТ НА УСТАНОВКУ И ЭКСПЛУАТАЦИЮ БАШЕННОГО КРАНА | vlads | Руководящие документы (85)
6621 | ВНТП 311-98 ОБЪЕКТЫ ПОЧТОВОЙ СВЯЗИ | vlads | Руководящие документы (85)
6620 | Дубликатор ключей | Илья | Машиностроение (72)
6619 | ВСН 193-81 ИНСТРУКЦИЯ ПО РАЗРАБОТКЕ ПРОЕКТОВ ПРОИЗВОДСТВА РАБОТ ПО МОНТАЖУ СТРОИТЕЛЬНЫХ КОНСТРУКЦИЙ | vlads | ВСН (94)
6618 | ВСН 41-85 (р) ИНСТРУКЦИЯ ПО РАЗРАБОТКЕ ПРОЕКТОВ ОРГАНИЗАЦИИ И ПРОЕКТОВ ПРОИЗВОДСТВА РАБОТ ПО КАПИТАЛЬНОМУ РЕМОНТУ ЖИЛЫХ ЗДАНИЙ | vlads | ВСН (94)
6617 | Краткий справочник архитектора (Гражданские здания и сооружения) Ю.Н. Коваленко. Изд. Будивельник, Киев - 1975г. | George | Архитектура (14)
6616 | Кузнецов И.П. (1970) Методы бесцентрового шлифования поверхностей тел вращения (деталей подшипников качения). Обзор | bkm | Машиностроение (71)
6615 | ГОСТ Р 21.1001-2009 | инженер | ГОСТ (9)
6614 | Рекомендации по проектированию работающих на сдвиг болтовых соединений стальных строительных конструкций ( 1990) | vlads | Руководящие документы (85)
6613 | СТО-0031-2004 БОЛТОВЫЕ СОЕДИНЕНИЯ СОРТАМЕНТ И ОБЛАСТИ ПРИМЕНЕНИЯ | vlads | СТО (84)
6612 | Первые шаги с Tekla | Визуализатор | Документация (48)
6611 | 407-03-508.88 | MasteR | Серии (15)
6610 | Шифр 25.0017 "Одноцепные, двухцепные и переходные ж/б опоры ВЛИ 0,38 кВ с СИП-2А с линейной арматурой ООО "Нилед" 2005 г. | Severe_dude | Серии (15)
6609 | Технические листы продукции Самарского завода Электрощит | guliaevskij | Технические данные (83)
6608 | Албомы по применению экструзионного пенополистерола ЭКСТРОЛ (УралНИИАС) + dwg | guliaevskij | Серии (15)
6607 | Шифр М24.32-05 НАРУЖНЫЕ СТЕНЫ, СТЕНЫ ПОДВАЛА, ПОКРЫТИЯ, ЧЕРДАЧНЫЕ ПЕРЕКРЫТИЯ, ПЕРЕГОРОДКИ, ОГРАЖДАЮЩИЕ КОНСТРУКЦИИИ МАНСАРД И ПОЛЫ С ТЕПЛОИЗОЛЯЦИЕЙ ИЗ МИНЕРАЛОВАТНЫХ ПЛИТ ПРОИЗВОДСТВА ЗАО «ТЕХНОНИКОЛЬ» | guliaevskij | Серии (15)
6606 | Подборка по технологиям тонкой штукатурки (сэнерджи, бауколор, тексколор) | guliaevskij | Технические данные (83)
6605 | Метрогипротранс - юбилейный альбом 70 лет | guliaevskij | Прочее (56)
6604 | КАТАЛОГ ЖБИ 4 - Новосибирск | guliaevskij | Технические данные (83)
6603 | МеталлПрофиль DWG | guliaevskij | Технические данные (83)
6602 | Mastering AutoCAD 2010 | Romanich | Документация (33)
6601 | EnerSIP Construction Manual | guliaevskij | Технические данные (83)
6600 | Инструкции по монтажу и проектированию узлов монтажных примыкания оконных проемов - КБЕ | guliaevskij | Технические данные (83)
6599 | Программа для черчения арматуры ж.б конструкций и автомат. составление спецификаций на русском языке | Юрий | Комплексные (41)
6595 | штриховки в основном по ГОСТ (ручная работа) | guliaevskij | Штриховки (38)
6594 | Шифр М 28.02-07 ПРАСПАН (наливные полы) | guliaevskij | Серии (15)
6593 | Шифр М 27.29-07 Пеноплекс & ПВХ | guliaevskij | Серии (15)
6592 | Шифр М 27.09-2008 Технониколь SHINGALS | guliaevskij | Серии (15)
6590 | Шифр М 24.04-07 Технониколь | guliaevskij | Серии (15)
6589 | Шифр М27.16-2008 ПЕНЕТРОН (проникающая гидроизоляция) | guliaevskij | Серии (15)
6588 | ТР 12274 - ТИ.2004 ISOVER Теплопроект | guliaevskij | Серии (15)
6586 | Справка по AUTOCAD 2000 | guliaevskij | Документация (33)
6585 | СНиП 2.03.11-85 Защита строительных конструкций от коррозии (скан) | guliaevskij | СНиП (8)
6584 | Серия М25.1-97 Styrofoam | guliaevskij | Серии (15)
6582 | М24.09-06 ИЗОСПАН | guliaevskij | Серии (15)
6580 | ГОСТ 52749-2007 ШВЫ МОНТАЖНЫЕ ОКОННЫЕ С ПАРОПРОНИЦАЕМЫМИ САМОРАСШИРЯЮШИМИСЯ ЛЕНТАМИ.Технические условия.pdf | guliaevskij | ГОСТ (9)
6576 | Советы по строительству бани | aka raduntsev-nias | Литература (79)
6575 | Самохвалов Справочник техника-конструктора 1978 | eilukha | Машиностроение (71)
6574 | Челомей Вибрации в технике Справочник в 6 томах | eilukha | Прочее (56)
6573 | WinDjView 1.0.2 | Reka | Программы (80)
6572 | Ищенко И. И. Монтаж стальных и железобетонных конструкций 1991 | Kulak | Прочее (58)
6571 | ГОСТ Р 51872-2002 ДОКУМЕНТАЦИЯ ИСПОЛНИТЕЛЬНАЯ ГЕОДЕЗИЧЕСКАЯ Правила выполнения | vlads | ГОСТ (9)
6570 | РД-11-05-2007 ПОРЯДОК ВЕДЕНИЯ ОБЩЕГО И (ИЛИ) СПЕЦИАЛЬНОГО ЖУРНАЛА УЧЕТА ВЫПОЛНЕНИЯ РАБОТ ПРИ СТРОИТЕЛЬСТВЕ, РЕКОНСТРУКЦИИ, КАПИТАЛЬНОМ РЕМОНТЕ ОБЪЕКТОВ КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА | vlads | Руководящие документы (85)
6569 | Серия 3.407.1-154 Закрепление в грунте железобетонных стоек опор ВЛ 35-750 кВ. Выпуск 0 | Egor | Серии (15)
6568 | Программа подсчета спецификаций КЖ и создания ведомости расхода стали. VBA Excel 2007. | AlexV | Программы (80)
6567 | 1.030.9-2_6 Перегородки панельные зданий промышленных и сельскохозяйственных предприятий Узлы | Карлсон | Серии (15)
6566 | Типовая технологическая карта (ТТК) УСТРОЙСТВО СТРОПИЛЬНОЙ СИСТЕМЫ КРЫШИ ИЗ ДЕРЕВЯННЫХ ЭЛЕМЕНТОВ | acid | Технологические карты (90)
6565 | Справочник проектировщика. Металлические конструкции промышленных зданий и сооружений. 1962 (red by Armin) | ЛАО (red. by Armin) | Металлические конструкции (51)
6564 | Спецификация элементов с выборкой | emax10 | Калькуляторы (66)
6563 | Коттедж за городом | HANTERNET | Прочее (75)
6558 | ДБН В.2.2-24:2009. Проектування висотних житлових і громадських будинків. doc | Art | Нормативная документация стран зарубежья (77)
6557 | НПАОП 0.00-4.01-08 Положение о порядке обеспечения работников спецодеждой, спецобувью и другими средствами индивидуальной защиты. | инж.-металлург | Нормативная документация стран зарубежья (77)
6556 | Перкинс Ф. Железобетонные сооружения. Ремонт гидроизоляция и защита 1980 | Kulak | Железобетонные конструкции (50)
6555 | МДС 12-43.2008 НОРМИРОВАНИЕ ПРОДОЛЖИТЕЛЬНОСТИ СТРОИТЕЛЬСТВА ЗДАНИЙ И СООРУЖЕНИЙ | vlads | Руководящие документы (85)
6554 | Справочник проектировщика. Металлические конструкции промышленных зданий и сооружений. 1962 | ЛАО | Металлические конструкции (51)
6553 | Материалы для проектирования. Типовой проект. Комплектная трансформаторная подстанция наружной установки в бетонном корпусе типа КТПНБ | Галина. Проектирование инженерных сетей. | Типовые проекты (91)
6552 | СТО-ГК Транстрой-012-2007 | Lamer_irk | СТО (84)
6551 | Dan Abbott: AutoCAD. Secrets Every User Should Know | Pum-purum | Литература на иностранном языке (87)
6550 | Видеоурок Компас-3D №3. Создадим чертеж. Вид спереди. | Саляхутдинов Роман. Ведущий рассылки \\\"Уроки Компас-3D - В Бесплатных Видео И Аудио Уроках!\\\" | Прочее (49)
6549 | МДС 12-29.2006 МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИПО РАЗРАБОТКЕ И ОФОРМЛЕНИЮ ТЕХНОЛОГИЧЕСКОЙ КАРТЫ | vlads | Руководящие документы (85)
6548 | Salome for Windows (тестовая версия открытого кад-пакета) | Salome_user | Прочее (67)
6547 | ДБН В.2.2-23:2009 ПРЕДПРИЯТИЯ ТОРГОВЛИ | alex_1503 | Нормативная документация стран зарубежья (77)
6546 | Краткий справочник конструктора Гжиров Р. И. Издательство: Л: Машиностроение: 1983 Страниц: 464 Язык: русский Формат: DJVU Размер: 10 Мб, цена 2р. 20к. | Гжиров. Справочник. | Машиностроение (71)
6545 | А.И. Зерцалов - Тали электрические канатные и краны с талями. Справочник | ilgiz_400 | Литература (79)
6544 | Сортаменты для Wolsink-Рама | rama_user | Технические данные (83)
6543 | ДБН В.2.2-24:2009 - Проектування висотних житлових і громадських будинків | Abzorbo | Нормативная документация стран зарубежья (77)
6542 | AISC Steel Design Guide (full) | ЛАО | Литература на иностранном языке (87)
6541 | МДС 12-81.2007 Методические рекомендации по разработке и оформлению проекта организации строительства и проекта производства работ | vlads | Прочее (65)
6540 | Tomlinson M.J. Pile Design and Construction Practice. 2004 | ЛАО | Литература на иностранном языке (87)
6539 | Библиотека анкерных крепежных элементов SORMAT Oy | Леонид Борисович Мирской. Начальник отдела развития Ф-Эксперт - ведущего дилера SORMAT Oy | Библиотеки элементов (11)
6538 | СПРАВОЧНОЕ ПОСОБИЕ К СНиП - ПРОЕКТИРОВАНИЕ ТЕАТРОВ | Andi55 | Пособия к СНИП (55)
6537 | Рекомендации по проектированию конструкций с соединениями на МЗП. 1983 | ЛАО | Деревянные конструкции (54)
6536 | Technical Manual. Zamil steel. 1999 | ЛАО | Литература на иностранном языке (87)
6535 | Davies J.M. Lightweight Sandwich Construction. 2001 | ЛАО | Литература на иностранном языке (87)
6534 | Беляев Н.М. Расчеты некоторых элементов металлических конструкций. 1926 | ЛАО | Металлические конструкции (51)
6533 | LOAD AND RESISTANCE FACTOR DESIGN SPECIFICATION For Structural Steel Buildings.1999 | ЛАО | Литература на иностранном языке (87)
6532 | Design For Construction. The Steel Construction Institute. Cimsteel. 1997 | ЛАО | Литература на иностранном языке (87)
6531 | AISC. Detailing for steel construction. 2nd Edition. 2002 | ЛАО | Литература на иностранном языке (87)
6530 | СЕРИЯ 3.016-2 Выпуск 2. Неотапливаемые транспортерные галереи | Peterssonn | Серии (15)
6529 | MacCrimmon R.A. CISC. Crane-supporting steel structures. 2005 | ЛАО | Литература на иностранном языке (87)
6527 | ArmCon | VoVoRoNaLe | Прочее (67)
6526 | Афанасьев Н.Ф., Целуйко М.К. Добавки в бетоны и растворы. 1989 | Kulak | Прочее (58)
6525 | блок редуцирования газа | Дьяченко Дмитрий Юрьевич | Прочее (73)
6524 | газорегуляторный пункт | Дьяченко Дмитрий Юрьевич | Прочее (73)
6523 | Рекомендации по применению стальных и полимерных труб для систем холодного и горячего водоснабжения, отопления и канализации А3-1024 | Павел | Руководящие документы (85)
6522 | Книга Военная топография | olegan9014 | Литература (79)
6517 | Сортаменты для бесплатной программы "Рама" (Wolsink) | rama_user | Технические данные (83)
6515 | SORMAT TRUSTFIX Программа расчёта анкерных креплений | Леонид Борисович Мирской. Начальник отдела развития Ф-Эксперт - ведущего дилера SORMAT Oy | Прочее (67)
6513 | НТПД-90. Нормы технологического проектирования дизельных электростанций | Mek | Прочее (65)
6512 | Индивидуальный жилой дом с подземным гаражом | F0x | Прочее (75)
6511 | ТР 50-180-06 Технические Рекомендации по проектированию и устройству свайных фундаментов, выполняемых с использованием разрядно-импульсной технологии для зданий повышенной этажности (сваи-РИТ) | anton.g | Руководящие документы (85)
6510 | Шестак Г.А. Стальные конструкции. 1968 | ЛАО | Металлические конструкции (51)
6509 | Коркин В.Д. и др. - Англо-русский и русско-английский словарь (технический, 2001) | KonGo | Литература (79)
6508 | Подбор площади сечения продольной арматуры в прямоугольном сечении | Ratmir | Прочее (67)
6507 | Руководство по подбору сечений элементов строительных стальных конструкций части 1, 2, 3, 4 (1991 г., 1987 г., 1988 г., 1991 г.) - ЦНИИПРОЕКТСТАЛЬКОНСТРУКЦИЯ | Игорь, инженер-строитель, Липецк | Металлические конструкции (51)
6503 | Проектирование цементных заводов под ред. Зозули П. В., Никфорова Ю. В. | osm | Прочее (56)
6501 | Курсовой МК (чертеж, ПЗ) | Евгения I | Образование (93)
6500 | Водоснабжение населенных мест и промышленных предприятий. Справочник проектировщика. Москва. Стройиздат, 1977 год | Федор | Прочее (58)
6499 | Муханов К.К. Металлические конструкции Издание 3-е, переработанное и дополненное-Москва, Стройиздат 1978г. | Игорь, инженер-строитель, Липецк | Металлические конструкции (51)
6498 | Беленя Е.И. , Стрелецкий Н.Н Металлические конструкции. Специальный курс. Издание 3-е, переработааное и дополненное -Москва: Стройиздат 1991г. | Игорь, инженер-строитель, Липецк | Металлические конструкции (51)
6497 | ДБН В.2.1-10-2009 Основания и фундаменты сооружений. Pdf | magelan31 | Нормативная документация стран зарубежья (77)
6496 | COLD-FORMED STEEL DESIGN 2000 | Kulak | Литература на иностранном языке (87)
6495 | ГОСТ 6787-2001 ПЛИТКИ КЕРАМИЧЕСКИЕ ДЛЯ ПОЛОВ. Технические условия | Константин25 | ГОСТ (9)
6494 | ГОСТ 6787-2001 "Плитки керамические для полов. Технические условия" | РастОК | ГОСТ (9)
6492 | ДБН В.1.2-4-2006 инженерно-технические мероприятия гражданской обороны | magelan31 | Нормативная документация стран зарубежья (77)
6491 | 1.141.1-32с_ Плиты перекрытий железобетонные многопустотные, армированные стержнями из стали класса A-IV и Ат-IVс, для строительства жилых и общественных зданий в районах сейсмичностью 7, 8 и 9 баллов | Egor | Серии (15)
6490 | ДБН В.2.1- 10-2009 Основи і фундаменти будівель та споруд | alex_1503 | Нормативная документация стран зарубежья (77)
6488 | Каталог опалубки PERI TRIO | vova.gr | Технические данные (83)
6486 | Вихман Г.Л. Основы конструирования аппаратов и машин нефтеперерабатывающих заводов | batonnnn | Машиностроение (71)
6485 | Французская вилла | MankAV | Прочее (73)
6484 | Ренгач В.Н. "Шпунтовые стенки (расчет и проектирование)" 1970 год | Armin & ЛИС | Основания и фундаменты (78)
6483 | 3D динамический блок "Бытовка" | malinovoenebo | Библиотеки элементов (11)
6482 | Проектирование металлических конструкций. вып. 4 | бап | Металлические конструкции (51)
6481 | 3.503.1-81 вып. 2-1...7-1 Пролетные строения сб. ж/б длиной 12, 15, 18, 21, 24, 33 м из балок двутавр. сечения с ПНА для мостов и путепроводов | GWA18 | Серии (15)
6480 | Васильченко Конструирование и изготовление рабочих чертежей МК 1977г. | Игорь, инженер-строитель, Липецк | Металлические конструкции (51)
6479 | 2.440-1 выпуски_1_2_3_4_5_6 Узлы стальных конструкций производственных зданий | Игорь, инженер-строитель, Липецк | Серии (15)
6478 | Инструкция по применению опалубки перекрытия Multiflex (PERI) eng | PERI | Технические данные (83)
6477 | 3.503.1-81 вып. 0-2...1-1 Пролетные строения сб. ж/б длиной 12, 15, 18, 21, 24, 33 м из балок двутавр. сечения с ПНА для мостов и путепроводов | GWA18 | Серии (15)
6476 | Расчетное определение основных парметров противодымной вентиляции зданий | Геннадий | Прочее (65)
6475 | Дробязко Л.Е. Легкие конструкции сельскохозяйственных зданий. 1985 | ЛАО | Металлические конструкции (51)
6474 | Справочник проектировщика. Легкие металлические конструкции одноэтажных производственных зданий. 1979 | ЛАО | Металлические конструкции (51)
6473 | Коттедж по канадской технологии | Павел | Прочее (75)
6472 | QPD модели диффузоров VE/VS100 АРКТОС для MagiCad | Геннадий | Библиотеки элементов (11)
6471 | Пример выполнения схемы прокладки розеточной сети 220 В | olegan9014 | Прочее (73)
6470 | 2.440-2 выпуск 1, 2, 3, 4, 5, 6, 7 Узлы стальных конструкций производственных зданий промышленных предприятий | Игорь, инженер-строитель, Липецк | Серии (15)
6468 | 1.465.1-3,80_02 = Плиты ребристые 3х12 м | ППР | Серии (15)
6463 | 1.460.3-14 Серия на покрытия "молодечно" | Defencer | Серии (15)
6462 | Паспорт на механизм тяговый монтажный МТМ-1,6 | инж.-металлург | Технические данные (83)
6461 | Основания, фундаменты и механика грунтов. №6 за 2006 год | ЛАО | Основания и фундаменты (78)
6460 | Основания, фундаменты и механика грунтов. №5 за 2006 год | ЛАО | Основания и фундаменты (78)
6459 | Основания, фундаменты и механика грунтов. №3 за 2006 год | ЛАО | Основания и фундаменты (78)
6458 | Основания, фундаменты и механика грунтов. №2 за 2006 год | ЛАО | Основания и фундаменты (78)
6457 | Основания, фундаменты и механика грунтов. №1 за 2006 год | ЛАО | Основания и фундаменты (78)
6456 | ДБН В.2.2-23-2009 "Будинки і споруди. Підприємства торгівлі" | Rubak | Нормативная документация стран зарубежья (77)
6455 | СК 2110-88 Конструкция упоров для напорных трубопроводов. Часть IV | Федор | Серии (15)
6454 | СК 2110-88 Конструкция упоров для напорных трубопроводов. Часть III | Федор | Серии (15)
6453 | 1Б - 2Б - 3Б - 3Б. Рабочий проект. Диспетчеризация инженерного оборудования. Д1-1. | Нано Технология | Серии (15)
6452 | Волошин А.А. Расчет и конструирование фланцевых соединений | batonnnn | Металлические конструкции (51)
6451 | ГОСТ 2590-2006 ПРОКАТ СОРТОВОЙ СТАЛЬНОЙ ГОРЯЧЕКАТАНЫЙ КРУГЛЫЙ | Zveka | ГОСТ (9)
6450 | Программа для расчета и конструирования болтовых соединений Версия V1.3 | wasilij1973 | Прочее (67)
6448 | 1.400-10/76 выпуски 5, 6, 7 | Игорь, инженер-строитель, Липецк | Серии (15)
6447 | 1.400-10/76 выпуск 3 Узлы тормозных конструкций, фахверка и вертикальных связей по колоннам 1977г. | Игорь, инженер-строитель, Липецк | Серии (15)
6446 | 1.400-10/76 выпуск 2 Узлы колонн и подкрановых балок 1977г. | Игорь, инженер-строитель, Липецк | Серии (15)
6445 | Серия 1.400-10/76 выпуск 1 Узлы покрытий с применением ферм из уголков 1977г | Игорь инженер-строитель, Липецк | Серии (15)
6442 | Трубы дымовые207-2-263+86(км) | Автор | Серии (15)
6440 | Альбом планировочных элементов и размещения оборудования | Автор | Серии (15)
6439 | ВНТП-АПК 23.06-2006. Предприятия по забою скота, птицы, кролей и переработки продуктов убоя | batonnnn | Нормативная документация стран зарубежья (77)
6438 | ракетная турель (детектор) теран 3D поклоникам Starcraft | 42651215 | Прочее (73)
6437 | бункер теран 3D поклоникам Starcraft | 42651215 | Прочее (73)
6436 | ГОСТ 30319.1-96 | Tym | ГОСТ (9)
6435 | ГОСТ 8.563.1-97 | Tym | ГОСТ (9)
6433 | ГОСТ 103-2006 ПРОКАТ СОРТОВОЙ СТАЛЬНОЙ ГОРЯЧЕКАТАНЫЙ ПОЛОСОВОЙ | Zveka | ГОСТ (9)
6432 | СНБ 5.03.01-02 "Бетонные и железобетонные конструкции" с 5-ю изменениями | Георгий Протасов | Нормативная документация стран зарубежья (77)
6431 | Инструкция МИНМОНТАЖСПЕЦСТРОЯ СССР на полиспаст монтажный г.п. 160т. | инженер-металлург | Техника (74)
6430 | ГОСТ 2.501-88 ПРАВИЛА УЧЕТА И ХРАНЕНИЯ | Zveka | ГОСТ (9)
6429 | Design of metallic cold-formed thin-walled members | A. Chersi | Литература на иностранном языке (87)
6428 | Учебный англо-русский словарь для машиностроителей | инженер-металлург | Прочее (81)
6426 | Серия 1.460.3-17 в.1 Покрытия одноэтажных промзданий с применением круглых труб | Forrest_Gump | Серии (15)
6425 | 244-9-1склад | Омар | Серии (15)
6424 | Лихтарников Я.М. Вариантное проектирование и оптимизация стальных конструкций. 1979 | ЛАО | Металлические конструкции (51)
6423 | Видеокурс обучения ACAD 2009 | Piton | Документация (33)
6422 | Scad (Скад). Видеопример расчета подземного сооружения. | Piton | Документация (48)
6421 | ImageJ - программа для работы с растром | Cartman | Программы (80)
6420 | Программа. Откладывает заданную часть пролета | Владимир (Boxa) | Прочее (45)
6419 | 407-3-648.94 трансформаторная подстанция с четырьмя кабельными вводами 6 кв на два трансформатора мощностью до 2х630 ква | Норка | Серии (15)
6418 | Материалы для проектирования. Каталог электротехнической продукции: НКУ, КРУ, КТП и т.п. | Игорь | Электроснабжение и КИПиА (89)
6414 | Проект производства работ (ППР). Водопровод высокой зоны | Genak | Прочее (56)
6412 | ДНАОП 0.00-1.11-98 Правила устройства и безопасной эксплуатации трубопроводов пара и горячей воды | инженер -металлург | Нормативная документация стран зарубежья (77)
6411 | Таблица подсчета веса арматуры | Сергей | Прочее (45)
6410 | Стрелковые тиры | Эксперт | Архитектура (14)
6409 | 5.904-74.93 Унифицированные конструкции приточных вентиляционных установок | GWA18 | Серии (15)
6408 | ППР на строительство моста | Александр | Прочее (75)
6407 | МДС 80-16.2000 ТИПОВЫЕ ФОРМЫ КОНТРАКТОВ (ДОГОВОРОВ) МЕЖДУ ЗАКАЗЧИКОМ И ПРОЕКТИРОВЩИКОМ (ИЗЫСКАТЕЛЕМ) С РЕКОМЕНДАЦИЯМИ ПО ИХ ПРИМЕНЕНИЮ | Сергей Ш. | Договорная и сопутствующая документация (88)
6405 | Ачеркан Справочник машиностроителя в 6 томах Т6 | eilukha | Машиностроение (71)
6404 | Ачеркан Справочник машиностроителя в 6 томах Т5 | eilukha | Машиностроение (71)
6403 | 1.465.1-21 | pitbul | Серии (15)
6402 | 5.407-120 Плиты с проходными изоляторами на напряжение 6-10 кВ для внутренних установок | GWA18 | Серии (15)
6401 | Ачеркан Справочник машиностроителя в 6 томах Т4 | eilukha | Машиностроение (71)
6400 | Ачеркан Справочник машиностроителя в 6 томах Т3 | eilukha | Машиностроение (71)
6399 | Ачеркан Справочник машиностроителя в 6 томах Т2 | eilukha | Машиностроение (71)
6398 | Ачеркан Справочник машиностроителя в 6 томах Т1 | eilukha | Машиностроение (71)
6396 | Катюшин Здания из рам переменного сечения 2005 | eilukha | Металлические конструкции (51)
6395 | Биргер Техническая диагностика 1978 | eilukha | Машиностроение (71)
6394 | Шухман Деревянные дома 2006 | eilukha | Деревянные конструкции (54)
6393 | Малинин Прикладная теория пластичности и ползучести 1975 | eilukha | Машиностроение (71)
6392 | Бидерман Механика тонкостенных конструкций 1977 | eilukha | Машиностроение (71)
6391 | Концевой Ремонт крановых металлоконструкций 1979 | eilukha | Металлические конструкции (51)
6390 | Светлицкий Механика стержней 1987 | eilukha | Прочее (58)
6389 | Калугин Деревянные конструкции 2003 | eilukha | Деревянные конструкции (54)
6388 | Бондарь Справочник сварщика-строителя 1982 | eilukha | Прочее (58)
6387 | Каховский Электродуговая сварка сталей. Справочник 1975 | eilukha | Прочее (58)
6386 | Волченко Сварка и свариваемые материалы 1991 | eilukha | Прочее (56)
6385 | Темам Р. Математические задачи теории пластичности. 1991 | ЛАО | Прочее (58)
6384 | Соколов Справочник по сварке Т1 1960 | eilukha | Прочее (56)
6383 | Патон Технология электросварки 1974 | eilukha | Прочее (56)
6381 | Кац А.С. Расчет неупругих строительных конструкций. 1989 | ЛАО | Прочее (58)
6380 | Карлсен Г.Г. Индустриальные деревянные конструкции. Примеры проектирования. 1967 | ЛАО | Деревянные конструкции (54)
6379 | Сборник норм и правил по проектироваию ж.б. безригельных каркасных зданий с плоскими плитами перекрытия. | Mirotvoretz | Прочее (65)
6378 | 2 поздравления с днём строителя или проектировщика | Fema | Прочее (81)
6377 | Этический кодекс предпринимателя (православного) | Сергей Ш. | Договорная и сопутствующая документация (88)
6376 | 3.017-3 Ограждения площадок и участков предприятий, зданий и сооружений | GWA18 | Серии (15)
6375 | Видео мини-уроки по AutoCAD 2010 [Параметризация] | pasha_sevkav | Документация (33)
6374 | Р50-605-80-93 Рекомендации. Система разработки и постановки продукции на производство. Термины и определения. | brute | Руководящие документы (85)
6373 | Крутов Основания и фундаменты на просадочных грунтах 1982 | eilukha | Основания и фундаменты (78)
6372 | Вибратор пневматический | alser | Машиностроение (72)
6371 | 2D. Газодувка ротационная Е21-60-2А в планах | onDemand | Библиотеки элементов (11)
6370 | Команда Массив (Array) | Piton | Прочее (45)
6369 | 5.407-139 Плиты с проходными изоляторами на напряжение 35 кВ для внутренних и наружновнутренних установок | GWA18 | Серии (15)
6368 | 5.407-70 Прокладка распределительных шинопроводов ШРП на 250, 400, 630 А | GWA18 | Серии (15)
6367 | 5.407-33 Установка одиночных магнитных пускателей серии ПМЕ (исполнение 1Р30) и токоподводы | GWA18 | Серии (15)
6366 | ТУ 35 - 871-89 преднапряженные жб дорожные плиты | инженер | Серии (15)
6365 | Архитектурные таблицы для AutoCAD. | pasha_sevkav | Блоки (61)
6364 | оформление ведомости потребности материалов | Никосс | Серии (15)
6363 | Типовой договор на проектирование (субподряда, для заключения между генпроектировщиком и субподрядчиком) | Сергей Ш. | Договорная и сопутствующая документация (88)
6362 | ПЛАНИРОВКА 0.2 Создание цифровой модели местности на основании «плоского чертежа» AutoCAD. | Mikha | Прочее (45)
6360 | Справочная энциклопедия дорожника т.3 ДСМ | fromm66 | Прочее (58)
6359 | справочный лист конструктора-строителя | the_sun | Прочее (65)
6358 | Купольные конструкции | apxap | Архитектура (14)
6357 | Простенькая экселевская программка для расчета н/бетонной, бетонной и штанговой крепи горных выработок различных сечений + расчет площади сечений | the_sun | Прочее (67)
6356 | Клованич С.Ф. Метод конечных элементов в нелинейных задачах инженерной механики. (2009) | Klovanich | Прочее (58)
6355 | Реконстркуция | Панин А. Н. | Прочее (58)
6354 | ПОСОБИЕ по проектированию предприятий, зданий и сооружений по хранению и переработке зерна (к СНиП 2.10.05-85) | AlexCAD777 | Пособия к СНИП (55)
6353 | П.Г. Буга - Гражданские, промышленные и сельскохозяйственные здания, Москва, Высшая школа 1987 | Megastroitel | Архитектура (14)
6352 | 2.230-2 Детали стен и перегородок общественных зданий = вып. 3 и 6 | GWA18 | Серии (15)
6351 | AutoCAD_2010_Ru Документация на русском языке | T-Yoke | Документация (33)
6350 | Методические рекомендации по проведению полевых испытаний свай в сооружениях ПГС методом ЭЛДИ с применением ударной нагрузки | tatanhamon | Прочее (56)
6349 | Методические рекомендации по проведению полевых испытаний свай методом ЭЛДИ | tutanhamon | Прочее (56)
6348 | Технологический регламент проведения полевых испытаний несущей способности свай методом ЭЛДИ | tutanhamon | Прочее (56)
6345 | Конструктивные решения по усилению строительных конструкций промышленных зданий | Den33 | Серии (15)
6344 | Котельная 2(3) котла типа ДКВР 10 | A1963 | Прочее (73)
6343 | Серия 1.152.1-9с Площадки лестничные железобетонные для строительства жилых зданий в сейсмических районах | Елена | Серии (15)
6342 | ГОСТ Р ИСО 9001-2008 Системы менеджмента качества. Требования | Северянин | ГОСТ (9)
6341 | ГОСТ Р ИСО 9000-2008 Системы менеджмента качества. Основные положения и словарь | Северянин | ГОСТ (9)
6340 | ЕСКД ГОСТ 2.431-2008 Правила выполн.графич.документов изделий из стекла | Северянин | ГОСТ (9)
6339 | Серия 2.219-1 Детали подпольных каналов общественных зданий. Выпуск 1 | пст | Серии (15)
6338 | ВСН 35-94 (Общевойсковые здания) | Bud Vizer | ВСН (94)
6337 | Таблицы для оформления проектных данных | Bogdan_G | Прочее (56)
6336 | Справочник архитектора и конструктора по строительной системе ARXX | ТМА | Технические данные (83)
6335 | 2.240-1 в.6 Детали перекрытий общ зданий = Перекрытия кирпичн зданий. РЧ | GWA18 | Серии (15)
6334 | Лестничная клетка 3D для промышленных предприятий | maxummm | Прочее (73)
6333 | НАПБ A.01.001-2004 Правила пожарной безопасности в Украине (с изменениями, на Русском.яз) | Александр06 | Нормативная документация стран зарубежья (77)
6330 | ГОСТ Р 21.1002-2008 Нормоконтроль проектной и рабочей документации. | Северянин | ГОСТ (9)
6328 | Расчет фундаментных болтов для сплошных колонн | КонструкторКС | Прочее (67)
6327 | ГОСТ 21.101 и ГОСТ 21.501 скан офицалки | guliaevskij | ГОСТ (9)
6326 | Пример акта сдачи-приемки проектной документации | Сергей Ш. | Договорная и сопутствующая документация (88)
6325 | пример накладной на передачу проектной документации | Сергей Ш. | Договорная и сопутствующая документация (88)
6324 | ГОСТ 2.125-2008.rar Правила выполнения эскизных конструкторских документов. | Северянин | ГОСТ (9)
6323 | ЕСКД ГОСТ 2.305-2008 Изображения - виды, разрезы, сечения.gif | Северянин | ГОСТ (9)
6322 | ГОСТ 2.316-2008 ЕСКД Правила нанесения надписей, технических требований и таблиц на графических документах. | Северянин | ГОСТ (9)
6321 | Чертеж модели 9мм автомата ВАЛ | olegan9014 | Машиностроение (72)
6320 | Коттедж. | Студентка ПГУПСа | Прочее (75)
6319 | Расчёт подпорной стенки | Составили доценты кафедры «Основания и фундаменты»ПГУПС | Прочее (56)
6318 | 2.240-1 Детали перекрытий общественных зданий = Вып. 4 и 5 | GWA18 | Серии (15)
6317 | Заземление опоры 6кВ | olegan9014 | Прочее (73)
6316 | Промежуточная опора ПД-1 | olegan9014 | Прочее (73)
6315 | Угловая анкерная опора УАД-1 | olegan9014 | Прочее (73)
6314 | Диплом ПГС Гостиница | ХХХ | Образование (93)
6313 | Введение в CaelinuX (Salome / Code-Aster). На английском языке | Cartman | Документация (48)
6312 | Угловая анкерная опора УА-20-1Д | olegan9014 | Прочее (73)
6311 | Схема размещения оборудования ПС-110 кВ | olegan9014 | Технические данные (83)
6310 | Колористика. По цветам и каталогу RAL согласно AutoCAD | zenon | Прочее (36)
6309 | Анкерная концевая опора К-20-4Д | olegan9014 | Прочее (73)
6308 | Сборник ответов на вопросы ценообразования и сметного нормирования | Перс | Прочее (56)
6307 | ГОСТ 2.052-2006 ЕСКД. Электронная модель изделия | Tony_Chu | ГОСТ (9)
6306 | ГОСТ Р 53297-2009 Лифты пассажирские и грузовые. Требования пожарной безопасности. | Tony_Chu | ГОСТ (9)
6305 | ГОСТ Р 53295-2009 Средства огнезащиты для стальных конструкций | Tony_Chu | ГОСТ (9)
6304 | ГОСТ Р 53292-2009 Огнезащитные составы и вещества для древесины и материалов на ее основе. | Tony_Chu | ГОСТ (9)
6303 | Модель штурмового вертолета Ми-24 | olegan9014 | Машиностроение (72)
6302 | Чертеж модели автомата АК-74 | olegan9014 | Машиностроение (72)
6301 | Профильный вид танка Т-90 стоящего на вооружении армии РФ. | olegan9014 | Машиностроение (72)
6300 | ЕСКД ГОСТ 2.316-2008 Правила нанесения надписей, технических требований и таблиц на графических документах | guliaevskij | ГОСТ (9)
6299 | Мосалков Огнестойкость строительных конструкций 2001 | eilukha | Прочее (58)
6298 | Архиватор .7z - версия 7z458 | Cartman | Программы (80)
6297 | ЕСКД ГОСТ 2.305-2008 Изображения - виды, разрезы, сечения.pdf | gukiaevskij | ГОСТ (9)
6296 | Промышленный каталог оборудования и изделий для комплектации АЗС Лукойл | Blackkot | Технические данные (83)
6295 | ТР 12263.1-ТИ.2006 Теплоизоляционные изделия «ИЗОРОК» в ограждающих конструкциях зданий и сооружений. Рекомендации по применению с альбомом технических решений. | эксперт-строитель | Серии (15)
6294 | Система безраструбной канализации из чугунных напорных труб PAM-GLOBAL ® фирмы SAINT-GOBAIN HES GmbH. | эксперт-строитель | Технические данные (83)
6293 | Salome/Code-Aster - три видеоурока по термоанализу, МКЭ | Cartman | Документация (48)
6292 | серия 2.260-3с выпуск 1 Узлы крыш общественных зданий в сейсмике | Pirsarh | Серии (15)
6291 | Типовой проект ДЭС | ssubbotin | Типовые проекты (91)
6290 | Методические рекомендации по подготовке проектной документации к экспертизе объектов производственного назначения (промышленных зон, технопарков) | Сергей Ш. | Руководящие документы (85)
6289 | Договор на авторский надзор (образец) с приложениями | Сергей Ш. | Договорная и сопутствующая документация (88)
6287 | High Strength Concrete - A Practical Guide. Michael A. Caldarone. 2008 | Retal | Литература на иностранном языке (87)
6284 | Типовой договор на проектирование (образец) | Сергей Ш. | Договорная и сопутствующая документация (88)
6282 | Макрос на VBA реверс линии, полилинии, отрезка | Петров Александр | Прочее (45)
6281 | Маслов Н.В. Градостроительная экология. Учебное пособие | Маслов Н.В. | Прочее (58)
6280 | Сливкер В.И. Строительная механика.Вариационные основы. 2005 | ЛАО | Прочее (58)
6278 | Защитное заземление и зануление электроустановок, Маньков В.Д., Заграничный С.Ф., 2005 | amur84 | Электроснабжение и КИПиА (89)
6277 | Wolsink FrameWork - бесплатная сопроматовская программа (видеоурок) | Cartman | Документация (48)
6276 | База профилей для SW2006 в которой строился опорный узел (iges) | iostex | Библиотеки элементов (11)
6275 | Библиотеки к SPDS-5 | Tornado | Библиотеки элементов (11)
6274 | 3.006.1-8 Каналы и тоннели сборные ж/б из лотковых элементов | GWA18 | Серии (15)
6273 | Девятиэтажный панельный жилой дом | Студентка КИСИ | Прочее (75)
6272 | Опорный узел 3D (iges) | iostex | Прочее (75)
6271 | Расчет фундаментных балок. Гервазюк, Глазер, Розенберг, Шендеров. К. 1967 | aazaaz | Основания и фундаменты (78)
6270 | Генеральный план и транстпорт. СН 460-74. | gad | Прочее (65)
6269 | Указания по проектированию фиксаторов одноразового использования | Sneginka_Clan | Руководящие документы (85)
6265 | Альбом СК 2111-89. "Подземные безнапорные трубопроводы. Материалы для проектирования." Москва | Федор | Серии (15)
6264 | Расчет фундаментных балок | MonOliT | Железобетонные конструкции (50)
6263 | Дополнительные библиотеки для Archicad | эксперт-строитель | Библиотеки элементов (11)
6262 | Нехаев Г.А. Проектирование и расчет стальных цилиндрических резервуаров и газгольдеров низкого давления. 2005 | ЛАО | Металлические конструкции (51)
6261 | Объем ж/б изделии (кольца, плиты перекрытияи прочее) для колодцев | Объем ж/б колец и плит для колодцев | Прочее (56)
6260 | Бабков Автомобильные дороги т.2 | Segenaich | Прочее (58)
6259 | Динамические блоки дверей по ГОСТу 6629-88 | Цуркан Александр | Библиотеки элементов (11)
6258 | Нехаев Проектирование и расчет стальных цилиндрических резервуаров и газгольдеров низкого давления | mamon1978 | Металлические конструкции (51)
6257 | Справочник по эл. технике и электрооборудованию | Дронов Е.И, | Электроснабжение и КИПиА (89)
6255 | Я.И.Перельман - Занимательная механика | RrRR | Литература (79)
6254 | Я.И.Перельман - Занимательная математика | RrRR | Литература (79)
6253 | Я.И.Перельман - Занимательная геометрия | RrRR | Литература (79)
6252 | Я.И.Перельман - Занимательная астрономия | RrRR | Литература (79)
6251 | Я.И.Перельман - Занимательная алгебра | RrRR | Литература (79)
6250 | Я.И.Перельман - Занимательная физика книга вторая | RrRR | Литература (79)
6249 | Я.И.Перельман - Занимательная физика книга первая | RrRR | Литература (79)
6248 | Я.И.Перельман - Живая математика | RrRR | Литература (79)
6247 | СНиП II-В.1-62_Бетонные и железобетонные конструкции | Alexei_A | СНиП (8)
6246 | Диплом \ Восстановление гидросистемы | Екатерина | Прочее (56)
6245 | Файлы расчетной сетки объема реактора в формате HDF (Salome) | Cartman | Прочее (56)
6244 | Гидродинамический расчет водо-водяного ядерного реактора (Salome - OpenFOAM) | Cartman | Прочее (58)
6243 | Minicalculator - инженерный калькулятор по металлопрокату | Kasper | Калькуляторы (66)
6242 | Бейкер У. и др. Взрывные явления. Оценка и последствия (в 2-х томах), М.: Мир, 1986 | novinkov | Прочее (58)
6240 | Альбом СК 2110-88 "Конструкция упоров для напорных трубопроводов" Часть II . | Федор | Серии (15)
6239 | ВСН-АПК 2.30.05.001-2003 РУКОВОДСТВО ПО ЗАЩИТЕ ЗЕМЕЛЬ, НАРУШЕННЫХ ВОДНОЙ ЭРОЗИЕЙ. ГАБИОННЫЕ КОНСТРУКЦИИ ПРОТИВОЭРОЗИОННЫХ СООРУЖЕНИЙ. | студент063 | ВСН (94)
6237 | Принципиальная однолинейная расчетная схема щита | Elya | Прочее (73)
6236 | акустическое проектирование концерных залов и театров | wnc | Архитектура (14)
6235 | Сварочные деформации и напряжения. Винокуров В.А. «Машиностроение», 1968. | igorni | Машиностроение (71)
6234 | Альбом СК 2110-88 "Конструкция упоров для напорных трубопроводов. Часть I." | Федор | Серии (15)
6233 | ВСН 186-75 | daniil_159_ | ВСН (94)
6232 | Альбом СК 2108-87 "Подземные напорные трубопроводы из пластмассовых труб". Материалы для проектирования. Москва, Мосинжпроект | Федор | Серии (15)
6230 | Макрос для быстрого рисования любых схем и создания отчетов. | Aleksej | Прочее (67)
6229 | Видеоурок - построение модели пустотки в Salome (c параметризацией) и расчет 3D в Code-Aster | Cartman | Прочее (49)
6223 | GMSH + ПК "ЛИРА" + 3D | key | Конвертеры (69)
6222 | Организация, планирование и управление строительным производством. Дикман 1976 | aazaaz | Прочее (58)
6221 | Видеоурок - использование Python для параметризации модели в Salome-MECA | Cartman | Прочее (49)
6219 | Серия 3.702.1-4 Унифицированные сборные железобетонные конструкции силосных сооружений предприятий по хранению и переработке зерна. Выпуски 0, 3, 6. | Амур | Серии (15)
6218 | Волков. Газоотводящие трубы ТЭС и АЭС | MMV | Прочее (58)
6217 | SalomeMECA - видеоурок по моделированию НДС поршня (из дистрибутива CaelinuX) | Cartman | Прочее (49)
6216 | типовой проект склада (АС, ЭО) | Никосс | Типовые проекты (91)
6213 | Пресс-система из нержавеющей стали SANHA®-NiroSan.® | эксперт-строитель | Технические данные (83)
6212 | Беседка | Огурец | Прочее (73)
6211 | Попов Н.Н., Расторгуев Б.С. Вопросы расчета и конструирования специальных сооружений, М.: Стройиздат, 1980 | novinkov | Прочее (58)
6210 | Попов Г.И. Железобетонные конструкции, подверженные действию импульсных нагрузок, М.: Стройиздат, 1986 | novinkov | Железобетонные конструкции (50)
6209 | Инструкция по определению расчетной сейсмической нагрузки для зданий и сооружений, Москва, Госстройиздат, 1962 | novinkov | Руководящие документы (85)
6208 | Орлов Г.Г. Легкосбрасываемые конструкции для взрывозащиты промышленных зданий, М.: Стройиздат, 1987 | novinkov | Металлические конструкции (51)
6207 | Моральный износ | Воля | Прочее (58)
6206 | Альбом СК 2109-92 "Детали и конструкции водопроводных сетей. Материалы для проектирования." Москва | Федор | Серии (15)
6205 | Allplan 2004. Архитектура. Руководство. Вводный курс. | нету | Документация (48)
6204 | Котельная производительностью 2,5 т/ч | A1963 | Прочее (75)
6203 | Методичка КМ | И. А. Мизюмский, Л. И. Горданов, Б. С. Лапшин | Металлические конструкции (51)
6196 | МДС 31-9.2003 Православные храмы. Том 2. Православные храмы и комплексы (Пособие к СП 31-103-99) | Alesi | Прочее (65)
6194 | Описание системы безрамного остекления PANORAMA | эксперт-строитель | Технические данные (83)
6193 | РУ 171-67_Указания по испытанию прочности бетона в конструкциях и сооружениях неразрушающими методами с применением приборов механического действия | Alexei_A | Прочее (65)
6192 | Горелка | Серж | Прочее (73)
6191 | Технология армирования ж.б. конструкций. Информационный бюллетень за 1975г. | Владимир ЕЕ | Железобетонные конструкции (50)
6190 | Терминологический словарь по бетону и железобетону. 2007 | Саныч-007 | Прочее (58)
6189 | ГОСТ 8568-77 (1990, с поправкой 2003) | Министерством черной металлургии СССР | ГОСТ (9)
6188 | Пример заключения по обследованию зданий. | dmi_alek | Прочее (56)
6187 | МДС 23-1.2007 Методические рекомендации по комплексному теплотехническому обследованию наружных ограждающих конструкций с применением тепловизионной техники | Саныч-007 | Прочее (65)
6185 | А. Ополовников Сокровища русского севера | sagre | Архитектура (14)
6184 | ОНТП 1-86. ГАЗОПЕРЕРАБАТЫВАЮЩИХ ЗАВОДОВ | ИнженерЬишко | Прочее (65)
6183 | Слияние (соединение) и раскол (разделение) файлов PDF. Adolix Split and Merge PDF v2.1.22 | gw23 | Программы (80)
6182 | Штриховки (площадные условные знаки) для топографических планов | Лелик | Штриховки (38)
6181 | Инструкция по проектированию путей внутрицехового подвесного транспорта | zodchii | Прочее (65)
6180 | Учебное пособие "Автоматизация расчётов строительных конструкций на примере ЛИРА-подобных программных комплексов", 2002. 161 с. | Титаев Виталий | Документация (48)
6179 | Ребра в двутаврах и швеллерах с уклоном полок | beholder | Библиотеки элементов (11)
6178 | Серия 7018-М. Конструкции железобетонные быстромонтируемых 2-х этажных административно-бытовых зданий. Альбом 0 | tea | Серии (15)
6177 | Серия 7075-М. Конструкции железобетонные быстромонтируемых одноэтажных промышленных зданий высотой 6 м и 4 м. Альбом 0 | tea | Серии (15)
6176 | НАРУЖНЫЕ СТЕНЫ, СТЕНЫ ПОДВАЛА, ПОКРЫТИЯ,ЧЕРДАЧНЫЕ ПЕРЕКРЫТИЯ, ПЕРЕГОРОДКИ, ОГРАЖДАЮЩИЕ КОНСТРУКЦИИИ МАНСАРД И ПОЛЫ С ТЕПЛОИЗОЛЯЦИЕЙ ИЗ МИНЕРАЛОВАТНЫХ ПЛИТ «ROCKWOOL» | Иван!!! | Серии (15)
6175 | VDL_fitting (dwg, sat, stp)_3D | Aleksey | Библиотеки элементов (11)
6174 | ФЛАНЦЫ 3D ГОСТ 12820-80 ДУ15-1000 РУ0,1-1,6 | ANDREY | Библиотеки элементов (11)
6172 | Васильев А.А. Электрическая часть станций и подстанций | Tym | Электроснабжение и КИПиА (89)
6171 | Видеоурок по GMSH/Code-Aster. Анализ форм колебаний | Cartman | Документация (48)
6170 | Code-Aster для Windows | Cartman | Прочее (67)
6169 | Руководство по усилению элементов конструкций с применением сварки | Cartman | Металлические конструкции (51)
6167 | БОЛТЫ ГАЙКИ ШАЙБЫ 3D | АНДРЕЙ | Библиотеки элементов (11)
6166 | Программа для черчения арматуры ж.б конструкций и автомат. составление спецификаций. | Юрий | Комплексные (41)
6165 | Штриховки по ГОСТам 21.302-96 (инженерная геология) и 2.857-75 (горная документация) | KAI | Штриховки (38)
6164 | Порядок определения стоимости проектно-технологических и других работ в строительном комплексе г. Москвы | Василий | Руководящие документы (85)
6161 | Линейная интерполяция | Сергей | Калькуляторы (66)
6160 | Двухэтажный дом вся АС посмотрите оцените буду рад услышать отзывы | Таранов Р.П. | Прочее (75)
6159 | Коренев Б.Г. (ред) Справочник по динамике сооружений. 1972 | ЛАО | Прочее (58)
6158 | методы и алгоритмы расчётов в САПР | student | Документация (48)
6156 | Новая программа для создания штрихов Patnshape1.1.2006 | Лелик | Штриховки (63)
6155 | Серия 3246.00.00.000 | Андрюха | Серии (15)
6154 | Видео мини-уроки по AutoCAD 2010 часть-3 (Интерфейс). | pasha_sevkav | Документация (33)
6153 | Технология армирования ж.б. конструкций. Информационный бюллетень за 1975г. | Владимир ЕЕ | Железобетонные конструкции (50)
6152 | VDL_fitting Catalog 1.0 | Aleksey | Библиотеки элементов (11)
6151 | Примеры расчета железобетонных конструкций. Кувалдин, Клевцова 1970 | aazaaz | Железобетонные конструкции (50)
6150 | Примеры расчета железобетонных конструкций зданий. Кувалдин, Клевцова 1976 | aazaaz | Железобетонные конструкции (50)
6149 | ASME_B31.1-2007 | pooh | Нормативная документация стран зарубежья (77)
6148 | Ухов "Механика грунтов, основания и фундаменты" | Wolkodaw | Основания и фундаменты (78)
6147 | утилита для определения расчетного сопротивления грунта | Alexey | Прочее (67)
6146 | СП 11-110-99 Авторский надзор за строительством зданий и соор. | salos | СП (76)
6145 | Курсовой МК. Стальной каркас одноэтажного производственного здания (записка+чертежи) | pum-purum | Образование (93)
6144 | Открытый бесплатный пакет Salome-MECA: моделирование часового механизма (презентация) | Cartman | Прочее (49)
6143 | Kitox Tools для BricsCad | Alexander | Прочее (67)
6142 | Руководство по проектированию каменных и армокаменных конструкций 1974 184с | VSlav | Каменные конструкции (53)
6141 | Зміна №1 до ДБН В.1.2-2:2006 "Навантаження і впливи" (Нагрузки и воздействия) | Denys | Нормативная документация стран зарубежья (77)
6140 | знак dwg.ru в 3D | Sерж | Прочее (81)
6139 | Проект организации движения | Бухаров Вадим | Прочее (56)
6138 | Типовые детали для капитального ремонта жилых зданий. Покрытия | metallokonstruktorS | Серии (15)
6137 | Кровельная система "BRAAS". Инструкция по применению. | эксперт-строитель | Технические данные (83)
6136 | Commentary and worked examples to EN 1993-1-10 | igorni | Нормативная документация стран зарубежья (77)
6134 | Commentary and worked examples to EN 1993-1-5 | igorni | Нормативная документация стран зарубежья (77)
6133 | Eurocode 3 Part 5 - prEN 1993-5:2004 | igorni | Нормативная документация стран зарубежья (77)
6132 | VidShot Capturer - капчер видео с экрана | Cartman | Программы (80)
6131 | МОНТАЖ МОБИЛЬНОГО ЗДАНИЯ МАГАЗИНА В КОНСТРУКТИВНОЙ КАРКАСНО-ПАНЕЛЬНОЙ СИСТЕМЕ «МОДУЛЬ» (ПРОЕКТ 168-52/1) | Иван!!! | Прочее (56)
6129 | Байков В. Н. "ЖБК" Учебник для вузов (1991 год) | Липатников Алексей | Железобетонные конструкции (50)
6126 | Практическое пособие по организации и осуществлению авторского надзора за строительством предприятий, зданий и сооружений | KonGo | Прочее (58)
6125 | ограждение, ворота и калитки из штакетника | Азамат | Прочее (73)
6124 | Маршрутная карта механической обработки крышки подшипникового щита выполненная в системе ТехноПро ( TehnoPro ) | студент ЭМА | Технологические карты (90)
6123 | 5.904-26 Выпуск 3 - Бункеры и затворы. Рабочие чертежи | Fjodorov-AA | Серии (15)
6122 | Крюк крановый грузоподъемностью 12,5тн 3D | Дмитрий Факс | Техника (74)
6121 | 3D модель человека (девушка) DWG.можно манипулировать, размеры реальные. | юрий | Библиотеки элементов (11)
6120 | ВСН В.2.2-00032106-1-2001. Проектирование банков и банковских хранилищ (на укр. языке) | svirid | ВСН (94)
6119 | Комиссаренко, Б. С. Проектирование предприятий строительной индустрии. Предприятия сборного бетона и железобетона: учебное пособие. | Кравцов | Железобетонные конструкции (50)
6118 | Открытая система Salome. Справка по сеточному модулю и модулю визуализации. | Cartman | Документация (48)
6117 | Еременок П.Л. Каменные и армокаменные конструкции 1981 224с | VSlav | Каменные конструкции (53)
6116 | Мост под транспортер 3D | Danny | Прочее (75)
6115 | 1.420-8/81 вып.10 | HG | Серии (15)
6114 | 1.420-8/81 вып.09 | HG | Серии (15)
6113 | 1.420-8/81 вып.04 | HG | Серии (15)
6112 | 1.420-8/81 вып.03 | HG | Серии (15)
6111 | Лесницы и площадки ОАО «ПО «Баррикада» | RomaV | Серии (15)
6110 | Блоки вентиляционные ОАО «ПО «Баррикада» | RomaV | Серии (15)
6109 | Марш-площадки ОАО «ПО «Баррикада» | RomaV | Серии (15)
6108 | Серия 03984346-022-КЖ - лестничные марши ОАО «ПО «Баррикада» | RomaV | Серии (15)
6107 | 1.420-8/81 вып.02 | HG | Серии (15)
6106 | 1.420-8/81 вып.01 | HG | Серии (15)
6105 | НАПБ A.01.001-2004 Правила пожарной безопасности в Украине (с изменениями, на укр.яз) | KonGo | Нормативная документация стран зарубежья (77)
6104 | Отклонение на исполнительных схемах | Disney | Прочее (45)
6103 | Механика грунтов, фундаменты | Вячеслав | Основания и фундаменты (78)
6101 | Справка по геометрическому модулю открытой CAD-системы Salome | Cartman | Документация (48)
6100 | Методические указания к выполнению курсового и дипломного проектов "Одноэтажное промышленное здание" | Pasha | Архитектура (14)
6099 | Методические указания к выполнению курсового проекта "Многоэтажное каркасно-панельное здание" | Pasha | Архитектура (14)
6098 | Методические указания по выполнению курсового проекта по ЖБК | Pasha | Железобетонные конструкции (50)
6097 | расчет стальных конструкции в Excel | расчет стальных конструкции в Excel | Прочее (67)
6094 | Видеоурок по использованию открытой бесплатной CAD-системы Salome: построение модели и расчет пластинки с отверстием в Code-Aster | Cartman | Документация (48)
6093 | КАТАЛОГ 3D ХОМУТОВ И КРЕПЕЖЕЙ | ВАСИЛИЙ | 3D (82)
6092 | Видеоурок по Ansys - создание простейшей параметрической модели | Рик | Документация (48)
6091 | Отрешко А.И. Деревянные конструкции Справочник проектировщика. — М., 1957. —264с | Иван | Деревянные конструкции (54)
6090 | ограда из сетчатых панелей | Азамат | Прочее (73)
6089 | СТО 001-2009 Защита металлических мостов от коррозии методом окрашивания | Bobr2 | СТО (84)
6088 | Утилита "Коэффициент сочетания для временных нагрузок" по СНиП 2.01.07-85 | Петров Александр | Калькуляторы (66)
6087 | 3D модель навеса | Белый П.А. | Прочее (73)
6086 | 3D Космический самолетик | Павел | Библиотеки элементов (11)
6085 | 1.420-8/81 вып.0 | HG | Серии (15)
6083 | Чертеж конического одноступенчатого редуктора | магистрант кафедры ЭМА | Машиностроение (72)
6082 | Костерин Э.В. Основания и фундаменты (djvu перепакованный) | fidelio | Основания и фундаменты (78)
6081 | К вопросу о расчете железобетонных неразрезных балок с учетом перераспределения усилий | ЛИС | Железобетонные конструкции (50)
6080 | Изменения к ДБН Д.1.1-7-2000 "Стоимость проектирования" по состоянию на 1.01.2009 | sudakov | Нормативная документация стран зарубежья (77)
6077 | 2.039КЛ-1 (Вып. 2) Узлы фасадов кирпичных зданий | Ирина | Серии (15)
6076 | Шифр 55-НТ Сборные элементы каркаса для расширения проемов | Ирина | Серии (15)
6075 | Библиотека объектов для ArchiCAD ( камины, ванны, 2Д люди ) | архитектор Алексей Сколдинов | Библиотеки элементов (11)
6074 | Mannesmann Rexroth Hydraulic Training Course pt1 (2003) | Rexroth (Yuri Lobanow) | Литература на иностранном языке (87)
6073 | Типовые подпорные стенки для сейсмических районов VII и VIII. | hh | Серии (15)
6072 | деревянная архитектура русского севера М. Мильчик, Ю. Ушаков | sagre | Архитектура (14)
6071 | Калькулятор подсчет металла | DEM | Калькуляторы (66)
6070 | VideoLesson for Salome (see www.calculixforwin.com for more links) | Cartman | Документация (48)
6069 | Реконструкция зданий и сооружений.Учебное пособие для студентов строительных специальностей ВУЗов. Под редакцией д.т.н. , профессора Шагина А.Л.,Москва,Высшая школа,1991г. 352стр. | Юрий М | Прочее (58)
6067 | Экспериментальное исследование жесткости внецентренно-сжатых железобетонных элементов | ЛИС | Железобетонные конструкции (50)
6066 | PDFCreator v 0.9.8. Конвертер dwg (и не только) в pdf . Русский. | Paltus | Конвертеры (69)
6065 | Постановление от 23 мая 2009 г. N 441 О федеральном органе исполнительной власти, уполномоченном на выдачу разрешений на строительство и разрешений на ввод в эксплуатацию объектов капитального строительства | Алексей | Прочее (65)
6063 | Кузнецов.МК.-2 том | Илья | Металлические конструкции (51)
6062 | Соединения на высокопрочных болтах | Сергей Иванов aka ChiefConstructor | Калькуляторы (66)
6061 | Болтовые соединения | Сергей Иванов aka ChiefConstructor | Калькуляторы (66)
6060 | Ветровая нагрузка на многоярусные конструкции | Сергей Иванов aka ChiefConstructor | Калькуляторы (66)
6059 | Кузнецов.Спрвочник проектировщика МК-том 3 | Илья | Металлические конструкции (51)
6057 | Многоэтажный гараж-стоянка (3D модель) | Татьяна | Библиотеки элементов (11)
6056 | PicViewer3 - бесплатный просмотрщик изображений | Cartman | Программы (80)
6055 | Железнодорожный путь. | adeSSit | Прочее (58)
6054 | Курс лекций по ЖБК ТюмГАСУ | студент | Железобетонные конструкции (50)
6053 | Армирование и опалубка фундамента шаровой мельницы | Андрей | Прочее (75)
6052 | SketchUp 5 Help на русском языке | T-Yoke | Документация (48)
6051 | Узлы по мокрому фасаду BauColor и Пеноплекс | SkiFF | Библиотеки элементов (11)
6050 | Интерполяция в Excel | Никонов Павел | Калькуляторы (66)
6048 | Дж. Поллард. Справочних по вычислительным методам статистики. | adeSSit | Литература (79)
6047 | 1.435.9-26 вып0 ворота раздвижные | ирина | Серии (15)
6046 | 1.435.3-27 вып4 ворота откатные | ирина | Серии (15)
6045 | 1.435.3-27 вып2 ворота откатные | ирина | Серии (15)
6042 | 2.188КЛ-1 (Вып. 2) Сантехкабины жилых зданий. Вентиляционные элементы | Ирина | Серии (15)
6041 | 1.134.1-15 вып3-1 блоки вентиляционные | Ирина | Серии (15)
6040 | Серия Шифр 2001-136 (Вып. 1) Стропильные балки двутавровые пролетом 12 м | Ирина | Серии (15)
6039 | Серия 1.462.1-24 (Вып. 2) Балки двутавровые пролетом 21 м | Ирина | Серии (15)
6038 | Серия 1.462.1-24 (Вып. 1) Балки двутавровые пролетом 21 м | Ирина | Серии (15)
6037 | Серия 1.462.1-23 (Вып. 2) Балки двутавровые пролетом 15 м | Ирина | Серии (15)
6036 | Серия 1.462.1-23 (Вып. 1) Балки двутавровые пролетом 15 м | Ирина | Серии (15)
6035 | Серия 1.462.1-23 (Вып. 0) Балки двутавровые пролетом 15 м | Ирина | Серии (15)
6034 | Серия 1.462.1-16.88 (Вып. 3) Балки двутавровые пролетом 18 м | Ирина | Серии (15)
6033 | Серия 1.462.1-16.88 (Вып. 2) Балки двутавровые пролетом 18 м | Ирина | Серии (15)
6032 | Серия 1.462.1-3(89) (Вып. 3) Решетчатые балки (18 м) | Ирина | Серии (15)
6031 | Серия 1.462.1-3(89) (Вып. 2) Решетчатые балки (12 м) | Ирина | Серии (15)
6030 | Серия 1.462.1-3(89) (Вып. 1) Решетчатые балки (12 и 18 м) | Ирина | Серии (15)
6029 | Серия 1.462.1-3(89) (Вып. 0) Решетчатые балки (12 и 18 м) | ирина | Серии (15)
6028 | Серия 1.462.1-3(80) (Вып. 3) Решетчатые балки (18 м) | Ирина | Серии (15)
6027 | Серия 1.462-1 (Вып. 2) Балки с параллельными поясами (12 м) | Ирина | Серии (15)
6026 | Серия 1.462-1 (Вып. 1) Балки с параллельными поясами (12 м) | Ирина | Серии (15)
6025 | Серия 1.462.1-3(80) (Вып. 1) Решетчатые балки (12 и 18 м) | Ирина | Серии (15)
6024 | Серия 1.462.1-3(80) (Вып. 0) Решетчатые балки (12 и 18 м) | Ирина | Серии (15)
6023 | Расчет массы металлического листа | Гобар | Прочее (67)
6021 | перечень основной нормативной и методической документации.doc | Горец_ | Прочее (65)
6020 | BS 4449:1997 | freese | Нормативная документация стран зарубежья (77)
6019 | MasMat 6.5 | 447761 | Калькуляторы (66)
6018 | 5-ти этажный жилой дом. КЖ и КМ. | Andrey71 | Прочее (75)
6017 | Курсовой проект.Коттедж. | Студентка | Образование (93)
6016 | Силосный корпус | 89278709947 | Машиностроение (72)
6015 | Сборник укрупненных показателей стоимости строительства по субъектам Российской Федерации в разрезе Федеральных округов IV квартал 2008 г. (с учетом НДС) (рекомендован письмом Министерства регионального развития РФ от 19 января 2009 г. N 767-СК/08) | Алексей | Прочее (65)
6014 | Боуманс.Эффективная обработка и хранение зерна.1991 г.перевод с английского | Erni | Прочее (58)
6013 | Реалит - dwg и dxf сечения профилей | Конрад Карлович | Библиотеки элементов (11)
6012 | Конструировавние ж.б. элементовтов пром. зданий (без предварительного напряжения) | Andrey71 | Железобетонные конструкции (50)
6011 | Unit Converter | 447761 | Конвертеры (69)
6010 | Сетков В.И., Сербин Е.П. Строительные конструкции. 2005 | ЛАО | Прочее (58)
5996 | 3D Дисковый поворотный затвор Ду65 | Alex_Lipetsk | Библиотеки элементов (11)
5995 | 3D Регулятор перепада давления DANFOSS_AFPB_65 | Alex_Lipetsk | Библиотеки элементов (11)
5994 | ДБН В.1.2-12-2008 Будівництво в умовах ущільненої забудови. Вимоги безпеки | sudakov | Нормативная документация стран зарубежья (77)
5993 | КС-55729в | evgen926 | Техника (74)
5992 | Видео мини-уроки по AutoCAD 2010 часть-4. (Подшивки) | pasha_sevkav | Документация (33)
5991 | Утилита "Интерполяция" (тип калькулятора) | Петров Александр | Калькуляторы (66)
5990 | СП по пожарным нормам 2009г. | Горец_ | СП (76)
5989 | НПАОП 20.0-1.02-05 Правила охорони праці в деревообробній промисловості | George_2007 | Нормативная документация стран зарубежья (77)
5987 | Подсчёт сводной ведомости расхода арматуры (материалов) КЖ | swell{d} | Калькуляторы (66)
5986 | Краткие заметки о расчете ЖБК на М, N, Q 2008 | eilukha | Железобетонные конструкции (50)
5982 | винтовой конвейер | Tamogawk | Машиностроение (72)
5980 | COREL DRAW пособие по освоению | guliaevskij | Литература (79)
5979 | ГОСТ 25711-83 КРАНЫ МОСТОВЫЕ ЭЛЕКТРИЧЕСКИЕ ОБЩЕГО НАЗНАЧЕНИЯ ГРУЗОПОДЪЕМНОСТЬЮ ОТ 5 ДО 10 т | sol | ГОСТ (9)
5978 | Стол | Дмитрий | Библиотеки элементов (11)
5977 | Проект ДБН В.2.2-23-2009 «Будинки і споруди. Підприємства торгівлі» | George_2007 | Нормативная документация стран зарубежья (77)
5976 | Цветовые схемы вкладки модель | gomer | Прочее (45)
5975 | 3D вентиляторы | Павел | Библиотеки элементов (11)
5974 | ОСНОВАНИЯ И ФУНДАМЕНТЫ | Сост.: В. Д. Карлов, Р. А. Мангушев. Рецензент д-р техн. наук, проф, И. И. Сахаров. | Основания и фундаменты (78)
5973 | инструкция по монтажу металлочерепицы KAMI | Big Mosh Master | Технические данные (83)
5972 | Пояснительная записка АЗС | Pyagay | Прочее (56)
5971 | инструкция по монтажу металлочерепицы UNIKMA | Big Mosh Master | Технические данные (83)
5970 | Силос для зерна | Надя | Прочее (75)
5969 | Научные вычисления в Microsoft Excel | Torino | Литература (79)
5968 | ОНТП 02-86. Деревообрабатывающие цехи | svirid | Прочее (65)
5967 | ВНТП 13-92 ДЕРЕВООБРАБАТЫВАЮЩИЕ ЦЕХИ | George_2007 | Прочее (65)
5966 | программа для преобразования единиц измерения | Наталья | Прочее (67)
5965 | организация работы в AUTOCAD | Nick_Nelson | Документация (33)
5964 | альбом проектных решений ПЕНОТЕРМ | НИИСО | Прочее (58)
5963 | DeW_JW5P Отвод цилиндрический 5-и звенный | Dwarf Dew | Прочее (67)
5961 | Тимошенко Прочность и колебания элементов конструкций 1975 | eilukha | Прочее (58)
5960 | 3-d мачта | altynd@mail.ru | Прочее (73)
5959 | Метод Кранца | Pil | Основания и фундаменты (78)
5958 | DeW_JW4P Отвод Цилиндрический 4х Звенный | Dwarf Dew | Прочее (67)
5957 | TechnoPro Основы создания техпроцесса детали типа “Тело вращения” и Связь интерфейсов TechnoPro и T-Flex при создании техпроцесса детали типа “Тело вращения” | Студент | Прочее (49)
5956 | Калькулятор HP 50G | Sanya1310 | Калькуляторы (66)
5954 | В.И. Феодосьев Десять лекций-бесед по сопротивлению материалов 2е издание, 1975г | Клименко Ярослав | Прочее (58)
5953 | Поверочный расчет деревянных балок перекрытий EXCEL | Строймодернизация | Прочее (67)
5952 | Руководство по проектированию, изготовлению и сборке монтажных фланцевых соединений стропильных ферм с поясами из широкополочных двутавров | eilukha | Руководящие документы (85)
5950 | Видео урок 3D моделирование | pasha_sevkav | Документация (33)
5948 | Курсовой проект. Металлоконструкции 3 | AK | Образование (93)
5947 | Курсовой проект. Металлоконструкции 2(пром здание) | AK | Образование (93)
5946 | Программа в Excel по расчету балочной клетки | AK | Калькуляторы (66)
5945 | Пояснилки к курсовому проекту по МК | AK | Прочее (56)
5943 | Метод перемещений+динамика | AK | Прочее (75)
5942 | Курсовой проект. Металлоконструкции | AK | Образование (93)
5941 | Расчет статически определимой комбинированной системы | AK | Прочее (58)
5933 | DeW_JW3P Отвод Цилиндрический 3х Звенный | Dwarf Dew | Прочее (67)
5932 | расчет статически неопределимой стержневой системы | AK | Прочее (58)
5931 | расчет балки постоянного сечения при плоском изгибе | KA | Прочее (58)
5930 | расчет сжатой составной стойки на устойчивость | KA | Прочее (58)
5929 | Справочник по производсву теплоизоляционных материалов под ред.Спирина М.1975 | Алексей проектировщик | Прочее (58)
5928 | Каталоги Autocad Architecture по ГОСТ | РаПитан ЦРП - RaPitan.ru | Библиотеки элементов (11)
5927 | расчет бруса при сложном сопротивлении | AK | Прочее (58)
5926 | руководство по сопромату | AK | Прочее (58)
5925 | Бетонные конструкции армированные стеклопластиковой стержневой арматурой | MMV | Литература на иностранном языке (87)
5924 | Справочник конструктора механика (прокат стальной) | Серга | Калькуляторы (66)
5923 | КОНТАКТНЫЕ ЗАДАЧИ В СТРОИТЕЛЬСТВЕ | Drobot Dmitry | Металлические конструкции (51)
5922 | Метизы и еще кое-что полезное.. | Дядя Валера | Библиотеки элементов (11)
5921 | Система классификации гостиниц и других средств размещения | svirid | Прочее (65)
5920 | 3D Люк замерной ЛЗ-150 | Rezervuar | Библиотеки элементов (11)
5918 | Рекомендации по подбору составов тяжелых и мелкозернистых бетонов (к ГОСТ 27006-86) Москва ЦИТП 1990 | Кравцов | Прочее (65)
5917 | Монтаж светопрозрачных конструкций, изготовленных на базе оконных и дверных систем профилей REHAU. | эксперт-строитель | Технические данные (83)
5916 | Основания, фундаменты и механика грунтов. №6 за 2005 год | ЛАО | Основания и фундаменты (78)
5915 | Основания, фундаменты и механика грунтов. №5 за 2005 год | ЛАО | Основания и фундаменты (78)
5914 | Основания, фундаменты и механика грунтов. №4 за 2005 год | ЛАО | Основания и фундаменты (78)
5913 | Основания, фундаменты и механика грунтов. №2 за 2005 год | ЛАО | Основания и фундаменты (78)
5912 | Основания, фундаменты и механика грунтов. №1 за 2005 год | ЛАО | Основания и фундаменты (78)
5911 | Справочник по контролю качества строительства жилых и общественых зданий.,(Полная версия) | М. М. Шулькевич, Т. Д. Дмитренко, А. И. Бойко | Прочее (58)
5910 | Курсовая по основаниям и фундаментам | ArhiGus | Образование (93)
5909 | Амбарцумян и др. Безопасность дорожного движения | Segenaich | Литература (79)
5908 | Пугачев ОРГАНИЗАЦИЯ ДВИЖЕНИЯ АВТОМОБИЛЬНОГО ТРАНСПОРТА В ГОРОДАХ | Segenaich | Литература (79)
5907 | Пугачев Организация и безопасность движения | Segenaich | Литература (79)
5906 | Кременец Технические средства организации движения | Segenaich | Литература (79)
5905 | Рябоконь Практикум по дисциплине организация движения | Segenaich | Литература (79)
5904 | Татпроф 2009 dwg-блоки профилей и чертежи обработок | Конрад Карлович | Библиотеки элементов (11)
5903 | СТО 36554501-015-2008 Нагрузки и воздействия | Reka | СТО (84)
5902 | СТО 36554501-015-2008 | ЛАО | СТО (84)
5901 | Основания, фундаменты и механика грунтов. №6 за 2004 год | ЛАО | Основания и фундаменты (78)
5900 | Основания, фундаменты и механика грунтов. №5 за 2004 год | ЛАО | Основания и фундаменты (78)
5899 | Основания, фундаменты и механика грунтов. №4 за 2004 год | ЛАО | Основания и фундаменты (78)
5898 | Основания, фундаменты и механика грунтов. №3 за 2004 год | ЛАО | Основания и фундаменты (78)
5895 | Пример построения сети (СКС) | Мега | Прочее (73)
5893 | СП 1.13130.2009-12.13130.2009 | Free axe | СП (76)
5892 | Типовая серия 2.436-19 \"Узлы окон со стальными переплетами по серии 1.436.3-21" | RrRR | Серии (15)
5891 | Карты к СТО 36554501-015-2008 Нагрузки и воздействия | Клименко Ярослав | СТО (84)
5890 | насосная станция мелиоративного назначения 3D | Tema2487 | Образование (93)
5889 | Серия 1.141-1 Панели перекрытий железобетонные многопустотные. Выпуск 61 Предварительно напряженные | Дан | Серии (15)
5888 | Путь торговли | Колян | Литература (79)
5887 | Каталог ТатПроф 2005 года | Кулик Алексей aka kpblc | Библиотеки элементов (11)
5886 | курсовой проект по архитектуре пром.здание | Denis | Образование (93)
5885 | Расчет срока службы технологических трубопроводов | Алюков СА - инженер конструктор механик-монтажник | Калькуляторы (66)
5884 | СТО 36554501-015-2008 "Нагрузки и воздействия" | Хмурый | СТО (84)
5883 | Курсовой по ТСП | Беларус | Образование (93)
5880 | Экспериментальное исследование нелинейной ползучести стареющего бетона при сжатии | ЛАО | Железобетонные конструкции (50)
5879 | Экспериментальное исследование нелинейной ползучести стареющего бетона при сжатии | ЛИС | Железобетонные конструкции (50)
5878 | DeW_JW2P Отвод цилиндрический 2х звенный | Dwarf Dew | Прочее (67)
5877 | Феодосьев В.И. - Десять лекций-бесед по сопротивлению материалов, 1969 г., djvu. | clout | Прочее (58)
5876 | Видео урок 3D моделирование | pasha_sevkav | Документация (33)
5875 | Обучающие материалы по Pro/Engineer | Солидворкер | Документация (48)
5874 | Таблицы Митина в Excel (вертикальные кривые) | fromm66 | Прочее (56)
5873 | ПРОБЛЕМА ЖИВУЧЕСТИ. РАЗРУШЕНИЕ ЗДАНИЙ ВО ВРЕМЕНИ. | Дробот Дмитрий | Прочее (58)
5872 | Расчетное сопротивление для висячих забивных свай по СНиП 2.02.03-85 и РУ 05-85 | buzz113 | Калькуляторы (66)
5867 | Видео урок 3D моделирование | pasha_sevkav | Документация (33)
5866 | Ройзман - Пособие по проектированию автомобильных дорог | fromm66 | Прочее (58)
5865 | Самостоятельно нарисуем точную карту, ситуационный план и т.д. Ваши объекты из GOOGLE EARTH преобразуются в чертеж АСАD с помощью маленькой Лисп-программы | Александр Токарев | Прочее (45)
5864 | Чертёжи морских контейнеров: 20 футового, 40 Футового и 40 Футового увеличенного. | komar01 | Прочее (73)
5863 | Training course on hydraulics (MANNESMANN REXROTH) - Vol.3 - 1988 [RUS] | RexRoth (Yuri Lobanov) | Машиностроение (71)
5862 | Инженерный калькулятор Casio | 447761 | Калькуляторы (66)
5861 | Русь Деревянная А. Ополовников, Г. Островский | sagre | Архитектура (14)
5860 | Training course on hydraulics (MANNESMANN REXROTH) - Vol.2 - 1986 [RUS] | Rexroth (Yurilobanov) | Машиностроение (71)
5859 | Основания, фундаменты и механика грунтов. №2 за 2003 год | ЛАО | Основания и фундаменты (78)
5857 | Training course on hydraulics (MANNESMANN REXROTH) - Vol.4 - 1989 [RUS] | RexRoth (Yuri Lobanov) | Машиностроение (71)
5856 | Краны КС-5579.22 Мотовилиха и КС-3577, автовышка АГП-22 в дин. блоках | Alexkirov - инженер ПТО | Техника (74)
5855 | Прочность и жесткость стыковых соединений панельных конструкций: Опыт СССР и ЧССР / Е. Горачек, В. И. Лишак, Д. Пуме и др.; Под ред. В. И. Лишака,— М.: Стройиздат, 1980. — 192 с., ил. | ToltekIV (инициатор загрузки Armin) | Железобетонные конструкции (50)
5854 | Справочное пособие для обработки материалов инженерно-геологических изысканий | v_alex | Основания и фундаменты (78)
5853 | АЛЬБОМ РЕШЕНИЙ ТЕПЛОВОЙ ИЗОЛЯЦИИ С ПРИМЕНЕНИЕМ МИНЕРАЛОВАТНЫХ ПЛИТ ПРОИЗВОДСТВА ОАО "ГОМЕЛЬСТРОЙМАТЕРИАЛЫ" (аналог PAROCa и др.) | Кузя | Серии (15)
5852 | Расчет ТЭП Квартала в EXCEL | Арихитектор | Прочее (67)
5851 | ТЕРМИНОЛОГИЧЕСКИЙ СЛОВАРЬ ПО СТРОИТЕЛЬСТВУ НА 12 ЯЗЫКАХ | ЭК | Литература на иностранном языке (87)
5850 | Пеньшин Н.В. Организация и безопасность движения | Segenaich | Литература (79)
5849 | Серия 1.432.1-22 Стены из однослойных 12-м панелей отапливаемых одноэтажных произв. зданий с ж/б каркасом | Эрик | Серии (15)
5848 | Альбом Найдёнова. Книги I-IV. | boroda | Архитектура (14)
5846 | Руководство по проектированию плитных фундаментов каркасных зданий | Руднева Елена Андреевна | Пособия к СНИП (55)
5845 | Чертеж пилона ч/з бухту Золотой Рог в г.Владивостоке (8 опора) | Мэйсон | Прочее (75)
5843 | 1.050.1-2. Сборные железобетонные марши, площадки и проступи для многоэтажных общественных зданий, производственных и вспомогательных зданий промышленных предприятий | gh00st | Серии (15)
5842 | Учебное пособие "ИНСОЛЯЦИОННЫЕ РАСЧЁТЫ В АРХИТЕКТУРЕ" | Доцент кафедры АПГЗ в ДонНАСА, к.т.н. Прядко Николай Владимирович | Архитектура (14)
5841 | Учебное пособие "Конструкции зданий жилого назначения" (на франц. языке) | Доцент кафедры АПГЗ в ДонНАСА, к.т.н. Прядко Николай Владимирович | Литература на иностранном языке (87)
5840 | Учебное пособие "ОБСЛЕДОВАНИЕ И РЕКОНСТРУКЦИЯ ЖИЛЫХ ЗДАНИЙ" | Доцент кафедры АПГЗ в ДонНАСА, к.т.н. Прядко Николай Владимирович | Архитектура (14)
5839 | Градостроительный кодекс РФ = Обзор изменений (редакции: с 04.12.2007 по 30.12.2008) + сам кодекс | Last Free Man | Прочее (65)
5838 | Методич. пособие по проектированию ограждающих конструкций с применением трехслойных сэндвич-панелей | r_am | Технические данные (83)
5837 | Прога для расчета бетона в скважину методом ВПТ | Мэйсон | Калькуляторы (66)
5836 | Punching Shear Retrofit Method Using Shear Bolts for Reinforced Concrete Slabs under Seismic Loading. 2008 | Retal | Литература на иностранном языке (87)
5835 | НП6.3-73 Учреждения массового отдыха | draftman | Прочее (65)
5833 | градостроительный кодекс российской федерации (с изменениями на 30 декабря 2008 года)(редакция, действующая с 11 января 2009 года) №309-Ф3 | Sergun'ka | Руководящие документы (85)
5832 | Приказ МЧС РФ № 141 от 16.03.2007 = Инструкция о порядке согласования отступлений от требований пожарной безопасности, а также не установленных нормативными документами дополнительных требований пожарной безопасности | Last Free Man | Прочее (65)
5831 | Каталог ФАГ | Greb | Машиностроение (71)
5827 | Калькулятор в EXCEL для расчета сварных балок | Vavan Metallist | Калькуляторы (66)
5825 | Сборочные чертежи асинхронных двигателей Induction motors drawings | Cтудент | Машиностроение (72)
5824 | Серия 1.169.5-КР-1 - Конструктивные решения деревянных стропил под металическую кровлю | Fjodorov-AA | Серии (15)
5823 | Ольков Я.И., Холопов И.С. Оптимальное проектирование металличечких предварительно напряженных ферм. 1985 | ЛАО | Металлические конструкции (51)
5822 | Приказ Минрегиона № 36 от 01.04.2008 = О Порядке разработки и согласования специальных технических условий для разработки проектной документации на объект капитального строительства | Last Free Man | Минрегион (92)
5821 | Серия 3.407.2-170 выпуск 2 | YeTi | Серии (15)
5820 | Борьба за живучесть файлов в AutoCAD 2010 (Видеоурок от RostArtStudio) | Яша Хейфиц | Прочее (36)
5819 | Передвижной цирк-шапито из металлоконструкций | draftman | Прочее (75)
5818 | SCHWING S34X | leshka-forex | Техника (74)
5817 | Кран LIEBHERR LR1350_1 | leshka-forex | Техника (74)
5815 | АВВ - Том2 - Электрические устройства 7z | ssubbotin | Электроснабжение и КИПиА (89)
5814 | АВВ - Том1 - Устройства защиты и управления | ssubbotin | Электроснабжение и КИПиА (89)
5813 | Серия 3.407.2-170 выпуск 0 | YeTi | Серии (15)
5810 | Каталог автомобильных кранов | Анна Люскова | Технические данные (83)
5809 | Каталог кранов башенных | Анна Люскова | Технические данные (83)
5808 | Конструкции гражданских зданий (Маклакова Т.Г.) | bratic | Архитектура (14)
5807 | NSK. Инструкция по работе со сферическими роликовыми подшипниками. | and_r | Машиностроение (71)
5806 | Башенный кран БК-1000б | evgen926 | Техника (74)
5805 | Виды конструкций покрытий | Dimazz | Архитектура (14)
5803 | Сборник разъяснений по предпроектной и проектной подготовке строительства (вопросы и ответы). Выпуск 2 (М., 2008) = По постановлению Правительства РФ от 16.02.08 N 87 "О составе разделов проектной документации и требованиях к их содержанию" | Last Free Man | Прочее (65)
5802 | 3D Danfoss AB2 50+AMV(E) | Alex_Lipetsk | Библиотеки элементов (11)
5801 | Дачник | gh00st | Прочее (67)
5800 | 1.465.1-3/80. Плиты покрытий железобетонные ребристые размером 3х12м для одноэтажных зданий | gh00st | Серии (15)
5795 | Профиля из пенопласта | draftman | Библиотеки элементов (11)
5794 | Основания, фундаменты и механика грунтов. №6 за 2001 год | ЛАО | Основания и фундаменты (78)
5793 | Основания, фундаменты и механика грунтов. №5 за 2001 год | ЛАО | Основания и фундаменты (78)
5792 | Основания, фундаменты и механика грунтов. №4 за 2001 год | ЛАО | Основания и фундаменты (78)
5791 | Основания, фундаменты и механика грунтов. №3 за 2001 год | ЛАО | Основания и фундаменты (78)
5790 | Основания, фундаменты и механика грунтов. №2 за 2001 год | ЛАО | Основания и фундаменты (78)
5789 | + 49 Книг по электротехнике, электронике, электроснабжению и т.п. | Rhcp | Литература (79)
5788 | Первый проект по ЖБ | sashafunky | Прочее (75)
5787 | Обобщение передового опыта тяжеловесного движения: Вопросы взаймодействия колеса и рельса. | 447761 | Литература (79)
5786 | Самойлов А.Г. Практическое пособие государственный технический учет и паспортизация объектов недвижимости | Jan | Литература (79)
5784 | Механика Грунтов. Пособие для студентов | Коля | Основания и фундаменты (78)
5783 | Основания, фундаменты и механика грунтов. №5 за 2002 год | ЛАО | Основания и фундаменты (78)
5782 | Основания, фундаменты и механика грунтов. №4 за 2002 год | ЛАО | Основания и фундаменты (78)
5781 | Основания, фундаменты и механика грунтов. №2 за 2002 год | ЛАО | Основания и фундаменты (78)
5780 | Программа для расчета теплоизоляции многослойных конструкций | wasilij1973 | Прочее (67)
5779 | В.Г. Радченко, В.А. 3аирова Каменно-земляные и каменнонабросные плотины. Энергия, 1971 | Secuille | Прочее (58)
5778 | Материалы для курсового по ЖБК | ASCOTA | Литература (79)
5777 | Лекции по Железобетонным Конструкциям СПбГАСУ 2009 | ASCOTA | Литература (79)
5775 | Деревянная кровля - реконструкция здания | to4ilov | Прочее (75)
5774 | Монтаж деревянных конструкций. Пуртов В.В. | Sерж | Деревянные конструкции (54)
5773 | Фоменко Т.Г. Шламы, их улавливание и обезвоживание | svirid | Прочее (58)
5771 | ДБН В.2.2-20:2008 "Здания и сооружения. Гостиницы" (на русском языке!) | svirid | Нормативная документация стран зарубежья (77)
5770 | Дыхоновичный Справочник инженера-конструктора 1960 | eilukha | Прочее (56)
5769 | 18 Книг по электротехнике и электронике | Rhcp | Литература (79)
5767 | Реализованные мембранные оболочки | Дробот Дмитрий | Металлические конструкции (51)
5766 | Серия 5.905-27.08 "Дымовые и вентиляционные каналы из кирпича газифицируемых помещений" Выпуск 1 Введены в действие 15.01.2008г. | Tornado | Серии (15)
5765 | Утилита Компановка нагрузок | Петров Александр | Прочее (67)
5764 | Шайбометр | Алил | Калькуляторы (66)
5763 | Программа расчета длин и площадей генплана в Акаде v.2 | sync02 | Прочее (45)
5762 | ТУ 5261-001-4389212-2005. Гофро-балки. Самара. Метаком | ЛАО | Прочее (65)
5760 | DeW_LUJG Детали гнутые общемашиностроительного применения | Dwarf Dew | Прочее (67)
5759 | Программа тепловлажностного расчета ограждающий конструкций | Инженер | Калькуляторы (66)
5758 | 3.820-7 Трубы безнапорные круглые | GWA18 | Серии (15)
5757 | 3.503.1-85 Рассеивающие трамплины из железобетонных блоков для концевых устройств быстротоков автодорожных водоотводных сооружений | GWA18 | Серии (15)
5756 | 3.501.3-184.03 Трубы водопропускные круглые отверстиями 1,5-3,0 м из гофрированного металла с гофром 164х57 мм для железных и автомобильных дорог | GWA18 | Серии (15)
5755 | 3.501.3-183.01 Трубы водопропускные круглые из гофрированного металла для железных и автомобильных дорог | GWA18 | Серии (15)
5754 | 3.501.1-182.96 Фундаменты балочные неразрезные водопропускных сооружений под автомобильными и железными дорогами | GWA18 | Серии (15)
5753 | Основания, фундаменты и механика грунтов. №6 за 2000 год | ЛАО | Основания и фундаменты (78)
5752 | Основания, фундаменты и механика грунтов. №5 за 2000 год | ЛАО | Основания и фундаменты (78)
5751 | Иванов В.А. (ред) Конструкции из дерева и пластмасс. 1981 | ЛАО | Деревянные конструкции (54)
5750 | Альбом типовых конструкций автодорог 2008 СТЕКЛОНИТ | СТЕКЛОНИТ | Серии (15)
5749 | ТУ на гофро-балку | str02 | Прочее (65)
5748 | 3.407.9-149 Унифицированные ж/б и стальные порталы открытых распределительных устройств 220-330 кВ | GWA18 | Серии (15)
5747 | 5.904-45 Узлы прохода вентиляционных вытяжных шахт через покрытия зданий | GWA18 | Серии (15)
5744 | Восстановление и усиление строительных конструкций аварийных и реконструируемых зданий 1990г. | to4ilov | Серии (15)
5743 | 5.907-1 Сухие циклоны СИОТ-М и СИОТ-М1 (модернизированные) | GWA18 | Серии (15)
5742 | 5.904-70.93 Клапаны огнезадерживающие с пределом огнестойкости 1 ч | GWA18 | Серии (15)
5741 | 5.904-54 Клапаны огнезадерживающие взрывозащищенные с пределом огнестойкости 0,25 и 0,5 ч | GWA18 | Серии (15)
5740 | 5.904-53 Клапаны огнезадерживающие прямоугольные с пределом огнестойкости 0,25 и 0,5 ч | GWA18 | Серии (15)
5739 | 5.904-50 Решетки вентиляционные регулируемые типа РВ | GWA18 | Серии (15)
5737 | The World of Timber Architecture | ЛАО | Литература на иностранном языке (87)
5736 | Штамп А4 (OpenOffice) | icid | Прочее (81)
5735 | Вялов Реологические основы механики грунтов 1978 | KEEST | Основания и фундаменты (78)
5733 | Мансарда, двух этажного жилого дома. | Djozeff | Прочее (75)
5731 | 5.904-49 Заслонки воздушные унифицированные различного назначения | GWA18 | Серии (15)
5730 | 5.904-42 Клапаны обратные огнезадерживающие с пределом огнестойкости 0,5 ч | GWA18 | Серии (15)
5729 | 5.904-41 Клапаны обратные общего назначения | GWA18 | Серии (15)
5728 | 5.904-17 Глушители шума вентиляционных установок | GWA18 | Серии (15)
5727 | 5.001-2 Клапаны дымоудаления | GWA18 | Серии (15)
5726 | 5.904-77.94 Аппараты со встречными закрученными потоками (ВЗП) D=400, 600 мм для системы очистки от пыли технологических выбросов при производстве теплоизоляц/ мат-лов | GWA18 | Серии (15)
5725 | 5.904-43 Баки прямоугольные для холодной и отепленной воды и рассола | GWA18 | Серии (15)
5723 | ЕДИНЫЕ ПРАВИЛА БЕЗОПАСНОСТИ ПРИ РАЗРАБОТКЕ МЕСТОРОЖДЕНИЙ ПОЛЕЗНЫХ ИСКОПАЕМЫХ ОТКРЫТЫМ СПОСОБОМ | babkakoshka | Прочее (65)
5722 | ДБН Д.1.1-7-2000 із змінами 2008 р. | babkakoshka | Нормативная документация стран зарубежья (77)
5721 | Основания, фундаменты и механика грунтов. №4 за 2000 год | ЛАО | Основания и фундаменты (78)
5720 | 129-05 ТК — Технологическая карта на устройство стоечных приставных клиновых лесов | komar01 | Технологические карты (90)
5719 | Ежегодник общества архитекторов художников 1908 | sagre | Архитектура (14)
5718 | СОУ Д.1.2 - 02495431 - 001: 2008 | ktn | Нормативная документация стран зарубежья (77)
5717 | Винтовые сваи Криннер - размеры и нагрузки | Лыжник | Технические данные (83)
5715 | Порожняков - Автомобильные дороги. Примеры проектирования | fromm66 | Прочее (58)
5712 | Экономика строительства : учебник / под общей ред. И.С. Степанова. — 3-е изд | komar01 | Прочее (58)
5711 | СТО 23083253-001-2007 (ТУ 5262-001- 23083253-96) ПВЛ, СТО 23083253-002-2008 сварной решетчатый настил SP, СТО 23083253-003-2008 прессованный решетчатый настил Р | ЗАО "Фирма "Солид" Киреев Юрий Юрьевич | СТО (84)
5709 | Инструкция по проектированию путей внутрецехового подвесного транспорта | ASCOTA | Прочее (65)
5708 | 3.016-3 Отапливаемые транспортерные галереи пролетами 18, 24 и 30 м с облегченными ограждающими конструкциями | GWA18 | Серии (15)
5707 | Попов Н.Н., Забегаев А.В. Проектирование и расчет железобетонных и каменных конструкций | Symon | Железобетонные конструкции (50)
5706 | Cерия 5.905-28.08 "Дымовые и вентиляционные каналы из асбестоцементных труб газифицируемых помещений" Выпуск 1 Рабочие чертежи. | Tornado | Серии (15)
5705 | Инструкция по технологии изготовления сборных железобетонных пролетных строений длиной 18,21,24 м с предварительно напрягаемой арматурой на полигоне | AlienSic | Прочее (56)
5704 | Ежегодник общества архитекторов и художников 1907 | sagre | Архитектура (14)
5703 | Гидравлический расчет канализационных сетей. 1968г., Федоров Н.Ф., Волков Л.Е. | Yugin...... студент ВиВ | Инженерные сети (86)
5702 | Wolsink FrameWork 3D - тестовая задача на стесненное кручение | Картман | Прочее (56)
5701 | Проект СТБ ЕН 1993-1-3:200_ | Gangster | Нормативная документация стран зарубежья (77)
5700 | МДС 12-46.2008 = Методические рекомендации по разработке и оформлению проекта организации строительства, проекта организации работ по сносу (демонтажу), проекта производства работ | Last Free Man | Руководящие документы (85)
5699 | Марковец - Определение механических свойств металлов по твердости | fromm66 | Машиностроение (71)
5698 | Снеговые мешки | Комрив | Прочее (67)
5697 | "NAVEK" (НАВЕК) | инженер | Технические данные (83)
5696 | Серия 5.905 -31.07 Узлы и детали крепления газопроводов Выпуск 1. Серия 5.905 -32.07 Выпуск 1 ; 2 Узлы и детали электрозащиты подземных инженерных сетей от коррозии Разработчик ОАО «МосгазНИИпроект» Декабрь 2007 год | Tornado | Серии (15)
5695 | Мой курсач по Архитектуре пром. зданий | Stason | Прочее (75)
5694 | Основания, фундаменты и механика грунтов. №3 за 2000 год | ЛАО | Основания и фундаменты (78)
5693 | Основания, фундаменты и механика грунтов. №1 за 2000 год | ЛАО | Основания и фундаменты (78)
5692 | Водопроводная сеть города | Кудрявцев Алексей Михайлович | Прочее (75)
5691 | Л.Г. Блохин - Краны ДЭК-25Г, ДЭК-251, ДЭК-161 | ilgiz_400 | Технические данные (83)
5690 | Кульчицкий - Аэродромные покрытия. Современный взгляд | fromm66 | Прочее (56)
5688 | Серия 3.501-68 | Кэтрин | Серии (15)
5687 | 5.901-2 вып.1 | Кэтрин | Серии (15)
5686 | 1.464-29.94 Фонари зенитные с применением оргстекла | GWA18 | Серии (15)
5685 | GeoPile - расчет свай Titan и Атлант | Pilmanes | Калькуляторы (66)
5684 | Хаметов Т.И. Геодезическое обеспечение проектирования, строительства и эксплуатации зданий, сооружений | Symon | Прочее (58)
5683 | Серия 5.905-30.07 11.12.2007 . Разработчик МосгазНИИпроект Выпуск 1. Часть 1 и Часть 2 «Детали и узлы подземных и надземных газопроводов Рр <= 1,2 МПа» Технические условия и рабочие чертежи ФОРМАТ Djvu | Tornado | Серии (15)
5682 | Слуцкоухов Ю.В. и др (Карлсен Г.Г. ред). Конструкции из дерева и пластмасс. 1986 | ЛАО | Деревянные конструкции (54)
5681 | 3.407-68.73 Том 1-10 Опоры ВЛ | eilukha | Серии (15)
5680 | Косоруков И.И., Райхенберг С.М. и др. Проектирование организации производства строительно-монтажных работ для жилищно-гражданского строительства | Symon | Прочее (58)
5678 | ТУ 5210-001-25432924-2008 Ограждения дорожные и мостовые металлические барьерного типа | Алексей Б. Старостин | Прочее (65)
5677 | А.М.Розенблюмас, Каменные конструкции | Лена | Каменные конструкции (53)
5675 | 3d КУБ - трехмерный объект СПДС GraphiCS (v2) | nipkb.ru | Библиотеки элементов (11)
5673 | Конвертор из Автокада в Мапинфо | Юрий texkarta@e-mail.ru | Прочее (45)
5672 | Серии дорожные ТМП 503-0-47.86,ТМП-0-51.89,ТПР 509-032.90,3.503.9-78 | TUJH | Серии (15)
5671 | Гроздов В.Т. Деревянные наслонные стропильные системы | Symon | Деревянные конструкции (54)
5669 | Программа для расчета оснований и фундаментов. Версия V 1.2 | wasilij1973 | Прочее (67)
5668 | "Основные принципы оценки технического состояния зданий и сооружений". Российское общество оценщиков (РОО). | эксперт-строитель | Прочее (58)
5666 | Шилов Э.И. Сельские клубные и спортивные здания | Symon | Архитектура (14)
5664 | Основания, фундаменты и механика грунтов. №6 за 1999 год | ЛАО | Основания и фундаменты (78)
5663 | Основания, фундаменты и механика грунтов. №5 за 1999 год | ЛАО | Основания и фундаменты (78)
5662 | Основания, фундаменты и механика грунтов. №4 за 1999 год | ЛАО | Основания и фундаменты (78)
5660 | Тосунова М.И. Курсовое и дипломное архитектурное проектирование | Symon | Архитектура (14)
5658 | Самолюк Е.П. Борьба с шумом в градостроительстве | Symon | Архитектура (14)
5657 | А.Я. Штейнберг. Расчет инсоляции зданий | Symon | Архитектура (14)
5656 | 1.420.5-21 в. 0-2 Деревянные клееные конструкции для 1-эт. произв. зданий лесозагот. пр-тий = МП. Ключи подбора эл-тов | GWA18 | Серии (15)
5655 | Серия 1.420.3-39.08 Выпуск 0-1 Каркасы стальные "УНИТЭКС-Р1" | МОПС | Серии (15)
5654 | Серия 1.420.3-37.06 Выпуск 0-0 Каркасы стальные "УНИМАК-Р1" | МОПС | Серии (15)
5653 | Расчет на продавливание по СП 52-101-2003 | Meksik, г.Новосибирск | Калькуляторы (66)
5652 | ГОСТ 12.1.044-89 Пожаровзрывоопасность веществ и материалов. Номенклатура показателей и методы их определения и ГОСТ 30244-94 Материалы строительные. Методы испытаний | Дмитрий Юпатов | ГОСТ (9)
5651 | Расчет осадки с использованием схемы ЛДП по СНиП 2.02.01-83 и СП 50-101-2004 | Meksik, Новосибирск | Калькуляторы (66)
5650 | Серии дорожные одежды | TUJH | Серии (15)
5649 | Ушаков Ю. С. Ансамбль в народном зодчестве русского севера | sagre | Архитектура (14)
5644 | Інженерні вишукування (Ратушняк Г.С.) | bratic | Литература на иностранном языке (87)
5643 | Реконструкция городской застройки (Н.П.Шепелев, М.С.Шумилов) | bratic | Архитектура (14)
5642 | Вибір та обгрунтування технологічних схем зведення надбудов при реконструції житлових будинків (Папірник Р.Б.) | bratic | Литература на иностранном языке (87)
5641 | Краны башенные приставные Liebherr & Terex Comedil (балочный) | Shumila N.N. | Техника (74)
5640 | схемы операционного контроля качества | doctor | Руководящие документы (85)
5639 | Бабков - Дорожные условия и безопасность движения | fromm66 | Прочее (58)
5638 | "Руководство по проектированию дренажей зданий и сооружений" МОСКОМАРХИТЕКТУРА 2000 | AlisaChe | Руководящие документы (85)
5637 | МДС 12-46.2008 Методические рекомендации по разработке и оформлению ПОС, ПОР по сносу (демонтажу), ППР | vic153 | Руководящие документы (85)
5636 | СТ СЭВ 2826-80 | babkakoshka | Прочее (65)
5635 | СТ СЭВ 2825-80 | babkakoshka | Прочее (65)
5634 | П 55-90 Методика составления геоструктурных моделей скальных массивов. | 13forever | Основания и фундаменты (78)
5633 | 5.903-13 Изделия и детали трубопроводов для тепловых сетей | GWA18 | Серии (15)
5632 | 3.016-1 Неотапливаемые транспортерные галереи пролетами 18, 24 и 30 м с ограждающими конструкциями из волнистых а/ц листов | GWA18 | Серии (15)
5629 | Деревянная внутриквартирная лестница | Архитектор | Прочее (75)
5627 | Орадовская А.Е. Санитарная охрана водозаборов | babkakoshka | Инженерные сети (86)
5626 | Расчет свай Titan | pilmanes | Технические данные (83)
5624 | Прожка в Excel для обсчета спецификаций арматуры | Blacksorn | Калькуляторы (66)
5623 | Каталог шумовых характеристик технологического оборудования (пособие к СНиП 11-12-77) | babkakoshka | Пособия к СНИП (55)
5622 | 1.494-30 Установка и крепление вентиляторов к строительным конструкциям | GWA18 | Серии (15)
5621 | Могилевич - Организация и технология дорожно-строиельных работ в зимнее время | fromm66 | Прочее (58)
5620 | Могилевич - Основы организации дорожно-строительного производства | fromm66 | Прочее (58)
5619 | Основания, фундаменты и механика грунтов. №2 за 1999 год | ЛАО | Основания и фундаменты (78)
5617 | Основы градостроительства (Л.В. Кашкина) | bratic | Архитектура (14)
5616 | Міська екологія (Солуха Б.В.) | bratic | Литература на иностранном языке (87)
5615 | Техніко-економічні обгрунтування та економічні розрахунки в дипломних проектах будівельних спеціальностей (Лялюк О.Г., Маєвська І.В.) | bratic | Литература на иностранном языке (87)
5614 | Реконструкция жилой застройки (Миловидов Н.Н., Осин В.А., Шумилов М.С.) | bratic | Архитектура (14)
5613 | Жилые кварталы (Крашенинников А.В.) | bratic | Архитектура (14)
5612 | Мангал "Профи-М" | Гильмутдинов С.Н. | Прочее (73)
5611 | Чугунное перильное ограждение | bridgeconst | Библиотеки элементов (11)
5610 | 1.262-1 Деревянные балки покрытий общественных зданий | GWA18 | Серии (15)
5609 | План фасадов и профилей для строения каменных церквей (С.П. 1894г.) | ggrriigg | Архитектура (14)
5608 | 1.420.5-21 Деревянные клееные конструкции для 1-эт. произв. зданий лесозагот. пр-тий | GWA18 | Серии (15)
5607 | 1.062.5-2 Балки деревянные клееные стропильные межвидового применения | GWA18 | Серии (15)
5606 | Конструкции из дерева и пластмасс. авт. Слицкоухов Ю.В.1986 djvi 271 стр. | Иван | Деревянные конструкции (54)
5605 | Гохман, Визгалов - Пересечния и примыкания автомомбильных дорог | fromm66 | Прочее (58)
5604 | Основания, фундаменты и механика грунтов. №4-5 за 1998 год | ЛАО | Основания и фундаменты (78)
5603 | Основания, фундаменты и механика грунтов. №1 за 1998 год | ЛАО | Основания и фундаменты (78)
5602 | Арка металическая из поликарбоната (козырек 3D) | Белый П.А. | Прочее (75)
5601 | Конструктивная система КУБ 2,5 | komar01 | Серии (15)
5600 | Основания, фундаменты и механика грунтов. №5 за 1997 год | ЛАО | Основания и фундаменты (78)
5599 | Бусел - Ремонт автодорог | fromm66 | Прочее (58)
5597 | Перечень действующих в Украине нормативных документов в отрасли строительства (состоянием на 1.01.2009г). С исправлениями ошибок (включен Каталог ошибок ). | Юрий | Нормативная документация стран зарубежья (77)
5595 | Насосы вентиляторы компрессоры Черкасский В.М. | Черкасский В.М. | Машиностроение (71)
5594 | Центорбежные и осевые компрессоры, воздуходувки и вентиляторы | Степанов А. И. | Машиностроение (71)
5593 | 1.136.5-19 Двери деревянные наружные для жилых и общественных зданий | GWA18 | Серии (15)
5592 | 1.136-10 Двери деревянные внутренние для жилых и общественных зданий по ГОСТ 6629-74 | GWA18 | Серии (15)
5590 | 5-этажная 30-квартирная блок-секция. Серия 121. | AndreiAK | Серии (15)
5589 | Основания, фундаменты и механика грунтов. №3 за 1996 год | ЛАО | Основания и фундаменты (78)
5588 | Тимошенко С.П., Гудьер Дж. Теория упругости.- М.:Наука, 1975. – 576 с. | KSF | Прочее (58)
5587 | Рабинович-Сборник задач по теории сооружений | Abzorbo | Прочее (58)
5586 | Альбом технических решений системы теплоизоляции “Термомакс” содержит 82 чертежа dwg формата | Tornado | Технические данные (83)
5585 | Серия №5.908-1 "Опоры и подвески для трубопроводов" Чертежи в DWG | Tornado | Серии (15)
5584 | Динамические блоки деталей трубопроводов (отводы, тройники, переходы, заглушки, фланцы, опоры). | Нефтяник | Библиотеки элементов (11)
5583 | 3.006.1-3/83 Сборные железобетонные конструкции тоннелей | GWA18 | Серии (15)
5582 | Основания, фундаменты и механика грунтов. №2 за 1996 год | ЛАО | Основания и фундаменты (78)
5581 | 3.006.1-6 Конструкции железобетонные сборно-монолитных тоннелей | GWA18 | Серии (15)
5580 | КОНСТРУКЦИИ ЗДАНИЙ И СООРУЖЕНИЙ. ПОКРЫТИЯ ЗДАНИЙ И СООРУЖЕНИЙ ДБН В.2.6-14-97 Том 1, 2 и 3 | AVS | Нормативная документация стран зарубежья (77)
5579 | 3.006.1-5 Тоннели из монолитного железобетона | GWA18 | Серии (15)
5578 | Рабинович - Основы строительной механики стержневых систем (качественно) | Abzorbo | Прочее (58)
5576 | Документация по термопрофилям ИНСИ | Eucariot | Технические данные (83)
5575 | Вейнблат Б.М. Елинсон И.И. Каменцев В.П. Краны для строительства мостов | allroad | Прочее (58)
5574 | 3.507-1 в.2 Сборные ж/б конструкции для подземных пешеходных переходов = Сб. ж/б эл-ты РЧ | Лилика | Серии (15)
5573 | База динамических блоков трубопроводной арматуры (Broen, Danfoss, Jafar, ADL, Auma) | tank-an | Библиотеки элементов (11)
5572 | The Professional Practice of Architectural Working Drawings | apxitektop | Литература на иностранном языке (87)
5571 | 3.503.9-62 =вып.1= Пролетные строения стале-ж/б для автодорожных мостов пролеты 40, 60 и 80 м габарит Г-8 | GWA18 | Серии (15)
5570 | Тимошенко С.П., Войновский-Кригер С. Пластины и оболочки. – М.:Наука, 1966. – 636 с. | KSF | Прочее (58)
5569 | Гениев Г.А., Киссюк В.Н., Тюпин Г.А. Теория пластичности бетона и железобетона. -М.:Стройиздат, 1974. - 316 с. | KSF | Железобетонные конструкции (50)
5568 | Официальные термины и определения в строительстве | Abzorbo | Прочее (65)
5565 | Сардаров. Архитектура автомомбильных дорог, 1993 | fromm66 | Прочее (58)
5563 | 3.503.9-62 Пролетные строения сталежелезобетонные для автодорожных мостов пролеты 40, 60 и 80 м габарит Г-8 | GWA18 | Серии (15)
5561 | ДБН В.2.3-15-2007_Автостоянки і гаражі для легкових автомобілів | Андрій | Нормативная документация стран зарубежья (77)
5560 | Прочность металлических элементов летательных аппаратов (Бюллетень ANC-5, 1951) | EC | Литература на иностранном языке (87)
5559 | Курсовая работа по ТСП 2 | студент | Образование (93)
5558 | Программа расчета сечения жалюзийной (вентиляционной) решетки для помещения котельной - RGR Версия 2.2 | proekt-gaz | Калькуляторы (66)
5557 | С.А. Шустиков Деревянные конструкции 1933 Практический курс для студентов-гидротехников | Зяблик | Деревянные конструкции (54)
5556 | 15 Книг на тему "Трансформаторы" | Rhcp | Литература (79)
5555 | ТУ 1468-001-17192736-01 Отводы крутоизогнутые бесшовные приварные из легированной и высоколегированной стали | Sergio | Прочее (65)
5554 | Программа для расчета сварного соединения на фасонке V1.1 | wasilij1973 | Прочее (67)
5553 | 1.136.5-23 Окна и балконные двери деревянные для жилых зданий | GWA18 | Серии (15)
5552 | 86 Книг из серии "Библиотека электромонтера" | Rhcp | Литература (79)
5549 | Основания, фундаменты и механика грунтов. №1 за 1996 год | ЛАО | Основания и фундаменты (78)
5547 | 1.090.1-1/88 Сборные ж/б конструкции межвидового применения для крупнопанельных общественных зданий и вспомогательных зданий пром. предприятий с высотой этажа 3,3 м | GWA18 | Серии (15)
5546 | Морарескул Н.Н. Основания и фундаменты в торфяных грунтах. 1979 | ЛАО | Основания и фундаменты (78)
5545 | Архитектурные алюминиевые системы "РУСАЛ". Система VERITUM. | эксперт-строитель | Библиотеки элементов (11)
5544 | Блохин В.И. Основы проектирования аэропортов | Delael | Прочее (58)
5543 | Основания, фундаменты и механика грунтов. №6 за 1995 год | ЛАО | Основания и фундаменты (78)
5542 | 3.008.9-6/86 Подземные безнапорные трубопроводы из а/ц, керамических, пластмассовых и чугунных труб | GWA18 | Серии (15)
5541 | РД 10-112-3-97 Методические указания по обследованию грузоподъемных машин с истекшим сроком службы. Часть 3. Башенные, стреловые несамоходные и мачтовые краны, краны-лесопогрузчики | ilgiz_400 | Руководящие документы (85)
5540 | ДЭК-321 + график отлета | evgen926 | Техника (74)
5539 | StoneWall 1.02 Сбор нагрузок и расчет каменных и армокаменных столбов и простенков | shurik5b | Калькуляторы (66)
5538 | Кулагина М.А. Основы технологического проектирования сборочно-сварочных цехов | Symon | Архитектура (14)
5537 | Коган Б.И. Проектирование инструментальных цехов. Пособие для дипломного проектирования | Symon | Архитектура (14)
5536 | Коган Б.И. Проектирование сборочно-сварочных цехов. Пособие для дипломного проектирования | Symon | Архитектура (14)
5535 | Сербинович П.П. Архитектурное проектирование промышленных зданий | Symon | Архитектура (14)
5534 | Основания, фундаменты и механика грунтов. №5 за 1995 год | ЛАО | Основания и фундаменты (78)
5533 | ТУ 1468-002-17192736-03 Детали трубопроводов (переходы и заглушки) бесшовные приварные из легированной стали на Ру до 16МПа | Sergio | Прочее (65)
5532 | Рекомендации по применению кремнийорганических соединений в борьбе с морозным выпучиванием фундаментов | Santa | Прочее (65)
5531 | Рекомендации по применению высокомолекулярных соединений в борьбе с морозным выпучиванием фундаментов | Santa | Прочее (65)
5530 | DjVu_Virtual_Printer_3.5.400.1 | Иван | Программы (80)
5529 | ПБ 03-605-03 | Инженер | Прочее (65)
5523 | Трофимов В.И. - Легкие металлические конструкции | Symon | Металлические конструкции (51)
5522 | домик в 3D | косачёв илья | Прочее (75)
5521 | Зубарев Г.Н. Конструкции из дерева и пластмасс | Symon | Деревянные конструкции (54)
5519 | 1.462.1-10/93 Балки стропильные ж/б для покрытий зданий с пролетами 6 и 9 м | GWA18 | Серии (15)
5518 | 1.241-1 в.22 Панели перекрытий ж/б многопустотные = пр.напр. панели 1198х(99 и 149) см | GWA18 | Серии (15)
5517 | Перечень ТНПА | Alex | Нормативная документация стран зарубежья (77)
5515 | Основания, фундаменты и механика грунтов. №4 за 1995 год | ЛАО | Основания и фундаменты (78)
5514 | ВСН-8-67 ТУ по определению прочности бетонав конструкциях и сооружениях шариковым молотком | Титаев Виталий | ВСН (94)
5513 | Серия 3.407.9-172.2 Прожекторные мачты и отднльностоящие молниеотводы | Serjio | Серии (15)
5512 | ДБН В.1.1.-7-2002 Пожарная безопасность в строительстве (Украина) | Muadib | Нормативная документация стран зарубежья (77)
5511 | руководство пользователя MapInfo Professional 9.0 | tusiko | Документация (48)
5510 | Открытые требуны на 150 посадачные | defuze | Прочее (75)
5509 | Курсачь Расчет плиты и Фундамента Цех | defuze | Прочее (75)
5508 | PIPING EQUIPMENT 2001 | Ryabus | Нормативная документация стран зарубежья (77)
5507 | Сборники цен на КМД и КТД (Минмонтажспецстроя) | Tahmasib | Прочее (65)
5505 | ДБН В.2.2-20-2008 "Гостиницы" | Добрый человек | Нормативная документация стран зарубежья (77)
5504 | Изменение № 1 к ДБН В.2.2-15-2005 | Добрый человек | Нормативная документация стран зарубежья (77)
5503 | 1.424.1-5 Колонны ж/б прямоугл. 1-эт. произв. зданий h=8,4-14,4 м с мостовыми кранами г/п до 32 т - Часть 2 | GWA18 | Серии (15)
5502 | 1.424.1-5 Колонны ж/б прямоугл. 1-эт. произв. зданий h=8,4-14,4 м с мостовыми кранами г/п до 32 т - Часть 1 | GWA18 | Серии (15)
5501 | Ежегодник общества архитекторов и художников 1906 | sagre | Архитектура (14)
5500 | РД-11-06-2007 МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ О ПОРЯДКЕ РАЗРАБОТКИ ПРОЕКТОВ ПРОИЗВОДСТВА РАБОТ ГРУЗОПОДЪЕМНЫМИ МАШИНАМИ И ТЕХНОЛОГИЧЕСКИХ КАРТ ПОГРУЗОЧНО-РАЗГРУЗОЧНЫХ РАБОТ | Андрей | Руководящие документы (85)
5499 | WinDjvu 1.0 | gest | Программы (80)
5498 | Чертежи склада 48х54х6 в рамах из сварного двутавра (сварные балки) | Ломнк Дмитрий | Прочее (75)
5497 | 3.407.2-165 Унифицированные конструкции стальных промежуточных 1-стоечных опор ВЛ 110, 220 и 330 кВ на оттяжках для НУ | GWA18 | Серии (15)
5496 | Программа для подсчёта коэффициента продольного изгиба. | Mozgunov | Калькуляторы (66)
5495 | РМ-2559 Инструкция по проектированию средств учета | arkanzas | Прочее (65)
5494 | МРР-3.2.06.06-06, МРР-3.2.38-02 Сборники базовых цен | arkanzas | Прочее (65)
5493 | ГОСТ Р 50571.1...27 Электроустановки зданий | arkanzas | ГОСТ (9)
5492 | Бугров_Анизотропные грунты и основания сооружений_1993 | KEEST | Основания и фундаменты (78)
5490 | ГОСТ Р 50030.1...7 Аппаратура управления и распределения низковольтная | arkanzas | ГОСТ (9)
5489 | СТО 0061-2008 Стандарт организации на прогоны из Z,C профилей ЗАО "фестальпине Аркада Профиль" | Дмитрий Мелентьев | СТО (84)
5488 | Строительная механика и расчет сооружений 6 номер 2006 год | ЛАО | Прочее (58)
5487 | Строительная механика и расчет сооружений 5 номер 2006 год | ЛАО | Прочее (58)
5486 | Строительная механика и расчет сооружений 3 номер 2006 год | ЛАО | Прочее (58)
5485 | Строительная механика и расчет сооружений 1 номер 2006 год | ЛАО | Прочее (58)
5484 | Программа для расчета расхода краски. Версия 1.3 | proekt-gaz | Калькуляторы (66)
5483 | Расчет антикоррозийного покрытия трубопроводов | Biohazard | Прочее (67)
5481 | Масштабируемые блоки | Cosinus | Библиотеки элементов (11)
5479 | Справочник проектировщика инженерных сооружений под ред. А.П.Величкина (djvu) | Baires | Прочее (58)
5478 | Проект реконструкции Общеобразовательной школы | eugeny17 | Прочее (75)
5477 | GeoHelp - простое приложение для расчета параметров плоских сечений и тел | Дмитрий Юпатов | Прочее (67)
5476 | Б.В. Горенштейн. Железобетонные пространственные конструкции для строительства на севере. 1979г. | nastya | Железобетонные конструкции (50)
5475 | 3.019.1-3 Рампы и навесы над ними | GWA18 | Серии (15)
5474 | Г. Рюле Пространственные покрытия (конструкции и методы возведения). Том I. Железобетон, армоцемент.1973г. | nastya | Прочее (58)
5473 | ТК 118-3.87 ТОМ 1 Территориальный каталог индустриальных конструкций и изделий для строительства объектов Агропрома Хмельницкой обл. | Vstar | Железобетонные конструкции (50)
5472 | Украинский зональный каталог индустриальных конструкций и изделий для сельскохозяйственного строительства УЗК-2 | Vstar | Серии (15)
5471 | Серия 1.464-13 в.0 Светоаэрационные фонари с двумя ярусами переплетов. МП и РЧ узлов | Иван Граб-Косолапыч | Серии (15)
5470 | Серия 1.464-11/82 в.3 Светоаэрационные фонари с одним ярусом переплетов. Стальные переплеты и пожарные лестницы. РЧ | Иван Граб-Косолапыч | Серии (15)
5469 | ГАЗОРАСПРЕДЕЛИТЕЛЬНЫЕ СИСТЕМЫ. Альбом типовых решений по проектированию и строительству (реконструкции) газопроводов с использованием полиэтиленовых труб СТО ГАЗПРОМ 2-2.1-093-2006 (ВСЕ ЧЕРТЕЖИ В ФОРМАТЕ DWG ) | Tornado | Серии (15)
5468 | Строительная механика и расчет сооружений 4 номер 2006 год | ЛАО | Прочее (58)
5467 | 1.020-1/83 | Vacek | Серии (15)
5466 | де-Рошефор Н.И. Урочное положенie. 6-ое изд-е. | darkcoder | Архитектура (14)
5465 | Применение плит из экструдированного полистирола STYROFOAM. Конструктивные узлы для ACAD в формате DWG. | эксперт-строитель | Библиотеки элементов (11)
5462 | Руководство пользователя APM Structure3D | Научно-технический центр АПМ | Документация (48)
5461 | Руководство пользователя APM Graph | Научно-технический центр АПМ | Документация (48)
5460 | Конвертор физических величин. Версия 2.6 | proekt-gaz | Калькуляторы (66)
5458 | 1.041.1-3 в. 4 Сборные ж-б многопустотные плиты перекрытий | GWA18 | Серии (15)
5457 | Лекции. Проектирование ОПС, пожаротушения, оповещения, ... | sushkov | Инженерные сети (86)
5456 | Пронозин Я.А. Особенности взаимодействия фундаментов-оболочек с грунтовым основанием 2009 | Зяблик | Основания и фундаменты (78)
5453 | СП 55-101-2000 ОГРАЖДАЮЩИЕ КОНСТРУКЦИИ С ПРИМЕНЕНИЕМ ГИПСОКАРТОННЫХ ЛИСТОВ.pdf | Smith | СП (76)
5452 | РЕКОМЕНДАЦИИ ПО ТЕПЛОТЕХНИЧЕСКОМУ РАСЧЕТУ МОБИЛЬНЫХ ДОМОВ.djvu | Smith | Прочее (65)
5451 | Примеры расчета стальных конструкций А. Г. Тахтамышев 1978 год издания | фахверк | Металлические конструкции (51)
5450 | Схемы строповок грузов (в помощь ППРщикам) | min | Библиотеки элементов (11)
5449 | Лекции. Деревянные конструкции. | Rhcp | Деревянные конструкции (54)
5448 | Н.С.Хрюкин ВЕНТИЛЯЦИЯ И ОТОПЛЕНИЕ АККУМУЛЯТОРНЫХ ПОМЕЩЕНИЙ | проектировщик | Инженерные сети (86)
5447 | Журнал регистрации документов | Дмитрий Юпатов | Программы (80)
5446 | Мебель 3D для Автокада | Merlin | Прочее (73)
5445 | Расчёт на продавливание по СП | SkDnVl | Прочее (56)
5444 | ГОСТ Р 52857.1...12-2007 Нормы и методы расчета на прочность | ruseng | ГОСТ (9)
5443 | 3.503.1-100 Унифицированные стоечные опоры автомостов | GWA18 | Серии (15)
5442 | Беленя Е.И. Металлические конструкции. Специальный курс 1982 | ЛАО | Металлические конструкции (51)
5441 | Справочник инженера-конструктора под. ред. Ю.А. Дыховичного | фахверк | Прочее (65)
5440 | Справочник проектировщика инженерных сооружений под ред. А.П. Величкина | фахверк | Прочее (65)
5438 | Стаценко В. Части зданiй. Гражданская архитектура. 4-ое изд-е. | darkcoder | Архитектура (14)
5437 | 4.900-9 в.1 Узлы и детали трубопр-в из пластм труб для систем водоснабж и канализации = Крепления РЧ | GWA18 | Серии (15)
5435 | 1.041.1-3 Сборные ж-б многопустотные плиты перекрытий многоэтажных зданий | GWA18 | Серии (15)
5434 | Реконструкция электроосвещения Планетария | Михаил | Прочее (73)
5433 | Проект усиления плиты перекрытия в панельном жилом доме | Иван 80 | Прочее (75)
5432 | Методичка. Расчет и конструирование железобетонных конструкций одноэтажного промышленного здания. | Kusya77@yandex.ru | Железобетонные конструкции (50)
5429 | Строительная механика и расчет сооружений 2 номер 2007 год | ЛАО | Прочее (58)
5428 | Биоповреждения в строительстве | Abzorbo | Прочее (58)
5426 | положение о производственном контроле за соблюдением требований промышленной безопасности при эксплуатации опасного производственного объекта | гл.инженер | Прочее (65)
5424 | Образец стройгенплана в составе ППР | min | Прочее (75)
5423 | Порядок складирования материалов в dwg для ППР | min | Прочее (75)
5422 | IQ тест для проектировщиков систем газоснабжения. Версия 1.7 | proekt-gaz | Программы (80)
5420 | Бондаренко В.М. Расчетные модели силового сопротивления железобетона. 2004 | ЛАО | Железобетонные конструкции (50)
5419 | Сборник программ CADHLP (адаптация) | - Ivanuchka. | Программы (80)
5418 | Строительные краны: Справочник | Delael | Технические данные (83)
5417 | Импорт pdf файлов в документ Open Office | EC | Программы (80)
5416 | Трофимович В.В., Пермяков В.А. Оптимальное проектирование металлических конструкций. 1981 | ЛАО | Металлические конструкции (51)
5415 | Программа "Расшифровщик штрихкода, версия 2.2" для получения информации о товаре по его штрих-коду. | эксперт-строитель | Программы (80)
5414 | Англо-русский горный словарь . | николай-т | Литература (79)
5413 | Расчет тока КЗ Exsel | Дилетант | Калькуляторы (66)
5412 | Тренировка зрения для работающих на компьютере | igorni | Литература (79)
5410 | 3.001.1-3 Упоры для наружных трубопроводов | GWA18 | Серии (15)
5409 | Серия 1.141.1-40с Плиты перекрытия в сейсмике | Vollir105 | Серии (15)
5406 | ESKDshapes - надстройка (MS Word) для создания документов с основными надписями по ГОСТ 2.104-68* | Дмитрий Юпатов | Программы (80)
5405 | 4.900-9 в.0-1 Узлы и детали трубопр-в из пластм труб для систем водоснабж и канализации = МП | GWA18 | Серии (15)
5403 | 1.427.1-3 Колонны ж-б для фахверка 1-эт произв зданий H=3,0-14,4 м | GWA18 | Серии (15)
5402 | тех. флот | alek999 | Техника (74)
5401 | ГОСТ 3332-54 Краны мостовые электрические общего назначения ... | Эрик Картман | ГОСТ (9)
5400 | Сумма длин elen.lsp | Alex | Прочее (45)
5399 | Вакуумные насосы SZO(pdf) | Smith | Технические данные (83)
5397 | Раковицан Проектирование железобетонных инженерных сооружений | elena_555 | Железобетонные конструкции (50)
5396 | Пример оформления Акта разграничения балансовой принадлежности | arkanzas | Прочее (81)
5395 | Барабаш М.С. и др. Современные технологии расчёта и проектирования металлических и деревянных конструкций | Зяблик | Прочее (58)
5394 | Металлический каркас дебаркадера: сделано в Tekla Structures - осуществляется в жизни | Начинающий Конструктор | Прочее (75)
5393 | К. Ю. Варягин "Справочное руководство по вентиляции газифицируемых зданий" | Tornado | Инженерные сети (86)
5392 | Самодельные деревообрабатывающие станки и работа на них | Автор: В. И. Метлов | Литература (79)
5391 | Справочник по дереворежущему инструменту | Авторы: Глебов И. Т., Неустроев Д. В. | Машиностроение (71)
5390 | Теплорасчет теплого чердака EXCEL | Строймодернизация | Прочее (67)
5389 | Расчет режимов резания древесины | Автор: Глебов И. Т. | Машиностроение (71)
5388 | Руководство пользователя SCAD Office | Сахарочек | Документация (48)
5387 | ТК 77-2.88 Территориальный каталог типовых конструкций и изделий для жилищно-гражданского строительства в Запорожской области | Иван Граб-Косолапыч | Серии (15)
5384 | Рассчёт параметров лестничного марша для заданной высоты помещения (Exel). | РастОК | Прочее (67)
5383 | Курсовой по ДК. Графическая часть. dwg | Finflare | Образование (93)
5381 | Гаевой Усик Курсовое и дипломное проектирование | Вадим88 | Прочее (58)
5380 | СНиП 21-01-97 на русском языке, СНиП 2.04.09-84, ППБ 01-93 | arkanzas | СНиП (8)
5379 | Деев Г.Ф., Пацкевич И.Р. Дефекты сварных швов | vvp | Металлические конструкции (51)
5378 | SCADFace LSP-программа генерации оболочек для SCAD по данным AutoCAD | shurik5b | Прочее (45)
5377 | Сдвигоустойчиевые соединения на высокопрочных болтах | Чесноков, Княжев | Металлические конструкции (51)
5374 | Заикин А.И. Проектирование железобетонных конструкций многоэтажных промышленных зданий. 2005. – 200 с. | VSlav | Железобетонные конструкции (50)
5373 | Снежко Технология строительного производства Пособие для курсового и дипломного проектирования | Снежко,Батура | Прочее (58)
5372 | Бондаренко В.М. Суворкин Д.Г. "Железобетонные и каменные конструкции" | Armin | Железобетонные конструкции (50)
5371 | Документы ответственного за электрохозяйство | arkanzas | Прочее (65)
5368 | Указания по выбору, расчёту и установке предохранительных клапанов. Книга 2. Временная методика расчета количества выбросов через предохранительные клапаны (У-ТБ-06-85) | Ranli | Прочее (65)
5366 | Роботы Проспекты ГОСТ | приборист | Машиностроение (71)
5364 | Руководящий материал для мастера и технолога механического цеха | приборист | Машиностроение (71)
5362 | Каталог редукторов и мотор редукторов | приборист | Машиностроение (72)
5360 | МР 2.6.1.27-2003 | sergvin2005 | Прочее (65)
5359 | 5.904-72.93 Циклон с обратным конусом универсальный | GWA18 | Серии (15)
5358 | 5.904-61 Промыватели СИОТ | GWA18 | Серии (15)
5357 | 5.904-36 Циклон с водяной пленкой ЦВП | GWA18 | Серии (15)
5356 | Строительная механика и расчет сооружений 1 номер 2007 год | ЛАО | Прочее (58)
5355 | Проектирование металлических конструкций | kwas | Металлические конструкции (51)
5354 | Победа Knauf. Кладка из крупноформатных блоков. | AndreiAK | Технические данные (83)
5351 | Серия 1.464-13/82 в.5 Стальные конструкции фонарей с двумя ярусами переплетов | Иван Граб-Косолапыч | Серии (15)
5350 | Серия 2.160-8 Узлы сопряжения сборных жб изделий теплого чердака и крыш | Иван Граб-Косолапыч | Серии (15)
5349 | Площадка металлическа с лестницей | Белый П.А. инженер конструктор | Прочее (75)
5348 | Металлический калькулятор 5.5 | MOCKBUH | Калькуляторы (66)
5347 | Винокуров В.А. Куркин С.А. Сварные конструкции. Механика разрушения и критерии работоспособности. Машиностроение 1996 | Retal | Металлические конструкции (51)
5346 | Курсоры в стиле ACAD под win | WishMaster, jabber = wishhdd@gmail.com | Прочее (81)
5342 | Державка - вороток для трубных плашек на 1/2” и 3/4” с мультипликатором усилия нарезания резьбы | Родной | Машиностроение (72)
5341 | Фасады. Принципы конструкции. Под.ред. Ulrich Knaack | Soja | Литература на иностранном языке (87)
5340 | Серия 1.464.3-28.94 вып.1 Фонари световые треугольные глухие. | DJo Frey | Серии (15)
5334 | Инструкционно - технологические карты на монтаж конструкций гражданских зданий. (В.К. Устименко) | angel-31dml | Прочее (58)
5333 | Курсовое и Дипломное проектирование промышленных и гражданских зданий Гаевой Усик | angel-31dml | Прочее (58)
5332 | Альбом унифицированных решений временных зданий и сооружений для строительных площадок | angel-31dml | Прочее (58)
5330 | Дривинг А.Я. Устойчивость мачт на оттяжках.1964. | ЛАО | Металлические конструкции (51)
5329 | Tochnog - открытая МКЭ программа | fgffd | Прочее (67)
5326 | Т. Пёшль. Сопротивление материалов | dfsfsdf | Прочее (58)
5325 | ИИ20-2/70 Материалы для проектирования зданий с сеткой колонн 9х6 м | Dorogon | Серии (15)
5323 | Полные проекты 6 коттеджей в формате DWG | Tornado | Прочее (75)
5322 | ВНП 001-01 "Проектирование зданий банков" | Guran | Руководящие документы (85)
5321 | Материал для вибро-звукоизоляции "ПЕНОТЕРМ". | эксперт-строитель | Технические данные (83)
5319 | Подшивка+блоки с полями+динамические блоки(рамки) | Сергей Богатов | Библиотеки элементов (11)
5318 | Ванная | MBeZZ | Библиотеки элементов (11)
5317 | Котел ATMOS DC22S | MBeZZ | Библиотеки элементов (11)
5316 | 5.904-26 Циклоны ЦН-11 диаметром 400, 500, 630, 800 мм | GWA18 | Серии (15)
5314 | динамические блоки с автоматической подстановкой уровня(проверено в 2009 автокаде) | Сергей Богатов | Библиотеки элементов (11)
5313 | Стекломагнезитовый лист Описание Сертификаты Некоторые узлы | Зяблик | Технические данные (83)
5312 | Руководство по проектированию опускных колодцев, погружаемых в тиксотропной рубашке | БокоFF | Руководящие документы (85)
5311 | Программа для расчета сварного шва. V 2.1 | wasilij1973 | Прочее (67)
5310 | Строительство на намывных песчанных грунтах | DEM | Основания и фундаменты (78)
5309 | Блохин В.И. Вертикальная планировка аэродромов | Delael | Прочее (58)
5308 | РД 10-112-5-97 Методические указания по обследованию грузоподъемных машин с истекшим сроком службы. Часть 5. Краны мостовые и козловые | Ilgiz_400 | Руководящие документы (85)
5307 | РД 10-112-2-97 Методические указания по обследованию грузоподъемных машин с истекшим сроком службы. Часть 2. Краны стреловые самоходные общего назначения | Ilgiz_400 | Руководящие документы (85)
5306 | ГОСТ 28042-89 - ПЛИТЫ ПОКРЫТИЙ ЖЕЛЕЗОБЕТОННЫЕ ДЛЯ ЗДАНИЙ ПРЕДПРИЯТИЙ | zuka | ГОСТ (9)
5305 | МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ по применению буроинъекционных свай | -R1- | Прочее (65)
5304 | Инструкция по монтажу и применению опалубочной системы Dokaflex 1-2-4, by DOKA. | zinger | Технические данные (83)
5303 | Новые инфляционные индексы ПИР и не только (наконец то) | vinchenso | Прочее (65)
5302 | Основы вычислительной математики Демидович Б.П. Марон И.А. 1966 год | Шишков В.С. | Литература (79)
5301 | Калькулятор в EXCEL для расчета ветровой нагрузки по ДБН В.1.2-2:2006 на пространственные решетчатые секции | Vavan Metallist | Калькуляторы (66)
5300 | Примеры расчета элементов ЖБК многоэтажных промышленных зданий | xAK24 | Железобетонные конструкции (50)
5299 | Руководство по расчету статически неопределимых железобетонных конструкций | RFL | Железобетонные конструкции (50)
5298 | 1.423.1-5/88 Колонны ж-б прямоугл сечения для 1-эт произв зданий высотой 10,8; 12,0; 13,2 и 14,4 м без мостовых опорных кранов | GWA18 | Серии (15)
5297 | создание соединения в TEKLA STRUCTURES | sfera04 | Документация (48)
5296 | 1.152.1-8 Площадки лестничные ж-б к плоским маршам для жилзданий этаж 2,8 м | GWA18 | Серии (15)
5291 | Danfoss_RTDN | Grafic | Библиотеки элементов (11)
5290 | 3D Программно-динамический блок - Теплообменник GX-26 (РоСВЕП-ТРАНТЕР) | Supermax | Библиотеки элементов (11)
5289 | ГОСТ Р 52544-2006 Прокат арматурный свариваемый периодического профиля классов А500С и В500С для армирования железобетонных конструкций. Технические условия | kha | ГОСТ (9)
5287 | TMP 501-01-6.89_A-1 - А-4 Железнодорожные переезды. Путевая часть | sync02 | Серии (15)
5286 | Нормативные требования к качеству строительно-монтажных работ | Boobs инженер | Прочее (65)
5285 | Кондратьев, Местечкина = Охрана труда в стр-ве | ForemaN | Прочее (58)
5283 | Модель коттеджа. Архикад. Коробка, окна, кровля | Hirdman | Прочее (75)
5282 | ДБлок Перемычка ЖБ по ГОСТ. | pasha_sevkav | Блоки (61)
5281 | ConstrCAD 3.1 | Dron | Комплексные (41)
5279 | Скориков Б.А.\Реконструкция элеваторных сооружений, 1988 | Erni инженер-механик | Прочее (58)
5278 | Серия 1.435.9-17 Ворота распашные. Выпуски 0-4 | Мишастик | Серии (15)
5277 | Курсовой проект по Металическим конструкциям | Иван | Металлические конструкции (51)
5276 | Оконные профили REHAU. Библиотека профилей. Программа-макрос для ACAD. | эксперт-строитель | Библиотеки элементов (11)
5272 | старая студенческая методичка по инсоляции | Нагорский Андрей | Архитектура (14)
5271 | М.К.Ищук Требования к многослойным стенам с гибкими связями | Зяблик | Каменные конструкции (53)
5270 | ВСН 459-85 Монтаж технологического оборудования предприятий химической, нефтеперерабатывающей и нефтехимической промышленности | Зяблик | ВСН (94)
5269 | ВСН 458-85 Монтаж технологических трубопроводов | Зяблик | ВСН (94)
5268 | ВПНРМ 498-87 Изготовление и монтаж технологических металлоконструкций для оборудования предприятий пищевой, текстильной и лёгкой промышленности | Зяблик | Прочее (65)
5267 | ВСН 476-86 Изготовление узлов и деталей технологических трубопроводов | Зяблик | ВСН (94)
5266 | Инструкция по монтажу фасадных систем Татпроф | Reka | Технические данные (83)
5265 | Макаров - Сопротивление материалов на базе MathCad. Компакт диск. | Billy | Документация (48)
5263 | Б1.20.1-7 | FOCUS | Серии (15)
5262 | Серия 5.904-62 выпуск 1 Ограждения отопительных приборов | sapr71rus | Серии (15)
5261 | Видеоролики AutoCAD 2010 | МВ | Документация (33)
5260 | Макаров - Сопротивление материалов на базе MathCad | Stunko Thomas | Документация (48)
5259 | СНиП 31-06-2008 ОБЩЕСТВЕННЫЕ ЗДАНИЯ И СООРУЖЕНИЯ | Огурец | СНиП (8)
5258 | Райзер Расчет и нормирование надежности строительных конструкций 1995 | eilukha | Прочее (58)
5257 | Богданов И. Unitas, или Краткая история туалета | Soja | Литература (79)
5253 | Анкера SORMAT в *.dwg | Lexa | Библиотеки элементов (11)
5252 | Конструкции высотных зданий | DEM | Железобетонные конструкции (50)
5250 | GEOTECHNICAL ENGINEERING CIRCULAR (GEC) No. 8 \ DESIGN AND CONSTRUCTION CFA piles | Кореш | Нормативная документация стран зарубежья (77)
5245 | Иллюстрированное пособие стропальщика | ЛАО | Прочее (58)
5244 | Монтажный хомут под плинты Krone для серверных шкафов 19“ | Pavel Samofalov | Библиотеки элементов (11)
5243 | Кабельный органайзер для серверных шкафов 19“ | Pavel Samofalov | Библиотеки элементов (11)
5242 | Серия 1.423.1-3/88 Колонны железобетонные прямоугольного сечения для одноэтажных производственных зданий | Boobs инженер | Серии (15)
5241 | Санитарные правила устройства и содержания общественных уборных | Boobs инженер | Прочее (65)
5240 | Бесплатный аддон к VetCAD++ 3.7. Динамические блоки армирования и КМ-элемент. | wetr | Блоки (61)
5239 | Лужин О.В. и др. Обследование и испытание сооружений. Учеб. для вузов (1987) | status | Прочее (58)
5238 | В.Блази Справочник проектировщика Строительная физика | shvlad | Прочее (58)
5237 | Сборник задач и примеров по строительной технике | Stunko Thomas | Литература (79)
5236 | Васильченко. Справочник конструктора металлических конструкций | Иван 80 | Металлические конструкции (51)
5235 | Серия 1.423.1-3/88 Колонны железобетонные прямоугольного сечения для одноэтажных производственных зданий | Boobs инженер | Серии (15)
5234 | Расчет по деформированной схеме (тестовая задача) | Картман | Прочее (49)
5233 | Л.В.Енджиевский В.Д. Наделяев И.Я.Петухова - Каркасы зданий из легких металлических конструкций и их элементы | Jony_SEA | Металлические конструкции (51)
5232 | Беседка деревянная | zodchij | Прочее (75)
5230 | 5.903-13 Изделия и детали трубопроводов для тепловых сетей. Выпуск 4. Компенсаторы сальниковые | Виталий | Серии (15)
5229 | Муромов В.С., Лившиц М.X. Косогорные водопропускные трубы, 1975 | Secuille | Инженерные сети (86)
5228 | Кухианидзе И.И. Опыт эксплуатации речных водозаборов, 1972 | Secuille | Литература (79)
5226 | Chronolux (продолжительность инсоляции) | Кирилл | 3D (82)
5225 | Рабинович - Основы строительной механики стержневых систем | Abzorbo | Прочее (58)
5224 | изм 1 от 13.10.2008 к ДБН 360-92** | Олег | Нормативная документация стран зарубежья (77)
5221 | 3D котельная | -=Andrey=- | Прочее (75)
5220 | Замрий А.А. Проектирование и расчет методом конечных элементов трехмерных конструкций в среде APM Structure3D | WishMaster. jabber = wishhdd@gmail.com | Прочее (58)
5219 | Александров А.В. Сопротивление материалов | tutanhamon | Прочее (58)
5218 | Серия 5.903-13 выпуск 8-95 Опоры трубопроводов подвижные | sapr71rus | Серии (15)
5216 | Серия 5.905-26.04 выпуск 1 Уплотнение вводов инженерных коммуникаций зданий и сооружений в газифицированных городских и населенных пунктах | National Geographic | Серии (15)
5213 | autosaver for Autodesk Inventor 2009 | Igor Rubas | Прочее (67)
5212 | получение 3Д моделей шестерен в AutoCAD2008-2009 | Igor Rubas http://mechmagic.com | 3D (82)
5211 | Российские нанотехнологии. Сентябрь - октябрь 2007 | gest | Литература (79)
5210 | Российские нанотехнологии. Июль - август 2007 | gest | Литература (79)
5209 | Российские нанотехнологии. Май - июнь 2007 | gest | Литература (79)
5208 | Российские нанотехнологии. Март-апрель 2007 | gest | Литература (79)
5207 | Российские нанотехнологии. Январь-февраль 2007 | gest | Литература (79)
5206 | Российские нанотехнологии. Ноябрь-декабрь 2006 | gest | Литература (79)
5205 | Макрос - рисование левой колонки профиля | олег | Прочее (45)
5202 | Серия 5.904-38 Гибкие вставки к центробежным насосам. Рабочие чертежи | Boobs инженер | Серии (15)
5200 | Б.Тринкс. Промышленные печи. | Mueller | Машиностроение (71)
5199 | Общемашиностроительные нормы вспомогательного времени на термическую обработку металла в печах, ваннах и установках ТВЧ | Mueller | Машиностроение (71)
5198 | Пособие по выбору сечений N, PE и PEN проводников в электрических сетях зданий | studioserg | Электроснабжение и КИПиА (89)
5197 | Руководство по усилению железобетонных конструкций композитными материалами | studioserg | Прочее (65)
5195 | ДБН В.2.3-19-2008 «Споруди транспорту. Залізниці колії 1520 мм. Норми проектування» | alex_1503 | Нормативная документация стран зарубежья (77)
5194 | Начертательная геометрия. Инженерная графика. Метод. указ. и зад. для заочн. | Фролов С.А. Бубенников А.В. Левицкий В.С. Овчинникова И.С. | Машиностроение (71)
5193 | Кровля Оздоровительного комплекса - конструктивное решение из дерева | Соломеник Александр | Прочее (75)
5192 | Правила применения оптических кабелей связи, пассивных оптических устройств и устройств для сварки оптических волокон | Леонид Ильич | Прочее (65)
5191 | Меерович М.И. Теория решения изобретательских задач ТРИЗ | Soja | Прочее (58)
5189 | О.О. Нілов - Металеві конструкції. Балки. Колони. | Abzorbo | Литература на иностранном языке (87)
5188 | Н.Н.Маслов. Основы механики грунтов и инженерной геологии_1968 | hardener | Основания и фундаменты (78)
5187 | Разработка ПОС и ППР для реконструкций действующих предприятий, зданий и сооружений | Kasatka78 | Пособия к СНИП (55)
5186 | ИЗМЕНЕНИЕ №4 к ДБН В.2.2-9-99 | alex_1503 | Нормативная документация стран зарубежья (77)
5185 | план детского сада -школы | Amikla | Прочее (75)
5184 | Газораспределительные системы "Альбом типовых решений по проектированию и строительству(реконструкции) газопроводов с использованием полиэтиленовых труб" СТО ГАЗПРОМ 2-2,1093-26_ | Тornado | СТО (84)
5183 | Дополнительные возможности SCAD 11.1 | Клименко Ярослав | Документация (48)
5181 | Программа для расчета радиомачт на оттяжках SUDM | makss | Прочее (67)
5180 | Рекомендации по проектированию планетариев и массовых астрономических обсерваторий | ffh2000 | Архитектура (14)
5179 | Клованич С.Ф.,БезушкоД.И. Метод конечных элементов в нелинейных расчетах пространственных железобетонных конструкций (2009) | Klovanich | Железобетонные конструкции (50)
5178 | Маркировка помещения ArciCAD 12 | Brandashmыg | Библиотеки элементов (11)
5176 | Bonus pack 1 и 2 для AutoCad 2009 | Солидворкер | Прочее (36)
5174 | AutoCAD 2009 Update 2 | Кулик Алексей aka kpblc | Прочее (36)
5173 | Модель промышленного здания в Tekla Structures 14.1 | Noproblem | Прочее (75)
5172 | Семинар по новым возможностям AutoCAD 2010 (Eng) | shoorup | Документация (33)
5171 | Рекомендации по применению геосинтетических материалов при строительстве автомобильных дорог | Кореш | Прочее (65)
5170 | Алгоритмы некоторых расчетов для конструкторов в EXCEL | Инженер-конструктор | Калькуляторы (66)
5169 | Типовые узлы конструкций из холодногнутых профилей (ЛСТК) | stas_org | Литература на иностранном языке (87)
5168 | Рекомендации по методам расчета фундаментных плит на сжимаемом основании конечной толщины | FOCUS | Основания и фундаменты (78)
5167 | рабочие чертежи, дизайн интерьера | Кириллов Константин | Прочее (75)
5164 | Сборник расценок на работы по внедрению научно-технической продукции в области бетона и ж\\б | TUJH | Прочее (65)
5163 | Технологическая карта прогрева бетона проводами | жека | Технологические карты (90)
5162 | Письмо Минрегионального развития РФ №19512-СМ/08 от 08.08.08г. | Мегавольт | Минрегион (92)
5160 | Расчет инсоляции | Омелюченко Е. Н. | Архитектура (14)
5159 | Солнечный транспортир | Омельченко Е. Н. | Архитектура (14)
5157 | Серия 2.160-4 Выпуск 2 Детали крыш жилых зданий | Boobs инженер | Серии (15)
5156 | Детали трубопроводов канализации Dy100 для деталировки узлов | 89859908453@bigmir.net | Библиотеки элементов (11)
5154 | серия 3.407-115 в.3 Фундаменты под опоры вл 500 кВ | Денис Владимирович | Серии (15)
5153 | Серия 5.904-51 Выпуск 1 | Boobs инженер | Серии (15)
5152 | Рекомендации по учету жесткости диафрагм из стального профилированного настила в покрытиях | raga | Металлические конструкции (51)
5151 | Серия 1.420.3-38.07 Каркасы стальные "УНИКОН-РК1" выпуск 0-1 | DK | Серии (15)
5149 | Поздравления с 23 февраля и 8 марта | Fema | Прочее (81)
5148 | Зубков В.А. Определение прочности бетона. 1998 | ЛАО | Железобетонные конструкции (50)
5147 | Металлические пролетные строения | Вася | Прочее (75)
5146 | СПДС Руководство пользователя | Омельченко Е. Н. | Документация (48)
5143 | Справочные данные по трубопроводам | Lopuch | Литература на иностранном языке (87)
5141 | Библиотеки ArchiCAD | Омельченко Е. Н. | Библиотеки элементов (11)
5139 | Серия 1.465.1-16 Плиты ребристые 1,5х12 м | OLIMP | Серии (15)
5138 | Методичка по курсовому ЖБК. | Омельченко Е. Н. | Железобетонные конструкции (50)
5137 | Свайные фундаменты | Омельченко Е. Н. | Основания и фундаменты (78)
5135 | Кран КС 45719-1А и КС 6973А | Омельченко Е. Н. | Технические данные (83)
5134 | Монолитные плиты с внешнем армированием | Омельченко Е. Н. | Железобетонные конструкции (50)
5133 | Матков Н.Г. Сопротивление сталеполимербетонных конструкций и их стыков. МГСУ, НИИЖБ | Retal | Железобетонные конструкции (50)
5132 | Структура гипсокартона | Омельченко Е. Н. | Технические данные (83)
5131 | Торкретмашина АС-1 | Омельченко Е. Н. | Технические данные (83)
5129 | Снижения теплопотери здания | Омельченко Е. Н. | Архитектура (14)
5128 | Буклет по монтажу ферм из ЛСТК (eng) | stas_org | Прочее (56)
5127 | Черкасов И.И., Шварев В.В. Грунт Луны. М.,1975 г. | AMS | Основания и фундаменты (78)
5125 | узел управления ЭПУУ 6-3 | Дьяченко Дмитрий Юрьевич | Библиотеки элементов (11)
5124 | датчик давления-разрежения Метран-100-Ех-ДВ | Дьяченко Дмитрий Юрьевич | Библиотеки элементов (11)
5123 | Раздел проекта "Пожарная безопасность" | Огурец | Прочее (56)
5122 | Гидравлическое регулирование систем отопления и охлаждения | Омельченко Е. Н. | Инженерные сети (86)
5121 | Сборник примеров расчетов по отоплению и вентиляции | Омельченко Е. Н. | Инженерные сети (86)
5117 | Легкие стальные конструкции Rannila | Омельченко Е. Н. | Металлические конструкции (51)
5114 | Anchors HILTI AutoCAD | ray.com | Библиотеки элементов (11)
5113 | Когаев В.П. Расчеты на прочность при напряжениях, переменных во времени | ETC | Машиностроение (71)
5112 | Ю. Мураками Справочник по КИН | etc | Машиностроение (71)
5111 | Кран КС4361А | Омельченко Е. Н. | Технические данные (83)
5110 | Примеры решения задач для ЛИРЫ 9_4. | Zhan | Документация (48)
5109 | Простенькая но удобная считалка водоснабжения по СНиП 2.04.01-85* | Тот, который | Калькуляторы (66)
5108 | Решение задач инженерной графики при помощи программы ArchiСad | BeArt | Документация (48)
5107 | ЦОК с бункером 3D модель | Alex MI | Библиотеки элементов (11)
5106 | 3D модель блока циклонов ЦН-11-400 | Spake | Библиотеки элементов (11)
5105 | Отличная программа для подбора регулирующих вентилей и регуляторов давления. 2009 год. | Кабанов Сергей Владимирович | Прочее (67)
5104 | Расчет коэффициентов продольного изгиба в Excel | tutanhamon | Калькуляторы (66)
5103 | Wood Handbook - Wood as an Engineering Material | Lopuch | Литература на иностранном языке (87)
5102 | Marks Standard Handbook for Mechanical Engineers | Lopuch | Литература на иностранном языке (87)
5101 | 3D модель ЦН-15 | AleX MI | Библиотеки элементов (11)
5100 | курсовик по архитектуре, 2 курс, блок-секция | ГСХ | Образование (93)
5099 | Котел Е75-40К | Wladimir_Y | Прочее (73)
5098 | Курсовик "Деревянный ребристый свод" | я - это я | Образование (93)
5097 | Тема для тех, кому задали курсовую работу по архитектуре и тсп промзданий | Nairi Sargsyan(pgs-snx@yandex.ru) | Образование (93)
5096 | Серия 1.435.5-31 Ворота деревянные и распашные для производственных зданий и сооружений | paha | Серии (15)
5095 | Альбом ТР для кассет из композита (ОЛМА) | Reka | Технические данные (83)
5094 | пособие к СНиП 2.03.01-84 без предварительного напряжения | сержант | Пособия к СНИП (55)
5093 | Правильная штриховка кирпичной кладки, кирпич 250х65h, шов 10 | Sergey Kofanov | Штриховки (38)
5092 | Курсовой проект. Жилой 9-ти этажный 72-х кв. дом | Classic | Образование (93)
5091 | Рекомендации по забивке свай вблизи зданий, сооружений и подземных коммуникаций | raga | Основания и фундаменты (78)
5090 | Обновленный расчет ветрового давления в Excel | tutanhamon | Калькуляторы (66)
5089 | СТО 36554501-014-2008 Надежность строительных конструкций и оснований. Основные положения | raga | СТО (84)
5088 | схема ГОУ 3D производства стекловаты | AleX MI | Прочее (73)
5086 | Учебник по MicroCap 8.0 - Амелина М.А. и Амелин С.А. | ForrestGump | Документация (48)
5085 | ТКП 45-3.03-112-2008 (02250) Нежесткие дорожные одежды. Правила проектирования | sync02 | Прочее (65)
5084 | Пособие по проектированию стальных конструкций (к СНиП II-23-81*) - скан с оригинала | Romka | Пособия к СНИП (55)
5083 | ТКП 112-2007 ИНЖЕНЕРНО-ТЕХНИЧЕСКИЕ МЕРОПРИЯТИЯ ГРАЖДАНСКОЙ ОБОРОНЫ | alec | Нормативная документация стран зарубежья (77)
5082 | Манометры в 3D | Сергей | Прочее (73)
5081 | котельная в 3 D | Сергей | Прочее (73)
5080 | Проектирование и строительство велотреков | ditishka | Прочее (58)
5079 | Ульянов С.А. Электромагнитные переходные процессы, Москва, 1970г. | Tym | Прочее (58)
5078 | ПОСОБИЕ ПО ОБСЛЕДОВАНИЮ И ПРОЕКТИРОВАНИЮ ЗДАНИЙ И СООРУЖЕНИЙ, ПОДВЕРЖЕННЫХ ВОЗДЕЙСТВИЮ ВЗРЫВНЫХ НАГРУЗОК | guliaevskij | Пособия к СНИП (55)
5077 | 2D динблоки задвижек | Рyslan | Библиотеки элементов (11)
5076 | Сглаживание 2д полилиний | Кирилл | Прочее (45)
5075 | СП 52-117-2008. Железобетонные пространственные конструкции покрытий и перекрытий. Часть I. Методы расчета и конструирование | Gerr | СП (76)
5074 | Площадь и периметр | Kirill Bannov | Прочее (45)
5073 | Чертеж Дистилляционной установки | Инженер-Конструктор ОАО ЦС "Звёздочка" | Машиностроение (72)
5072 | Relief Master (генерация поверхности рельефа по заданным точкам) | LSS | 3D (82)
5071 | Альбом типовых узлов системы ИРЛАЙН | Serg | Серии (15)
5070 | Ярцев В.П. Проектирование и ипытание деревянных констркций | dennys | Деревянные конструкции (54)
5069 | GMSH + ПК "ЛИРА" | key | Конвертеры (69)
5068 | Атлас пород древесины | эксперт-строитель | Деревянные конструкции (54)
5067 | Щелевые фундаменты | acid | Основания и фундаменты (78)
5064 | СП-32-105-2004 | Свод правил "МЕТРОПОЛИТЕНЫ" | СП (76)
5063 | В.И.ПЛУЖНИКОВ Термины российского архитектурного наследия, СЛОВАРЬ-ГЛОССАРИЙ (1995) | komar01 | Архитектура (14)
5062 | Чертеж тележки для транспортировки фильтра Сапфир-П 100 | Инженер-Конструктор ОАО ЦС \"Звездочка\" | Машиностроение (72)
5061 | Масляный выключатель ВМП-10 | Паймеров Сергей | Прочее (73)
5060 | Масляный выключатель ВМГ-133 | Паймеров Сергей | Прочее (73)
5059 | ГОСТ 20276-99 Грунты. Методы полевого определения характеристик прочности и деформируемости | Drulya | ГОСТ (9)
5058 | Й. Косо "Мансарды и чердачные помещения" | Dima | Архитектура (14)
5057 | Рогицкий Новый метод расчета на прочность и устойчивость 1961 | eilukha | Прочее (58)
5056 | Писаренко Г.С., Справочник по сопротивлению материалов,Киев,Наукова думка,1988г.,736стр. | Юрий М | Прочее (58)
5055 | Думов С.И. "Технология электрической сварки плавлением" | _michael_ | Металлические конструкции (51)
5054 | Николаев Г.А. "Сварные конструкции." | _michael_ | Металлические конструкции (51)
5053 | Планы квартир жилого дома серии II-18 (старая блочная 12-и этажная башня) с разрешенными вариантами перепланировок | эксперт-строитель | Серии (15)
5052 | СП52-103-2007 Железобетонные монолитные констукции зданий | elena_555 | СП (76)
5050 | Редуктор червячно-цилиндрический | Паймеров Сергей | Машиностроение (72)
5049 | ТП 310-5-4. Малые архитектурные формы и элементы благоустройства. Сметы | reyt-z | Серии (15)
5048 | Кран LR 1800 | Sergey designer | Техника (74)
5046 | Бирюлев В.В. Проектирование Металлических Конструкций. Спецкурс.1990 | eilukha | Металлические конструкции (51)
5045 | djvueditor_pro_rus - конвертация растровых файлов в формат djvu | eilukha | Программы (80)
5043 | Бирюлев В.В. Проектирование Металлических Конструкций. Спецкурс.1990 | ЛАО | Металлические конструкции (51)
5042 | Земан, Проектирование сосудов под давлением | Lopuch, книга Земана - одного из ведущих европейских экспертов по оборудованию под давлением | Машиностроение (71)
5041 | Скатные кровли из черепицы "BRAAS'. Конструктивные узлы в формате DWG. | эксперт-строитель | Библиотеки элементов (11)
5040 | СТО 02495307-001-2007 Сварные соединения арматурных стержней в монолитных железобетонных колоннах | raga | СТО (84)
5039 | СН 502-77 Инструкция по определению площади легкосбрасываемых конструкций | Госстрой СССР | Прочее (65)
5038 | Трибуна для теннисного корта на 52 посадочных места | vova-15 | Прочее (75)
5037 | Мансардные окна "ROTO FRANK" Конструктивные узлы в форматах DWG и DXF. | эксперт-строитель | Библиотеки элементов (11)
5035 | СП 52-103-2007 Железобетонные монолитные конструкции зданий | Gerr | СП (76)
5034 | Монтаж_оборудования dlya Kz | kanji | Нормативная документация стран зарубежья (77)
5033 | Фреза червячная | Паймеров Сергей | Машиностроение (72)
5032 | Протяжка шпоночная | Паймеров Сергей | Машиностроение (72)
5030 | Приспособление для запрессовки подшипника на первичный вал КП | Паймеров Сергей | Машиностроение (72)
5028 | MtmdAcadTabs v.1.2 for AutoCAD 2007-2010 (32 и 64 бит) | Мамкин Мансур | Прочее (45)
5027 | Расчёт и построение штуцера врезки, развёртки перехода, секторов с углом 30 градусов(отвод 90 гдрадусов) EXCEL | выложил F0x. Автор: Петров Юрий Георгиевич (ныне покойный) Начальник ПТО и просто хороший человек | Прочее (67)
5026 | Поздравления проектировщикам | Fema | Прочее (81)
5024 | Мебель. Альбом обмеров М.1940 | sagre | Архитектура (14)
5023 | Бикташев М.Д. Башенные сооруж-я. Геодезич. анализ осадки, крена и общ. устойчивости положения | Symon | Прочее (58)
5022 | Пухонто Л.М. Долговечность ж/б конструкций инженерных сооружений | Symon | Железобетонные конструкции (50)
5021 | Регламентация подписей на проектной документации | Andi55 | Прочее (65)
5020 | Moss, Pressure Vessel Design Manual | Lopuch | Машиностроение (71)
5019 | Милованов А.Ф. "Стойкость железобетонных конструкций при пожаре" 1998 | Armin | Железобетонные конструкции (50)
5018 | Ерофеев В.Т. Проектирование пр-ва земляных работ | Symon | Прочее (58)
5017 | Соколов Г.К. Технология возведения спец. зд. и сооружений | Symon | Прочее (58)
5016 | Л. Г. Дикман - Организация строительного пр-ва | Symon | Прочее (58)
5015 | Болотин С.А. Организация строительного пр-ва. Учебное пособие | Symon | Прочее (58)
5014 | СТ СЭВ 543-77 | RFL | Прочее (65)
5013 | Беглов. Теория расчета железобетонных конструкций на прочность и устойчивость. Современные нормы и евростандарты | Иван Иванов | Железобетонные конструкции (50)
5012 | СН РК 8.02-04-2002 Сметные цены на строительные материалы в Казахстане(Павлодар) | kanji | Нормативная документация стран зарубежья (77)
5011 | Обоснование эффективности применения термопанелей в многоэтажном каркасном домостроении. | stas_org | Прочее (58)
5010 | Pruszynski_ Каталог Z и C -прогонов | инженер | Металлические конструкции (51)
5008 | Фадеев - МКЭ в геомеханике | metod | Основания и фундаменты (78)
5007 | внутриквартирная лестница | Карабас-Барабас | Прочее (75)
5006 | Таблица нагрузок для расчета фундаментов. - Масловский А. В. | pofig | Основания и фундаменты (78)
5003 | Расчет видимости зрелищно-массовых сооружений | ditishka | Прочее (58)
5002 | Серия 3.403-2 Стальные опоры газопроводов и паропроводов предприятий черной металлургии | Максим | Серии (15)
5001 | Программа определения площади отделки помещения (Exel). | РастОК | Калькуляторы (66)
5000 | Filterm v. 3.12 - минифильтр для выбора объектов в Автокаде 2007-2008 | Кузнецов Сергей | Прочее (45)
4999 | GeoBL v.2.01a for ZWCAD 2008i | Vladimir Ivanov | Программы (80)
4996 | ГОСТ 24751-81 Оборудование воздухотехническое | amis | ГОСТ (9)
4995 | Крепление перегородок | SergKA | Калькуляторы (66)
4993 | Фролов С.Г. Краткое справочно-методическое пособие ГИПу (ГАПу) | Symon | Прочее (58)
4992 | Уроки по CATIA V5 | Солидворкер | Документация (48)
4990 | Предприятие по производству ЖБИ | Евгений Бирета | Прочее (75)
4986 | Пособие по вертодромам | Кулик Алексей aka kpblc | Прочее (58)
4985 | 3D газогенератор JMS320 | Domod | Прочее (73)
4984 | ТУ 1121–002–98154657–2008 Профили холодногнутые из оцинкованной стали для строительства | Reka | Прочее (65)
4983 | Сечения оконного алюмо-деревянного профиля VITRALUX | IgorV | Библиотеки элементов (11)
4981 | Узел учета газа 3D | Алексей | Прочее (73)
4980 | Тематические сборники машиностроительных ГОСТов | Солидворкер | ГОСТ (9)
4979 | HL воронки, трапики (чертежи и каталог) | Абдрахманов Даур | Библиотеки элементов (11)
4978 | Курсовой ЖБК. Промышленное здание. ПН плита перекрытия+клонна+фундамент+балка | pum-purum | Образование (93)
4977 | 1.459-2 Выпуск 1 Стальные площадки, лестницы и ограждения (Серии.ру) | Dorogon | Серии (15)
4976 | Федоровский Прогноз осадок фундаментов | eilukha | Основания и фундаменты (78)
4975 | Макрос на VBA рисует открытку \ | Петров Александр | Прочее (67)
4974 | STARK ES. Справочные материалы | reyt-z | Документация (48)
4972 | Монтаж строительных конструкций С.К.Хамзин | Yereke | Прочее (58)
4971 | 3.503.1-101 изоляция проезжей части, перекрытие деф швов ж/б пролетных строений | Bobr2 | Серии (15)
4970 | Конструкции гражданских зданий. М.С. Туполев, Стройиздат 1968г | Scald | Архитектура (14)
4969 | Справочник проектировщика промышленных сооружений. Металлические конструкции. | Scald | Металлические конструкции (51)
4968 | Архитектура. Краткий курс построения частей здания. 1904г | Scald | Архитектура (14)
4967 | Видеоуроки AutoCad 2008 Часть 3 -Примеры | Солидворкер | Прочее (36)
4966 | Видеоуроки AutoCad 2008 Часть 2 -3D | Солидворкер | Прочее (36)
4965 | Видеоуроки AutoCad 2008 Часть 1 -2D | Солидворкер | Прочее (36)
4964 | Печь для бани | Барни | Прочее (73)
4963 | Рекомендации по расчету и конструированию монолитных и панельных стен жилых зданий для сейсмических районов | Romka | Железобетонные конструкции (50)
4962 | Программа для печати миллиметровки | T-Yoke | Прочее (67)
4961 | Применение стальных гнутых профилей СКН90Z-1000 и СКН50Z-600 (специальный профлист) при устройстве сталебетонных перекрытий. СТО 57398459-29-2008 | millbau | СТО (84)
4960 | Вардашкин Б.Н. Станочные приспособления в 2-х томах. | EdHome | Машиностроение (71)
4959 | Базров Б.М. Основы технологии машиностроения. | EdHome | Машиностроение (71)
4958 | Шлямнев А.П. Коррозионностойкие, жаропрочные стали | EdHome | Машиностроение (71)
4957 | Белоусов А.П. Проектирование станочных приспособлений. | EdHome | Машиностроение (71)
4956 | Липицкий А.М. Термическая обработка сплавов. | EdHome | Машиностроение (71)
4955 | А.К.Горошкин. Приспособления для металлорежущих станков. 6-е издание | EdHome | Машиностроение (71)
4954 | Голубев А.И. Уплотнения и уплотнительная техника. | EdHome | Машиностроение (71)
4953 | Готовцев А.А. Проектирование цепных передач | EdHome | Машиностроение (71)
4952 | Жуков А.А. Машиностроительные материалы. | EdHome | Машиностроение (71)
4951 | Бидный Г.Р. Расчет железобетонных конструкций методом конечных элементов (1979) | klov | Железобетонные конструкции (50)
4950 | Клованич С.Ф.Надежность и долговечность сооружений. Начальный курс. (2001) | Klovanich | Прочее (58)
4949 | Расчет стальных прямоугольных бункеров | aka raduntsev-nias | Прочее (67)
4948 | Перемычка арматура | Pasha_sevkav | Библиотеки элементов (11)
4946 | Серия 3.503.1-92 Устои ж/б диванного типа под ребристые пролетные строения Выпуск 1 | Bobr2 | Серии (15)
4944 | 1.436.4-20 вып.0 Окна с переплетами из алюминиевых сплавов для производственных зданий. | Иван | Серии (15)
4942 | Экскаватор PC30MR Komatsu | AlienSic | Техника (74)
4941 | Динамические блоки ) | vanfil | Библиотеки элементов (11)
4940 | Архитектурный дизайн. В.Н. Ткачёв | _Phantom_ | Архитектура (14)
4939 | Руководство по ArchiCAD 12 (rus) | Troll | Документация (48)
4937 | 3.503.1-95 - Унифицированные путепроводы через железные и автомобильные дороги | bridgeconst | Серии (15)
4935 | Шлугер М.А.Гальванические покрытия в машиностроении. Том 2 | EdHome | Машиностроение (71)
4934 | Шлугер М.А. Гальванические покрытия в машиностроении. Том 1 | EdHome | Машиностроение (71)
4933 | Гольдштейн М.И. Специальные стали | EdHome | Машиностроение (71)
4932 | Петрунин Н.А. Справочник по пайке | EdHome | Машиностроение (71)
4931 | ПРОГНОЗЫ ПОДТОПЛЕНИЯ И РАСЧЕТ ДРЕНАЖНЫХ СИСТЕМ НА ЗАСТРАИВАЕМЫХ И ЗАСТРОЕННЫХ ТЕРРИТОРИЯХ | Boobs инженер | Пособия к СНИП (55)
4930 | Макиенко Н.И. Общий курс слесарного дела. | EdHome | Машиностроение (71)
4929 | Н.М.Галдин.Цветное литье. | EdHome | Машиностроение (71)
4928 | Полный каталог профилей ГОСТ | 7i | ГОСТ (9)
4927 | Н.Н.Высоцкая. Технические развертки из листового материала. | EdHome | Прочее (58)
4925 | Н.С.Козловский. Основы стандартизации. | EdHome | Машиностроение (71)
4924 | И. С. Родионовская \Генеральные планы гражданских зданий. Учебное пособие, 1994 | Анастасия | Прочее (58)
4923 | О.Зенкевич. Метод конечных элементов в технике. | EdHome | Машиностроение (71)
4922 | Стол для залов совещаний | Merlin | Библиотеки элементов (11)
4921 | П.А.Радзевич . Формообразование поверхностей деталей. | EdHome | Машиностроение (71)
4920 | С.А Чернавский Подшипники скольжения | EdHome | Машиностроение (71)
4919 | С.А.Попов Заточка режущего инструмента | EdHome | Машиностроение (71)
4918 | С.А.Дринберг Растворители лакокрасочных материалов | EdHome | Машиностроение (71)
4917 | Серия ИЖ 568 выпуск 2 | Vampire07 | Серии (15)
4916 | Серия ИЖ 738 | Vampire07 | Серии (15)
4915 | ИЖ840.Плиты железобетонные многопустотные предварительно напряженные стендового безопалубочного формования высотой 220мм, шириной 1200мм,армированные высокопрочной проволкой Вр1400(ВрII) | zey | Серии (15)
4914 | Гаевой Усик Дипломное и курсовое проектирование Технология ТОС Стройгенпланы Календарный план | A$$AЙ | Прочее (58)
4912 | С.А.Чернавский Проектирование механических передач | EdHome | Машиностроение (71)
4911 | С.Б.Масленков Жаропрочные стали и сплавы | EdHome | Машиностроение (71)
4910 | С.И.Калашников Производство зубчатых колес | EdHome | Машиностроение (71)
4909 | С.К.Тимошенко Сопромат | EdHome | Машиностроение (71)
4908 | С.М.Егер Проектирование самолетов | EdHome | Машиностроение (71)
4907 | С.Н.Калашников Зубчатые колеса и их изготовление | EdHome | Машиностроение (71)
4906 | С.П.Григорьев Лекально-инструментальные работы | EdHome | Машиностроение (71)
4905 | Расчет крановых нагрузок | eilukha | Прочее (67)
4904 | Инженерный метод расчета горизонтально нагруженных групп свай. В.В. Знаменский | Retal | Основания и фундаменты (78)
4903 | С.С.Веселовский Разрезка материалов | EdHome | Машиностроение (71)
4902 | Ф.П.Маликов Секреты токарного мастерства | EdHome | Машиностроение (71)
4901 | Ю.В.Барановский Режимы резания металлов | EdHome | Машиностроение (71)
4900 | Ю.П.Либеров Суперсплавы | EdHome | Машиностроение (71)
4899 | Ю.С.Карабасов. Новые материалы | EdHome | Машиностроение (71)
4898 | Самохвалов. Справочник техника-конструктора | EdHome | Машиностроение (71)
4897 | Серия ИЖ 568-03 Плиты перекрытия железобетонные многопустотные предварительно напряженные стендового безопалубочного формования | Regby | Серии (15)
4896 | СНиП ГОСТ пособия к ним (самые нужные) | 7i | СНиП (8)
4894 | Пожарная лестница (стремянка) соответствует пожарным нормам... | 7i | Прочее (75)
4893 | 3.407.2-162 | serg625 | Серии (15)
4892 | 4.904-66 Прокладка трубопроводов водяных тепловых сетей в непроходных каналах | GWA18 | Серии (15)
4891 | WinDjView 0.6 beta | Гест | Программы (80)
4890 | Все динамические блоки | anmazarin | Библиотеки элементов (11)
4889 | ЛК перехода между 2 строениям на разных уровнях | 7i | Прочее (75)
4888 | шаблон Revit (Ревит) для АР | guliaevskij | Прочее (49)
4887 | Расчет моментов инерции сечения в exel | Комрив | Прочее (67)
4886 | Градостроительный кодекс N 190-ФЗ | RFL | Руководящие документы (85)
4885 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) ВЕРТИКАЛЬНАЯ ГИДРОИЗОЛЯЦИЯ ФУНДАМЕНТНОЙ ПЛИТЫ (ПОДЗЕМНОЙ ЧАСТИ) | Andrei Vos | Технологические карты (90)
4884 | ДБН В.1.2-7-2008 Система обеспечения надежности и безопасности строительных объектов ПОЖАРНАЯ БЕЗОПАСНОСТЬ | alex_1503 | Нормативная документация стран зарубежья (77)
4883 | My-Hatch 2.0en | Sanechko | Штриховки (38)
4879 | ДБН А.2.1-1-2008 \ Інженерні вишукування для будівництва | vasiliytsar | Нормативная документация стран зарубежья (77)
4878 | 1.112-5 в.3 плиты железобетонные для ленточных фундаментов | Денис Тамбов | Серии (15)
4877 | ДОБАВКИ В БЕТОН справочное пособие под редакцией Рамачандрана В. С., М. 1988 | Retal | Прочее (58)
4875 | Серия 2.460-14 | Сергей 44 | Серии (15)
4874 | изгиб эпюры без проблем | Приднипровская Государственная Академия Строительства и Архитектуры | Прочее (67)
4872 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) БЕТОНИРОВАНИЕ РОСТВЕРКОВ | Andrei Vos | Технологические карты (90)
4871 | СЕРИЯ 1.100.1-4 ЭЛЕМЕНТЫ И УЗЛЫ МОНОЛИТНЫХ И СБОРНО-МОНОЛИТНЫХ ЖИЛЫХ ЗДАНИЙ ДЛЯ СТРОИТЕЛЬСТВА ВО II И III КЛИМАТИЧЕСКИХ РАЙОНАХ ПРИ ОБЫЧНЫХ ИНЖЕНЕРНО-ГЕОЛОГИЧЕСКИХ УСЛОВИЯХ | daniil_159_ | Серии (15)
4870 | Серия 1.130.1-1с ЭЛЕМЕНТЫ И УЗЛЫ СТЕН МОНОЛИТНЫХ И СБОРНО-МОНОЛИТНЫХ МНОГОЭТАЖНЫХ ЖИЛЫХ ЗДАНИЙ ДЛЯ СТРОИТЕЛЬСТВА В РАЙОНАХ СЕЙСМИЧНОСТЬЮ 7, 8 и 9 БАЛЛОВ | daniil_159_ | Серии (15)
4869 | Здание ГРП 6х24 м | KURY | Прочее (75)
4868 | Печенов А.Н. "Расчет и конструирование многоэтажных каркасно-панельных зданий"_1975 | Armin | Железобетонные конструкции (50)
4867 | Статья по методу предельного равновесия (расчет жб плит) | Патрик Хенри | Железобетонные конструкции (50)
4866 | Иллюстрированное пособие сварщика.pdf | trubadur-3003 | Литература (79)
4865 | Единицы нужные всем | приборист | Прочее (58)
4864 | Искатель ссылок | Бриг | Прочее (67)
4863 | Строительное проектирование П. Нойферт, Л. Нефф(все страницы) | Шерали | Архитектура (14)
4862 | Валентина Волькнштейн - "Сборник задач по физике", Решения всех задач в 2-х томах | PH | Литература (79)
4861 | Об особенностях современного расчета усилий и напряжений в многоэтажных каменных зданиях | nmr | Прочее (58)
4859 | Аналитическая геометрия | rusik | Литература (79)
4858 | Аналитическая геометрия в примерах и задачах | rusik | Литература (79)
4857 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) ПРИМЕНЕНИЕ БЕТОНА С ПРОТИВОМОРОЗНЫМИ ДОБАВКАМИ | Andrei Vos | Технологические карты (90)
4856 | Серия 2.440-2 Выпуск 2 Узлы МК промзданий | Ильнур | Серии (15)
4855 | тех карта на монтаж каркаса металоконструкций и ограждающих конструкций (трехслойные сендвич панели) | Александр Gorr | Технологические карты (90)
4854 | Монтажный стык 24М (КМД) | КМДист-НК | Прочее (75)
4852 | Р. Лауэнштейнъ. Графическая статика. 1901 г. | sudakov, Автор книги, Р. Лауэнштейн - инженер и профессор строительно-ремесленной школы в Карлсруэ | Прочее (58)
4850 | Пособие по Maxima (на русском языке) | PH | Прочее (81)
4849 | ТСН 30-311-2004 | Andrey | Прочее (65)
4848 | Серия 90 часть 10 раздел 10.3-24 | Baldares | Серии (15)
4846 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) БЕТОНИРОВАНИЕ МОНОЛИТНЫХ СТЕН | Andrei Vos | Технологические карты (90)
4845 | Новый калькулятор v1.01 | vadimkrym | Калькуляторы (66)
4844 | Серия 164.07 Формат dwg. 209 чертежей. | зяблик | Прочее (56)
4843 | Серия 2.240-1. Выпуск 6. "Детали перекрытий общественных зданий" | BoogeyMan | Серии (15)
4842 | ОТЧЕТ о научно-исследовательской работе ЭФФЕКТИВНЫЕ КОНСТРУКТИВНЫЕ СИСТЕМЫ МНОГОЭТАЖНЫХ ЖИЛЫХ ДОМОВ И ОБЩЕСТВЕННЫХ ЗДАНИЙ (12...25 этажей)... | Retal | Железобетонные конструкции (50)
4841 | ДСТУ-Н Б В.2.5-37:2008 | alex_1503 | Нормативная документация стран зарубежья (77)
4839 | Проектирование ж/б моста. Методичка | Den | Прочее (58)
4837 | Дипломный проект <<Деревообрабатывающий цеx>> Из мет.конструкции | Давид-НКР | Образование (93)
4836 | Возведение подземных сооружений методом Стена в грунте | KonGo | Основания и фундаменты (78)
4835 | ИС-01-15 вып. 2_Отапливаемые транспортерные галереи пролетами 18, 24 и 30м | Defencer | Серии (15)
4834 | СТО 22-01-02, СТО 22-02-02 Руководства по эксплуатации и обследованию несущих стальных конструкций, покрытий зданий, выполненных из кипящих марок | Defencer | СТО (84)
4833 | 2.140-1 Вып. 1 ТД перекрытий жилых зданий | Василий, Челябинск | Серии (15)
4832 | 2.160-4 Выпуск 5 Узлы крыш жилых зданий | Василий, Челябинск | Серии (15)
4831 | Комар А.Г, Дубровин Е.Н. и др. Испытания сборных железобетонных конструкций | Alex82 | Железобетонные конструкции (50)
4830 | Расчет и конструирование нагревателей электропечей сопротивления_1966 | И.А. Фельдман | Литература (79)
4828 | Общежитие персонала базы отдыха (архитектурная часть-АР) | Rrodrigues | Прочее (75)
4827 | ДСТУ Б В.2.5-38:2008 УСТРОЙСТВО МОЛНИЕЗАЩИТЫ ЗДАНИЙ И СООРУЖЕНИЙ | alex_1503 | Нормативная документация стран зарубежья (77)
4826 | Истребитель-перехватчик Су27 | Виталич | Литература (79)
4825 | ТП 704-1-52 "Стальной вертикальный цилиндический резервуар для нефти и нефтепродуктов емкостью 400м" | Любасик | Серии (15)
4824 | ТП 704-1-51 "Стальной вертикальный цилиндрический резервуар емкостью 300" | Любасик | Серии (15)
4823 | выноска (маркировка номер листа), для подшивки. | Pasha_sevkav | Блоки (61)
4822 | Left_Num - программа для ввода цифр левой рукой на стандартной клавиатуре. | SetQ | Программы (80)
4820 | Сергеев Е.М. Инженерная геология, 2-е изд. М., Изд-во Моск. ун-та, 1982. | Secuille | Основания и фундаменты (78)
4819 | СОПРОТИВЛЕНИЕ МАТЕРИАЛОВ С ЭЛЕМЕНТАМИ ТЕОРИИ УПРУГОСТИ И ПЛАСТИЧНОСТИ | KonGo | Прочее (58)
4818 | СБОРНИК ЗАДАЧ ПО СТРОИТЕЛЬНОЙ МЕХАНИКЕ (с примерами и пояснениями) | KonGo | Прочее (58)
4817 | Е.В. Коновальчук, Д.А. Новиков. МОДЕЛИ И МЕТОДЫ ОПЕРАТИВНОГО УПРАВЛЕНИЯ ПРОЕКТАМИ | KonGo | Литература (79)
4816 | Колосова Е.В., Новиков Д.А., Цветков А.В. Методика освоенного объема в оперативном управлении проектами. М.: ООО «НИЦ «Апост- роф», 2000. – 156 с. | KonGo | Прочее (58)
4815 | Проект 2-х этажного сборно-щитового жилого дома | Maxim | Прочее (75)
4814 | НАПБ Б.05.019-05_Пожарн. безопасность при проектировании АЗС_укр. | milledis | Нормативная документация стран зарубежья (77)
4810 | Савицкий Г.А. Антенно-мачтовые сооружения. 1962 | ЛАО | Прочее (58)
4809 | Гринь И.М. Строительные конструкции из дерева и синтетических материалов. 1975 | ЛАО | Деревянные конструкции (54)
4808 | Вольмир А.С. Устойчивость деформируемых систем. 1967 | ЛАО | Прочее (58)
4807 | Кузнецов А.Ф. Строительные стали повышенной и высокой прочности. 1975 | ЛАО | Металлические конструкции (51)
4805 | Стрелецкий Н.С. Работа сжатых стоек. 1959. | ЛАО | Металлические конструкции (51)
4799 | Положение о взаимодействии генподрядчика и субподрядчика | Boobs инженер | Прочее (56)
4798 | Справочник Основания и Фундаменты под ред Швецова Г.И. 1991 | Armin | Основания и фундаменты (78)
4797 | Эталон проекта производства работ на строительство автомобильной дороги | Boobs инженер | Технические данные (83)
4796 | Alt_Left_Num - программа для ввода цифр левой рукой на стандартной клавиатуре. | Steve Key | Программы (80)
4795 | В.Ф. Рис Центробежные компрессорные машины 1964 г. | botsmann | Машиностроение (71)
4794 | Расчет и оценка риска аварии и безопасного ресурса строительных объектов. А.П. Мельчаков. Учебное пособие | KonGo | Прочее (56)
4793 | Расчет веса стен и перегородок | Инженер | Прочее (67)
4792 | Таблицы подбора перемычек, прогонов, опорных подушек | Artiznov | Технические данные (83)
4791 | ДБН В.2.5-27-2006 Защитные меры безопасности в электроустановках | milledis | Нормативная документация стран зарубежья (77)
4790 | DeW_GRJCGHCYGH "Переход косой с прямоугольного сечения на прямоугольное" | Dwarf Dew | Прочее (67)
4789 | Вибрационные испытания зданий. Под ред. Шапиро Г.А. ЦНИИЭП ЖИЛИЩА 1972 г. 160 c. | Retal | Прочее (58)
4788 | Сборник методик по расчету содержания загрязняющих веществ в выбросах от неорганизованных источников загрязнения атмосферы. | GEO | Литература (79)
4787 | Руководство по Разработке базы данных СПДС | k168 | Документация (48)
4786 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) БЕТОНИРОВАНИЕ МОНОЛИТНЫХ ПЕРЕКРЫТИЙ | Andrei Vos | Технологические карты (90)
4784 | Плиты канальные по серии 3.006.1-2/87 в. 2 | Vampire07 | Библиотеки элементов (11)
4783 | Перемычки и прогоны | Vampire07 | Библиотеки элементов (11)
4782 | Опорные подушки по серии 1.225-2 в. 12 (СПДС GraphiCS) | Vampire07 | Библиотеки элементов (11)
4781 | А3-804 Руководство по расчету воздуховодов из унифицированных деталей | ruseng | Серии (15)
4780 | Организация управления проектными строительными фирмами. Учебно-методическое пособие | KonGo | Литература (79)
4779 | Проектирование зданий в особых условиях строительства и эксплуатации В.М. Антонов и др. | KonGo | Основания и фундаменты (78)
4778 | Досуговый центр, Методичка СГТУ | АРХ Саратов | Архитектура (14)
4777 | Справочник базовых цен на проектные работы по обследованию, оценке технического состояния, испытанию и усилению строительных конструкций зданий, сооружений, грузоподъемных кранов и подъемников. | Un_Known | Прочее (65)
4775 | военное авто американцев | Нур-Кыргызстан | Библиотеки элементов (11)
4773 | Тележка на мостовой кран | Гриня (Студент ДВГТУ) | Машиностроение (72)
4772 | Высотные здания. ТКП 45-3.02 (Беларусь) Версия для ознакомления | EXE.be@st | Нормативная документация стран зарубежья (77)
4771 | временные указания по определению давления на контакте сооруженич с грунтом при помощи датчика СДКС | GROM.KONSTRYCTOR | Прочее (58)
4769 | И.С. Лифанов, Н.Г. Шерстюков. Метрология, средства и методы контроля качества в строительстве. Справочное пособие. Стройиздат, 1979. – 223 с., ил. (.djvu) | Secuille | Прочее (58)
4768 | А.Г. Аверкиев, И.И. Макаров, В.И. Синотин. Бесплотинные водозаборные сооружения. “Энергия”, 1969. (.djvu) | Secuille | Прочее (58)
4767 | ТП 704-1-160.83 | Алексей | Серии (15)
4766 | ТП 704-1-159.83 | Алексей | Серии (15)
4765 | 2.110-1 Вып_1 ТД фундаментов ЖИЛЫХ ЗДАНИЙ | Василий, Челябинск | Серии (15)
4764 | А.А.Калинин Обследование, расчет и усиление зданий и сооружений | GROM.KONSTRYCTOR | Прочее (58)
4763 | программка (MS Excel ) для подсчёта объёмов отделочных работ | lev | Калькуляторы (66)
4761 | Серия 2.440-2 Узлы стальных конструкций производственных зданий Выпуск 7 | TSERBER | Серии (15)
4760 | Серия 2.440-2 Узлы стальных конструкций производственных зданий промышленных предприятий. Выпуск 6 | TSERBER | Серии (15)
4758 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) СБОРКА И МОНТАЖ ОПОР ПРИ СООРУЖЕНИИ ВОЗДУШНЫХ ЛИНИЙ ЭЛЕКТРОПЕРЕДАЧ | Andrei Vos | Технологические карты (90)
4755 | Standard model designs for rural water supplies, Copenhagen 1986 | Secuille | Литература на иностранном языке (87)
4754 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) БЕТОНИРОВАНИЕ МОНОЛИТНЫХ КОЛОНН | Andrei Vos | Технологические карты (90)
4753 | Справочник по строительству и реконструкции ЛЭП 0,4-750 кВ 2007г | инженер-проектировщик | Инженерные сети (86)
4752 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) БЕТОНИРОВАНИЕ ЛЕНТОЧНЫХ ФУНДАМЕНТОВ С ПОМОЩЬЮ АВТОБЕТОНОНАСОСА И ТРАНСПОРТИРОВКОЙ БЕТОННОЙ СМЕСИ АВТОБЕТОНОСМЕСИТЕЛЕМ | Andrei Vos | Технологические карты (90)
4751 | Программа расчёта ЛСТК на изгиб | Дельта Инжиниринг | Прочее (67)
4750 | Расчет нагревательных и термических печей. Справ. изд. Под ред. Тымчака В.М. и Гусовского В.Л. М.: Металлургия, 1983. 480с. | Роман | Машиностроение (71)
4749 | Теория, конструкция и расчеты металлургических печей. Расчеты металлургических печей. Мастрюков Б.С. М.: Металлургия, 1978. 272с. | Роман | Машиностроение (71)
4748 | Исламов М.Ш. Проектирование иэксплуатация промышленных печей. - Л.: Химия, 1986. - 280с. | Роман | Машиностроение (71)
4747 | 1.400-17 Рекомендации по применению несущих конструкций в условиях агрессивных сред | фахверк | Серии (15)
4746 | Егоров А.В. Расчет мощности и параметров электропечей черной металлургии. Учеб. пособие для вузов. - М.: Металлургия, 1990, 280с. | Роман | Прочее (58)
4745 | Справочник по производству цемента. Под ред. И.И. Холина. М.: 1963 | Роман | Прочее (58)
4744 | Стаскевич Н.Л., Северинец Г.Н. Вигдорчик Д.Я. Справочник по газоснабжению и использованию газа.- Л.: Недра, 1990. - 762с. | Роман | Прочее (58)
4743 | Абалаков Б.В. Монтаж и наладка турбоагрегатов и вспомогательного оборудования машинного зала | Роман | Инженерные сети (86)
4742 | В.К. Свешников. Станочные гидроприводы. Справочник. М.: Машиностроение, 1995 | Pоман | Машиностроение (71)
4741 | Справочник токаря-универсала. Д.Г. Белецкий, В.Г. Моисеев и др. М.: Машиностроение, 1987 | Роман | Машиностроение (71)
4740 | Подбор сечения однопролетной балки по СТО АСЧМ 20-93 | Лучкин | Прочее (67)
4739 | Пожарное депо, Еще одна методичка. | АРХ Саратов | Архитектура (14)
4738 | Пожарное депо, Методические указания | АРХ Саратов | Архитектура (14)
4737 | ROME. A sketch-book by Fred Richards | АРХ Саратов | Архитектура (14)
4735 | Давиденко Ю.Н. Настольная книга домашнего электрика: люминисцентные лампы. - СПб.: Наука и Техника, 2005. - 224с. | Pоман | Электроснабжение и КИПиА (89)
4734 | Справочник по проектированию электроэнергетических систем. Под ред. С.С. Рокотяна и И.М, Шапиро. М.: Энергоатомиздат, 1985 - 352с. | Роман | Электроснабжение и КИПиА (89)
4733 | Справочник по электрическим машинам. В двух томах. Под общ. ред. И.П. Копылова и Б.К. Клокова. Том 1. М.: Энергоатомиздат, 1988. - 456с. | Роман | Машиностроение (71)
4732 | Криогенные электрические машины/ А.С. Веселовский, В.И. Геминтерн, Е.В. Лебедева и др. - М.: Энергоатомиздат, 1985. - 168с. | Роман | Прочее (58)
4731 | М.И. Имбрицкий. Справочник по арматуре тепловых электростанций. М.: Энергоиздат, 1981 - 304 с. | Роман | Электроснабжение и КИПиА (89)
4730 | Суперсплавы II: Жаропрочные материалы для аэрокосмических и промышленных энергоустановок/ Под ред. Симса Ч.Т.Пер. с англ. В 2-х книгах - М.: Металлургия, 1995 | Роман | Машиностроение (71)
4729 | Многопустотные плиты перекрытия по серии 1.141-1 (пользовательские объекты СПДС GraphiCS 4.1.558) | Vampire07 | Библиотеки элементов (11)
4728 | Ф. Стренк. Перемешивание и аппараты с мешалками. Пер с польского под ред. И.А. Щупляка, \ | Роман | Прочее (58)
4727 | ЦНИИСК им.Кучеренко 1983 Рекомендации по проектированию и изготовлению дощатых конструкций с соединениями на металлических зубчатых пластинах | Зяблик | Деревянные конструкции (54)
4726 | Закон о защите прав потребителей | DK | Прочее (81)
4725 | Электро-аппаратура в масштабе | prozora | Библиотеки элементов (11)
4723 | Справочник по композиционным материалам под ред. Дж. Любина М.: Машиностроение, 1988 | Роман | Машиностроение (71)
4722 | А. А. ИОНИН, Б. M. ХЛЫБОВ и др. ТЕПЛОСНАБЖЕНИЕ М.: Стройиздат 1982 | Роман | Инженерные сети (86)
4721 | В.И. Манюк, Я.И. Каплинский и др. Наладка и эксплуатация водяных тепловых сетей. Справочник. М.: Стройиздат, 1988 | Роман | Инженерные сети (86)
4720 | Н.М. Зингер. Гидравлические и тепловые режимы теплофикационных систем. М.: Энергоатомиздат, 1986 | Роман | Инженерные сети (86)
4719 | Водяные тепловые сети. Справочное пособие по проектированию под ред. Н.К. Громова, Е.П. Шубина | Роман | Инженерные сети (86)
4718 | Сварка в машиностроении.Справочник в 4-х томах под ред. Н.А. Ольшанского М.: Машиностроение, 1979 | Роман | Машиностроение (71)
4717 | Ковка и штамповка. Справочник в 4-х томах. Под ред. Е.И. Семенова. М.: Машиностроение, 1985 | Роман | Машиностроение (71)
4716 | Л.А. Зинева Справочник инженера-строителя - 2 Специальные работы: расход материалов Ростов-на-Дону \ | Роман | Прочее (58)
4715 | Л.А. Зинева Справочник инженера-строителя Строительные и отделочные работы: расход материалов Ростов-на-Дону \ | Роман | Прочее (58)
4714 | Отрисовка обозначений КП в P-CADе | Gorg | Программы (80)
4713 | МАШИНОСТРОЕНИЕ Энциклопедия в сорока томах Раздел I Инженерные методы расчетов Том 1-3. Книга 2 Динамика и прочность машин Теория машин и механизмов | Роман | Машиностроение (71)
4712 | Ищенко И.С, Калашникова Т.Н. Технология устройства и ремонта асфальтобетонных покрытий | Ищенко И.С, Калашникова Т.Н. | Прочее (58)
4711 | Hector d'Espouy, Fragments d'architecture antique | АРХ Саратов | Архитектура (14)
4709 | Нормали планировочных элементов жилых и общественных зданий. Выпуск НП 1.5-75 . | Ирбис555 | Серии (15)
4708 | Нормали планировочных элементов жилых и общественных зданий. Выпуск НП 9.1-80 . | Ирбис555 | Серии (15)
4703 | Серия 2.160-6с Узлы покрытий жилых зданий для строительства в сейсмических районах. Выпуск первый. Чердачные крыши с кровлей из асбоцементных листов и черепицы. Рабочие чертежи. | Ирбис555 | Серии (15)
4702 | Пустотные плиты ПО "Баррикада" Рекомендации по проемам и др. | DK | Железобетонные конструкции (50)
4701 | ТП 704-1-158.83 | Алексей | Серии (15)
4700 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) БЕТОНИРОВАНИЕ И ВЫДЕРЖИВАНИЕ БЕТОНА В ТЕПЛЯКАХ | Andrei vos | Технологические карты (90)
4699 | Руководство по проектированию фундаментов на естественном основании под колонны зданий и сооружений промышленных предпиятий Москва1978 | Aleksandr4 | Основания и фундаменты (78)
4698 | Чертеж автокрана КТА-28 (КрАЗ-65101) | Slepoy & Grey | Техника (74)
4697 | Сборные железобетонные конструкции заводского производства. (Латышский язык.) | zinger | Литература на иностранном языке (87)
4696 | Раздел ЭС. Кабельные металлоконструкции. | Владимир. Проектируем промобъекты. | Прочее (75)
4695 | Технический регламент по пожарной безопасности | OlegH | Прочее (65)
4694 | Курсовой по Архитектуре (Жилой дом) РГОТУПС Чертежи DWG +ПЗ. | Иван | Образование (93)
4693 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) БЕТОНИРОВАНИЕ ГОРИЗОНТАЛЬНО-ОРИЕНТИРОВАННЫХ КОНСТРУКЦИЙ | Andrei Vos | Технологические карты (90)
4692 | Мой первый проект | Евгений Радио | Прочее (75)
4690 | Пособие К СНиП 3.05.02.88 «ГАЗОСНАБЖЕНИЕ» | Ge_org | Пособия к СНИП (55)
4689 | Трудовой кодекс РФ | DK | Прочее (81)
4688 | Узел опирания металической балки на кирпичную стену | 1 | Прочее (75)
4687 | Пособие по производству работ при устройстве оснований и фундаментов (к СНиП 3.02.01-83) | Armin | Пособия к СНИП (55)
4686 | Расчет шага лестницы | GreyW | Прочее (67)
4685 | Серия 5.904-26 Выпуск 5. Постаменты. Рабочие чертежи | @LEXx | Серии (15)
4684 | Чертёж экскаватора АТЕК-761 | Slepoy & Grey | Техника (74)
4683 | Исполняемый скрипт для назначения функций дополнительным клавишам мыши | Garand | Прочее (64)
4682 | Программа для конвертирования файла .dxf Автокада в управляющую программу для машины с УЧПУ для термической резки. | Boric | Конвертеры (69)
4681 | Клованич С.Ф., Мироненко И.Н. Метод конечных элементов в механике железобетона (2007) | Klovanich | Прочее (58)
4680 | Бидный Г.Р.,Колчин Г.Б., Клованич С.Ф. Матричный метод решения задач строительной механики (1980) | Klovanich | Прочее (58)
4678 | Разборка зданий | Andrei Vos | Прочее (58)
4676 | Техкарта на разборку деревянных двухскатных стропил с центральной стойкой и подкосами | daniil_159_ | Технологические карты (90)
4675 | Выноска координат в AutoCAD | EAX | Прочее (45)
4674 | Расчет фундаментов | Инженер | Прочее (67)
4673 | Курсовик по детали машин Редуктор | Нур-Кыргызстан | Образование (93)
4672 | РАЗЪЯСНЕНИЯ И ОТВЕТЫ НА ВОПРОСЫ ПО СМЕТНЫМ НОРМАМ И РАСЦЕНКАМ - Глава 2.1. | DRON | Прочее (65)
4671 | 3.400.2-14.93 Изделия закладные унифиц. сб. ж/б конструкций инж. сооружений для пром. строительства. Вып. 1 МП и РЧ | GWA18 | Серии (15)
4670 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) БЕТОНИРОВАНИЕ ВЕРТИКАЛЬНЫХ КОНСТРУКЦИЙ | Andrei Vos | Технологические карты (90)
4669 | Курсовик по детали машин Электродвигатель | Нур-Кыргызстан | Прочее (36)
4668 | MasMat--программа-справочник для расчёта веса элементов, конвертации и тп | Abzorbo | Прочее (67)
4666 | проект части ОВК | готовый проект ОВК | Прочее (36)
4663 | Утилита на VBA для определения и вставки в чертеж координат | Петров Александр | Прочее (45)
4662 | DeW_GRJCRHCYRH Переход косой с круглого сечения на круглое | Dwarf Dew | Прочее (67)
4659 | MsgBox (Вариации на тему) | gomer | Прочее (45)
4658 | Серия 1.463.1-3/87 Фермы стропильные жб безраскосные выпуск 2 | YarUnderoaker | Серии (15)
4657 | АРМИРОВАНИЕ СТЕН И ПЕРЕКРЫТИЙ | Andrei Vos | Прочее (56)
4655 | Типовой проект 907-2-264.86 Альбом 2. Конструкции металлические. Конструкции железобетонные | @LEXx | Типовые проекты (91)
4654 | Nissan Skyline | Михаил | Прочее (73)
4653 | Габрусенко В.В. Некоторые особенности проектирования железобетонных конструкций по новым нормам. | tezis | Железобетонные конструкции (50)
4652 | ВСН 32-77 Инструкция по проектированию конструкций панельных жилых зданий | Boobs инженер | ВСН (94)
4651 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА (ТТК) УСТРОЙСТВО ВОДОПОНИЖЕНИЯ (ВАРИАНТНАЯ ПРОРАБОТКА) | Андрей | Технологические карты (90)
4650 | Серия 3.019.1-1, выпуск 2 | zey | Серии (15)
4649 | Набор программ от CADALYST.com | gomer | Комплексные (41)
4648 | Перепланировка квартир в Москве: 110 разрешенных проектов | MxM | Архитектура (14)
4642 | ДОКУМЕНТЫ ИЗ МУЗЕЯ НИКОЛЫ ТЕСЛА формат DJVU | T-Yoke | Литература на иностранном языке (87)
4640 | Вертолеты. Иллюстрированная энциклопедия.pdf | T-Yoke | Литература (79)
4639 | ПК-01-111 Ребристые плиты 1,5х6,0 | Dorogon | Серии (15)
4638 | Программа расчета массы труб круглого и прямоугольного сечения(Excel) | Александр | Калькуляторы (66)
4637 | Программа расчета длины развертки(Excel) | Александр | Прочее (67)
4636 | Диплом ГТС | Косачёв И. Ю. | Прочее (36)
4634 | 3D модель торговоразвлекательного комплекса | Nairi Sargsyan(pgs-snx@yandex.ru) | Прочее (75)
4633 | Вычисление объема котлована. Volume 1.5 | Игорь Киреев, Минск | Калькуляторы (66)
4632 | МУ Техническая эксплуатация зданий и сооружений | LLIapanoB | Прочее (56)
4631 | Ту-160 Белый лебедь | Миша | Литература (79)
4630 | Рекомендации по ремонту стыков панелей наружных стен полносборных домов | Boobs инженер | Прочее (65)
4629 | Архитектурный декор | Иванов Владимир (owboybeebop) | Библиотеки элементов (11)
4628 | Бетонная водосливная плотина в 3D | Косачёв И.Ю. | Прочее (75)
4626 | Пособие по химическому закреплению грунтов инъекцией в промышленном и гражданском строительстве (к СНиП 3.02.01-83) | IVer | Пособия к СНИП (55)
4620 | ASME B31.3 (2002) - Process Piping | key | Нормативная документация стран зарубежья (77)
4618 | Зарубежная литература о сейсмике | key | Нормативная документация стран зарубежья (77)
4615 | Ка-50 (Ка-52, Ка-50н) Армейские боевые вертолёты | Миша | Литература (79)
4613 | отводы, переходы 2D | Воронков Александр | Библиотеки элементов (11)
4610 | ИИ-04-4 в.17 | Sergey | Железобетонные конструкции (50)
4609 | ИИ-04-3 в.5 | Sergey | Железобетонные конструкции (50)
4608 | ИИ-04-3 в.3 ч.1 | Sergey | Железобетонные конструкции (50)
4607 | ИИ-04-2 в.11 ч.3 | Sergey | Железобетонные конструкции (50)
4606 | ИИ-04-10 в.5 | Sergey | Железобетонные конструкции (50)
4605 | РТМ 393-94 Руководящие технологические материалы по сварке и контролю качества соединений арматуры и закладных изделий железобетонных конструкций | raga | Руководящие документы (85)
4604 | Ферма стальная 36 м с узлами | Ильнур | Прочее (75)
4603 | Серия 3.503..1-81 Выпуск 5-5 Мостовые балки | Кравцов | Серии (15)
4601 | Программа для расчета безбалочных перекрытий и армирования зоны примыкания перекрытия к колонам | Немецкая программа | Прочее (67)
4600 | Пособие по проектированию ЖБК 2008 (djvu) | tutanhamon | Железобетонные конструкции (50)
4599 | DeW_GGZCRHCYGH Переход прямой с круглого сечения на прямоугольное | Dwarf Dew | Прочее (67)
4598 | Серия 3.019.1-1, выпуск 1 | zey | Серии (15)
4597 | Серия 5.904-46 Выпуск1 Рабочие чертежи | Boobs инженер | Серии (15)
4595 | Расчет стоимости ПИР | Инженер | Калькуляторы (66)
4594 | Модель мясорубки | somic | Прочее (81)
4592 | Технология инъекционного укрепления каменных кладок памятников архитектуры. М, Росреставрация, 91г | Разработчик, светлой памяти, божий человек Коля Карев (Союзреставрация) | Руководящие документы (85)
4591 | Санников И.В. Монолитные перекрытия зданий и сооружений | Megastroitel | Железобетонные конструкции (50)
4590 | Клод Николя Леду | К-Н Леду - теоретик и практик Архитектуры эпохи Классицизма | Архитектура (14)
4589 | Расчет фундаментных болтов для колонн | Ильнур | Калькуляторы (66)
4588 | Фрезерный двигатель Kress 1050 FME (3d-модель, SolidWorks 2006) | ArtemKo | Машиностроение (72)
4585 | Расчет балки в EXEL | инженер | Калькуляторы (66)
4584 | Серия ТСК-СК Выпуск 1-1 Стропила и кровля Формат dwg Нет листов с 3 по 8 | Зяблик | Серии (15)
4583 | Файлы ObjectDCL.16.arx и ObjectDCL.17.arx | Supermax | Программирование (68)
4582 | Альберти, Десять книг об архитектуре (итальянское издание) | АРХ Саратов | Архитектура (14)
4581 | Буровая установка | Слава | Техника (74)
4580 | ГОСТ 21.502-2007 | МВ | ГОСТ (9)
4579 | Автокран КС-45717К-2 | Слава | Техника (74)
4578 | Экскаватор ЕК-14 | Слава | Техника (74)
4577 | ГОСТ Р 52910-2008 Резервуары вертикальные цилиндрические стальные для нефти и нефтепродуктов. Общие технические условия | ingvar | ГОСТ (9)
4576 | СН 495-77 Инструкция по проектированию зданий научно-исследовательских учреждений\ | daniil_159_ | СНиП (8)
4575 | Методичка "Усиление металлических конструкций" | Ольга | Металлические конструкции (51)
4574 | Генерация раздела проекта (Э4 - схема электрическая соединений) | Журнаев Вячеслав | Прочее (67)
4573 | Огюст Шуази - История архитектуры | Abzorbo | Архитектура (14)
4572 | 3.015.1-17.94 Фундаменты под опоры эстакад | shpak | Серии (15)
4571 | Условные знаки для ACAD v.2 | Классификатор условных обозначений Лен. области | Библиотеки элементов (11)
4569 | 3.015-3.92 Эстакады двух ярусные под труботроводы | shpak | Серии (15)
4568 | Альбом: Конструктивные решения по усилению строительных констркций промышленных зданий (2-й вариант, раздел №1) | Lexa | Прочее (58)
4567 | Серия 1.420.2-27, выпуск 2 | zey | Серии (15)
4565 | Сотников = Проектирование и возведение фундаментов вблизи существующих сооружений (1986) | OlsenOlsen | Основания и фундаменты (78)
4564 | Виньола, Правило пяти ордеров архитектуры (итальянское издание) | АРХ Саратов | Архитектура (14)
4563 | Беляев Н.М. Сопротивление материалов | hihgjack | Литература (79)
4562 | Казбек-Казиев, Архитектурные конструкции (полная версия) | АРХ Саратов | Архитектура (14)
4561 | ДСТУ 4303-2004. Розничная и оптовая торговля. Термины и обозначения понятий | svirid | Нормативная документация стран зарубежья (77)
4559 | Сборник нормативной документации ч.5 (ГОСТы, СНИПы) | Солидворкер | Прочее (65)
4558 | Сборник нормативной документации ч.4 (ГОСТы, СНИПы) | Солидворкер | Прочее (65)
4557 | Сборник нормативной документации ч.3 (ГОСТы, СНИПы) | Солидворкер | Прочее (65)
4556 | Сборник нормативной документации ч.2 (ГОСТы, СНИПы) | Солидворкер | Прочее (65)
4555 | Сборник нормативной документации ч.1 (ГОСТы, СНИПы) | Солидворкер | Прочее (65)
4554 | Альбом чертежей верхнего строения железнодорожного пути | nowsky | Серии (15)
4548 | Голубев Б.И. Справочник. Определение объёмов строительных работ. 1975г. | sintez | Прочее (58)
4546 | Сербские православные храмы. Акварели, формат DJVU | T-Yoke | Архитектура (14)
4545 | СНиП II-Л.8-71 Предприятия побщественного питания | Vlad® | СНиП (8)
4544 | Giovanni Battista Nolli - Карта античного Рима | АРХ Саратов | Прочее (81)
4543 | ТСК-СК Выпуск 1-1 Дощатые конструкции стропил под металлическую кровлю | ramses7067 | Серии (15)
4542 | Приложение № 1к порядку ведения общего журнала работ | Boobs инженер | Прочее (56)
4541 | РД 50-48-00750205 Тупиковые упоры | Инженер конструктор | Руководящие документы (85)
4540 | Новак, Курс инженерной геодезии | АРХ Саратов | Прочее (58)
4539 | Бойко и др. Аэродромные сооружения | SMI | Прочее (58)
4538 | Буланов Решение задач по сопротивлению материалов | АРХ Саратов | Прочее (58)
4537 | КУрсовой проект ж/д фермы | DG | Прочее (56)
4536 | Альбом: Конструктивные решения по усилению строительных констркций промышленных зданий | мВм | Серии (15)
4534 | ПРАВИЛА УСТРОЙСТВА И БЕЗОПАСНОЙ ЭКСПЛУАТАЦИИ ГРУЗОПОДЪЕМНЫХ КРАНОВ | Давид-НКР | Прочее (65)
4533 | рабочий проект автопансионата(Архитектурно-строит. часть) | Nairi Sargsyan(pgs-snx@yandex.ru) | Прочее (75)
4532 | Серия 5.904-46 Выпуск 0 Указания по выбору и расчёту | Boobs инженер | Серии (15)
4531 | DeW_GGZCGHCYRH Переход прямой с прямоугольного сечения на круглое | Dwarf Dew | Прочее (67)
4530 | Общий журнал работ | Boobs инженер | Прочее (56)
4529 | Программа для передачи данных из Excel в Lookup для пространства редактора блоков | Supermax | Калькуляторы (66)
4528 | 1.412.1-6 вып.1 Фундаменты монолитные ж.б. на естественном основании | alexhach | Серии (15)
4527 | Временная инструкция о составе и оформлении строительных рабочих чертежей зданий и сооружений | Boobs инженер | Прочее (65)
4526 | СНиП РК 5.01-01-2002 Основания зданий и сооружений | Johnny | Нормативная документация стран зарубежья (77)
4525 | СН РК 1.04-04-2002 «Обследование и оценка технического состояния зданий и сооружений» -Алматы; «КАZGOR», 2003-68стр. | Johnny | Нормативная документация стран зарубежья (77)
4524 | СН РК 1.04-26-2004 взамен СН РК 1.04-03-2001 «Организация и проведение ремонта и технического обслуживания жилых зданий и объектов коммунального и социально-культурного назначения» | Джонни | Нормативная документация стран зарубежья (77)
4523 | Типовая технологическая карта Производство работ при прокладке кабелей | Boobs инженер | Технологические карты (90)
4522 | Barcelona Art Nouveau | StroyS | Архитектура (14)
4521 | Sky High Living | StroyS | Архитектура (14)
4520 | СНиП 1-2. Строительная терминология | Finder | СНиП (8)
4519 | СН РК 5.04-08-2004 Пособие по проектированию стальных конструкций | Джонни | Нормативная документация стран зарубежья (77)
4518 | СН РК 5.04-07-2004 Пособие по расчету и конструированию стальных сейсмостойких каркасов многоэтажных зданий | Johnny | Нормативная документация стран зарубежья (77)
4517 | СНиП РК 5.04-23-2002 Стальные конструкции Нормы проектирования | johnny | Нормативная документация стран зарубежья (77)
4516 | КРОВЛИ Технические требования, правила приемки, проектирование и строительство, методы испытаний (пособие) | Troll | Прочее (58)
4513 | Физико-химические и технологические свойства различных сталей | Солидворкер | Прочее (58)
4510 | Фланцы DN10 - DN150 | Димитър Цонев - България | Библиотеки элементов (11)
4509 | Сталь - запись в графу чертежа "материал" и в спецификацию | Captain Nemo | Библиотеки элементов (11)
4508 | ТР 125-02 Технические рекомендации по проектированию и монтажу внутренних систем водоснабжения, отопления | Boobs инженер | Инженерные сети (86)
4507 | Курсовой проет. Жилое двухэтажное общежитие коридорного типа. | D_CAD | Образование (93)
4506 | Прект ВЛ 0,38 и ТП10-0,4кв ОАО РОСЗ | Texnologmab | Прочее (56)
4505 | Каталог. ХV Международный фестиваль - Зодчество 2007 | StroyS | Архитектура (14)
4504 | Типовой проект 3.407-82 Вводы линии электропередачи до 1кв в здания | Texnologmab | Типовые проекты (91)
4502 | ОСН-АПК 2.10.01.001-04 Проектирование мелкозаглубленных фундаментов сельских зданий на пучинистых грунтах | raga | Прочее (65)
4501 | Типовая технологическая карта на установку радиаторов | Boobs инженер | Технологические карты (90)
4500 | Серия 5.900-7 вып.2 Опорные конструкции и средства крепления стальных трубопроводов внутренних санитарно-технических систем. Опорные конструкции и средства крепления изолированных трубопроводов к железобетонным колоннам. Рабочие чертежи. | Alexander_Liseev | Серии (15)
4499 | Серия 5.900-7 вып.1 Опорные конструкции и средства крепления стальных трубопроводов внутренних санитарно-технических систем. Опорные конструкции и средства крепления неизолированных трубопроводов к железобетонным колоннам. Рабочие чертежи. | Alexander_Liseev | Серии (15)
4498 | Серия 5.900-7 вып.0 Опорные конструкции и средства крепления стальных трубопроводов внутренних санитарно-технических систем. Технические характеристики и данные для подбора. | Alexander_Liseev | Серии (15)
4497 | Серия 5.407-63.1 Прокладка проводов и кабелей в полиэтиленовых трубах впроизводственных помещениях Выпуск 1 Монтажные чертежи | Texnologmab | Серии (15)
4496 | 1.423-5_3 = Колонны промзданий без мостовых кранов | kotmot | Серии (15)
4495 | 1.423-5_1 = Колонны промзданий без мостовых кранов | kotmot | Серии (15)
4494 | 2.140-1 Выпуск 7. Перекрытия зданий из ячеистого бетона. РЧ | raga | Серии (15)
4493 | doPDF - программа для перевода чертежей из DWG в PDF-формат. | www.dopdf.com | Конвертеры (69)
4492 | Пожарная безопасность. Том 13: Нормативно-правовые акты и другие документы | svirid | Нормативная документация стран зарубежья (77)
4491 | грейферы тех. задание | lobo2 | Машиностроение (72)
4490 | Рекомендации по расчету осадок, кренов и усилий в фундаментах существующих промышленных зданий от влияния вновь пристраиваемых зданий и сооружений | svirid | Прочее (65)
4489 | Пырков В.В. Современные тепловые пункты. Автоматика и регулирование | svirid | Прочее (58)
4488 | ППРК на реконструкцию ЖБР-10000 | Ермилов Александр | Прочее (75)
4487 | Султановъ М. Теорія архитектурніхъ формъ. Москва 1914 | StroyS | Архитектура (14)
4486 | Вильфрид Кох. Энциклопедия архитектурных стилей. Москва 2005. | StroyS | Архитектура (14)
4485 | Серия 2.130-1 выпуск 11 | Евген. | Серии (15)
4484 | Bungalow Style. Creating classic interiors in your arts and crafts home | StroyS | Архитектура (14)
4483 | Japan Style. Architecture. Interiors. Design | StroyS | Архитектура (14)
4482 | Фиников С.П. Дифференциальная геометрия. Курс лекций, читаный на мех отделении мех.-мат. ф-та МГУ (1961) | StroyS | Прочее (58)
4481 | Барокко. Архитектура между 1600 и 1750 годами. Фредрик Дасса. Москва 2002 г. | StroyS | Архитектура (14)
4480 | Ренесанс от Брунеллески до Палладио | StroyS | Архитектура (14)
4479 | Мальганов А.И., Плевков В.С., Полищук А.И. Востановление и усиление строительных конструкций аварийных и реконструируемых зданий (атлас схем и чертежей) | SStroy | Железобетонные конструкции (50)
4478 | Мембранные конструкции зданий и сооружений. Справочное пособие. Ч1. Под общ.ред. В.И.Трофимова и П.Г.Еремеева. Москва 1990 г. | StroyS | Железобетонные конструкции (50)
4477 | Кушнер С.Г. "Расчет осадок оснований зданий и сооружений" 1990 г | Armin | Основания и фундаменты (78)
4476 | ГОСТ 514-48. Плиты железобетонные для покрытий промышленных зданий | svirid | ГОСТ (9)
4474 | Серия 5.407-63 Прокладка проводов и кабелей в полиэтиленновых трубах в производственнх помещениях Выпуск 0 | Texnologmab | Серии (15)
4473 | Серия 5.407-62 Прокладка проводов в поливинилхлоридных трубах впроизвоственных помещений Выпуск 0 Материалы для проетирования | Texnologmab | Серии (15)
4472 | Подбор сечения арматуры | gliv | Прочее (67)
4471 | Серия 2.110-1 выпуск 1 | Boobs инженер | Серии (15)
4469 | Небольшая программа, облегчающая анализ РСУ в ЛИРе (можно использовать и для SCAD). | Ратмир | Прочее (67)
4468 | 5.904-1 вып.1 ч.2 Рабочие чертежи | RFL | Серии (15)
4467 | Каркасные дома ПЛАТФОРМА в формате pdf | Констан | Деревянные конструкции (54)
4466 | Динамические блоки форматов. | Владимир | Библиотеки элементов (11)
4465 | серия 5.407-49 Прокладка кабелей и проводов на лотках типа НЛ Выпуск 0 Материалы для проектирования | Texnologmab | Серии (15)
4464 | 5.904-1 вып.1 ч.1 Рабочие чертежи | RFL | Серии (15)
4463 | Серия 5.407-22 Прокладка продов и кабелей в стальных трубах. Выпуск №1 . Рабочие чертежи | Texnologmab | Серии (15)
4462 | Отличная программа для подбора регулирующих вентилей и регуляторов давления. | Кабанов Сергей Владимирович | Прочее (67)
4461 | Шестак Г.А. Проектирование стальных конструкций одноэт. пром. зданий. 1964 | ЛАО | Металлические конструкции (51)
4460 | Усиление стеклопластиком ж/б балок и кирпичных стен | MMV | Литература на иностранном языке (87)
4459 | Нормали. Стыки элементов из прокатных профилей. Уголки, двутавровые балки, швелера | Boobs инженер | Металлические конструкции (51)
4458 | Серия 1.241-1 Панели перекрытий железобетонные многопустотные. Выпуск 37 Предварительно напряженные. | alexhach | Серии (15)
4457 | 5.904-1 вып.0 Детали креплений воздуховодов. Указания по выбору и компоновке креплений. | RFL | Серии (15)
4456 | Серия 1.050.1-3 Сборные железобетонные марши, площадки и проступи для многоэтажных общественных, административных и бытовых зданий и производственных зданий, промышленных предприятий. Выпуск 2. Ограждения лестниц. Рабочие чертежи. | Сергей 44 | Серии (15)
4454 | DeW_PGHBJX "Зонт прямоугольный из одной части" | Dwarf Dew | Прочее (67)
4453 | МДС 21-1.98 Предотвращение распространения пожара (Пособие к СНиП 21-01-97*) | Perezz!! | Пособия к СНИП (55)
4452 | Серия 2.160-4 Выпуск 5 Узлы крыш жилых зданий | Boobs инженер | Серии (15)
4451 | Пособие по формату файла SAT (ACIS) | Елпанов Евгений | Документация (33)
4450 | ВНТП 04-88 Нормы технологического проектирования крупяных заводов | Малюк | Прочее (65)
4449 | ДНАОП 0.00-1.14--70. Правила устройства и безопасной эксплуатации поршневых компрессоров, работающих на взрывоопасных и токсичных газах | svirid | Нормативная документация стран зарубежья (77)
4448 | ДНАОП 1.1.23-1.06-02. Правила безопасной эксплуатации и обслуживания оборудования АГНКС | svirid | Нормативная документация стран зарубежья (77)
4447 | ТУ 4842-196-46854090-2005 | slikrick | Прочее (65)
4446 | СРЕДНИЙ АВТОДОРОЖНЫЙ РАЗБОРНЫЙ МОСТ САРМ - ТЕХНИЧЕСКОЕ ОПИСАНИЕ И ИНСТРУКЦИЯ ПО ЭКСПЛУАТАЦИИ (! переделан в PDF) | ы | Технические данные (83)
4445 | Н-3636-82 Альбом типовых монтажных узлов с перечнем характерных дефектов допускаемых при их выполнении | Aleksandr4 | Металлические конструкции (51)
4444 | Серия 3.900.1-14 Изделия железобетонные для круглых колодцев водопровода и канализации. Выпуск 1 указания по применению и рабочие чертежи | Boobs инженер | Серии (15)
4443 | Сахновский М.М. Легкие конструкции стальных каркасов зданий и сооружений | svirid | Металлические конструкции (51)
4442 | Государственный санитарный надзор за мясоперерабатывающими предприятиями | svirid | Нормативная документация стран зарубежья (77)
4441 | Гаращенко И.И. Полы. Справочник рабочего | svirid | Прочее (58)
4439 | СНиП II-79-78. Гостиницы | svirid | СНиП (8)
4438 | Расчет строительных конструкций на живучесть при аварийных ситуациях | автор | Металлические конструкции (51)
4437 | Классификатор санитарных характеристик групп производственных процессов | svirid | Прочее (65)
4436 | Горев ВВ "Металлические конструкции" (том 2) 2004 г | Armin и компания | Металлические конструкции (51)
4435 | Горев ВВ "Металлические конструкции" (том 1) 2004 г | Armin и компания | Металлические конструкции (51)
4434 | 2.460-17 вып. 0, 1 | serg625 | Серии (15)
4433 | Горев ВВ "Металлические конструкции" (том 3) 2002 г | Armin и компания | Металлические конструкции (51)
4431 | Утилита по расчету сжатых стержней. Excel | автор Ковалев ДВ | Прочее (67)
4430 | ТР 114-01 Технические рекомендации по технологии устройства покрытия пола из ламинат-паркета | Boobs инженер | Прочее (65)
4429 | СНиП 2.04.01-85 ВНУТРЕННИЙ ВОДОПРОВОД И КАНАЛИЗАЦИЯ ЗДАНИЙ | Леонид Ильич- инженер слаботочки | СНиП (8)
4428 | МДС 81-39.2005 Устройство перегородок, облицовка стен и подвесных потолков с использованием гипсоволокнистых листов | Boobs инженер | Прочее (56)
4427 | Серия 3.002.1-2 вып.0, 1 Подпорные стены из монолитного железобетона | alexhach | Серии (15)
4426 | 8-01-тк ТЕХНОЛОГИЧЕСКАЯ КАРТА НА УСТРОЙСТВО ПОДВЕСНЫХ ПОТОЛКОВ ИЗ ПЛИТ ТИПА «АКМИГРАН» | daniil_159_ | Технологические карты (90)
4424 | СНиП II-89-80 | Леонид Ильич- инженер слаботочки | СНиП (8)
4423 | СНиП 2.07.01-89 | Леонид Ильич- инженер слаботочки | СНиП (8)
4422 | Расчет ср. ветрового давления | Инженер | Калькуляторы (66)
4421 | Инструкция о проведении учёта жилищного фонда в РФ | Boods инженер | Прочее (65)
4420 | ГОСТ Р 52749-2007 Швы монтажные оконные с паропроницаемыми саморасширяющимися лентами | Boods инженер | ГОСТ (9)
4419 | IronPython 1.1 для AutoCAD 2006-2009 | Лоббист Python | Программирование (68)
4418 | 3DsMax 8 Библия пользователя | Рyslan | Прочее (58)
4417 | DeW_GGZCRHCYRH Переход прямой с круглого сечения на круглое | Dwarf Dew | Прочее (67)
4416 | Панов Справочник конструктора оптико-механических приборов | Dwarf Dew | Машиностроение (71)
4415 | Дунаев Леликов Конструирование узлов и деталей машин | Dwarf Dew | Машиностроение (71)
4414 | ГОСТ Р 52575-(76,77)-2006 | Сергей | ГОСТ (9)
4413 | ГОСТ Р 52765 (66,67)-2007 | Сергей | ГОСТ (9)
4412 | Мастер ВРС (ведомость расхода стали) | stas_org | Комплексные (41)
4411 | Особенности сцепления с бетоном стержневой арматуры различных профилей | RFL | Железобетонные конструкции (50)
4410 | iDwgTab | ПолБублика | Меню (70)
4409 | МЕТОДИЧЕСКИЕ УКАЗАНИЯ по выполнению курсового проекта по дисциплине “Конструкции из дерева и пластмасс ” для специальности 2903 “Промышленное и гражданское строительство” Часть I. Ограждающие конструкции покрытия. WORD | Зяблик | Деревянные конструкции (54)
4407 | Проект ДБН по МК (взамен СНиП II-23-81*) | Romanich | Нормативная документация стран зарубежья (77)
4406 | Типовые конструкции дорожных одежд городских дорог | ALEX.RU | Прочее (58)
4404 | Удаления форматирования MTEXT ACAD '08-09 NET.API | Красин | Программирование (68)
4403 | просмотрщик djvu для компов mac djvuplug_macosx6.1.dmg | ksan | Программы (80)
4402 | Расчетное сопротивление для висячих свай (Excel) | tutanhamon | Калькуляторы (66)
4401 | Строительство и защита жилых и гражданских зданий на подрабатываемых территориях_Милюков Д. А., Петраков А. А. | Alexei_A | Прочее (58)
4400 | Расчетное сопротивление грунта (Excel) | schulz1907 | Калькуляторы (66)
4399 | Общественный бассейн | Oliver Haddo | Прочее (75)
4398 | Справочная система AutoCAD Architecture 2008 | Рyslan | Документация (33)
4397 | ГОСТ 12.3.042-88 Деревообрабатывающее производство. Общие требования безопасности | Малюк | ГОСТ (9)
4396 | ГОСТ 19811-90 Краны консольные электрические стационарные | Малюк | ГОСТ (9)
4395 | Справочник Расчеты деталей машин и конструкций на прочность и долговечность | Mash | Машиностроение (71)
4394 | НПБ 88-2001 УСТАНОВКИ ПОЖАРОТУШЕНИЯ И СИГНАЛИЗАЦИИ | Леонид Ильич- инженер слаботочки | Прочее (65)
4393 | Запорная арматура (дисковые затворы, шаровые краны, обратные клапаны и т.д.) | Виталий | Библиотеки элементов (11)
4392 | ГОСТ Р 21.1703-2000 Правила выполнения рабочей документации проводных средств связи | Леонид Ильич- инженер слаботочки | ГОСТ (9)
4391 | ГОСТ 21.401-88 ОСНОВНЫЕ ТРЕБОВАНИЯ К РАБОЧИМ ЧЕРТЕЖАМ | Леонид Ильич- инженер слаботочки | ГОСТ (9)
4390 | Библиотечный элемент - Отметка уровней (ГОСТ 21.101-97) для ArchiCad 10 и выше. | BeArt | Библиотеки элементов (11)
4389 | ГОСТ 2.301-68 рамки | Леонид Ильич- инженер слаботочки | ГОСТ (9)
4388 | Гост 2.104-2006 Основные надписи | Добавил Леонид Ильич- инженер слаботочки | ГОСТ (9)
4386 | МГСН 2.07-01(ТСН 50-304-2001) | Привет всем! | Прочее (65)
4385 | Программа для перемещения имен свойств в динамическом блоке | Supermax | Блоки (61)
4384 | Шаблоны КД Word | Gorg | Прочее (56)
4383 | ППР на инженерную подготовку территории | ХХХ | Прочее (56)
4382 | Конвертер ArchiCAD-MicroFE | sivlad | Конвертеры (69)
4380 | размеры кирпича в кладке | maleks | Прочее (56)
4378 | Ормонбеков - Применение тонкослойных резинометаллических опор для сейсмозащиты зданий в условиях территорий Кыргызской республики | Мишастик | Прочее (58)
4377 | авто различных марок | Александр | Техника (74)
4376 | автомобили Ауди | Александр | Техника (74)
4375 | Jasymca - "маткад" для "мобилы" | Хворобьевъ | Программы (80)
4374 | Расчетик на продавливание в Exel | Tym, инженер-конструктор, г. Калининград | Калькуляторы (66)
4373 | ТР 186-07 АКВАСТОП Технологический регламент на установку гидроизоляционных шпонок при устройстве и восстановлении гидроизоляции швов | raga | Прочее (58)
4372 | SOIL DYNAMICS Динамика грунтов | Король_108 | Основания и фундаменты (78)
4371 | Пример расчета на устойчивость от прогрессирующего разрушения | Kvush | Прочее (56)
4370 | Командоаппарат на базе индуктивных датчиков Balluf | приборист | Машиностроение (72)
4369 | Индуктивные бесконтактные переключатели фирмы Balluf | приборист | Машиностроение (71)
4368 | АКВАСТОП. Система продуктов для герметизации швов различного назначения. Выпуск 08.001 | raga | Прочее (58)
4366 | ГОСТ 21.508-93 Правила выполнения рабочей документации генеральных планов предприятий, сооруженй и жилищно-гражданских объектов | Внесён Госстроем России | ГОСТ (9)
4365 | Бородачев - Железобетонные и каменные конструкции многоэтажных зданий | Лаптев Олег | Железобетонные конструкции (50)
4364 | Динамическая рамка с основной надписью ( для работы с подшивками ) | Sketchaper | Блоки (61)
4363 | Типовые узлы гидроизоляции с применением материалов Пенетрон | Снигарьков | Библиотеки элементов (11)
4362 | Технологический регламент на проектирование и выполнение работ по гидроизоляции с применением материалов Пенетрон | Снигарьков | Технические данные (83)
4361 | В.А. Шембаков Сборно-монолитное каркасное домостроение, Чебоксары, 2005г. | В.А. Шембаков | Железобетонные конструкции (50)
4360 | Серия 3.503.1-91 Дорожные одежды с покрытиями из сборных жб плит для автодорог в сложных условия | daniil_159_ | Серии (15)
4359 | Ю.К. Зарецкий В.Н. Ломбардо - Статика и динамика грунтовых плотин | metod | Основания и фундаменты (78)
4357 | Auto v. 3.1 - для Автокада 2007-2008 - создание новых объектов в Автокаде по образцу существующих | Кузнецов Сергей | Прочее (45)
4354 | Макрос VBA предназначен для вставки в чертеж текста | Петров Александр | Текст (59)
4353 | Дорошкевич Н. М., Клейн Г. К., Смиренкин П. П. Основания и фундаменты | Евгений | Основания и фундаменты (78)
4352 | Серия 1.030.1-1 выпуск 0-3. Стены наружные из однослойных панелей для каркасных общественных зданий, производственных и вспомогательных зданий промышленных предприятий. | Сергей 44 | Серии (15)
4351 | Формы 3 и 6 по ГОСТ 21.1101-2009 (динамическая рамка всех форматов) | vostok | Блоки (61)
4350 | Проект производства работ на перенос реки (+ устройство нового русла) | Борис | Прочее (56)
4349 | Кодек для проигрывания видео | Кулик Алексей aka kpblc | Программы (80)
4348 | Витрувий. Десять книг об архитектуре. | EdHome | Литература (79)
4346 | Лестница. Ж/б ступени по мет.косоурам | Дмитрий | Прочее (75)
4344 | Каталог чертежей гидрошпонок для гидроизоляции швов в железобетоне | Тех. отдел | Технические данные (83)
4343 | Расчет балки | Алил | Калькуляторы (66)
4342 | Расчетное сопротивление грунта | Алил | Калькуляторы (66)
4341 | НАПБ Б.03.002-2007 (взамен ОНТП 24-86) | alex_1503 | Нормативная документация стран зарубежья (77)
4340 | Расчет сечения арматуры | Алил | Калькуляторы (66)
4339 | Дверь в разрезе | philya | Библиотеки элементов (11)
4338 | Механические свойства грунтов - М.Н. Гольдштейн | Хворобьев | Основания и фундаменты (78)
4337 | Механика горных пород и массивов (А.А. Борисов) | Хворобьев | Основания и фундаменты (78)
4335 | Ориентирование ассиметричных по плоскости деталей средствами ЭМАГО | приборист | Машиностроение (71)
4332 | Поднос кухонный | изучаю autocad | Прочее (75)
4330 | МДС 31-12.2007 Полы жилых, общественных и производственных зданий с применением материалов фирмы Хенкель Баутехник | raga | Прочее (65)
4329 | МДС 31-11.2007 Устройство полов | raga | Прочее (65)
4328 | МДС 31-6.2000 Рекомендации по устройству полов (в развитие СНиП 3.04.01-87 Изоляционные и отделочные покрытия) | raga | Прочее (65)
4327 | МДС 31-1.98 Рекомендации по проектированию полов (в развитие СНиП 2.03.13-88 Полы) | raga | Прочее (65)
4326 | Das private Hausbad 1850-1950 (на нем.яз.) | Zuki | Литература на иностранном языке (87)
4325 | Рисуем Лотки по серии 3.006.1-2.87 | Алексей | Прочее (45)
4324 | Серия 3.407.1-157 | yarrus77 | Серии (15)
4323 | Grad 1.0 | Prototipe | Калькуляторы (66)
4322 | Классификатор ЕСКД. Оборудование технологическое специфическое | приборист | Машиностроение (71)
4321 | Редуктор одноступенчатый червячный типа Ч-63А | приборист | Машиностроение (71)
4319 | Расчет краски | Автор | Калькуляторы (66)
4318 | Рекомендации по проектированию улиц и дорог городов и сельских поселений | Ge_org | Пособия к СНИП (55)
4315 | Туалет дачный | Огурец | Прочее (75)
4310 | Мотор редуктор цилиндрический двухступенчатый соосный | приборист | Машиностроение (71)
4309 | Альбом типовых узлов и деталей.Здания со стенами из кирпичной и каменной кладки,для сейсмич.7-10б.КазНИИССА | Казбек | Каменные конструкции (53)
4308 | Газовые горелки | приборист | Машиностроение (71)
4304 | Церковь во имя Казанской иконы Божией Матери в г.Егорьевске | lee | Прочее (75)
4303 | Хромирование | приборист | Машиностроение (71)
4300 | Церковь | Иван | Прочее (75)
4299 | 1.258 КЛ-2 в. 1-1. Марш-площадки однокосоурные | raga | Серии (15)
4296 | Весь каталог насосов Wilo в 2D блоках | Геннадий Иванович | Библиотеки элементов (11)
4295 | Шрифт-кириллица (школьный) "Didactica" | kserg | Шрифты (37)
4294 | GeoBL 2.04 (alpha/public) | Vladimir Ivanov | Комплексные (41)
4292 | 1.251.1-4 в.1 Лестничные марши для высот этажей 3,3; 3,6 и 4,2 м, шириной 120, 135, 150 и 165 см ребристой конструкции с фризовыми ступенями. Накладные проступи. РЧ | raga | Серии (15)
4291 | Центратор звенный и рама для насоса | Андрей | Машиностроение (71)
4286 | Industrial Monograms (1881) Martin Gerlach | komar01 | Литература (79)
4285 | Руководство по проектированию коммуникационных тоннелей и каналов (для любителей подземного расчета) | Armin | Основания и фундаменты (78)
4284 | СТО 36554501-013-2008 Методы расчета лицевого слоя из кирпичной кладки наружных облегченных стен с учетом температурно-влажностных воздействий | raga | СТО (84)
4282 | СТО 0053-2006 Монтаж и демонтаж стальных строительных конструкций. Положения при производстве работ в развитие СНиП 3.03.01-87 | raga | СТО (84)
4281 | Малогабаритные силовые головки с выдвижной пинолью | приборист | Машиностроение (71)
4279 | Технологическая карта устройство монолитных бетонных полов методом вакуумирования 7356 ТК | Технологическая карта устройство монолитных бетонных полов методом вакуумирования 7356 ТК | Технологические карты (90)
4278 | техкарта на устройство полов из керамических плиток 36-03тк | daniil_159_ | Технологические карты (90)
4277 | ГОСТ 27751-88(2003) НАДЕЖНОСТЬ СТРОИТЕЛЬНЫХ КОНСТРУКЦИЙ И ОСНОВАНИЙ Основные положения по расчету | Зяблик | ГОСТ (9)
4276 | Надежность строительных конструкций и оснований ГОСТ 27751-88 (СТ СЭВ 384-87) | Сергей | ГОСТ (9)
4274 | Цытович Н.А. Механика грунтов.(Краткий курс) 1983 | raga | Основания и фундаменты (78)
4272 | ПОСОБИЕ по проектированию ж(б конструкций без предв. напряж. (к СП 52-101-2003) | COMPonent | Пособия к СНИП (55)
4270 | БыстроРама | Любитель | Прочее (67)
4269 | Расчет узлов ферм Молодечно по СП 53-102-2004 | Носков Алексей Сергеевич | Прочее (67)
4268 | Галин Л.А. Развитие теории контактных задач в CCCР_1976 | Alexei_A | Литература (79)
4267 | фундаментная плита под 2-х этажный дом | viper778 | Прочее (75)
4266 | блоки армирования плит | Storm_rat | Библиотеки элементов (11)
4265 | Вентиляция частного бассейна 3дэ | Oliver Haddo | Прочее (73)
4264 | СТО 02494680-0046-2005 Соединения сварные | raga | СТО (84)
4261 | Карты районирования и пояснительная записка к СНиП Нагрузки и воздействия. 1 редакция. | raga | СНиП (8)
4259 | 2.400-10 в1. Стыки элементов конструкций для районов с расчетными температурами наружного воздуха - 40 град. Цельсия и выше. Рабочие чертежи | raga | Серии (15)
4258 | Клейн Г.К. Руководство к практическим занятиям по курсу строительной механики (статика стержневых систем) (Высшая школа, 1988)) | Bracus | Прочее (58)
4257 | Machinery's Handbook - Part III | ME | Литература на иностранном языке (87)
4256 | Machinery's Handbook - Part II | ME | Литература на иностранном языке (87)
4255 | Machinery's Handbook - Part I | ME | Литература на иностранном языке (87)
4253 | Индуктивные тормоза с неферромагнитным ротором | приборист | Машиностроение (71)
4252 | ТР АВОК - 4 - 2004 ТЕХНИЧЕСКИЕ РЕКОМЕНДАЦИИ по организации воздухообмена в квартирах многоэтажного жилого дома | Дмитрий | Инженерные сети (86)
4250 | 4.402-9 в.1 Архитектурно-строительные детали одноэтажных промышленных зданий. Рабочие чертежи | raga | Серии (15)
4249 | 4.402-9 в.6 Отделочные работы для производственных и вспомогательных зданий | raga | Серии (15)
4248 | AVAYA IP500 | ppm | Библиотеки элементов (11)
4247 | РСН 247-78 Инструкция по технологии, организации и механизации строительства жилых зданий из монолитного железобетона в скользящей опалубке. | Дмитрий | Прочее (65)
4245 | Справочные данные для расчета балок (серия Е-601) | Armin | Прочее (58)
4244 | ПОСОБИЕ по проектированию предварительно напряженных жб конструкций (к СП 52-102-2004) | semikra | Пособия к СНИП (55)
4242 | Рекомендации по расчету и проектированию связей-распорок 1981 | Alexei_A | Основания и фундаменты (78)
4241 | РД 22-28-38-2007 Рекомендации по проектированию, изготовлению и безопасной эксплуатации опорных креплений башенных кранов к строительным сооружениям | Дмитрий | Руководящие документы (85)
4239 | печи и камины | poluprovodnik | Прочее (58)
4238 | Справочник базовых цен. Автомобильные дороги. | ALEX.RU | Прочее (65)
4237 | 4.402-9 в.8 Стальные площадки и лестницы | raga | Серии (15)
4236 | Отопление Таунхауса | Сергей | Прочее (73)
4234 | Запорно-регулирующая арматура Oventrop | Геннадий Иванович | Библиотеки элементов (11)
4233 | Станция насосная холодной воды | Геннадий Иванович | Прочее (73)
4232 | W.Chen, Ch.Scawthorn. Earthquake Engineering Handbook (2003), 1450pp. | igortim | Литература на иностранном языке (87)
4231 | 320-18 альбом 1 Малые архитектурные формы и элементы благоустройства | vstar | Серии (15)
4224 | ТОРГОВОЕ ОБОРУДОВАНИЕ | Кривохлябов Дмитрий Александрович | Прочее (73)
4223 | Ведомость рабочих чертежей основного комплекта | stas_org | Прочее (45)
4222 | Chen, Lui. Handbook of structural engineering (2005) | Baires | Литература на иностранном языке (87)
4221 | 4.402-9 в.5 Анкерные болты. Рабочие чертежи | raga | Серии (15)
4219 | Умный блок Штампа (подшивки) | Архитектор, специлолист CAD систем. | Блоки (61)
4217 | Бланки для пояснительной записки в формате Word | homyachok | Прочее (56)
4216 | Служба времени. Часы Кварц | PPM | Библиотеки элементов (11)
4215 | Пример общей пояснительной записки Формат Word | Зяблик | Прочее (56)
4214 | Некоторые варианты устройств ЭМАГО | приборист | Машиностроение (71)
4213 | Серия 1.424.1-5.2-87 Колонны железобетонные прямоугольного сечения для одноэтажных производственных... | Ильнур | Серии (15)
4212 | Габрусенко В.В. Основы расчета железобетона. 200 вопросов и ответов. | tezis | Железобетонные конструкции (50)
4211 | 310-5-4 альбом 1 Малые архитектурные формы и элементы благоустройства | bernata | Серии (15)
4210 | тара грузоподъёмная | LOBO | Прочее (73)
4209 | одноступенчатый цилиндрический редуктор | LOBO | Прочее (36)
4208 | Structural steelwork connections | M. I. Lui | Литература на иностранном языке (87)
4207 | СНиП II-23-81* Стальные конструкции (Хорошее качество) | ASCOTA | СНиП (8)
4206 | СНиП 2.01.07-85* Нагрузки и воздействия (Хорошее качество) | ASCOTA | СНиП (8)
4205 | Программа для расчета анкеровки и нахлеста арматури по ДСТУ 3760_2006 | KALGAN | Калькуляторы (66)
4201 | CНиП РК 2,04-09 -2002 "Защитные сооружения ГО" | WK | СНиП (8)
4200 | ОСТ 34 10.748-97 | Алексей Goleek | Прочее (65)
4199 | МДС 20-2.2008 Временные рекомендации по обеспечению безопасности большепролетных сооружений от лавинообразного обрушения | raga | Прочее (65)
4198 | Боровских А.В. Расчеты жбк по предельным состояниям. 2004 | ЛАО | Железобетонные конструкции (50)
4197 | СТО 36554501-011-2008 Контроль качества высокопрочных бетонов | raga | СТО (84)
4195 | 3-D Дерево -Pinus Nigra D- | Ruslan | Библиотеки элементов (11)
4194 | СП 50-102-2003 свайные фундаменты | пашик | СП (76)
4193 | Программа расчета стропил | olyushka1 | Прочее (67)
4191 | Рекомендации по рациональной области применения свай различных видов. Госстрой СССР, 1978 | AMS | Основания и фундаменты (78)
4190 | Бюллетень технических средств безопасности, рекомендованных к использованию вневедомственной охраной в 2007году | Khan-vl | Руководящие документы (85)
4189 | СТО 501-52-01-2007 Проектирование и возведение ограждающих конструкций из ячеистых бетонов | raga | СТО (84)
4188 | СТО 36554501-012-2008 Применение теплоизоляции из плит пеноплекс при устройстве мелкозаглубленных фундаментов | raga | СТО (84)
4187 | Standard Handbook of Engineering Calculations, 4-е издание, 2004 г. | Gast | Литература на иностранном языке (87)
4186 | Курсак по Организации строительства (Украина) | Rommel | Прочее (75)
4185 | Ельшин А.М. - Дымовые трубы. Для специалистов, работающих в области трубостроения и эксплуатации промышленных дымовых труб | Symon | Прочее (58)
4184 | Машины-автоматы для упаковки пищевых продуктов | приборист | Машиностроение (71)
4183 | В.Н. Гордеев и др. Нагрузки и воздействия на здания и сооружения. Справочное пособие | Symon | Прочее (58)
4179 | Рекомендации по проектированию и расчету малозаглубленных фундаментов на пучинистых грунтах. НИИОСП, 1985 | AMS | Основания и фундаменты (78)
4178 | Rock Excavation Handbook | CE | Литература на иностранном языке (87)
4177 | Програмка для построения графиков по данным из екселя. | Ander822 | Прочее (45)
4176 | Ашимбаев,Таубаев-"уч-методическое пособие по проектированию зданий из кирпичных и мелкоштучных блоков в сейсмич.районах РК" | kazbek | Каменные конструкции (53)
4175 | РД 03-19-2007 Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору | daniil_159_ | Руководящие документы (85)
4174 | SOIL MECHANICS (Delft University of Technology, 2001) | This is the screen version of the book SOIL MECHANICS, used at the Delft University of Technology. | Литература на иностранном языке (87)
4173 | Кровля КД | Fil | Прочее (75)
4172 | Расчет срезных болтов (высокопрочных без контролируемого натяжения) Mathcad 14 | Semvad | Прочее (56)
4170 | Project Management for Construction | by Chris Hendrickson, Department of Civil and Environmental Engineering, Carnegie Mellon | Литература на иностранном языке (87)
4169 | Контроль качества строительства мостов. Пособие для ИТР | NickG | Прочее (65)
4168 | РД-22-16-2005 | daniil_159_ | Руководящие документы (85)
4167 | 3д модель многоэтажки | Felix the Cat | Библиотеки элементов (11)
4166 | СКС. Cisco WS-C2960-8TC-L | PPM | Библиотеки элементов (11)
4163 | Устройства автоматической подачи ферромагнитных деталей под схват робота | приборист | Машиностроение (71)
4162 | Серия 3.015-16.94 в.3 Эстакады одноярусные под технологические трубопроводы. | alexhach | Серии (15)
4160 | YtongTehnisk_(стены из газобетона) | DEM | Прочее (58)
4159 | Курсовая по архитектуре (пром. здание) | QWERTY | Образование (93)
4158 | Курсовая по архитектуре | QWERTY | Образование (93)
4156 | Диплом монолітна будівля (монолитное здание) | QWERTY | Образование (93)
4155 | 1.045.9-2.00 Вып.1 Подвесные потолки КНАУФ | GAE | Серии (15)
4154 | Серия 2.130-7 Узлы сопряжения наружных стен из 3-хслойных панелей | Kosolapych | Серии (15)
4153 | СКС. Блоки бесперебойного питания | PPM | Библиотеки элементов (11)
4150 | Конструирование ядерных реакторов (Учебник) Автор: И.Я.Емельянов, В.И.Михан. | Matvey | Машиностроение (71)
4148 | промышленные пневмовибраторы | приборист | Машиностроение (71)
4147 | 1.400-10/76 выпуск 7 Узлы разрезных балок | Игорь инженер строитель, Липецк | Серии (15)
4134 | Серия 3.015-2, в. II-5. Унифицированнные одноярусные эстакады под технологические трубопроводы. Решетчатые балки. | Andrey-T | Серии (15)
4132 | Перечень действующих в Украине сметных нормативных документов в области строительства по состоянию на 01.01.2008. Общегосударственные сметные нормативы | alex_1503 | Нормативная документация стран зарубежья (77)
4131 | ДБН В,.1.2-5-2007 Научно-техническое сопровождение объектов строительства | alex_1503 | Нормативная документация стран зарубежья (77)
4130 | ДБН Б.2.2-1-2008 Кладбища, крематории, колумбарии | alex_1503 | Нормативная документация стран зарубежья (77)
4129 | Центратор гидравлический для труб Ф 1020 - модель | Андрей | Машиностроение (72)
4128 | Диплом ПГС "Гостинично-торговый комплекс" | Студент | Образование (93)
4125 | Курсовой Общ. здание. Детский сад-ясли на 190 мест. | Натали | Образование (93)
4124 | Курсовой. Обществ. здание. Отделение узла связи и отделение сбербанка | Натали | Образование (93)
4123 | СКС. Коммутатор 3COM 4200-24p | PPM | Библиотеки элементов (11)
4122 | Серия 1.432.2-30.93 стеновые панели сэндвич минплита | COMPonent | Серии (15)
4121 | Серия 1.432.2-32.93 стеновые панели послойные минплита | COMPonent | Серии (15)
4120 | Серия 1.432.2-24 выпуск 1 стеновые панели сэндвич пенополиуретан | COMPonent | Серии (15)
4119 | Серия 1.432.2-24 выпуски 0,2,3 стеновые панели сэндвич пенополиуретан | COMPonent | Серии (15)
4118 | к расчету освещения в Екселе | Сергей Кругликов, Запорожье | Калькуляторы (66)
4117 | РДС РК 5.04-24-2006 Сортамент сварных двутавровых профилей обычного типа и с гофрированными стенками | Джонни | Нормативная документация стран зарубежья (77)
4116 | В.Кнаупе Устройство котлованов и водопонижение 1988 Формат djvu | Зяблик | Основания и фундаменты (78)
4115 | Л.Г. Дикман Организация жилищно-гражданского строительства. Полная книга в одном файле | Зяблик | Прочее (58)
4113 | Методы конструирования устройств ЭМАГО | приборист | Машиностроение (71)
4112 | Жилой дом на 72 квартиры | Raynor | Образование (93)
4111 | Москва: соборы, монастыри и церкви. Том 5 | reyt-z | Архитектура (14)
4110 | СКС. Cisco WS-C2960G-24TC-L | PPM | Библиотеки элементов (11)
4109 | Подборка информации по гофробалкам Zeman | eilukha | Технические данные (83)
4108 | Динамический блок сеток С2 по серии 1.412.1-6, выпуск 2 | vostok | Библиотеки элементов (11)
4106 | 3D модель тепло-электро централи | voavanga | Прочее (75)
4105 | Панельные здания Петербурга. Технические характеристики, проектные решения, методы ремонта | нет информации | Прочее (58)
4104 | Краткие руководства по Ansys | A-n-d-r-e-y | Документация (48)
4103 | Твердотельное моделирование и построение сетки Ansys 5.3 | A-n-d-r-e-y | Документация (48)
4102 | Динамика Ansys 5.0 Руководство пользователя | A-n-d-r-e-y | Документация (48)
4101 | Теоретическое руководство ANSYS 5.3 | A-n-d-r-e-y | Документация (48)
4099 | Методические рекомендации по статистической оценке прочности бетона при испытании неразрущающими методами МДС 62-1.2000 | Кравцов | Железобетонные конструкции (50)
4098 | МРР-3.2.13.03-06 | daniil_159_ | Прочее (65)
4097 | А.И.Цейтлин и др. Новая редакция раздела Ветровые нагрузки главы СНиП Нагрузки и воздействия (СМРС 1987, N6, c.28-33) | novinkov | СНиП (8)
4095 | Курсовой по архитектуре-промышленное здание | Дорофеев | Образование (93)
4094 | Расчет освещения | evgen926 | Прочее (56)
4093 | ГОСТ 948-84 (2002) ПЕРЕМЫЧКИ ЖЕЛЕЗОБЕТОННЫЕ ДЛЯ ЗДАНИЙ С КИРПИЧНЫМИ СТЕНАМИ | Зяблик | ГОСТ (9)
4092 | Диплом. 9-ти этажный офисный центр с подземным гаражом на 73 машиноместа в г.Мытищи МО | Студент МГСУ-МИСИ, ПГС-ф, каф Архитектурно-строительного проектирования (год сдачи 2008-й) | Образование (93)
4084 | СПРАВОЧНИК ПРОЕКТИРОВЩИКА. Внутренние санитарно-технические устройства. Часть1. Отопление (1990) | Мишастик | Инженерные сети (86)
4083 | ОСТ 36-146-88 ОПОРЫ СТАЛЬНЫХ ТЕХ ТРУБОПРОВОДОВ | daniil_159_ | ГОСТ (9)
4082 | Москва: соборы, монастыри и церкви. Том 4 | reyt-z | Архитектура (14)
4081 | Москва: соборы, монастыри и церкви. Том 3 | reyt-z | Архитектура (14)
4080 | ГОСТ 103-76 Полоса стальная горячекатанная | DenIZ | ГОСТ (9)
4071 | Бате К, Вилсон Е. Численные метода анализа и метод конечных эллементов 1982 | denis-- | Прочее (58)
4069 | Иванов В.Ф. Деревянные конструкции 1956 | Зяблик | Деревянные конструкции (54)
4067 | Библиотека 3д моделей людей, зданий, спецтехники и деревьев | Felix the Cat | Библиотеки элементов (11)
4065 | Малогабаритный пневмогидроусилитель | приборист | Машиностроение (71)
4064 | Проверка несущей способности элементов стальных ферм согласно СП 53-102-2004 | Андрей Дядык | Прочее (67)
4063 | В.Н. Симбиркин С.О. Курнавина Статический и динамический расчет железобетонных монолитных каркасов зданий с помощью програмного комплекса STARK ES | denis-- | Прочее (49)
4062 | 3D модели экзотической техники | Felix the Cat | Библиотеки элементов (11)
4061 | Курсовое проектирование дереворежущих станков | AndreyMenov | Машиностроение (71)
4059 | Метод.указания. Охрана труда 1974 | Зяблик | Прочее (58)
4058 | Антенные опоры для радиорелейной связи_типовой проект 7592 ТМ-Т1 | инженер-проектировщик | Типовые проекты (91)
4056 | Двигатель внешнего сгорания | приборист | Машиностроение (71)
4055 | Сортамент для ZwCAD | stas_org | Библиотеки элементов (11)
4054 | Замена стиля размера | stas_org | Размеры (60)
4053 | ГОСТ 14225-83 | madtosh | ГОСТ (9)
4050 | Релейные устройства с диодными сетками | приборист | Машиностроение (71)
4048 | Gadwin PrintScreen | TMS | Программы (80)
4047 | Курсовой МК1 (4 курс ПГС ТюмГАСУ) | K&#246;NiG | Образование (93)
4046 | Детали и узлы малогабаритных редукторов | приборист | Машиностроение (71)
4045 | Блок управления вибробункером от переполнения | приборист | Машиностроение (71)
4044 | Барановский Г.В. Архитектурная энциклопедия XIX века_ч.3 | Алекс | Архитектура (14)
4043 | Барановский Г.В. Архитектурная энциклопедия XIX века_ч.2 | Алекс | Архитектура (14)
4042 | Барановский Г.В. Архитектурная энциклопедия XIX века_ч.1 | Алекс | Архитектура (14)
4041 | серии 2.130 -1 вып. 6, 9,10, 14, 15, 17, 21, 28; 2.130-6c_1;2.130-8 вып.0,1 | SergL | Серии (15)
4040 | Как начать работу и уроки в Spotlight Pro 7.0 | NIKA | Документация (48)
4039 | Карлсен Г.Г. Деревянные конструкции 1929 | Зяблик | Деревянные конструкции (54)
4038 | Москва: соборы, монастыри и церкви. Том 2 | reyt-z | Архитектура (14)
4037 | Москва: соборы, монастыри и церкви. Том 1 | reyt-z | Архитектура (14)
4036 | Учебник Spotlight Pro 7.0 | NIKA | Документация (48)
4035 | Серия 5.905-27.04 Дымовые и вент. каналы газифицируемых помещений | Игорь | Серии (15)
4034 | Серия 3.503.1-73 Пролетные строения без диафрагм длиной 12, 15 и 18 м из железобетонных балок таврового сечения с ненапрягаемой арматурой для автодорожных мостов | Кт | Серии (15)
4032 | Программа поставок по пневматике. Festo. Пополнение 83 | приборист | Машиностроение (71)
4031 | Рекомендации по подбору составов тяжелых и мелкозернистых бетонов (к ГОСТ 27006-86) | Кравцов | Прочее (58)
4030 | Серия 3.503.1-104 Опоры крайние безростверковые из железобетонных столбов диаметром 0,8 м.выпуск 2 | Кт | Серии (15)
4029 | Серия 3.503.1-104 Опоры крайние безростверковые из железобетонных столбов диаметром 0,8 м.Выпуск 1 | Кт | Серии (15)
4028 | Серия 3.503.1-104 Опоры крайние безростверковые из железобетонных столбов диаметром 0,8 м.автодорожных мостов с пролетами до 18 м.выпуск 0 | Кт | Серии (15)
4027 | Проектирование с учетом потребностей инвалидов | Роман | Прочее (56)
4026 | Серия 1.038 вып 12 | yarrus77 | Серии (15)
4025 | Экскаватор ЭО-3322Б | Алексей | Техника (74)
4024 | Серия 1.463.1-1-87 Фермы ж/б безраскосные 18 и 24 м | аспирант | Серии (15)
4022 | А.Е.Саргасян, А.Т.Демченко и др "Строительная механика",2000 | ki | Прочее (58)
4021 | Расчёт ресурсов и сооружений строительного хозяйства Расчёт ресурсов и сооружений строительного хозяйства (таблицы excel) | Макс, выпускник ПГС кафедра организации строительства | Прочее (56)
4020 | ПУЭ (Украина)-2006 | Виктор | Нормативная документация стран зарубежья (77)
4018 | Я.И.Есипенко "Механические вариаторы скорости"; 1961 | ki | Машиностроение (71)
4017 | Технологии ремонтно-строительногно производства | _nastya_ | Прочее (58)
4016 | Серия 3.503-79 Дорожная разметка. Выпуск 0 Материалы для проектирования. | Кт | Серии (15)
4014 | Каталог европейского сортамента | Pavel Samofalov | Металлические конструкции (51)
4013 | ГОСТ 530-2007 КИРПИЧ И КАМЕНЬ КЕРАМИЧЕСКИЕ | Евгений Л. | ГОСТ (9)
4012 | Методичка по ТОСП МГСУ | squirrel | Прочее (58)
4011 | Участок ТО-1 | Тимурка | Прочее (75)
4010 | Акселерограммы из Лиры 9.4 | Asp | Прочее (49)
4009 | КОМПАС 3D V9 Руководство пользователя т.1-3 | NIKA | Документация (48)
4008 | Отрисовка откосов и обрывов | Vnvvnv | Прочее (45)
4007 | ИЖ812 | zey | Серии (15)
4006 | Динамика грунтов | TMS | Основания и фундаменты (78)
4005 | Механика грунтов | TMS | Литература (79)
4003 | Бесплатные программы по геотехнике | TMS | Прочее (67)
4001 | Scad structure. Контрольные примеры. Киев 2000 | Scad | Документация (48)
3999 | Пособие по применению химических добавок при производстве сборных железобетонных конструкций и изделий (к СНиП 3.09.01—85) | Кравцов | Пособия к СНИП (55)
3998 | ГОСТ 10629-88 Шпалы ТУ | Aydarka | ГОСТ (9)
3997 | Доведение дорожного ограждения до нормативов | Sergey_sam | Прочее (67)
3996 | Серия 5.900-2 Сальники набивные Ду 50...1400 для пропуска труб через стены. Рабочие чертежи | Сергей 44 | Серии (15)
3995 | ППР Комитекс ЭКО Монтаж технологического оборудования | vvbunakov | Прочее (75)
3994 | Серия 2.244-1 Детали полов общественных зданий. Выпуск 5 Полы лечебно-профилактических учреждений. Рабочие чертежи | mamon1978 | Серии (15)
3993 | Нория. Курсовой по ПРТС | Иван Приймак | Образование (93)
3992 | Редуктор. Курсовая ДМ | Иван Приймак | Образование (93)
3991 | Справочник по теплоснабжению и вентиляции. Книга первая. Отопление и теплоснабжение. Р.В. Щекин | proekt_mep | Инженерные сети (86)
3990 | Серия 3.501.1-156 Укрепления русел, конусов и откосов насыпи у малых и средних мостов и водопропускных труб. Выпуск 1 Блоки укреплений. Технические условия. Рабочие чертежи | mamon1978 | Серии (15)
3989 | Серия 3.501.1-156 Укрепления русел, конусов и откосов насыпи у малых и средних мостов и водопропускных труб. Выпуск 0 Конструкции укреплений. Материалы для проектирования | mamon1978 | Серии (15)
3988 | 19" патч-панель | Garand | Прочее (73)
3987 | Типовые конструкции, изделия иузлы зданий и сооружений Серия 2,440-2 e+004,l1.2e+004;Узлы стальных | Зинченко Ю.Ю. | Серии (15)
3986 | Гидроцилиндр | HPJ | Библиотеки элементов (11)
3985 | 2D-модели человека | Кулик Алексей aka kpblc | Прочее (73)
3984 | Серия 5.903-20 вып.1 Воздухосборники для систем отопления и теплоснабжения вентиляционных установок. Воздухосборники. Рабочие чертежи | Alexander_Liseev | Серии (15)
3983 | Серия 5.900-7 вып.4 Опорные конструкции и седства крепления стальных трубопроводов внутрених санитпарно-технических систем. Опорные конструкции и средства крепения трубопроводов к стенам перекрытиям и полу. Рабочие чертежи | Alexander_Liseev | Серии (15)
3982 | Серия 5.900-7 вып.3 Опорные конструкции и средства крепления стальных трубопроводов внутренних санитарно-технических систем. Опорные конструкции и средства крепления трубопроводов к металлическим колонам. Рабочие чертежи | Alexander_Liseev | Серии (15)
3981 | Серия 4.903-10 Вып.5. Изделия и детали трубопроводов для тепловых сетей. Опоры трубопроводов подвижные (скользящие, катковые, шариковые)) | Alexander_Liseev | Серии (15)
3980 | 5.905-15. в1-2 Оборудование, узлы и детали наружных газопроводов(подземных и надземных).djvu | Адай | Серии (15)
3979 | Курсовая. Сушилка распылительная | Morra | Образование (93)
3978 | Курсовая. Выпарной аппарат | Morra | Образование (93)
3977 | Курсовая по ПРТС. Конвейер пластинчатый | Morra | Образование (93)
3975 | Плинт Krone | Garand | Прочее (73)
3974 | Серия 1.462-3 в.1 | Сергей 44 | Серии (15)
3973 | КОМПАС - 3D V8 Руководство пользователя том 1-3 | Plohotnyuk.Sergej | Документация (48)
3971 | Проект новой ред. СНиП II-7-81 Строительство в сейсмических районах | novinkov | СНиП (8)
3970 | Проги в EXCEL | boris_r | Прочее (67)
3969 | Серия 1.030.1-1/88 Стены из однослойных панелей для каркасных общественных зданий, производственных и вспомогательных зданий промышленных предприятий вып. 0-0 (обе части) | OlegH | Серии (15)
3968 | руководство по подбору сечений эл-в строительных стальных конструкций часть 1,2,3,4 | daniil_159_ | Руководящие документы (85)
3967 | Кравцов А.И Проектирование предприятий по производству бетонных и железобетонных конструкций Учеб. пособие г Оренбург | Кравцов А.И http://aikravcov.nethouse.ru/ | Прочее (58)
3966 | Справочник по проектированию электрических сетей_2006 | инженер-проектировщик | Электроснабжение и КИПиА (89)
3965 | СК-3 СТРОИТЕЛЬНЫЕ КОНСТРУКЦИИ И ИЗДЕЛИЯ. УКАЗАТЕЛЬ стр.146-201 | Сергей | Серии (15)
3964 | Фрайфельд. Расчеты и конструкции специального металлорежущего инструмента | приборист | Машиностроение (71)
3962 | Типовой проект 503-7-015.90 Альбом 2 | Черней И.В. | Типовые проекты (91)
3961 | Типовой проект 503-7-015.90 | Черней И.В. | Типовые проекты (91)
3960 | ТЕРы московской области | daniil_159_ | Прочее (65)
3959 | Принцип пропорции, Шевелев И.Ш., 1986 | Evolventa | Архитектура (14)
3958 | 1.462.1-3_89 Железобетонные строп. решетчатые балки для покрытий одноэт. зданий.rar | Из serii.ru | Серии (15)
3957 | Теория классических архитектурных форм, И.Б.Михаловский | Evolventa | Архитектура (14)
3956 | Вагон метрополитена 81717/714 с различным расположением фар | Захаров Сергей А | Машиностроение (71)
3955 | Основы архитектурной композиции и проектирования, А.А.Тиц,1976 | Evolventa | Архитектура (14)
3954 | Архитектурная бионика, под ред. Ю.С. Лебедева | Evolventa | Архитектура (14)
3953 | ТУ 5262-010-56506912-2004 "Ограждения дорожные удерживающие для автомобилей, боковые, первого типа, металлические" | Vovansky | Прочее (65)
3952 | Серия 3.503.1-112.97 Выпуск 0 | Черней И.В. | Серии (15)
3951 | Серия 3.503.1-112.97 Выпуск 1 | Черней И.В. | Серии (15)
3950 | полезная книга для постройки своего дома | А. В. Крашенинников | Литература (79)
3948 | Курсовая по ТОСП | Катена | Образование (93)
3946 | НТП-АПК 1.10.04.003-03 НОРМЫ ТЕХНОЛОГИЧЕСКОГО ПРОЕКТИРОВАНИЯ КОННО-СПОРТИВНЫХ КОМПЛЕКСОВ Формат Word | Зяблик | Прочее (65)
3945 | Сортамент железнодорожных и других шин VoestAlpine | Mueller | Технические данные (83)
3944 | Ширина колеи жлезных дорог стран мира | Mueller | Технические данные (83)
3942 | Серия 1.010 Гидроизоляция | Самара, конструктор TUJH | Серии (15)
3941 | Проектирование стройгенплана и организация строительной площадки Ю.М. Красный | Женя | Прочее (58)
3940 | Теория механизмов и машин. И.И. Артоболевский. 4-е изд. 1988 | ki | Машиностроение (71)
3937 | RAAB. Проспект готовых дымовых труб из нержавейки | Mueller | Литература (79)
3936 | Schiedel-Absolut. Проспект готовых дымовых труб для дома для семьи | Mueller | Литература (79)
3934 | Как расчитывать в Лире. Для начинающих. Расчет классич задач строит мех | newAndrey | Документация (48)
3933 | Динамический блок армирования плит. спасибо wetr | по следам | Библиотеки элементов (11)
3932 | А.Н.Тетиор, В.Ф.Логинов "Проектирование и строительство подземных зданий и сооружений" 1990. | Armin | Основания и фундаменты (78)
3931 | Релейная защита 110 кВ | инженер-проектировщик | Прочее (75)
3929 | Выбор кранов и технических средств для монтажа строительных конструкций. Г.К.Соколов | madtosh | Прочее (58)
3928 | Абрамович И.И. "Грузоподъемные краны промышленных предприятий" | ветер. предлагаю Вашему вниманию очень полезную книжку по грузоподъемным кранам) | Прочее (58)
3927 | 4-х этажное промышленное здание.ЖБК | DennisK | Образование (93)
3926 | Гаражное и авторемонтное оборудование | приборист | Машиностроение (71)
3925 | Мурашкин Г.В. Лабораторный практикум по ЖБК. 2002 | ЛАО | Железобетонные конструкции (50)
3924 | животные в dwg | Юлия , Рига | Библиотеки элементов (11)
3923 | Паспорт токарно-винторезного станка 16К20 | Илья1986 | Машиностроение (71)
3922 | Рекомендации по транспортированию и монтажу многопустотных плит перекрытий с беспетлевыми строповочными узлами.М.1988 | Женя | Руководящие документы (85)
3920 | 3.006.1-8_4-1 = Каналы и тоннели ж.б. из лотковых эл-ов - Трассы. Плиты, подушки. | Игорь | Серии (15)
3919 | Ваценко. Конструкции малоэтажных жилых зданий. | DennisK | Прочее (58)
3918 | Лекции по ТВЗ | DennisK | Прочее (58)
3917 | Справочное пособие для разработки деталировочных чертежей КМД | Sergey | Металлические конструкции (51)
3916 | Восстановление и усиление строительных конструкций (атлас, схемы) | Sergey | Прочее (58)
3914 | Индивидуальный жилой дом | Raynor | Образование (93)
3913 | ОРУ 110 кВ на унифицированных конструкциях_407-03-539.90_Т5 | инженер-проектировщик | Серии (15)
3912 | ОРУ 110 кВ на унифицированных конструкциях_407-03-539.90_T4 | инженер-проектировщик | Серии (15)
3911 | ОРУ 110 кВ на унифицированных конструкциях_407-03-539.90_T3 | инженер-проектировщик | Серии (15)
3910 | ОРУ 110 кВ на унифицированных конструкциях_407-03-539.90_ T.2 | инженер-проектировщик | Серии (15)
3909 | ОРУ 110 кВ на унифицированных конструкциях_407-03-539.90 | Инженер-проектировщик | Серии (15)
3908 | Большепролетные конструкции покрытий общественных и промышленных зданий. Зверев А.Н. 1998 г. | Дмитрий | Архитектура (14)
3907 | Серия 3.407.1-143 Выпуск 1. Опоры на базе железобетонных стоек длиной 10,5 м. Рабочие чертежи | Олег Ш. | Серии (15)
3906 | Предпроектная проработка проекта планировки территории микрорайона многоэтажной застройки в г. Сургут | Сергей Ш. | Прочее (56)
3905 | Сводный состав проектной документации раздела "Генеральный план" (В соответствии с Постановлением Правительства №87 от 16.02.2008 г.) | Сергей Ш. | Прочее (56)
3904 | таблица марок бетона в WORD | Татьяна П. | Железобетонные конструкции (50)
3902 | Рекомендации по фланцевым соединениям | sergey | Руководящие документы (85)
3898 | ДБН Проектування висотних будинків житлово-громадського призначення | Алекс | Нормативная документация стран зарубежья (77)
3897 | Система мостовых деформационных швов Transflex. | Z | Прочее (56)
3896 | 1.041.1-3 v6. Сантехнические плиты длиной 5650, 6850 и 8650 мм, армированные напрягаемой арматурой из стали классов Ат-IVС и Ат-V, и длиной 2650 мм, армированные арматурой класса А-III, из тяжелого и легкого бетонов. | Felix | Серии (15)
3895 | 1.041.1-3 v1. Плиты длиной 5650 мм, армированные напрягаемой арматурой из стали классов Ат-IVС и Ат-V, из тяжелого и легкого бетонов. Рабочие чертежи. | Felix | Серии (15)
3894 | СНиП II-23-81*. Стальные конструкции. djvu | Romka | СНиП (8)
3893 | СНиП 2.02.01-83. Основания зданий и сооружений. djvu | Romka | СНиП (8)
3891 | Рекомендации по применению огнезащитных покрытий для металлических конструкций | daniil_159_ | Прочее (65)
3890 | серия пк-01-116 | daniil_159_ | Серии (15)
3889 | Справочник металлопотребителя (ОАО ИНПРОМ) | Fadge | Металлические конструкции (51)
3888 | РМ4-59-95 Системы автоматизации Состав, оформление и комплектование рабочей документации Пособие к ГОСТ 21.408-93 | Nike | Прочее (65)
3887 | А. С. Партина, Архитектурные термины, 1994 | Irych | Архитектура (14)
3886 | Ручной расчет б/н сваи по СП 50-102-2003 на действие момента и горизонтальной силы | Иван 80 | Прочее (73)
3885 | геоданные по точкам или полилинии | remlin | Прочее (45)
3883 | Техкарта на устройство монолитной жб фундаментной плиты | daniil_159_ | Технологические карты (90)
3882 | Пневмоцилиндр силовой с поворотным поршнем | приборист | Машиностроение (71)
3881 | Balluf Оптоэлектронные датчики | приборист | Машиностроение (71)
3880 | Прочностной расчёт алюминиевых витражей | Александр Анатольевич | Прочее (67)
3879 | Practical Foundation Engineering Handbook | А.Б. | Основания и фундаменты (78)
3878 | Примеры расчета железобетонных конструкций под ред. Торяник М.С 1979 г | Armin | Железобетонные конструкции (50)
3877 | Palettes для отрисовки линий сварных швов в AutoCAD LT | Krieger | Комплексные (41)
3876 | Справочник проектировщика Раздел VIII Организация строительства 70-х годов | Зяблик | Прочее (58)
3875 | Теплоизоляционные материалы и конструкции | reyt-z | Прочее (58)
3874 | GEORG FISCHER фитинги CD | soda | Библиотеки элементов (11)
3872 | Каталог рекомендуемых типов пространственных конструкций для общественных зданий с большими пролетами. ЛенЗНИИЭП. 1977г. | Дмитрий | Прочее (58)
3871 | Основные характеристики популярных кранов POTAIN | Евгений, инженер-конструктор | Технические данные (83)
3869 | Единая система допусков и посадок СЭВ в машиностроении и в приборостроении Справочник в 2-х томах. | Dwarf Dew | Машиностроение (71)
3868 | ИИ-04-10. Выпуск 7. Узлы сопряжения элементов связевого каркаса с каменными стенами для зданий с неполным каркасом. | Felix | Серии (15)
3866 | Курсовой по ТВЗ | DennisK | Образование (93)
3865 | Занимательная математика | DennisK | Литература (79)
3864 | Чертеж воздухозаборника | Bull | Машиностроение (72)
3863 | Пожарная безопасность в строительстве | DennisK | Прочее (58)
3862 | VBA приложение для AutoCAD для расчета эпюр | Alexander Anisin | Прочее (45)
3861 | Расчетно-конструкторская часть монолитного каркасного 14 этажного здания | DennisK | Прочее (56)
3860 | Мойки колес автотранспорта dwg, для ПОС, ППР | инженер ППР | Прочее (75)
3859 | Бесприводное грузозахватное устройство | приборист | Машиностроение (71)
3858 | Линия оврага. | None | Линии (40)
3855 | Диплом: Торгово-выставочный павильон для легковых автомобилей | Алекс | Образование (93)
3854 | Горошкин А.К. Приспособления для металлорежущих станков Справочник | Солидворкер | Машиностроение (71)
3853 | Лестница по стальным косоурам | Saha | Прочее (75)
3852 | пример усиления ж/б балки | асид | Прочее (75)
3851 | Lisp для проецирования полилиний на плоскость | Kaplia-Oplia | 3D (82)
3850 | Уточненная методика приведения жесткостей для мачты с оттяжками | Smartboy | Документация (48)
3849 | Открытый калькулятор | VADIMKRYM | Калькуляторы (66)
3847 | ОНТП-02-86 | Niko (N-Line) feat Солидворкер | Прочее (65)
3846 | ОНТП-01-91 | Niko (N-Line) | Прочее (65)
3845 | В. В. Габрусенко, Общество железобетонщиков Сибири и Урала, Новосибирск АВАРИИ, ДЕФЕКТЫ И УСИЛЕНИЕ ЖЕЛЕЗОБЕТОННЫХ И КАМЕННЫХ КОНСТРУКЦИЙ* | Зяблик | Железобетонные конструкции (50)
3844 | Вагон метрополитена модели 81-717. Сборочный чертеж. | Проектировщик | Машиностроение (72)
3843 | "Расчет железобетонных конструкций по прочности трещиностойкости и деформациям" А.С. Залесов, Э.Н. Кондыш и пр. | gad | Железобетонные конструкции (50)
3842 | Предложения по расчету устойчивости откосов высоких насыпей и глубоких выемок (ePDF) | yRat | Прочее (65)
3841 | Руководство по БрестКад | vasyarum | Документация (48)
3840 | Киреева Э.А. - Электроснабжение жилых и общественных зданий | Symon | Электроснабжение и КИПиА (89)
3839 | Киреева Э.А. и др. - Электроснабжение цехов промышленных предприятий | Symon | Электроснабжение и КИПиА (89)
3837 | Оболенцев Ю.Б. - Электрическое освещение общепромышленых помещений_1990 | Symon | Электроснабжение и КИПиА (89)
3836 | Залуцкий Э.В. - Насосные станции. Курсовое проектирование | Symon | Прочее (58)
3835 | Поваляев М.И. - Покрытия и кровли промышленных зданий, 1969г | Symon | Архитектура (14)
3834 | Пановко Я.Г. - Введение в теорию механических колебаний | Symon | Прочее (58)
3833 | Градиль В.П. - Справочник по Единой системе конструкторской документации | Symon | Прочее (58)
3832 | Автономные системы инженерного оборудования жилых домов и общественных зданий - технические решения | Symon | Инженерные сети (86)
3831 | Визгин А.А., Ганьшин В.Н. и др. - Инженерная геодезия | Symon | Прочее (58)
3830 | Абрамов Н.Н. - Расчет водопроводных сетей [1983] | Symon | Инженерные сети (86)
3829 | Иванов Г.В. - Пример расчета очистной канализационной станции города. Механическая очистка | Symon | Инженерные сети (86)
3828 | Иванов Г.В. - Пример расчета очистной канализационной станции города. Биологическая очистка | Symon | Инженерные сети (86)
3827 | Дыховичный Ю.А. Архитектурные конструкции. Книга 1 Малоэтажные жилые здания | Symon | Архитектура (14)
3826 | Тавастшерна Р.И. - Изготовление и монтаж технологических трубопроводов | Symon | Инженерные сети (86)
3825 | Добронравов С.С. Строительные машины и основы автоматизации | Symon | Прочее (58)
3824 | Баженов Ю.М. - Проектирование предприятий по производству строительных материалов и изделий | Symon | Прочее (58)
3823 | СН 460-74. Раздел 4. Состав и оформление чертежей КЖ | Neutrino | Прочее (65)
3822 | СН 40-58. ТУ расчёта высоких сооружений на ветровую нагрузку | Neutrino | Прочее (65)
3821 | МГСН 4.19-05 | DennisK | Прочее (65)
3820 | Конструкторская часть каркасного 14-и эт. здания . Из диплома. | DennisK | Прочее (56)
3819 | Манипуляторы, автооператоры, промышленные роботы | приборист | ГОСТ (9)
3817 | Расчет анкерных болтов и плиты базы по двум расчетным предпосылкам (линейная и прямоугольная эпюра под плитой) | eilukha | Калькуляторы (66)
3815 | CalculiX + GMSH: колебания, устойчивость. | CalculiX09 | Документация (48)
3814 | CalculiX + GMSH пример расчета балки с отверстием | CalculiX09 | Документация (48)
3812 | Фундаменты жилых зданий | KOSS | Железобетонные конструкции (50)
3810 | Расчет бассейна 50х21м | Юрок | Прочее (56)
3809 | КБ-473 | evgen926 | Техника (74)
3808 | Флорин Основы механики грунтов Том1 | Флорин | Основания и фундаменты (78)
3806 | Серия МС-205. Конструкции производственных зданий без подвесного транспорта | Constantin | Серии (15)
3805 | New Shopping Malls (2006 год) | Nikolay | Архитектура (14)
3804 | Каталог подшипников INA №2 (линейные направляющие) | T-Yoke | Машиностроение (71)
3803 | Фесик СП Справочник по сопротивлению материалов 1982 г | Armin | Прочее (58)
3802 | ВСН-34-91 Отраслевые нормы проектирования искусственного освещения предприятий нефтяной и газовой промышленности | RomanV | ВСН (94)
3801 | Технология реконструкции зданий и сооружений | shurik | Прочее (58)
3800 | ВСН 506-88 Проектирование и устройство грунтовых анкеров (ePDF) | yrat | ВСН (94)
3799 | Маковецкий П.В. Смотри в корень! Сборник любопытных задач и вопросов. | Drulya | Литература (79)
3798 | Примеры монтажных схем инженерных систем | Sky! | Прочее (75)
3797 | Возведение жилых и общественных зданий сост.: С. В. Максимов, Е. А Дербакова | МММ | Прочее (58)
3796 | Интерактивный Каталог подшипников FAG | T-Yoke | Машиностроение (71)
3795 | Сауна в деревянных стенах. | Просто человек | Прочее (75)
3794 | Детали кирпичных стен(жилые здания) | KOSS | Каменные конструкции (53)
3793 | Трофимович В.В., Пермяков В.А. Проектирование предварительно напряженных вантовых систем. 1970 | ЛАО | Металлические конструкции (51)
3792 | ТП с четырмя кабельными вводами 10кВ, трансформаторами мощностью до 2х630 кВА | woldek | Серии (15)
3791 | Попов Н.Н., Чарыев М. Железобетонные и каменные конструкции. 1996 | ЛАО | Железобетонные конструкции (50)
3790 | Серебров Б.Ф. Многоэтажные гаражи и автостоянки. Новосибирск 2005 г | KOSS | Прочее (58)
3789 | Нормативные материалы. По охране труда для разработки ПОС и ППР энергетических объектов | Александр | Прочее (65)
3788 | Управление проектно-строительным процессом | Н. Р. М. | Прочее (58)
3787 | тех карта 125-05тк | daniil_159_ | Технологические карты (90)
3786 | "Градостроительное проектирование" - Авдотьин, Лежава, Смоляр 1989 | Юнга | Архитектура (14)
3785 | Архитектурная типология зданий и сооружений Змеул С.Г., Маханько Б.А. 2004г | Юнга | Архитектура (14)
3782 | временная инструкция о составе и оформлении строит рабочих чертежей зданий и сооружений разрел 5. чертежи км. | daniil_159_ | Прочее (65)
3781 | условные знаки топографических планов | Слушатель | Прочее (65)
3780 | Каталог подшипников INA | T-Yoke | Машиностроение (71)
3778 | Мейер-Бое В. Строительные конструкции зданий и сооружений Москва Стройиздат 1993г. | KOSS | Прочее (56)
3775 | Веселов. Проектирование оснований и фундаментов 1978(л.109) | guliaevskij | Основания и фундаменты (78)
3774 | Ведомость расхода стали(ЖБ); xls | Kulak | Калькуляторы (66)
3770 | Стадия КЖ | SHPAK | Прочее (75)
3767 | "Условные знаки для топографических планов масштабов 1:5000, 1:2000, 1:1000, 1:500" Москва "Недра" 1989 г. | Construktiv | Прочее (58)
3766 | Расчет поликарбоната ф. POLYGAL (frame) | Андрей Т. | Прочее (67)
3765 | Нанасова. Конструкции малоэтажных жилых домов | Ale][ander | Архитектура (14)
3764 | ACI SP66-04 DETAILING MANUAL (Американское руководство по конструированию железобетонных конструкций) | Марко Белград (Сербия) | Железобетонные конструкции (50)
3763 | Металлические конструкции - Файбишенко В.К. 1984г. | Юнга | Металлические конструкции (51)
3762 | Технология строительного производства - С.С. Атаев, Н.Н. Данилов 1984г. | Юнга | Прочее (58)
3761 | Справочник по общестроительным работам. ОиФ. под ред. Смородинова М.И 1974г. | Юнга | Основания и фундаменты (78)
3760 | Основы проектирования и устройства фундаментов реконструируемых зданий - Полищук А.И. 2004 | Юнга | Основания и фундаменты (78)
3759 | Указания по проектированию зарядных аккумуляторных батарей 1975 | solnishek | Руководящие документы (85)
3758 | ГОСТ 17677-82 светильники. Общие технические условия | woldek | ГОСТ (9)
3757 | Спусковой механизм арбалета (сборочный чертеж) | Casido | Машиностроение (72)
3756 | Строительные конструкции - Маилян Р.Л., Маилян Д.Р., Веселев Ю.А. 2005 | Юнга | Прочее (58)
3755 | Конструкции промышленных и сельскохозяйственных зданий и сооружений - Кутухтин Е.Г. Коробков В.А. 2007г | Юнга | Прочее (58)
3753 | ДСТУ EN 1434-6:2005 Теплолічильники. Частина 6. Монтаж, уведення в експлуатацію, контроль в експлуатації й технічне обслуговування. | Юрий инженер ТГСВиК | Нормативная документация стран зарубежья (77)
3752 | ДСТУ EN 1434-5:2005 Теплолічильники. Частина 5. Первинна повірка. | Юрий инженер ТГСВиК | Нормативная документация стран зарубежья (77)
3751 | ДСТУ EN 1434-4:2005 Теплолічильники. Частина 4. Випробування для затвердження типу. | Юрий инженер ТГСВиК | Нормативная документация стран зарубежья (77)
3750 | ДСТУ EN 1434-3:2005 Теплолічильники. Частина 3. Обмін данними та інтерфейси. | Юрий инженер ТГСВиК | Нормативная документация стран зарубежья (77)
3749 | ДСТУ EN 1434-2:2006 Теплолічильники. Частина 2. Вимоги до конструкції. | Юрий инженер ТГСВиК | Нормативная документация стран зарубежья (77)
3748 | ДСТУ EN 1434-1:2006 Теплолічильники. Частина 1. Загальні вимоги. | Юрий инженер ТГСВиК | Нормативная документация стран зарубежья (77)
3747 | серия 1.822.1-2-82 рамы прямоугольного сечения 24м | daniil_159_ | Серии (15)
3746 | "Строительство мостов" Колоколов Н.М., Вейнблат Б.М. 1984г. | Юнга | Прочее (58)
3745 | " ГРАДОСТРОИТЕЛЬСТВО" Бунин и др. Москва 1945г. | Юнга | Архитектура (14)
3744 | Основания и фундаменты мостов. Справочник. Н.М.Глотов и др. Под. ред. К.С. Силина | Юнга | Основания и фундаменты (78)
3742 | И-163.84-89 Блоки вентиляционные для зданий с высотой эт. 2.8, 3.0, 3.3, 3.6 | Prototipe | Серии (15)
3741 | СП 50-102-2003 Проектирование и устройство свайных фундаментов (ePDF) | ПолБублика | СП (76)
3740 | Одна из альтернатив Майкрософт Офис | Хворобьевъ | Программы (80)
3739 | Программа расчета объема и массы воды в трубе. | олег | Калькуляторы (66)
3738 | Промысловые трубопроводы и оборудование | Рyslan | Прочее (58)
3737 | серия 1.400-6/76 Унифицированные закладные детали сборных жб конструкций | sandro | Серии (15)
3736 | ВСН 136-78 Инструкция по проектированию вспомогательных сооружений и устройств для строительства мостов (ePDF) | ПолБублика | ВСН (94)
3735 | Лопатто А.Э. Расчет сечений и конструирование элементов ЖБ конструкций 1971 год | Armin | Железобетонные конструкции (50)
3734 | "Проектирование тепловых сетей" (Справочник проектировщика) под. ред. Николаева А.А М.: 1965г. | Юнга | Инженерные сети (86)
3732 | Фрейман А А - Краткий Курс Пиротехники | Юнга | Литература (79)
3731 | Краны Potain | evgen926 | Техника (74)
3730 | Курсовой проект по фундаментам и основаниям.ПГС | rfnz | Образование (93)
3729 | Курсовая работа по металлическим конструкциям | rfnz | Образование (93)
3727 | Расчет веса арматурных сеток | Владимир Колесов | Калькуляторы (66)
3726 | "Марочник сталей и сплавов" под общ. ред. А.С.Зубченко | Юнга | Машиностроение (71)
3725 | Курсовой фундаменты ПГС | Студент ПДАБиА | Образование (93)
3724 | Геология (энциклопедия) сост. С.Т. Исмаилова. | Юнга | Литература (79)
3723 | Полевая геоморфология В.Гардинер, Р.Дакомб. | Юнга | Прочее (58)
3722 | Cправочник проектировщика под ред. Б.Г.Коренева, И.М.Рабиновича | Юнга | Прочее (58)
3721 | Печи в литейном производстве 1989год | приборист | Машиностроение (71)
3720 | Правительство РФ. Положение о составе проектной документации 2008 | eilukha | Прочее (65)
3718 | Курсовой проект по деревянным конструкциям. | rfnz | Образование (93)
3717 | Условные знаки для топографических планов. | Severe_dude | Архитектура (14)
3716 | INCDEC v 02.17 | gomer | Текст (59)
3713 | 1.015.1-1.95 Балки фундаментные ж/б для стен пром- и с-х-зданий | GWA18 | Серии (15)
3712 | Антонио Гауди \ | Колян | Архитектура (14)
3711 | 3D бассейн в Твери | Белозёров | Прочее (75)
3710 | Каталог типовой документации. Энергетика | Инженер-проектировщик | Серии (15)
3709 | Нанасова С.М. Конструкции малоэтажных жилых домов (www.dwg.ru/dnl/3683) | Алекс | Архитектура (14)
3708 | FISHKA | xpdx | Комплексные (41)
3707 | СП 31-105-2002 ПРОЕКТИРОВАНИЕ И СТРОИТЕЛЬСТВО ЭНЕРГОЭФФЕКТИВНЫХ ОДНОКВАРТИРНЫХ ЖИЛЫХ ДОМОВ С ДЕРЕВЯННЫМ КАРКАСОМ . Word | Зяблик | СП (76)
3706 | Михайлов А.М. Металлические конструкции в примерах (Стройиздат, 1976) http://dwg.ru/dnl/3692 | Bracus | Металлические конструкции (51)
3705 | ГОСТ 15.902-85 "Система разработки и постановки продукции на производство. Здания и сооружения мобильные (инвентарные)" | TK | ГОСТ (9)
3704 | ВБН.В.2.2-00032106-1-2001 Проектування банків і банківських сховищ | Zuka | Нормативная документация стран зарубежья (77)
3703 | 3D визуализациия часть 5 буржуйская коллекция 3D моделей всякого транспорта и растительности | Felix the Cat | Библиотеки элементов (11)
3702 | Утилиты для ZwCAD (2007-2008) | Ratmir | Прочее (67)
3701 | Справочник сернокислотчика, - К.М.Малина 1971г | student | Машиностроение (71)
3700 | Штангенциркули ГОСТ 166-80 | приборист | Машиностроение (71)
3699 | Ашкинази Резервуары со сфероцилиндрической крышей 1960 | eilukha | Металлические конструкции (51)
3696 | Расчет плоского сварного соединения на все силовые факторы | eilukha | Калькуляторы (66)
3695 | Рачет ж/б на продавливание по СП. (Mathcad) | Semvad | Прочее (56)
3694 | Сопротивление материалов | student | Прочее (58)
3693 | 1.435.2-37.94 Ворота металлические противопожарные | GWA18 | Серии (15)
3692 | А.М. Михайлов "Металлические конструкции в примерах" | Евгений | Металлические конструкции (51)
3691 | VBA. Заполнение рамок основной надписи (В основном для макроса печати нескольких листов одновременно) | LGers | Прочее (36)
3690 | Акустический сигнализатор уровня сыпучих | приборист | Прочее (58)
3689 | Курсовые по водоснабжению и водоотведению. РГСУ (специальности ТВ, ПГС, и еще какие-то) не судите строго, кому-то очень поможет(Ростов-на-Дону) | Филенко | Образование (93)
3688 | Ашкинази М.И. Резервуары со сфероцилиндрической крышей.1960 | ЛАО | Металлические конструкции (51)
3687 | Inertia - AutoLisp-программа для определения геометрических характеристих составных сечений | Ращепкин Артем | Прочее (45)
3686 | 5.905-15. в1-1 Оборудование, узлы и детали наружных газопроводов(подземных и надземных).djvu | Адай | Серии (15)
3685 | 1.030.1-1/88 Стены наружные из однослойных панелей для каркасных зданий. Выпуски с 2-1 по 4-3 | GWA18 | Серии (15)
3684 | 1.030.1-1/88 Стены наружные из однослойных панелей для каркасных зданий. Выпуски с 1-4 по 1-13c | GWA18 | Серии (15)
3683 | Нанасова С.М. Конструкции малоэтажных жилых домов | fild | Архитектура (14)
3682 | Каталог датчиков индуктивных фирмы Balluff | приборист | Машиностроение (71)
3681 | Храповой механизм с пневматическим приводом | приборист | Машиностроение (71)
3680 | Примеры по ПК МОНОМАХ версии 4.0 | Renjik | Документация (48)
3679 | 1.030.1-1/88 Стены наружные из однослойных панелей для каркасных зданий. Выпуски с 0-0 по 1-3 | GWA18 | Серии (15)
3678 | Курсач по ремонту | Илья студент | Образование (93)
3677 | станок намотки тороидальных трансформаторов | приборист | Машиностроение (71)
3676 | Гальванопластика дома | приборист | Машиностроение (71)
3675 | 5.905-18.05. в1 Узлы и детали крепления газопроводов.djvu | Адай | Серии (15)
3672 | Книга по каркасно-обшивным домам с хорошими иллюстрациями (узлами). (на англ.языке) | загрузил Villy-Churak, автор книги Rob Thallon, если я правильно понял (;-)) | Деревянные конструкции (54)
3671 | Серия ИИ-04-4 в.31 Панели многопуст. и ребристые под расчет. нагрузку 1600 кгс_м2 | Forrest_Gump | Серии (15)
3670 | Серия ИИ-04-4 в.30 Предв.напряж. многопуст. и ребристые панели под расч. нагрузку 1600 кгс_м2 | Forrest_Gump | Серии (15)
3669 | Серия ИИ-04-4 в.29 Предв.напряж. многопуст. и ребристые панели под расч. нагрузку 1600 кгс_м2 | Forrest_Gump | Серии (15)
3668 | Серия ИИ-04-4 в.28 Предварительно напряженные многопустотные и ребристые панели под расчетную нагрузку 1600 кгс_м2 длиной 526 и 576 см | Forrest_Gump | Серии (15)
3667 | Серия ИИ-04-4 в.25 Пред.напряж. многопуст. и ребристые панели длиной 876 см | Forrest_Gump | Серии (15)
3666 | Серия ИИ-04-4 в.24 Предварительно напряженные многопустотные и ребристые панели длиной 876 см, армированные стержнями из стали класса А-IV | Forrest_Gump | Серии (15)
3665 | Уздин А.М. и др. Основы теории сейсмостойкости и сейсмостойкого строительства зданий и сооружений, Санкт-Петербург, 1993 | novinkov | Прочее (58)
3664 | Серия ИИ-04-4 в.21 Легкобетонные предварительно напряженные многопустотные и ребристые панели длиной 526 и 576 см | Forrest_Gump | Серии (15)
3663 | ИИ-04-4 в.6 Железобетонные ребристые плиты. Варианты армирования.djvu | Forrest_Gump | Серии (15)
3662 | Серия ИИ-04-4 в.4 Железобетонные плиты с вертикальными пустотами и сплошные. Рабочие чертежи | Forrest_Gump | Серии (15)
3661 | Серия ИИ-04-4 в.1 Железобетонные многопустотные, ребристые, сплошные плиты | Forrest_Gump | Серии (15)
3660 | ИИ-04-3 в.4 ч.1 Колонны связевого каркаса сечением 40x40 см для зданий с высотой этажа 2.4 | Forrest_Gump | Серии (15)
3659 | ИИ-04-2 в.6 ч.1 Колонны связевого каркаса сечением 40x40 см для зданий с высотой этажа 2.4; 3.3; 3.6 и 4.2 м. Арматурные изделия. Объемные каркасы. Рабочие чертежи | Forrest_Gump | Серии (15)
3658 | Серия ИИ-04-0 в.5 Указания по применению изделий связевого каркаса с колоннами сечением 30x30 см | Forrest_Gump | Серии (15)
3657 | Серия ИИ-04-0 в.4 Указания по применению изделий каркаса с колоннами40х40 | Forrest_Gump | Серии (15)
3655 | 1.100.2-5 в.1 Металлические изделия жилых зданий | GWA18 | Серии (15)
3654 | ОБЛМЕЖКОЛХОЗСТРОЙОБЪЕДИНЕНИЕ_ Новосибирск 1965 г. Сборник конструкций узлов и элементов деревянных конструкций | raga | Деревянные конструкции (54)
3652 | Инженерный калькулятор для КПК(PDA) устройств на базе windows mobile. Freeware. | Semvad | Калькуляторы (66)
3651 | Планировка городов - 1912 г. | Г.Д. Дубелир | Архитектура (14)
3649 | Малоэтажные дома для городской застройки повышенной плотности ЦНИИЭП 1989 | Gaukler | Архитектура (14)
3648 | МАЛОЭТАЖНОЕ ГОРОДСКОЕ ЖИЛИЩЕ каталог проектов ЦНИИЭП - 1992 | Gaukler | Архитектура (14)
3647 | ТП 407-1-95.91 Альбом 4 | Сергей | Серии (15)
3646 | Серия 3.501.2-123 выпуск 2. Мачты осветительные высотой 21,28,35,45 м. | Alex N | Серии (15)
3645 | Plastic Product Material and Process Selection Handbook, Elsevier (2004) | Автор Dominick V. Rosato, Donald V. Rosato, Matthew V. Rosato | Прочее (58)
3643 | КТП Комплектные подстанции Записка-WORD чертежи-dwg | Зяблик | Технические данные (83)
3642 | Серия 3.503.1-81 Выпуск 2-1 | Padlo Escobar | Серии (15)
3641 | Калькуляция затрат труда на казахском языке. | Асхат | Прочее (81)
3640 | ТР 12312-ТИ.2006 | Сергей | Технические данные (83)
3639 | Малоэтажные дома из ячеистых бетонов. Рекомендации по проектированию, строительству и эксплуатации. (ЛенЗНИиЭП, Ленинград, 1989 г.) | raga | Прочее (58)
3638 | ТИ -084-06 ЗАО "Группа коипаний "Электрощит" - ТМ - Самара" ПАНЕЛИ МЕТАЛЛИЧЕСКИЕ ТРЕХСЛОЙНЫЕ С УТЕПЛИТЕЛЕМ ИЗ МИНЕРАЛЬНОЙ ВАТЫ НА БАЗАЛЬТОВОЙ ОСНОВЕ | KOS.S. | Технические данные (83)
3637 | Определение циркуляционного расхода воды | Олег | Прочее (67)
3636 | Помощь по ФОК-ПК | Ratmir | Прочее (67)
3635 | Блок очистки и осушки воздуха | Мальцев Андрей | Машиностроение (72)
3634 | Йожеф Косо Лестницы. Дизайн и технология_2007.djvu | raga | Архитектура (14)
3633 | Роберт Додиер. Коротко о Maxima (перевод) | Хврбвъ | Прочее (56)
3632 | Серия 3.501.2-123 выпуск 1. Мачты осветительные высотой 21,28,35,45 м. | Alex N | Серии (15)
3631 | 3D визуализациия часть 4 красивые фоновые фотографии | Felix the Cat | Библиотеки элементов (11)
3630 | 3D визуализациия часть 3 3D модели элементов улицы | Felix the Cat | Библиотеки элементов (11)
3629 | Сортамент арматуры. Таблица сечений арматуры. Правило маркировоки сеток. Характеристики арматуры класса А и Вр | Semvad | Прочее (56)
3627 | Механизмы и СГЗП(блоки и чертежи) | DEM(автор не известен) | Техника (74)
3626 | Подшипники SKF. Полный каталог на русском языке. Формат Djvu. | T-Yoke | Машиностроение (71)
3624 | Вахненко П.Ф. Каменные и армокаменные конструкции. 1990. - 184с. | VSlav | Каменные конструкции (53)
3621 | Тетиор А.Н. Прогрессивные конструкции фундаментов для условий Урала и Тюменской области | Armin | Основания и фундаменты (78)
3620 | Диплом. Ремонт коробки скоростей станка 1К62 | Илья студент | Образование (93)
3619 | 3D визуализациия часть 2 3D модели отечественного и зарубежного автотранспорта | Felix the Cat | Прочее (36)
3618 | 3D визуализациия часть 1 Растровые фотографии людей и деревьев | Felix the Cat | Прочее (36)
3617 | Динамические блоки ФБС+ФЛ_3D и перемычки+ПК_2D | Ujin | Библиотеки элементов (11)
3616 | Управление доступом при коллективном проектировании (Правдос 1.06) | Бриг www.verzak.ru | Программы (80)
3615 | Анимация 1-ой Русской Церкви в Антарктиде, построенной в 2004 г, от автора (ГИПа) конструктивной части. Выполнено в AutoCAD. | Шмидт Александр Б. к.т.н. инженер-проектировщик (стаж 25 лет) | Прочее (81)
3614 | Доркин В.В. Сборник задач по строительным конструкциям (http://dwg.ru/dnl/3138) | Bracus | Прочее (58)
3613 | Guidelines for Design of Wind Turbine. 2005 | Baires | Прочее (58)
3611 | Очерки по истории архитектуры. Том 2. | RoS | Архитектура (14)
3610 | Очерки по истории архитектуры. Том 1 | RoS | Архитектура (14)
3609 | Книжка по смазке подшипников | soda | Машиностроение (71)
3608 | Brunswick. Техническое задание на проектирование боулинг-центра | Perezz!! | Технические данные (83)
3607 | Б. А. Рыбаков. Архитектурная математика древнерусских зодчих. | komar01 | Архитектура (14)
3606 | Эскизы полов, отделка, проемы | konstruktorr | Прочее (75)
3605 | Элементы стиля | RoS | Архитектура (14)
3604 | Проекты церквей_репринтное | eretik | Архитектура (14)
3603 | Штриховки (может у кого и нет таких ...) | Комбинатор | Штриховки (38)
3602 | Брошюрка по газобетону. | Villy-Churak | Технические данные (83)
3601 | Next layer и назад команда хх и zz | Zaire | Прочее (45)
3600 | Карта Москвы | reyt-z | Прочее (73)
3599 | Деформационные швы в конструкциях и наземных зданиях. | RoS | Прочее (58)
3598 | Рекомендации по проектированию и применению пенобетонов \ | Зяблик | Железобетонные конструкции (50)
3597 | РМД 52-01-2006 ПРОЕКТИРОВАНИЕ И ВОЗВЕДЕНИЕ ОГРАЖДАЮЩИХ КОНСТРУКЦИЙ ЖИЛЫХ И ОБЩЕСТВЕННЫХ ЗДАНИЙ С ПРИМЕНЕНИЕМ ЯЧЕИСТЫХ БЕТОНОВ В САНКТ-ПЕТЕРБУРГЕ | Зяблик | Прочее (58)
3596 | 2.130-8_0 = Детали многослойных кирпичных стен - МП | raga | Серии (15)
3595 | 2.130-8_1 = Детали многослойных кирпичных стен - Рабочие чертежи | raga | Серии (15)
3593 | McCormac J.C. Design of Reinforced Concrete. 2006_djvu | raga | Железобетонные конструкции (50)
3592 | Физкультурно-спортивные сооружения. Под общей редакцией Л.В. Аристовой. - М.:Издательство «СпортАкадемПресс». 1999. -536 с., ил.) | сканил sh. | Архитектура (14)
3591 | 3D элементы - Ручки к дисковым поворотным затворам Гранвэл (ADL-груп) | Supermax | Библиотеки элементов (11)
3590 | Серия 2.270-1 Детали встроенного оборудования общественных зданий Вып.2 Плавательные бассейны | Баландин Андрей | Серии (15)
3589 | японская техника | Александр | Техника (74)
3588 | AutoCAD 2009 User's Guide | Конрад Карлович | Документация (33)
3586 | ВСН 167-70 | y-maxx | ВСН (94)
3585 | легковые авто зарубежных производителей, 3 вида, формат dwg | Александр | Прочее (73)
3584 | Steel Plus | ystr | Комплексные (41)
3583 | Утилиты для RedNova | ystr | Прочее (45)
3582 | DEMAG CC8800 гусеничный кран | Александр | Техника (74)
3581 | библиотека строительной техники для ППР | Александр | Техника (74)
3580 | башенные краны Вулф | Александр | Техника (74)
3578 | испанский ППР | Александр | Прочее (75)
3577 | Серия 3.320-1 | Prototipe | Серии (15)
3575 | Impact - открытый пакет динамического анализа | мнс | Программы (80)
3574 | Начинаем работать с GMSH | мнс | Документация (48)
3573 | 2.140-6 -- Узлы деревянных перекрытий жилых сельских зданий (рабочие чертежи) | Gvozd | Серии (15)
3572 | ВСН 103-74 ТЕХНИЧЕСКИЕ УКАЗАНИЯ ПО ПРОЕКТИРОВАНИЮ ПЕРЕСЕЧЕНИЙ И ПРИМЫКАНИЙ АВТОМОБИЛЬНЫХ ДОРОГ | alex.ru | ВСН (94)
3571 | Реферат. Усиление металлических конструкций | Денис | Металлические конструкции (51)
3570 | Комар А.Г. Строительные материалы и изделия Высшая школа, 1988 | Bracus | Прочее (58)
3569 | системы несъёмных опалубок: обзор | kornelius | Железобетонные конструкции (50)
3568 | Альбом по применению подшипников | soda | Машиностроение (71)
3567 | Популярный словарь - StarDict | Хврбвъ | Программы (80)
3566 | Курсовой по проектированию деревянного ромышленного здания. | Денис | Образование (93)
3564 | Указания по применению сборных ленточных фундаментов (СН 58-59) | Armin | Прочее (65)
3563 | Коллекция моделей GMSH | мнс | Прочее (67)
3562 | Конвертер сетки GMSH=>CalculiX/Abacus | мнс | Прочее (67)
3561 | Справочно-методическое пособие по разработке стройгенпланов и календарных графиков в составе ППР | Андрюха (автор - ОАО ПКТИпромстрой) | Прочее (65)
3560 | Подъемно-транспортные машины Александров | Sopro | Машиностроение (71)
3559 | Серия ИС-01-08/67 Открытые крановые эстакады | 5МПа | Серии (15)
3558 | 2.140-1 Детали перекрытий жилых зданий. Выпуск 1 | Алекс | Серии (15)
3554 | Габрусенко В.В. Основы расчета железобетона в вопросах и ответах. 2002 | ЛАО | Железобетонные конструкции (50)
3553 | Кудзис А.П. Железобетонные и каменные конструкции. | ЛАО | Железобетонные конструкции (50)
3552 | Серия 1.435.2-28 Ворота распашные для районов с температурой наружного воздуха ниже минус 40 градусов С | GAE | Серии (15)
3551 | Смесители ORAS 3d | Сантехник | Библиотеки элементов (11)
3550 | Приказ Минрегиона РФ от 09.07.2007 № 62 О типовой проектной документации | nikus | Прочее (65)
3548 | Code-Aster - Общая информация | мнс | Прочее (67)
3547 | Пакет комплектующих для электроавтоматики | приборист | Технические данные (83)
3546 | Электронасосы центробежные герметичные | Ярополов В.Г. | Технические данные (83)
3545 | Агрегаты электронасосные центробежные типа АХ | Ярополов В.Г. | Технические данные (83)
3544 | Постановление правительства №87 от 16 февраля 2008 | Андрюха | Прочее (65)
3543 | Б1.016.1-1 | gvozd | Серии (15)
3542 | ArchiCad 10-11 (Интерактивные видеоуроки и мануал) | Troll | Документация (48)
3541 | СН РК 2.04-21-2004 Энергопотребление и тепловая защита гражданских зданий | amur | Нормативная документация стран зарубежья (77)
3540 | о некоторых аспектах расчетов фундаментов_Созанович М.Е.djvu | yorikIIIblack | Основания и фундаменты (78)
3538 | Трубоукладчик ТО 1224 | Трофимов Валерий | Техника (74)
3537 | Грунтоведение | Под ред. В.Т.Трофимова. | Основания и фундаменты (78)
3536 | РД по госстройнадзору | nikus | Руководящие документы (85)
3535 | Geometric Programming for Computer Aided Design | BigBrother | Программирование (68)
3534 | Руководство по проектированию и устройству заглубленных инженерных сооружений - 1986 | GWA18 | Руководящие документы (85)
3533 | AutoCAD 2009 Raptor video | Кулик Алекснй aka kpblc | Документация (33)
3531 | Серия 3.400-6/76 | Prototipe | Серии (15)
3530 | Брошурка про утепления | Mckey | Прочее (56)
3528 | Cхемы строповок, складирования - для ППРк | Igor2 | Прочее (75)
3527 | CAN - многоцелевой расчетный комплекс | Хв-въ | Документация (48)
3525 | Подборка дипломников и курсачей | Saba | Образование (93)
3521 | Plaxis. Версия 8. Справочное руководство (дежавю) | ПолБублика & Айнар | Документация (48)
3520 | Деревянные конструкции - листы проектов из SAMPLE CadWorkа в PDF. | Villy-Churak | Деревянные конструкции (54)
3519 | Программа для расчетов по ВК | Hans667 | Прочее (67)
3518 | СЕРИЯ 3.407-119 в.3 | Сергей | Серии (15)
3516 | архитектурные элементы в AutoCAD | Alek. | Библиотеки элементов (11)
3515 | Details for Wood Frame Construction | ISN | Деревянные конструкции (54)
3514 | scad для пользователя | ПолБублика | Документация (48)
3512 | SCAD. Реализация СНиП проектирующих программах | ПолБублика | Документация (48)
3511 | 3.407.1-144 = Унифицированные конструкции фундаментов для стальных опор ВЛ 35-500 кВ | GWA18 | Серии (15)
3510 | Барашиков А.Я. ЖБК | Lun@tiK | Железобетонные конструкции (50)
3509 | ППРк на монтаж мостового крана Q=5тн Lпр=20м | PERESVET | Прочее (75)
3508 | ППРк на монтаж дизельгенераторов. | PERESVET | Прочее (75)
3507 | ППРк на монтаж м/к узла утилизации гранулированной серы. г. Ачинск АНПЗ. (рабочий проект) | PERESVET | Прочее (75)
3506 | РЕКОМЕНДАЦИИ ПО ПРОЕКТИРОВАНИЮ СТАЛЬНЫХ ЗАКЛАДНЫХ ДЕТАЛЕЙ ДЛЯ ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЙ | 1111111 | Прочее (65)
3504 | ВСН 487-86. ПРОЕКТИРОВАНИЕ И УСТРОЙСТВО СВАЙНЫХ ФУНДАМЕНТОВ, РАСПОЛОЖЕННЫХ В ВЕРХНЕМ НЕСУЩЕМ СЛОЕ, ПОДСТИЛАЕМОМ СЛАБЫМИ ГРУНТАМИ | 4 и 6 | ВСН (94)
3503 | ВСН 31-95. УКАЗАНИЯ ПО ОПРЕДЕЛЕНИЮ НЕСУЩЕЙ СПОСОБНОСТИ И НЕОБХОДИМОЙ ДЛИНЫ СВАЙ | 4 и 6 | ВСН (94)
3502 | Серия 3.001.1-3 | Амазарян | Серии (15)
3501 | СЕРИЯ 3.407-119 в.2 | Сергей | Серии (15)
3500 | 3D Динамические блоки: кирпичные кладка и мостовая; кованое заполнение ограждения | DRON | Библиотеки элементов (11)
3499 | СНиП Нагрузки и воздействия. Первая редакция. ЦНИИСК им. В.А. Кучеренко. Москва. 2007год | Raga | СНиП (8)
3498 | Серия 1.011-6 в.1. Сваи забивные железобетонные. | Andrey-T | Серии (15)
3497 | Учебное пособие по Ревит 8 на русском языке | Удаленное проектирование. midoma.ru | Документация (48)
3496 | СК-3 П-3.0-2006 стр.123-169 | Сергей | Серии (15)
3494 | Пример интеграции МКЭ в AutoCAD | Anisin Alexander | Прочее (45)
3492 | Autodesk DWG Trueconverter (конвертация Dwg файлов версий 2000 - 2007) | Semvad | Прочее (45)
3491 | 3D дверь | СтудентВГАСУ | Библиотеки элементов (11)
3490 | Диплом ПГС (конструккции пересчитывал - не проходят :) | Владимир Инженер СО | Образование (93)
3488 | Ермолаев Н.Н., Каскевич. Компоновка поперечной рамы произв. здания. МУ. 1985 | ЛАО | Металлические конструкции (51)
3487 | 2.440-1 выпуск 1- Рамные и шарнирные узлы | Алексей Владимирович | Серии (15)
3486 | Ремонт ведомого вала клети \ | zaods69@mail.ru | Машиностроение (72)
3485 | Расчет необходимого сечения медных проводов | Томин С. | Калькуляторы (66)
3484 | Расчет необходимого количества светильников накаливания | Томин С. | Калькуляторы (66)
3483 | Расчет необходимого количества люминесцентных светильников | Томин С. | Калькуляторы (66)
3482 | Узлы ROCKWOOL в DWG | RedAl | Библиотеки элементов (11)
3481 | СЕРИЯ 3.407-119 в.1 | сергей | Серии (15)
3480 | В.Свет Autocad. Язык макрокоманд и создание кнопок | GlebbI4 | Программирование (68)
3479 | ГОСТ Р 52748-2007 | Тройнов Максим | ГОСТ (9)
3478 | Расчет конструкций на упругом основании_1964г. | С.Н.Клепиков | Основания и фундаменты (78)
3476 | Канчели Строительные пространственные конструкции 2003 112стр,djview,скан 300 | kazbek | Прочее (56)
3475 | Пространственные несущие системы зданий и сооружений из ж/б и каменных элементов (Конспект лекций) | Клименко Ярослав | Железобетонные конструкции (50)
3474 | 3D Тягач - Kenworth W900 | DRON | Библиотеки элементов (11)
3473 | СЕРИЯ 3.407.1-157 вып. 1 УНИФИЦИРОВАННЫЕ ЖЕЛЕЗОБЕТОННЫЕ ИЗДЕЛИЯ ПОДСТАНЦИЙ 35-500 кВ | Obroth | Серии (15)
3472 | Дымовая труба для пром. печи | Soda | Металлические конструкции (51)
3471 | Армирование элементов монолитных железобетонных зданий_Тихонов_2007_DJVU | Алекс | Железобетонные конструкции (50)
3470 | Применение справочников базовых цен. | Амазарян | Прочее (65)
3469 | Гражданские и промышленные здания Л.М. Ржецкая (Дизайн ПРО, 2004) http://dwg.ru/dnl/3127 | Bracus | Архитектура (14)
3468 | Structural details in concrete | Марко Белград | Железобетонные конструкции (50)
3467 | Серия 2.160-КР-1 Узлы. Сборные дощатые стропила и стропильные фермы под металлическую кровлю | Raga | Серии (15)
3466 | Курсовой МК2 ПГС | студент ДонНАСА | Образование (93)
3464 | ПОЛЮС 2.1.1 | Prototipe | Прочее (67)
3462 | ГОСТ 26296-84 | Сергей | ГОСТ (9)
3461 | Сводный состав документации по ГП | Prototipe | Прочее (56)
3460 | Основы предпроектной и проектной подготовки строительства | Prototipe | Прочее (56)
3458 | ГОСТ 19108-81 Электронагреватели трубчатые (ТЭНы) | приборист | ГОСТ (9)
3457 | Армирование элементов монолитных железобетонных зданий_Тихонов_2007 | VlaD_ | Железобетонные конструкции (50)
3456 | Ограждение А | Skif | Прочее (73)
3455 | Спортивный снаряд уличный | Skif | Прочее (73)
3454 | Скамья Уличная | Skif | Прочее (73)
3453 | Стол для настольного тенниса | Skif | Библиотеки элементов (11)
3451 | Прога для расчета массы трубы | alser | Калькуляторы (66)
3450 | PocketProfile Lite 2.0 + модуль GEOM (обновление от 18.01.2009) | pocketprofile | Прочее (67)
3448 | Вспомогательные материалы к типовой серии 1.020-1/83 | Alex82 | Серии (15)
3447 | Скамья парковая СП-1 | KZ | Прочее (73)
3445 | методичка .Расчёт свайных фундаментов(КИСИ 1990) | Мирт | Основания и фундаменты (78)
3444 | Серия 1.160.2-КР-1 Крыши (Ленжилпроект) | Raga | Серии (15)
3443 | РД 50:48:0075.03.05 | Дружище | Руководящие документы (85)
3442 | РД 50:48:0075.02.05 | Дружище | Руководящие документы (85)
3441 | РД 50:48:0075.01.05 | Дружище | Руководящие документы (85)
3440 | 1.020-1/87 Выпуски 0-6 ч.2, 0-6 ч.3, 0-6 доп.1, 1-1 = Конструкции каркаса многоэтажных зданий | GWA18 | Серии (15)
3438 | Б.И.Зингер Лестница вашего дома | Zodchii | Прочее (58)
3437 | 3.407.1-148 = Унифицированные фундаменты под трансформаторы | GWA18 | Серии (15)
3435 | Русское главное меню ZWCAD | ООО \"Надежные Системы\" | Прочее (49)
3434 | Стрелецкий Н.С. - Стальные конструкции, М 1952 (обновлено 28.09.2011) | AlSm | Металлические конструкции (51)
3433 | 3.503.1-89 Ограждение на автодорогах | GWA18 | Серии (15)
3432 | ТУ 1468-120-141141993 | Сергей | Прочее (65)
3431 | Руководство пользователя Robot Millennium v.20 | Romanich | Документация (48)
3430 | Г.М. Напольский "ТЕХНОЛОГИЧЕСКОЕ ПРОЕКТИРОВАНИЕ АВТОТРАНСПОРТНЫХ ПРЕДПРИЯТИЙ И СТАНЦИЙ ТЕХНИЧЕСКОГО ОБСЛУЖИВАНИЯ" | denisnd | Прочее (58)
3429 | 3.503.1-79 Опоры свайные ж-б автодормостов с пролетами до 24 м | GWA18 | Серии (15)
3428 | Расчет подачи насоса типа НПл | alser | Калькуляторы (66)
3427 | расчет объемов окраски и изоляции трубопроводов и изоляции воздуховодов | Max-ik | Калькуляторы (66)
3426 | 3.503.1-91 Дорожные одежды с покрытиями из сборных ж/б плит для автодорог в сложных условия | GWA18 | Серии (15)
3425 | 2.250-2 = Детали лестниц общественных зданий = Вып. 1 Ж/б лестницы кирпичных зданий | GWA18 | Серии (15)
3424 | ГОСТ, ТУ, Конструкции и размеры.Стойки железобетонные центрифугированные. | Troll | ГОСТ (9)
3423 | ArchiCad. DWG - файл... Экспорт и импорт. | BeArt | Прочее (49)
3422 | Проходческий щитовой комплекс Топаз Д=4,0 м | Алексей | Техника (74)
3421 | КМД Ю. Корея | fil | Прочее (75)
3420 | 1.436.2-23 = Двери стальные распашные для производственных зданий | GWA18 | Серии (15)
3419 | Курсовой проект по МК | Kirov | Образование (93)
3418 | на тему КАК чертят в США | stralok | Прочее (73)
3416 | Андрощук Г.А.Нестандартная оснастка для слесарных работ.1985 | Ingvar | Машиностроение (71)
3415 | Краткий справочник конструктора | Ingvar | Машиностроение (71)
3414 | Кудрявцев-Зубчатые передачи | Ingvar | Машиностроение (71)
3413 | ИНТЕРПОЛЯЦИЯ | Prototipe | Прочее (67)
3412 | ГОСТ Р 52646-2006 | DMI | ГОСТ (9)
3411 | ГОСТ Р 52645-2006 | DMI | ГОСТ (9)
3410 | ГОСТ Р 52644-2006 | DMI | ГОСТ (9)
3409 | ГОСТ Р 52643-2006 | DMI | ГОСТ (9)
3408 | Должностные инструкции в строительстве | a-alex | Прочее (65)
3406 | Усиление углепластиком | IDmon | Прочее (56)
3405 | Расчет мелкозаглубленных фундаментов по ТСН МФ-97 МО и ВСН 29-85 | Иван 80 | Прочее (67)
3404 | Фридрих Блейх. Устойчивость металлических стержней 1959 | ЛАО | Металлические конструкции (51)
3403 | 2.260-1 = Детали покрытий обществ. зданий = Выпуски 2, 5, 6 | GWA18 | Серии (15)
3402 | интерполяция | Max-ik | Калькуляторы (66)
3401 | Динамические блоки | Праграмист | Библиотеки элементов (11)
3400 | Циліндричний редуктор | Студент НТУ | Образование (93)
3398 | Гриншпун - Станы ХПТ | Ingvar | Машиностроение (71)
3397 | Серия 3.019.1-3 вып.4 Рампы и навесы над ними. Чертежи КМ | Roman Sh | Серии (15)
3396 | Узлы несущих конструкций сруба | Serp | Библиотеки элементов (11)
3394 | Сопротивление материалов: Методические указания | Ежевская Р.А., Тиxомиров Я.В. - авторы | Машиностроение (71)
3393 | ДБН В.2.3-4:2007 Споруди транспорту. Автомобільні дороги. Проектування та будівництво | GWA18 | Нормативная документация стран зарубежья (77)
3392 | Ю. Ф. Шевакин, Ф. С. Сейдалиев "Станы холодной прокатки труб" | Ingvar | Машиностроение (71)
3391 | Программа для работы с COSMOS/M | Алексей | Прочее (67)
3390 | Вода и трубы. Издатель: WIRSBO BRUKS АВ. Русская редакция Б. Кузин. 2003.-131 с. | Poман | Инженерные сети (86)
3389 | А.А. Персион, К.А. Гарус . - Монтаж трубопроводов. Справочник рабочего.- К.: Будiвельник, 1987.-207с. | Poман | Инженерные сети (86)
3388 | Кран LIEBHERR LR1100 | IIIypuk | Техника (74)
3387 | zemmas v.2.1 | Prototipe | Прочее (67)
3386 | Двохступіньчастий редуктор для курсового проекту по ДМ | судент НТУ | Образование (93)
3385 | 3.503.1-66 Изделия сборные ж/б водоотводных сооружений на автодорогах | GWA18 | Серии (15)
3384 | Калибровка и усилия при холодной прокатке труб | Ingvar | Машиностроение (71)
3383 | Таблицы Лукиных | Олег | Прочее (67)
3382 | Тепловой расчет котлов (Нормативный метод) - СПб - 1998, 256с. | Poман | Инженерные сети (86)
3381 | Справочник теплоэнергетика предприятий цветной металлургии. Под ред. О.Н. Багрова и З.Л. Берлин. М.: Металлургия, 1982. 456с. | Poман | Инженерные сети (86)
3380 | Сидельковский Л.Н. Юренев В.Н Котельные установки промышленных предприятий: Учебник для вузов.- 3-е изд. М.: Энергоатомиздат, 1988. - 528с. | Poман | Инженерные сети (86)
3378 | Joints in Steel Construction : Moment Connection. | B2 | Металлические конструкции (51)
3377 | Каталог легких несущих и ограждающих металлических конструкций и комплектующих металлоизделий для промышленных зданий 1978г | MxM | Серии (15)
3376 | Проходческий щит ПЩМ-3,6Р | Алексей | Образование (93)
3374 | Расчет стоимости проекта | Grual | Прочее (56)
3372 | Расчет и конструирование рамных узлов | Хворобевъ | Металлические конструкции (51)
3371 | Расчёт на снеговую и полезную нагрузку металлических балок нескольких длинн | Искра | Прочее (56)
3370 | Отводы по ГОСТ 17375-01 Исполнение 2 | Гусев Георгий Инженер-проектировщик | Библиотеки элементов (11)
3369 | РЕКОМЕНДАЦИИ ПО ПРОЕКТИРОВАНИЮ И УСТРОЙСТВУ СВАЙНЫХ ФУНДАМЕНТОВ НА ПУЧИНИСТЫХ ГРУНТАХ | MxM | Основания и фундаменты (78)
3368 | Забор+фонрь | Klopius | Прочее (73)
3366 | Сальников Г.П.Краткий справочник машиностроителя | Ingvar | Машиностроение (71)
3365 | 2.090-1.97 Повышение теплозащиты стен и покрытий эксплуатируемых зданий. Вып. 1 МП, РЧ | novinkov | Серии (15)
3364 | Кирсанов. Связи в промзданиях. | kubik67 | Металлические конструкции (51)
3363 | Общетехнический справочник под ред.Е.А.Скороходова | Ingvar | Машиностроение (71)
3362 | Моисеев В. Ю., Побегайло И. М.. Сидорчук В. Н., Пинчук В. Я., Дмитренко Т. Д. Инженерная подготовка застраиваемых территории. Киев, «Будівельник», 1974 стр. 276. | Asp | Основания и фундаменты (78)
3361 | Рекомендации по применению ограждающих устройств на мостовых сооружениях автомобильных дорог | IDmon | Руководящие документы (85)
3360 | Верюжскии, Колчунов, Барабаш, Гензерский_Компьютерные технологии проектирования железобетонных конструкций | Сергей | Прочее (58)
3359 | Справочник по котельным установкам малой производительности/ Под ред. К.Ф. Роддатиса.- М.: Энергоатомиздат, 1989. - 488 с. | Роман | Инженерные сети (86)
3358 | Романовский - Справочник по холодной штамповке | Ingvar | Машиностроение (71)
3357 | Айнбиндер А.Б. Расчет магистральных и промысловых трубопроводов на прочность и устойчивость. Справ.пособие | PLAz | Инженерные сети (86)
3356 | Проектирование ограждений паровых котлов. Е.М. Залкинд, Ю.В. Козлов. - М.: Энергия, 1980.-288 с. | Роман | Инженерные сети (86)
3355 | Теплогенерирующие установки: Учеб. для вузов/ Г.Н. Делягин, В.И. Лебедев, Б.А. Пермяков.-М.: Стройиздат, 1986.-559 с. | Роман | Инженерные сети (86)
3354 | Деев Л.В., Балахничев Н.А. Котельные установки и их обслуживание. Практ. пособие для ПТУ. - М.: высш. шк., 1990.-239 с. | Роман | Инженерные сети (86)
3353 | Нормы расчета на прочность стационарных котлов и трубопроводов пара и горячей воды. РД 10-249-98. СПб.: Издательство ДЕАН, 2002. -384 с. | Роман | Руководящие документы (85)
3352 | Ицкович-Курсовое проектирование деталей машин | Ingvar | Машиностроение (71)
3351 | Котэдж два этажа. | Архитектор GIGS | Прочее (75)
3350 | курсовой по ЖБ г.ЧЕркассы Украина | Денсон | Образование (93)
3349 | СП 52-101-2003 БЕТОННЫЕ И ЖЕЛЕЗОБЕТОННЫЕ КОНСТРУКЦИИ БЕЗ ПРЕДВАРИТЕЛЬНОГО НАПРЯЖЕНИЯ АРМАТУРЫ | Millbau | СП (76)
3348 | ТУ 5216-063-01393697-2006 | Bdod | Прочее (65)
3347 | Курсовой проект по МК балочная клетка | Ленок студент ПГС | Образование (93)
3346 | Курсовой по архитектуре (промздание) | Ленок студент ПГС | Образование (93)
3345 | РД153-39.4Р-128-2002 Инженерные изыскания для строительства Нефтепроводов и др. | Соколов М.А. | Руководящие документы (85)
3343 | Солнечная система | Данила Николаев | Прочее (73)
3342 | Мебель. Комод с точеными ножками. Чертежи. | Трухачев Е А | Прочее (73)
3341 | В помощь проектировщику(нагрузки от перегородок) | MonOliT | Прочее (58)
3340 | 1.442.1-5.94 = Плиты ж-б ребристые h400 шириной 1,5 м | GWA18 | Серии (15)
3339 | Методическое пособие к курсовому проектированию по железобетонным конструкциям | MonOliT | Железобетонные конструкции (50)
3338 | Подсчет массы деталей в том числе и стандартных Excel файл | denko | Калькуляторы (66)
3337 | Организация строительства моста , dwg 2005 | Димон | Прочее (75)
3336 | Расчет однопролетной деревянной балки (free python) | Дмитрий | Прочее (67)
3335 | Руководство по проектированию из гнутосварных замкнутых профилей. ЦНИИПСК 1978 | Billy | Руководящие документы (85)
3334 | Ларионов А.К., Ананьев В.П. Основы минералогии, петрографии и геологии. - 2-е изд. - М.: Высш. шк., 1969. - 464 с.: ил. | Asp | Основания и фундаменты (78)
3333 | С. А. Слюсаренко, Г. П. Степаненко, М. А. Глотова, М. Ф. Новиков и др.Проектирование и устройство фундаментов П79 на намывных песчаных грунтах.— К.: Будивэльнык, 1990.— 128 с. | Asp | Основания и фундаменты (78)
3332 | Маркизов Л. П. Здания на подсыпках из дренирующих материалов. Л.: Стройиздат. Ленингр. отд-ние.— 1991.— 120 с. ил. | Asp | Основания и фундаменты (78)
3331 | Гроздов В. Т. Техническое обследование строительных конструкций зданий и сооружений. СПб, — Издательский Дом KN+, 2001. — 140 с. | Asp | Прочее (58)
3330 | Гроздов В. Т. Признаки аварийного состояния несущих конструкций зданий и сооружений. — СПб. Издательский Дом KN+, 2001. — 48 с, 17 рис., 1 табл. | Asp | Прочее (58)
3329 | А.В.Пилягин, "Проектирование оснований и фундаментов зданий и сооружений", Уч.пос., 2006 | amur | Основания и фундаменты (78)
3328 | Программы для построения переходных кривых в AutoCAD: G-Trail v1.0 | Георгий Протасов | Прочее (45)
3326 | Трубопроводная арматура из нержавейки (формат DJVU) | T-Yoke | Инженерные сети (86)
3325 | СНиПы, ГОСТы. Сборник | Дмитрий832 | СНиП (8)
3304 | ДСТУ EN 54 "Системы пожарной сигнализации" (Украина) | alex_1503 | Нормативная документация стран зарубежья (77)
3302 | Рабочий проект фермы из гнуто сворных профилей | Fil | Прочее (75)
3301 | 1.256.2-2 в.1 = Метал. ограждение лестниц обществ. зданий = Для кирпичн стен. Этажи 2,8; 3,3; 3,6; 4,2 м | GWA18 | Серии (15)
3299 | Серия 1.459-2 в. 4 Стальные лестницы, переходные площадки и ограждения | Andrey-T | Серии (15)
3298 | Эксплуатация систем водоснабжения, канализации и газоснабжения: Справочник/Под ред. В. Д. Дмитриева, Б. Г. Мишукова. 3-е изд., перераб. и доп. Л.: Стройиздат, Ленинrр. отд-ние,1988. 383 с., ил. | Роман | Инженерные сети (86)
3297 | Когановский А. М., Клименко Н. А., Левченко Т. М., Марутовский Р. М., Рода И. Г. Очистка к использование сточных вод в промышленном водоснабжении. — М.: Химия, 1983.—288 с, ил. | Роман | Инженерные сети (86)
3296 | Абрамов Н. Н. Водоснабжение. Учебник для вузов. Изд. 2-е перераб. и доп. М., Стройиздат, 1974. 480 с. | Роман | Инженерные сети (86)
3295 | Рудольф Рандольф Что делать со сточными водами/Пер. с нем. И. Б. Палееса; Под ред. Т. А. Карюхиной. Изд. 2-е доп. М.: Стройиздат, 1987. 120 с.: ил. | Роман | Инженерные сети (86)
3294 | СПРАВОЧНИК ПРОЕКТИРОВЩИКА Ч.3 Вентиляция и кондиционирование воздуха под ред.Н.Н.Павлова-1992г | Роман | Инженерные сети (86)
3293 | Справочник по расчетам гидравлических и вентиляционных систем. А.С. Юрьев. Санкт-Петербург "Мир и семья": 2001г. 1154 с., илл. | Роман | Инженерные сети (86)
3292 | Рекомендации по проектированию очистки воздуха от пыли в системах вытяжной вентиляции - М.: Стройиздат-1985г. 36с. | Роман | Инженерные сети (86)
3291 | Работа вентиляторов в сети - Г.Г.Вахвахов-М.: Стройиздат. 1975г. 101с. | Роман | Инженерные сети (86)
3289 | ПОСОБИЕ по производству и приемке работ при устройстве систем вентиляции и кондиционирования воздуха (к СНИП 3.05.01-85) Москва 1989 | Роман | Пособия к СНИП (55)
3288 | ПОСОБИЕ ПО ПРОЕКТИРОВАНИЮ УЧРЕЖДЕНИЙ ЗДРАВООХРАНЕНИЯ (к СНиП 2.08.02-89) | Роман | Пособия к СНИП (55)
3286 | ПОСОБИЕ 5.91 к СНиП 2.04.05-91 "Размещение вентиляционного оборудования в области отопления и вентиляции" | Роман | Пособия к СНИП (55)
3285 | ИНСТРУКЦИЯ ПО ПРОЕКТИРОВАНИЮ ОТОПЛЕНИЯ И ВЕНТИЛЯЦИИ НЕФТЕПЕРЕРАБАТЫВАЮЩИХ И НЕФТЕХИМИЧЕСКИХ ПРЕДПРИЯТИЙ второе издание | Роман | Руководящие документы (85)
3284 | Градирни промышленных и энергетических преприятий В.С. Пономаренко Ю.И. Аренфьев М.: Энергоатомиздат, 1998. 376с. | Роман | Инженерные сети (86)
3283 | Вытяжные и воздухораспределительные устройства -М.С.Кузьмин П.А.Овчинников М.: Стройиздат-1987г. 168с. | Роман | Инженерные сети (86)
3282 | Вентиляция рабочих мест в сварочном производстве В.Л. Писаренко М.Л. Рогинский - М.: Машиностроение. 1981г. 120 с. | Роман | Инженерные сети (86)
3281 | Вентиляция производственных зданий - Учебное пособие- Саратовский гостехуниверситет- А.К.Родин | Роман | Инженерные сети (86)
3280 | Вентиляция при окраске изделий Т.А.Фиалковская. М.: Машиностроение, 1978. 182с. | Роман | Инженерные сети (86)
3279 | Вентиляция общественных зданий - курс лекций- Хабаровск-2002г | Роман | Инженерные сети (86)
3278 | Вентиляция и отопление цехов судостроительных заводов-М.И.Гримитлин-1978 | Роман | Инженерные сети (86)
3277 | Вентиляция и отопление судостроительных цехов - Ленинград 1981г | Роман | Инженерные сети (86)
3275 | Шифр 05-10447КМ | Юрий | Серии (15)
3274 | ГОСТы 16030-70 - 19999-74 | Роман | ГОСТ (9)
3273 | ГОСТы 13014-80 - 15936-70 | Роман | ГОСТ (9)
3272 | МДС 31-9.2003 т 1 Образ и идея (doc).zip Пособие к СП 31-103-99 Православные храмы | remonter | Руководящие документы (85)
3271 | ГОСТы 2.421-75 - 12996-90 | Роман | ГОСТ (9)
3269 | МДС 31-9.2003 т 3 Примеры АС решений (doc).zip Пособие к СП 31-103-99 Православные храмы | remonter | Руководящие документы (85)
3268 | СН РК 2.04-29-2005 "Инструкция по устройству молниезащиты зданий и сооружений". | Иржик | Руководящие документы (85)
3267 | Техническое обслуживание и ремонт зданий и сооружений: Справочное пособие под редакцией М.Д. БОЙКО. Москва Стройиздат, 1993. | MonOliT | Прочее (58)
3266 | Руководящие указания по расчету проводов тросов воздушных линий электропередачи | aleger | Руководящие документы (85)
3265 | Белоруссов Н.И. Электрические кабели, провода и шнуры Справочник (1988) | aleger | Электроснабжение и КИПиА (89)
3264 | Строительные материалы и изделия: Учеб. пособие/П.И. Юхневский,Г.Т. Широкий.-Мн.: УП \ | MonOliT | Прочее (58)
3263 | 2.230-2 в. 5 = Детали стен и перегородок общественных зданий = Деформационные швы стен по сер. 1.020-1_83 | GWA18 | Серии (15)
3262 | 2.230-2 в. 4 = Детали стен и перегородок общественных зданий = Стены по серии 1.020-1_83 | GWA18 | Серии (15)
3261 | 2.230-2 в. 1 = Детали стен и перегородок общественных зданий = Кирпичные стены сплошной кладки | GWA18 | Серии (15)
3260 | 2.230-1 в. 11 = Детали стен и перегородок жилых и общественных зданий = Сухая гипсовая штукатурка | GWA18 | Серии (15)
3259 | 2.230-1 в. 6 = Детали стен и перегородок жилых и общественных зданий = Профильное стекло | GWA18 | Серии (15)
3258 | 2.230-1 в. 5 = Детали стен и перегородок жилых и общественных зданий = Перегородки мелкоштучные, гипсо-бетонные, столярные | GWA18 | Серии (15)
3257 | червячный редуктор | - | Машиностроение (72)
3254 | Руководство по проектированию железобетонных конструкций с безбалочными перекрытиями | Saba | Пособия к СНИП (55)
3253 | телескопическая четырехсекционная стрела | андрей | Машиностроение (72)
3252 | Расчет несущей способности и прогиба деревянных балок | Чувак | Прочее (67)
3251 | 1.020-1/87 Выпуски c 0-4 по 0-8 = Конструкции каркаса многоэтажных зданий | GWA18 | Серии (15)
3250 | ЭЛЕКТРООБОРУДОВАНИЕ ЖИЛЫХ И ОБЩЕСТВЕННЫХ ЗДАНИЙ СН РК4.04-23-2004 | sEEmaNN | Нормативная документация стран зарубежья (77)
3249 | 1.020-1/87 Выпуски с 0-0 по 0-3 = Конструкции каркаса многоэтажных зданий | GWA18 | Серии (15)
3248 | Знаки дорожные. (цветные) блоки | segamega | Библиотеки элементов (11)
3247 | Русская справка для Pro ENGINEER WILDFIRE3 | ki | Документация (48)
3246 | Joints in Steel Construction : Simple Connection. | b1 | Металлические конструкции (51)
3245 | Официальное русское меню AutoCAD 2008 | Autodesk+... | Меню (70)
3244 | Сортамент | Это не мое... просто очень хорошая прога | Прочее (65)
3243 | Русификатор для Pro ENGINEER WILDFIRE3 + рус-шрифты | ki | Прочее (49)
3242 | Конструирование лестниц | Gerda | Архитектура (14)
3241 | Чертеж барабанной сушильной установки+ автоматика и КИП | Никитин В.В., инженер-энергетик | Образование (93)
3240 | Расторгуев Б.С. и др. Проектирование зданий и сооружений при аварийных взрывных воздействия | novinkov | Прочее (58)
3239 | Белов Н.Н. и др. Расчет железобетонных конструкций на взрывные и ударные нагрузки. Томск-Нортхэмтон, 2004 | novinkov | Железобетонные конструкции (50)
3238 | А.Г.Трущев. Пространственные металлические конструкции.1983 | KonGo | Металлические конструкции (51)
3237 | LayerControl (программа группировки слоев и управление их включением) | Barin | Прочее (45)
3236 | Галлагер Метод конечных элементов.Основы 1984 | Чувак | Прочее (58)
3235 | НЗТС-90 | Проектант | Прочее (65)
3234 | СК-3 Перечень ПОО-2000 (перечень типовых серий) по сост. на 1 мая 2000г. | lara | Серии (15)
3233 | СП 31-103-99 ЗДАНИЯ, СООРУЖЕНИЯ И КОМПЛЕКСЫ ПРАВОСЛАВНЫХ ХРАМОВ | Алекс | СП (76)
3232 | 3.407.9-146 = Унифицированные конструкции свайных фунд-тов для стальных опор ВЛ 35-500 кВ = Выпуски 0, 1, 2, 3 | GWA18 | Серии (15)
3231 | Сопряжение колонны и безребристой беcкапительной плиты | Utar11 | Железобетонные конструкции (50)
3230 | Перечень физических эффектов и явлений | MYV | Литература (79)
3229 | РУКОВОДСТВО ЗОЛОТЫХ И СЕРЕБРЯНЫХ ДЕЛ МАСТЕРСТВА | MYV | Литература (79)
3228 | Серия 4.904-69 Детали крепления санитарно-технических приборов и трубопроводов | y-maxx | Серии (15)
3227 | Топографические знаки ( Динамические блоки) | DRON | Библиотеки элементов (11)
3226 | ГОСТы 29077-91 - Р ИСО 8747-93 | Роман | ГОСТ (9)
3225 | ГОСТы 25021-93 - 28979-91 | Роман | ГОСТ (9)
3224 | Расчет состава бетона по ВСН 150-93 | Victor | Прочее (67)
3223 | ГОСТы 23093-78 - 24990-81 | Роман | ГОСТ (9)
3222 | ГОСТы 20084-74 - 22966-78 | Роман | ГОСТ (9)
3221 | ГОСТы 5147-80 - 9942-90 | Роман | ГОСТ (9)
3220 | ГОСТы 3.1001-81-4860.2-83 | Роман | ГОСТ (9)
3219 | СП 32-106-2004 Метрополитены Дополнительные сооружения и устройства | remonter | СП (76)
3218 | Тимошенко \ История науки о сопротивлении материалов | Чувак | Прочее (58)
3217 | Бирюлев В.В. Металлические конструкции (вопрос-ответ). | Fag | Металлические конструкции (51)
3216 | Pocket Zhelezobeton 1.2 | pocketprofile | Прочее (67)
3215 | СП 31-116-2006 Проектирование и устройство кровель из листовой меди | Symon | СП (76)
3214 | Спецификация металла (КМ) для ОpenOffice.org | Дмитрий | Прочее (67)
3212 | 1.465.1-20 = Плиты ж-б ребристые 1,5х6 м = Выпуски 0, 1, 2, 3, 5 | GWA18 | Серии (15)
3210 | Сборники базовых цен | Аникин Александр Александрович | Прочее (65)
3206 | Узлы кровельных систем "Trimo" (сэндвич-панели) | gipro | Библиотеки элементов (11)
3205 | Типовая технологическая карта на земляные и буровзрывные работы. Комплексно-механизированный процесс устройства котлована под промышленное здание в грунтах III группы | Серега | Технологические карты (90)
3203 | ТИПОВАЯ ТЕХНОЛОГИЧЕСКАЯ КАРТА НА БЕТОННЫЕ И ЖЕЛЕЗОБЕТОННЫЕ РАБОТЫ УСТРОЙСТВО МОНОЛИТНЫХ ЖЕЛЕЗОБЕТОННЫХ СТЕН ПОДВАЛОВ | Серега | Технологические карты (90)
3202 | Нагрузки на 1м2 | isa | Прочее (67)
3201 | Казаков Бондаренко архитектура 1738-1813 | _mahno_ | Архитектура (14)
3200 | Кокорин О.Я. Современные системы кондиционирования воздуха. - М.: 2003. - 272 с. | Роман | Инженерные сети (86)
3199 | Белова Е.М. Системы кондиционирования воздуха с чиллерами и фанкойлами Москва, Евроклимат, 2003, 400 с. | Роман | Инженерные сети (86)
3198 | РТМ 108.031.109-79 Котлы стационарные паровые и водогрейные. Расчет на прочность коллекторов от действия нагрузок в опорах и подвесках | Роман | Руководящие документы (85)
3197 | Проектирование аппаратов пылегазоочистки. Зиганшин М.Г., Колесник А.А., Посохин В.Н. \\ М.: \ | Роман | Прочее (58)
3196 | 1.020-1/87 Выпуски 4, 5, 6, 7 = Конструкции каркаса многоэтажных зданий | GWA18 | Серии (15)
3195 | 1.020-1/87 Выпуски с 3-1 по 3-16 = Конструкции каркаса многоэтажных зданий. Ригели | GWA18 | Серии (15)
3194 | 1.020-1/87 Выпуски с 2-9 по 2-21 = Конструкции каркаса многоэтажных зданий. Колонны | GWA18 | Серии (15)
3193 | Чертежи пром. здания | Губкин Николай СЗС-05-1 | Образование (93)
3192 | ДБН В.2.2-13-2003 "Спортивные и физкультурно-оздоровительные сооружения" | alex_1503 | Нормативная документация стран зарубежья (77)
3191 | ДБН В.2.2-10-2001 "Учреждения здравоохранения" | alex_1503 | Нормативная документация стран зарубежья (77)
3189 | Контроль качества сварочных работ (модуль 10) | Timur | Прочее (81)
3188 | В.А. Смирнов Висячие мосты больших пролетов. 1970 г. | Spektrogon | Прочее (58)
3187 | Жемочкин Б.Н. - Расчет рандбалок и перемычек | tutanhamon | Прочее (58)
3186 | Серия 2.260-1 вып3 Детали покрытий общественных зданий. Бесчердачные невентилируемые покрытия кирпичных зданий | MxM | Серии (15)
3185 | Серия 5.901-1 вып0 Водомерные узлы. Материалы для проектирования | MxM | Серии (15)
3184 | Сафаргалиев С.М.-Сейсмостойкие каменные конструкции-1992 | Kazbek | Каменные конструкции (53)
3183 | 1.020-1/87 Выпуски с 2-1 по 2-8 = Конструкции каркаса многоэтажных зданий. Колонны | GWA18 | Серии (15)
3182 | Серия 3.017-3 вып6 Ограждение... Ворота распашные деревянные 4,5м, калитки | MxM | Серии (15)
3181 | Записка к курсовику по ГПЗ провереная, как пример - нормально | Андрей, Беларусь | Прочее (81)
3180 | Таблица данных по пневоцилиндрам (выборка) | приборист | Машиностроение (71)
3179 | Серия 1.063.9-2 Фермы металлодеревянные треугольные пролетом 9 и 12 м для покрытий одноэтажных зданий межвидового назначения | MxM | Серии (15)
3178 | Поздравляю всех с Новым 2008 годом ! | Michael Mueller | Прочее (81)
3177 | Серия 1.263.2-4 Выпуск 3 Унифицированные конструкции стальных ферм для покрытий зальных помещений | y-maxx | Серии (15)
3176 | 3d osobnjak | vovchuk | Прочее (75)
3175 | Шёбер.Замки и дворцы Европы.djvu | _mahno_ | Архитектура (14)
3174 | Станция тепловодоснабжения жилых домов | Я студент ПГУПС 3-го курса, специальности ВиВ | Прочее (75)
3173 | М.Н.Кирсанов - Решебник. Теоретическая механика. М.: Физматлит 2002, 384 с. | Роман | Прочее (58)
3172 | 1.462.1-1_88 В 1 Балки жб предв напряж 12 м | Алексей Владимирович | Серии (15)
3171 | 1.462.1-1_88 В 2 Балки жб предв напряж 12 м | Алексей Владимирович | Серии (15)
3170 | Сыр для Желтой Земляной Крысы | Tecton | Прочее (73)
3169 | В.П. Прохоренко Solid Works практическое руководство, М.: БИНОМ, 2004 | Роман | Документация (48)
3168 | Алямовский А.А. CosmosWorks Инженерный анализ методом конечных элементов. М.: ДМК, 2004 | Роман | Прочее (67)
3167 | Введение в ТРИЗ. Основные понятия и подходы | Роман | Прочее (58)
3166 | Коттедж. Строительство и отделка. | KonGo | Литература (79)
3165 | Конструкционные материалы: Справочник / Б.Н. Арзамасов, В.А. Брострем, Н.А. Буше и др. М.: Машиностроение, 1990.-688с. (Основы проектирования машин) | Роман | Машиностроение (71)
3164 | Пластмассовые трубы, их характеристики и область применения | Роман | Инженерные сети (86)
3163 | 1.411.1-7 в. 2м Фундаменты свайные под ж/б колонны 1-эт. произв. зданий в районах вечной мерзлоты. Арматурные и закладные изделия. РЧ | GWA18 | Серии (15)
3161 | 1.411.1-7 в. 1 Фундаменты свайные под ж/б и ст. колонны 1-эт. произв. зданий. Арматурные изделия. РЧ | GWA18 | Серии (15)
3160 | М.М. Шишков. Марочник сталей и сплавов. Справочник. Донецк 2002 | Роман | Прочее (58)
3159 | 1.411.1-7 в. 0-3м Фундаменты свайные под ж/б колонны 1-эт. произв. зданий. Мат-лы для проет-ния для районов вечной мерзлоты | GWA18 | Серии (15)
3158 | Логачев И.Н., Логачев К.И. Аэродинамические основы аспирации. С-Пб Химиздат, 2005 | Роман | Инженерные сети (86)
3157 | Ёлка новогодняя для конкурса | Автор - Воронин Ю.А. | Прочее (73)
3156 | 1.411.1-7 в. 0-1 Фундаменты свайные под железобетонные колонны 1-эт. произв. зданий. Мат-лы для проектирования | GWA18 | Серии (15)
3155 | 1.411.1-7 в. 0-2 Фундаменты свайные под стальные колонны 1-эт. произв. зданий. Мат-лы для проектирования | GWA18 | Серии (15)
3154 | Стандарты по ССБТ | Роман | ГОСТ (9)
3153 | Cтандарты по процессам сварки | Роман | ГОСТ (9)
3152 | Программа расчета на прогиб балок и плит (работающих по балочной схеме) | Atomik | Калькуляторы (66)
3151 | Расчет коэф. прод. изгиба (аппроксимация) | Дмитрий | Прочее (67)
3150 | Курсовик по ОИФ | ХАС | Образование (93)
3148 | Шимкович Д.Г. Расчет конструкций в MSC/NASTRAN for Windows. М.: ДМК Пресс, 2003, 448с. | аспирантка | Документация (48)
3147 | Проект ДБН-а Бетонные и железобетонные конструкции | автором не являюсь | Нормативная документация стран зарубежья (77)
3146 | 1.450-1 в. 1 = Лестницы по стальным косоурам - ЖБИ | GWA18 | Серии (15)
3145 | 2.440-2 В5 Узлы колонн и подкрановых балок | Алексей Владимирович | Серии (15)
3144 | 2.440-2 В4 Узлы колонн и подкрановых балок | Алексей Владимирович | Серии (15)
3143 | 2.440-2 В3 Узлы колонн и подкрановых балок | Алексей Владимирович | Серии (15)
3141 | 1.450-1 в. 2 = Лестницы по стальным косоурам - Стальные изделия | GWA18 | Серии (15)
3140 | Макиенко Н. И. Практические работы по слесарному делу | KonGo | Литература (79)
3139 | Моя профессия - электрик | KonGo | Литература (79)
3137 | 1.450-1 в. 0 = Лестницы из сборных ж-б ступеней по стальным косоурам | GWA18 | Серии (15)
3136 | Металлические конструкции. Т.2. Стальные конструкции зданий и сооружений. (Справочник проектировщика) / Под общ. ред. В.В.Кузнецова 1998г. | студент063 | Металлические конструкции (51)
3135 | 2.440-2 вып 2 Узлы покрытий | Алексей | Серии (15)
3133 | ЖБ ОПОРЫ ВЛИ 0,38 кВ С СИП-2. Шифр 26.0085. Альбом 1 | aleger | Типовые проекты (91)
3132 | расчет пределов огнестойкости безбалочных перекрытий | millbau | Железобетонные конструкции (50)
3131 | Архитектурно-строительный словарь-2 | Saba | Архитектура (14)
3130 | Занимательная кибернетика | приборист | Машиностроение (71)
3129 | Яковлев Р.Н. Универсальный фундамент. Технология ТИСЭ. | KonGo | Основания и фундаменты (78)
3128 | Ворота и решетки | KonGo | Литература (79)
3127 | Гражданские и промышленные здания. (Л.М. Ржецкая) | Angel-31dml | Архитектура (14)
3126 | Пособия к составлению ПОС,ППР,ППРк. | Angel-31dml | Прочее (58)
3125 | Геодезические расчеты при проектировании вертикальной планировки | Angel-31dml | Прочее (58)
3124 | PocketProfile Lite 1.1 | pocketprofile | Прочее (67)
3123 | Ремонт квартиры в современных условиях | KonGo | Литература (79)
3122 | Набор бесплатных программ (требуется python) | Дмитрий | Прочее (67)
3121 | И 133-56. Инструкция по проектированию и возведению каменных сводов двоякой кривизны | evgsar | Прочее (65)
3120 | Готика. Архитектура, скульптура, живопись. | KonGo | Литература (79)
3119 | Альбом единых форм геодезической исполнительной документации в строительстве!! | Angel-31dml | Прочее (58)
3118 | Райхель. Бетон. Ч. 1. 1979 | Сергей Кортенко | Железобетонные конструкции (50)
3117 | Система мусороудаления и пожаротушения типа СМ | Валера И | Серии (15)
3115 | Тех.информация по гофротрубам | sync02 | Технические данные (83)
3114 | Серия 1.460.3-22 Вып.1 Конструкции покрытий зданий пролетами 18, 24 и 30м с кровлей из асбестоцементных волнистых листов по прогонам с шагом 1,5м | студент063 | Серии (15)
3112 | ЖБ ОПОРЫ ВЛИ 0,38 кВ С СИП-2. Шифр 26.0085. Альбом 2 | aleger | Типовые проекты (91)
3111 | Схемы организации движения | ВоваН | Прочее (75)
3110 | Серия 3.501.1-144 Трубы водопропускные круглые железобетонные сборные для железных и автомобильных дорог выпуск 0-0 0-4 | Кт | Серии (15)
3109 | ТП_А10-93_Защитное заземление и зануление ЭО | aleger | Серии (15)
3107 | Руководство по проектированию сварных ферм из одиночных уголков М.1977 | Armin | Металлические конструкции (51)
3106 | ДБН В.2.3-15:2007 "Автостоянки и гаражи для легковых автомобилей" (в формате Word) | alex_1503 | Нормативная документация стран зарубежья (77)
3105 | ДБН В.2.5-13-98* (с изменениями) "Пожарная автоматика зданий и сооружений" | alex_1503 | Нормативная документация стран зарубежья (77)
3104 | ДБН В.2.2-17-2006 "Доступность зданий и сооружений для маломобильных групп населения" | alex_1503 | Нормативная документация стран зарубежья (77)
3103 | Небольшой коттедж. Чертежи АС +пояснит.записка. Формат PDF. | Villy-Churak | Образование (93)
3102 | Изменения к ДБН В.1.1-7-2002 | alex_1503 | Нормативная документация стран зарубежья (77)
3101 | ТП 407-1-95.91 Альбом 5 | Сергей | Серии (15)
3100 | Книга Спортивные бассейны. Ясный Г.В. | IG_Popov | Архитектура (14)
3098 | Тайны стальных конструкций | KonGo | Литература (79)
3097 | В.А. Волков. Справочник сантехника. Как все устроено. | KonGo | Литература (79)
3096 | ДБН В.2.2-18~2007. Учреждения социальной защиты населения | alex_1503 | Нормативная документация стран зарубежья (77)
3093 | Книга Спортивные сооружения (раздел фотоальбом) | IG_Popov | Архитектура (14)
3092 | ТП 407-1-95.91. Альбом 3 | Сергей | Серии (15)
3091 | Манжеты резиновые уплотнительные для пневоустройств | приборист | Машиностроение (71)
3090 | Расчет пера шнека | приборист | Машиностроение (71)
3089 | "Технология строительных процессов" часть 1 и 2 | Severe_dude | Прочее (58)
3088 | Архитектурные конструкции А.Ф.Кузнецов Москва 1944 722стр. Формат djvu. | Алекс | Архитектура (14)
3087 | 1.411.1-6 Фундаменты монолит. свайные под стальные колонны | ruseng | Серии (15)
3086 | Шаблон для рисования эл.схем | alser | Прочее (73)
3085 | Серия 3.501.1-144 Трубы водопропускные круглые железобетонные сборные для железных и автомобильных | Кт | Серии (15)
3084 | domik | arhitekt RIGA | Прочее (75)
3083 | Книга Спортивные сооружения (разделы 7-13) | IG_Popov | Архитектура (14)
3081 | Рекомендации по оценке надежности строительных конструкций по внешним признакам | Post | Руководящие документы (85)
3080 | Книга Спортивные сооружения (разделы 1-6) | IG_Popov | Архитектура (14)
3079 | Спортивные сооружения (пособие к СНиП 2.08.02-89) | moth | Пособия к СНИП (55)
3078 | Проектирование бассейнов (пособие к СНиП 2.08.02-89) | moth | Пособия к СНИП (55)
3077 | Предприятия розничной торговли (к СНиП 2.08.02-89) | moth | Пособия к СНИП (55)
3076 | Проектир. ЖБК из ячеистых бетонов (пособие к СНиП 2.03.01-84) | moth | Пособия к СНИП (55)
3075 | Предприятия общественного питания (пособие к СНиП 2.08.02-89) | moth | Пособия к СНИП (55)
3074 | Пособие по оценке физического износа зданий | moth | Архитектура (14)
3073 | Пособие по проектированию ДДУ | moth | Пособия к СНИП (55)
3072 | ТДМ 22-1/70. Детали сопряжения ж/б каркасов. | Andrey-T | Серии (15)
3071 | ТП 407-1-95.91 Альбом 2 | Сергей | Серии (15)
3070 | марки/класс бетона (таблица соотношения по прочности на сжатие) | oleg44 | Технические данные (83)
3068 | ТП 407-1-95.91 | Сергей | Серии (15)
3067 | Расчет столбов и простенков из кирпича | stas_org | Прочее (67)
3065 | Серия 1.020-1_87. Конструкции каркаса МВП | Алексей | Серии (15)
3064 | Стомахина Г.И. Справочное пособие. "ОВК: Жилые здания со встроенно-пристроенными помещениями. Коттеджи", 2003г. | kafyla | Инженерные сети (86)
3063 | Строительная механика и расчет сооружений №2 2006 год | Armin | Прочее (58)
3062 | Анкеровка арматуры | Инженер | Калькуляторы (66)
3061 | Справочник по сварочным электродам | KonGo | Технические данные (83)
3060 | "Строительные машины и оборудование" изд. Феникс 2005 г. | Severe_dude | Технические данные (83)
3059 | Анкеровка арматуры по СНБ | Инженер | Калькуляторы (66)
3058 | Схема раскатки "под тяжением" | aleger | Прочее (75)
3057 | ПРИМЕРЫ РАСЧЕТА КАМЕННЫХ И АРМОКАМЕННЫХ КОНСТРУКЦИЙ | Паша П.М. | Каменные конструкции (53)
3056 | ОВ ПРОМЗДАНИЙ Tromivovich_KISI_1993 и ЕЩЕ ЕСТЬ Сборник справочников по отоплению и вентиляции | kafyla | Инженерные сети (86)
3055 | СТОЯНКИ АВТОМОБИЛЕЙ MCH 2.02-05-2000* | Jeen | СНиП (8)
3054 | Серия 2.444-5.93 вып.2 Конструкции полов производственных зданий | IG_Popov | Серии (15)
3053 | Серия 2.444-5.93 вып.1 Конструкции полов производственных зданий | IG_Popov | Серии (15)
3052 | Серия 2.444-5.93 вып.0 Конструкции полов производственных зданий | IG_Popov | Серии (15)
3051 | Государственные санитарные правила охраны атмосферного воздуха поселений | KonGo | Нормативная документация стран зарубежья (77)
3050 | ДСН 3.3.6.042-99 Санитарные нормы микроклимата производственных помещений | KonGo | Нормативная документация стран зарубежья (77)
3049 | Приказ №151 об утверждении типовых норм количества огнетушителей | KonGo | Нормативная документация стран зарубежья (77)
3048 | Оценка технического состояния | Коллега | Прочее (58)
3047 | Анкеровка по СП | Инженер | Калькуляторы (66)
3046 | Указатель ГОСТов 2006 под Lingvo 12 | Денис Флюстиков | ГОСТ (9)
3045 | Серия 1.020-1_83. Выпуск 0-3. Указания по расчётам | Алексей | Серии (15)
3044 | СНиП II-12-77 Защита от шума | moth | СНиП (8)
3043 | Руководство по созданию панелей инструментов и кнопок в AutoCAD 2006 | Зверев Александр | Прочее (64)
3041 | Беленя Металлические конструкции 2001 г. | GAE | Металлические конструкции (51)
3039 | Чертеж баконной плиты | natoga | Прочее (73)
3038 | Хювенен, Сяппенен. Мир Лиспа. т.2 | Кулик Алексей aka kpblc | Программирование (68)
3037 | Хювенен, Сяппенен. Мир Лиспа. т.1 | Кулик Алексей aka kpblc | Программирование (68)
3036 | Идельчик-Справочник по гидравличесим сопротивлениям | Роман | Инженерные сети (86)
3035 | Водоподготовка | Роман | Инженерные сети (86)
3034 | 1.412.1-6 В 0 Книга 2 Фунд монолит под жб колонны | Алексей Владимирович | Серии (15)
3033 | 1.412.1-6 В 0 Книга 1 Фунд монолит под жб колонны | Алексей Владимирович | Серии (15)
3032 | ANSYS в примерах и задачах | Роман | Документация (48)
3031 | Метод конечных элементов | Роман | Прочее (58)
3030 | Колебания в инженерном деле, Тимошенко С.П., Янг Д.Х., Уивер У. | Роман | Прочее (58)
3029 | Спортивно-оздоровительный комплекс | natoga | Прочее (73)
3028 | Эскизный проект жилого дома Дом по ул. Олега Кошевого в Севастополе | vigor | Прочее (75)
3027 | Каталожные листы проектов жилых домов | ALEX__ | Архитектура (14)
3026 | 1.412.1-6 в.2 Фунд-ты монол ж-б под ж-б колонны | GWA18 | Серии (15)
3025 | Технологический регламент на применение гидроизоляционных материалов проникающего действия системы ПЕНЕТРОН | KonGo | Технические данные (83)
3024 | Серия 2-110-3п вып.1 Детали ф-тов жилых зданий, возвод. на просад. грунтах | IG_Popov | Серии (15)
3023 | Серия 3.501.2-123. Мачты осветительные. Рабочие чертежи. | Andrey-T | Серии (15)
3022 | Серия 3.015-5 в. II. Свайные опоры и фундаменты для отдельно стоящих опор и одноярусных эстакад под технологические трубопроводы. Рабочие чертежи. | Andrey-T | Серии (15)
3021 | Унифицированные АС-системы мансард.djvu | HG | Металлические конструкции (51)
3020 | Серия 3.015-3 в.II-1. Унифицированные двухъярусные эстакады под технологические эстакады. Сборные железобетонные колонны для эстакад типов IX - XII. | Andrey-T | Серии (15)
3019 | Серия 3.015-3 в. I. Унифицированные двухъяруные этакады под технологические трубопроводы. Материалы для проектирования. | Andrey-T | Серии (15)
3018 | В дополнение к серии 3.015-1, 3.015-2 выпуск 2. Свайные безростверковые конструкции отдельностоящих опор и одноярусных эстакад под технологические трубопроводы. | Andrey-T | Серии (15)
3017 | Серия 3.015-1 в.II-3. Унифицированные отдельно стоящие опоры под технологические эстакады. Сборные железобетонные колонны для опор типа IV. | Andrey-T | Серии (15)
3016 | Методические указания по обследованию дымовых и вентиляционных промышленных труб РД 03-610-03 | KonGo | Руководящие документы (85)
3015 | А.И. Будур, В.Д. Белогуров Справочник конструктора.2004г. - 210с. | natoga | Металлические конструкции (51)
3014 | Петропанель. Каталог технических решений | natoga | Прочее (56)
3013 | 1.400.1-18. Усиление железобетонных конструкций производственных зданий. Выпуск 0-1. Фермы. Материалы для проектирования. Примеры усиления элементов и узлов. | miales | Серии (15)
3012 | РД 03-606-03 | Инженер ПТО | Руководящие документы (85)
3011 | Серия 3.015-1 в. II-2. Унифицированные отдельно стоящие опоры под технологические эстакады. Сборные железобетонные колонны для опор типов II и III и траверсы. | Andrey-T | Серии (15)
3010 | Серия 3.015-1 в.I. Унифицированные отдельно стоящиеопоры под технологические трубопроводы. Материалы для проектирования. | Andrey-T | Серии (15)
3009 | Серия 2.430-4 в.1. Монтажные детали панельных стен одноэтажных производственных зданий с железобетонным каркасом. | Andrey-T | Серии (15)
3008 | Общеобразовательная школа | kalujak | Прочее (75)
3006 | Рисунок для архитекторов | kalujak | Архитектура (14)
3005 | 100 Architect | kalujak | Архитектура (14)
3004 | СНиП РК 2.03-30-2006 Строительство в сейсмических районах | розмысл | СНиП (8)
3003 | Автобетононасосы, миксеры | reyt-z | Техника (74)
3002 | Крыша в 3D телами | Saba | Прочее (75)
2999 | Серия 3.017-3 выпуск 2 | Сергей | Серии (15)
2998 | Серия 3.017-3 выпуск 1. | Сергей | Серии (15)
2997 | Номенклатурный каталог-справочник по трубопроводной арматуре выпускаемой в СНГ..2004 г. | Иржик | Инженерные сети (86)
2995 | Сборник цен на изыскательские работы для капитального строительства (1982) с дополнениями (1992) | Un_Known | Литература (79)
2994 | АСН 10 этажный дом | Денис | Прочее (75)
2993 | Серия 3.407.9-158 Выпуск 2 | Сергей | Серии (15)
2992 | Серия 3.407.9-158 Выпуск 3 | Сергей | Серии (15)
2991 | Чертежи деревянной крыши | Колян | Прочее (75)
2990 | КОНВЕЙЕРЫ ЛЕНТОЧНЫЕ СТАЦИОНАРНЫЕ ОБЩЕГО НАЗНАЧЕНИЯ С РЕЗИНОТКАНЕВОЙ ЛЕНТОЙ В = 400,500,650,800,1000,1200,1400,1600,2000 мм | Владимир М | Машиностроение (71)
2989 | серия ИИ 03-03 альбом 71-64 | инженер | Серии (15)
2988 | Серия 3.407.9-158 Выпуск 1 | Сергей | Прочее (56)
2987 | Серия 3.407.9-158 Выпуск 0-2 | Сергей | Серии (15)
2986 | Пособие по сметно-нормативной базе 2001 г. | Рамиль 03-503 | Прочее (58)
2985 | ДБН B.2.2-9-99 Громадські будинки та споруди. | VladL | Нормативная документация стран зарубежья (77)
2984 | Сускин В.В. Основы технологии поверхностного монтажа | Сускин Виктор Васильевич | Прочее (58)
2983 | Справочник по пневмоприводу и пневмоаппаратуре деревообрабатывающего оборудования | приборист | Машиностроение (71)
2981 | ArchiCAD-9. Справочное руководство | GWA18 | Документация (48)
2980 | Серия 3.407.9-158 вып.0-1 | Сергей | Серии (15)
2978 | Гроздов = Строительство после длительного перерыва | wnc | Прочее (58)
2977 | Расчет анкеровки и нахлестки арматуры по СНиП, СП, СНБ. | Инженер | Прочее (67)
2976 | Семенов = Нестандартный инструмент для разборочно-сборочных работ | wnc | Прочее (58)
2975 | Уроки по Tekla Structures | Yucca | Документация (48)
2974 | Серия 1.426.2-6 вып.2 | IG_Popov | Серии (15)
2966 | Серия 1.020-1/87. Выпуск 6-6 | Felix | Серии (15)
2965 | 1.424.3-7 Вып.7 Ст. колонны 1-эт. (h=13,2-24 м) произв. зданий с мост. кранами г/п 80-320 т | GWA18 | Серии (15)
2964 | 1.424.3-7 Вып.6 Ст. колонны 1-эт. (h=8,4 и 9,6 м) произв. зданий с мост. кранами г/п до 20 т (доп. к вып. 2 - огранич. сортамент) | GWA18 | Серии (15)
2963 | 1.424.3-7 Вып.5 Ст. колонны 1-эт. (h=10,8-18 м) произв. зданий с мост. кранами г/п до 50 т (доп. к вып. 1 - огранич. сортамент) | GWA18 | Серии (15)
2962 | 1.424.3-7 Вып.3 Ст. колонны 1-эт. (h=8,4 и 9,6 м, покрытия МОЛОДЕЧНО и ЦНИИСК) произв. зданий с мост. кранами г/п до 20 т | GWA18 | Серии (15)
2961 | 1.424.3-7 Вып.2 Ст. колонны 1-эт. (h=8,4 и 9,6 м) произв. зданий с мост. кранами г/п до 20 т | GWA18 | Серии (15)
2960 | 1.424.3-7 вып.1 Ст. колонны 1-эт. (h=10,8-18 м) произв. зданий с мост. кранами г/п до 50 т | GWA18 | Серии (15)
2959 | Серия 1.041.1-2 вып.5 - Сборные ж/б многопустотные плиты перекр. длиной 2650 | IG_Popov | Серии (15)
2957 | 3D Baterfly valve DN 65 | Oleg_Shonin - Cтудент | Библиотеки элементов (11)
2956 | В помощ пользователям ПК Stark ES, практические рекомендации. | Инженер | Документация (48)
2955 | ДСТУ 3760:2006 (ISO 6935-2:1991, NEQ) Прокат арматурный для железобетонных конструкций | Алекс | Нормативная документация стран зарубежья (77)
2954 | 1.241-1 в.27 Панели пустотные - П72.{12,15}-xAтVТ | sandro | Серии (15)
2951 | Cерия 1.090.1-1 вып.5-1 | IG_Popov | Серии (15)
2950 | С.К. Хамзин, А.К. Карасев Технология строительного производства | Т@тьян@ | Прочее (58)
2949 | 1.460.2-10/88 Вып. 2. Ст. констр. покрытий 1-эт. произв. зданий с фермами из парных уголков. Пролеты 18 и 24 м с фермами h=2,25 м. КМ | GWA18 | Серии (15)
2948 | 1.460.2-10/88 Вып. 1. Ст. констр. покрытий 1-эт. произв. зданий с фермами из парных уголков. Пролеты 18, 24, 30 и 36 м - ж/б плиты и профлист | GWA18 | Серии (15)
2947 | Классификатор групп производственных процессов.djvu | Куликов Николай | Прочее (65)
2946 | Программа для копирования содержимого Lookup-a в другой Lookup | Supermax | Блоки (61)
2945 | Метод указания по сост ППРк РД-11-06-2007 | almazeich | Прочее (65)
2944 | Cерия 1.141-1 вып.63 | IG | Серии (15)
2943 | Программа для переписывания данных из Lookup-a в Excel | Supermax | Блоки (61)
2942 | Расчёт буронабивных свай | Комбинатор | Прочее (56)
2941 | Указатель пожарного гидранта | kafyla | Библиотеки элементов (11)
2940 | Программа заполнения Lookup-a динамических свойств блока из данных таблицы Excel | Supermax | Блоки (61)
2939 | Серия 8.005-1. Конструкции пластовых дренажей. | Алекс | Серии (15)
2938 | Уроки по Tekla Structures | LexD | Документация (48)
2937 | Расчёт рекламы с двух фасадов КРК в г. Липецке | Комбинатор | Прочее (73)
2934 | Сборник забугорных нормативов | zenon | Нормативная документация стран зарубежья (77)
2933 | Декоративная и лицевая кладка. Узлы. | Алекс | Каменные конструкции (53)
2932 | 1.423.3-8 Ст. колонны 1-эт произв. зданий без мостовых опорных кранов. Вып. 3 | GWA18 | Серии (15)
2931 | 1.423.3-8 Ст. колонны 1-эт произв. зданий без мостовых опорных кранов. Вып. 5 | GWA18 | Серии (15)
2930 | 1.423.3-8 Ст. колонны 1-эт произв. зданий без мостовых опорных кранов. Вып. 2 (взамен dnl2177) | GWA18 | Серии (15)
2929 | Дорфман А. Э., Левонтин Л. Н. Проектирование безбалочных бескапительных перекрытий\ | Eng. AMG | Железобетонные конструкции (50)
2928 | 1.256-1. Металлические ограждения лестниц. Металлические ограждения лестниц общественных зданий с высотой этажа 3,3;3,6;4,2м и зданий детских садов-яслей с высотами этажей 2,8;3,3м со стенами из кирпича | miales | Серии (15)
2927 | 5.903-13 в.5 Изделия и детали трубопроводов для тепловых сетей. Грязевики. РЧ | GWA18 | Серии (15)
2926 | Nik 1.6 Научный Инженерный Калькулятор | oleg44 | Калькуляторы (66)
2925 | 1.423.3-8 Ст. колонны 1-эт произв. зданий без мостовых опорных кранов. Вып. 6 | GWA18 | Серии (15)
2924 | Адамович. Архитектурное проектирование общественных зданий и сооружений (1984) | miales | Архитектура (14)
2921 | Расчет массы крепежа | Токарев Евгений | Калькуляторы (66)
2920 | Данилевский. Справочник молодого машиностроителя (1973) | miales | Машиностроение (71)
2919 | 1.423-5 вып.3 | JaMP!s | Серии (15)
2918 | 1.423-5 вып.2 | JaMP!s | Серии (15)
2917 | Отопительные печи | reyt | Прочее (56)
2916 | Научный инженерный калькулятор (nik 1.5) | reyt | Калькуляторы (66)
2915 | ДБН В.1.1-5-2000 | Danial | Нормативная документация стран зарубежья (77)
2914 | Технологическая карта на устройство гидроизоляции Ceresit | reyt | Технологические карты (90)
2913 | Строительная механика и расчет сооружений №1 2005 год | armin | Прочее (58)
2912 | 1.450.3-6 в.3 Лестницы и пр. из горячекатанных профилей. КМД | Румын & GWA18 | Серии (15)
2911 | DOM | arhitekt RIGA | Прочее (75)
2910 | СП 52-104-2006 Сталефибробетонные конструкции(doc) | OlegM | СП (76)
2909 | Внутренние санитарно-технические устройства. Часть 2. Водопровод и канализация (1990) | miales | Инженерные сети (86)
2907 | Расчет узлов ферм из ГСП + расчет внецентренно-сжатого (растянутого) фланцевого соединения без учета пластики фланцев (все в mcad_14) | eilukha | Прочее (67)
2906 | РД Минтопэнерго (энергетическая отрасль) | Poмaн | Руководящие документы (85)
2905 | РД Госгортехнадзора | Poмaн | Руководящие документы (85)
2904 | РД Минтопэнерго (нефтяная отрасль) | Роман | Руководящие документы (85)
2903 | РД Госатомнадзора | Роман | Руководящие документы (85)
2902 | РД Газпрома | Poмaн | Руководящие документы (85)
2900 | РД Автомобильный транспорт | Poмaн | Руководящие документы (85)
2899 | ПУЭ (2002) | Poмaн | Руководящие документы (85)
2898 | Правила | Poмaн | Руководящие документы (85)
2897 | Дом на 2 семьи | arhitekt RIGA | Документация (33)
2896 | М. Я. Штаерман - Безбалочные перекрытия | Eng. AMG | Железобетонные конструкции (50)
2895 | "ОКно НАпротив" - расчет keo при боковом и верхнем освещении (VBA) | Баландин Андрей | Калькуляторы (66)
2894 | Положение об исходных данных для проектирования 2002г. | ruseng | Прочее (65)
2893 | методичка к 1курсовому по метал.конструкциям ( КИСИ) | Женя | Металлические конструкции (51)
2892 | Прога в mcad_е для расчета сжато(растянуто)-изгибаемого фланцевого соединения на ВПБ (без учета пластики фланцев) | eilukha | Прочее (67)
2891 | Расчет узлов ферм из ГСП | eilukha | Прочее (67)
2889 | Серия 1.423-5 | JaMP!s | Серии (15)
2888 | Серия 1.423-5 | JaMP!s | Серии (15)
2884 | Сер. 3.402-24 в.3 Опоры из сборных ж/б элементов под горизонтальные теплообменники и холодильники кожухотрубные устанавливаемые на земле. | Иржик | Серии (15)
2883 | Мономах. Примеры расчета и проектирования | reyt-z | Документация (48)
2882 | Вертикальная планировка | SvetlyachOK | Архитектура (14)
2881 | Числовое управление деревообрабатывающими станками | приборист | Машиностроение (71)
2879 | Вибропогружатель MULLER MS-100 и MS-200 и дизели серии MS-A | Alek. | Техника (74)
2878 | Тулбар | Vova.sam | Прочее (45)
2877 | Сварка при монтаже стальных строительных конструкций | Elza | СТО (84)
2875 | М.Б. Солодарь Металлические конструкции вытяжных башен | Ashfall | Металлические конструкции (51)
2874 | Справочник по расчётам гидравлических и вентиляционных сетей | Юрьев А.С. | Прочее (58)
2873 | Монтаж строительных конструкций | Elza | Прочее (58)
2872 | MetalProkat - металлопрокат + справочник с возможностью вставки сечений профилей в ProgeCAD 2007, ZwCAD 2007 (не совсем привычным пока способом). | Ratmir | Прочее (49)
2870 | Серия 1.112-5 Плиты жб для ленточных фундаментов. Выпуск 3 | винсент75 | Серии (15)
2868 | Серия 1.112-5 Плиты жб для ленточных фундаментов. Выпуск 2 | винсент75 | Серии (15)
2867 | влагомаслоотделитель | Мальцев Андрей | Машиностроение (72)
2866 | ГОСТ 25458-82 Опоры деревянные дорожных знаков. Технические условия | GWA18 | ГОСТ (9)
2864 | Серия 1.459.3-3.2-КМ Стальные площадки | ruseng | Серии (15)
2863 | Серия 3.017-3 выпуск 0 | Сергей | Серии (15)
2862 | Серия 1.112-5 Плиты жб для ленточных фундаментов Вып1 | винсент75 | Серии (15)
2861 | Трубоукладчики | Серега-Builder | Техника (74)
2860 | Положение об организации и проведении гос. экспертизы проектной документации... | RazMax | Прочее (65)
2859 | Б. Айзенберг. Справочная книга по светотехнике. (1983) | Иржик | Литература (79)
2857 | Моя библиотека дин. блоков (метизы, профиля, кронштейны, нащельники) - с уклоном в алюминиевую фасадку. | Witalij | Библиотеки элементов (11)
2856 | Блоки из ячеистых бетонов | moth | ГОСТ (9)
2853 | ДБН 79-92 Житлові буд. для індивідуальних забудовників України | АНДРІЙ | Нормативная документация стран зарубежья (77)
2852 | Альбом конструктора изд. 2 ч.II | Roman Sh | Прочее (56)
2850 | Серия 3.017-3 выпуск 5 | Сергей | Серии (15)
2849 | Динамические блоки арматурных изделий + хомут | wetr | Библиотеки элементов (11)
2848 | Желъзныя частi зданiй | Коллега | Металлические конструкции (51)
2847 | Горнопроходческая техника | Владимир | Техника (74)
2846 | ТП4402-9 в0-7Типовые узлы и детали сооружений НПЗиНХЗ | Иржик | Серии (15)
2844 | програмки для рисования шестерней и проч. | 005 | Прочее (67)
2843 | ТП 509-032.90 Переезды на пересечениях внутренних автомобильных дорог с Ж_Д путями промышленных предприятий | ruseng | Серии (15)
2842 | Com2000-2008 | Павел | Прочее (45)
2839 | 3.017-3 выпуск 4 | Сергей | Серии (15)
2838 | Основания, фундаменты и Механика Грунтов № 1 от 2001 года. | Гест | Основания и фундаменты (78)
2837 | Гидроизоляция СН-301-65 в djvu (1 Мб) | alm82 | Прочее (65)
2835 | Многофункциональный инженерный калькулятор | Anatoliy | Калькуляторы (66)
2834 | Конструкции жилых зданий. Вып.3 ч.2 (к СНиП 2.08.01-85) | moth | Пособия к СНИП (55)
2833 | Конструкции жилых зданий. Вып.3 ч.1 (к СНиП 2.08.01-85) | moth | Пособия к СНИП (55)
2832 | Серия 1.020-1/83.0-1 | Jamp | Серии (15)
2831 | Обоснование инвестиций в строительство (к СП 11-101-95) | aleger | СП (76)
2830 | Руководство по прогреву бетона в монолитных конструкциях, | MYV | Железобетонные конструкции (50)
2829 | Б.В. Латышев "Практические методы расчета железобетонных силосных корпусов". 2-е изд | Александр | Железобетонные конструкции (50)
2827 | Состав и содержание основных функций подрядчика по проектированию объектов капитального строительства Cправочное пособие | Роман | Прочее (58)
2826 | СНиП II-35-76 СТРОИТЕЛЬНЫЕ НОРМЫ И ПРАВИЛА НОРМЫ ПРОЕКТИРОВАНИЯ КОТЕЛЬНЫЕ УСТАНОВКИ | Poмaн | СНиП (8)
2825 | Н.В. Никитин и др. Краткий справочник монтажника и ремонтника М.:1990 | Роман | Литература (79)
2824 | Правила міжнародних залізничних перевезень небезпечних вантажів (RID) | Poмaн | Нормативная документация стран зарубежья (77)
2823 | Правила устройства и безопасной эксплуатации сосудов, работающих под давлением*1ПБ 03-576-03 | Poмaн | Прочее (65)
2822 | НОРМЫ РАСЧЕТА И ПРОЕКТИРОВАНИЯ ВАГОНОВ ЖЕЛЕЗНЫХ ДОРОГ МПС КОЛЕИ 1520 мм (НЕСАМОХОДНЫХ) | Роман | Машиностроение (71)
2821 | РЕКОМЕНДАЦИИ ПО ПЕРЕВОЗКЕ ОПАСНЫХ ГРУЗОВ | Роман | Нормативная документация стран зарубежья (77)
2818 | Справочник. Проектирование холодильных сооружений. pdf под ред. А.В. Быкова | D_Nikem | Прочее (58)
2817 | МОТИВЫ РУССКОЙ АРХИТЕКТУРЫ | МВ | Архитектура (14)
2816 | Подшипники. Справочник. Формат: Dvju Язык:Укр | T-Yoke | Машиностроение (71)
2815 | Total Quality Control | Madmax76 | Литература (79)
2814 | ГОСТ 14249-89 СОСУДЫ И АППАРАТЫ Нормы и методы расчета на прочность | moorch-cat | ГОСТ (9)
2813 | Букварь по Lire | ВладимирН | Документация (48)
2812 | 1.460-6.81 - Структурные конструкции покрытий 1-ых производственных зданий пролётом 18 и 24м из прокатных профилей типа \ | Fjodorov-AA | Серии (15)
2811 | Б.В. Латышев "Практические методы расчета железобетонных силосных корпусов". 2-е изд., | Александр | Железобетонные конструкции (50)
2809 | Е.В. Стефанов. Вентиляция и кондиционирование воздуха | Иржик | Прочее (58)
2807 | теплица | Ernest | Прочее (73)
2806 | Рекомендации по расчету полов | Cosinus | СНиП (8)
2805 | Днепрострой том 1 часть первая (1937г) | sid_53 | Архитектура (14)
2804 | Методические указания по расчету монолитного железобетонного перекрытия | Udg | Железобетонные конструкции (50)
2803 | ГОСТ Р 15.011-96 Система разработки и постановки продукции на производство. Патентные исследования. Содержание и порядок проведения | Роман | ГОСТ (9)
2802 | ГОСТ Р 15.000-94 Система разработки и постановки продукции на производство. Основные положения | Роман | ГОСТ (9)
2801 | ГОСТ 15.901-91 Система разработки и постановки продукции на производство. Конструкции, изделия и материалы строительные | Роман | ГОСТ (9)
2800 | ГОСТ 15.601-98 Система разработки и постановки продукции на производство. Техническое обслуживание и ремонт техники. Основные положения | Роман | ГОСТ (9)
2799 | ГОСТ 15.101-98 Система разработки и постановки продукции на производство. Порядок выполнения научно-исследовательских работ | Роман | ГОСТ (9)
2798 | ГОСТ 15.001-88 (1997) | Роман | ГОСТ (9)
2797 | ГОСТ 15.005-86 | Роман | ГОСТ (9)
2796 | ГОСТ 15.005-86 | Роман | ГОСТ (9)
2795 | Динамические блоки таблиц | SkiFF | Библиотеки элементов (11)
2794 | Взрывной клапан Ду400 | RAV | Прочее (75)
2793 | 3D динамический блок - Теплообменник GL-13M РоСВЕП-ТРАНТЕЛ | Supermax | Библиотеки элементов (11)
2792 | ПК-01-06. Сборные железобетонные предварительно напряженные двускатные балки для покрытий зданий пролетами 12 и 18м с шагом балок 6м. Выпуск 8. Рабочие чертежи балок с натяжением арматуры на упоры. Москва 1961 | miales | Серии (15)
2791 | Линч А. Дж. - Циклы дробления и измельчения - 343 с. - 1981 г. | Torino | Машиностроение (71)
2790 | Руководтво по ЖБК- качественный вариант | Паникав Андрей | Пособия к СНИП (55)
2788 | Смирнов А.Ф. и др. Динамика и устойчивость. Спецкурс. М.: Стройиздат.-1984 | novinkov | Прочее (58)
2787 | Редукторы. 2 вида. сырые | Кириченко Андрей | Машиностроение (72)
2786 | Схема управления електроприводом с асинхронним двигателем | Андрей Кириченко | Машиностроение (72)
2785 | СП 52-103-2007 | nik_kos | СП (76)
2784 | DIN 2631, DIN2566, DIN 2632, ANSI B16,5 kl. 150, 300, 600 и другие | Supermax | Нормативная документация стран зарубежья (77)
2782 | ГОСТ 1215-80 фланцы | Supermax | ГОСТ (9)
2781 | Руководство по конструированию ЖБК | small | Железобетонные конструкции (50)
2780 | 1.462.3-17/85 Стальные решетчатые прогоны пролетом 12м | 024 | Серии (15)
2779 | Тепло-технический расчет (ориентирован на юг России) | Суханов (КубГТУ 05-С-ПГ3) | Архитектура (14)
2777 | Альбом чертежей Г.М.Судейкина (в формате djvu) | Алекс | Архитектура (14)
2776 | К вопросу о дополнительных напряжениях обусловленных жесткостью узлов | Автор статьи - небезызвестный г-н Тимошенко | Прочее (58)
2775 | Программы расчета строительных конструкций | Инженер | Прочее (67)
2774 | Указания по применению типовых примечаний к строительным чертежам | Розмысл | Прочее (56)
2773 | 1.252.1-4 вып.1 Лестничные площадки для обществ. зданий ребристые шириной 120, 135, 150 и 165 см. РЧ | GWA18 | Серии (15)
2772 | 1.462.3-22 Метал. сквозные прогоны пролетом 12 м | 024 | Серии (15)
2771 | Торговый центр с офисными помещениями и гостиничными номерами | Архитектор Мелехов А.А., Симдянкин Е.В. | Прочее (75)
2768 | 1.820.3-3 Стальные рамы из перфорированных двутавров | 024 | Серии (15)
2767 | СНиП II-23-81* п12.8 (VBA) | stas_org | Прочее (45)
2765 | Программма для расчетов | HEKTO | Прочее (67)
2764 | стойка оконечных устройств типа SUK TN12 | Князев ДА | Технические данные (83)
2763 | меню для MagiCAD 2004.9 на русском языке | SaMLiL | Прочее (81)
2760 | Типовой проект 407-3-653.01 РП 10 (6) кВ с камерами КСО-298 с вакуумными выключателями BB TEL Тип IIРПК | nik_kos | Типовые проекты (91)
2758 | АutoCAD 2008. Официальное руководство пользователя для русской версии. | Клетчатый | Документация (33)
2757 | СП 52-104-2006 Сталефибробетонные конструкции | Xander | СП (76)
2755 | Введение в AutoCAD 2008 2D и 3D Дизайн (формат: Djvu Язык:eng) | T-Yoke | Документация (33)
2754 | еще не вышедшее СП по железобетону ( .... только для ознакомления) | NoNaMe | СП (76)
2753 | Еремкин, Королева Тепловой режим зданий 2001 | GAE | Прочее (58)
2752 | BloCADa_Help | Журнаев В. В. | Документация (48)
2750 | BloCADa | Журнаев В. В. | Прочее (49)
2749 | Узел опирания металлической колонны на фундамент - 3D | wetr | Библиотеки элементов (11)
2747 | Г.К.Клейн, И.И.Черкасов Фундаменты городских транспортных сооружений | FOCUS | Основания и фундаменты (78)
2745 | Кузнецов. Архитектурные конструкции (глава 1 - Основания и фундаменты). 1940г | Romka | Основания и фундаменты (78)
2743 | Домашний мастер 1989 | Паникав Андрей. | Литература (79)
2742 | 1.020-1/87 в. 0-0 Конструкции каркаса межвидового применения. Общие указания. Номенклатура. | GWA18 | Серии (15)
2741 | Курсовой проект №1 по архитектуре "Жилой дом малой этажности" | Di Chenta | Образование (93)
2740 | Калькулятор которым действительно удобно пользоваться | Evgen | Калькуляторы (66)
2739 | Клименко Ф.Е. Металлические конструкции | sid_53 | Металлические конструкции (51)
2737 | 3.006.1-2.87 - Выпуск 7 - Узлы трасс, лотки, плиты, балки | Fjodorov-AA | Серии (15)
2736 | ТСН 11-303-2001 МО. ПОРЯДОК ПРЕДПРОЕКТНОЙ И ПРОЕКТНОЙ ПОДГОТОВКИ СТРОИТЕЛЬСТВА В МОСКОВСКОЙ ОБЛАСТИ | GAE | Основания и фундаменты (78)
2735 | Знаки пожарной безопасности по НПБ 160-97 для оформления планов эвакуации людей при пожаре | Nike | Библиотеки элементов (11)
2734 | 3D динамический блок ФБС (образец) | Supermax | Библиотеки элементов (11)
2733 | РАСЧЕТ ДЛИН 1.5.0 - приложение для определения суммарной длины и площади примитивов AutoCAD | Mikha | Прочее (45)
2731 | Кодекс инженера | инженер Зотов Сергей Петрович | Прочее (56)
2730 | 3.006.1-2.87 - Выпуск 4 - Плиты. Опорные подушки, арматурные изакладные изделия | Fjodorov-AA | Серии (15)
2729 | Серия 3.503.1-96 Сопряжения автодорожных мостов и путепроводов с насыпью. Лестничные сходы. | Кт | Серии (15)
2728 | Связистам приложения и типы линий для отрисовки линейных сооружений | Зверев Александр zverev@if-gss.ru | Прочее (45)
2727 | Инженерная подготовка территории строительства | Aik | Прочее (58)
2726 | Программа для подсчета рабочих часов WorkDay for ACad | Vladimir Sandovsky | Калькуляторы (66)
2725 | Проект освещения перегрузочного узла | zprizrak | Прочее (73)
2724 | Rannila-Легкие стальные конструкции (C и Z прогоны) | На основании финского материала(составил Калью Лоорите) | Металлические конструкции (51)
2723 | Динамический блок схематичного армирования + количество арматуры | wetr | Библиотеки элементов (11)
2722 | Жилой дом. Курсовая работа. | Lucifer | Образование (93)
2721 | Пособие по проектированию градирен | Паникав Андрей | Пособия к СНИП (55)
2720 | Здания с каркасами из стальных рам переменного сечения_Катюшин В. В. | Severe_dude | Металлические конструкции (51)
2719 | Самойлович В. П. Народная архитектура Украины в иллюстрациях | sid_53 | Архитектура (14)
2717 | РЕКОМЕНДАЦИИ ПО ПРИМЕНЕНИЮ БУРОИНЪЕКЦИОННЫХ СВАЙ | ЛИС | Прочее (65)
2716 | 3D элементы насосов Smedegaard (ADL-груп) | Supermax | Библиотеки элементов (11)
2715 | 3D элементы насосов DPV (ADL-груп) | Supermax | Библиотеки элементов (11)
2714 | серия 2.460-19 | black_raven | Серии (15)
2713 | 3D элементы насосов фирмы EBARA (ADL-груп) | Supermax | Библиотеки элементов (11)
2712 | Серия 3.503.1-96 Сопряжения автодорожных мостов и путепроводов с насыпью | Кт | Серии (15)
2711 | 3D Элементы насосов CAPRARI (ADL-груп) | Supermax | Библиотеки элементов (11)
2710 | 3D элементы фирмы AUMA (ADL-груп) (приводы) | Supermax | Библиотеки элементов (11)
2709 | 3D элементы Бостон, Дельта и Деневер (ADL-груп) | Supermax | Библиотеки элементов (11)
2708 | 3D элементы фирмы ASCO (ADL-груп) | Supermax | Библиотеки элементов (11)
2707 | 3D элементы - дисковые поворотные затворы фирмы Гранвэл (ADL-груп) | Supermax | Библиотеки элементов (11)
2706 | 3D элементы фирмы Zetkama (ADL-груп) | Supermax | Библиотеки элементов (11)
2705 | 3D элементы фирмы VYC (ADL-груп) | Supermax | Библиотеки элементов (11)
2704 | 3D элементы фирмы Jafar (ADL-груп) | Supermax | Библиотеки элементов (11)
2703 | 3D элементы отопительной арматуры фирмы Flamco (ADL-груп) | Supermax | Библиотеки элементов (11)
2701 | Сортамент | Evgen | Калькуляторы (66)
2700 | Биргер = Прочность, устойчивость, колебания - Справочник - Том 3 (1968) | Луноход*8 | Прочее (58)
2699 | Биргер = Прочность, устойчивость, колебания - Справочник - Том 2 (1968) | Луноход*7 | Прочее (58)
2698 | Биргер = Прочность, устойчивость, колебания - Справочник - Том 1 (1968) | Луноход*6 | Прочее (58)
2697 | Сегерлинд = Применение метода конечных элементов (1979) | Луноход*5 | Прочее (58)
2696 | Коддингтон = Теория обыкновенных дифференциальных уравнений (1958) | Луноход*4 | Прочее (58)
2695 | Расчёт металлической прокатной балки на 2х опорах | Evgen | Прочее (67)
2694 | 3D элементы электроники фирмы EMOTRON (ADL-груп) | Supermax | Библиотеки элементов (11)
2692 | 3D элементы автоматики компании Clorius (ADL-груп) | Supermax | Библиотеки элементов (11)
2691 | 3D элементы запорной арматуры Ballomax (отсортированные) | Supermax | Библиотеки элементов (11)
2690 | 3D элементы запорной арматуры Ballomax | Supermax | Библиотеки элементов (11)
2689 | 3D элементы запорной арматуры компании ADCA (ADL-груп) | Supermax | Библиотеки элементов (11)
2688 | 3D элементы запорной арматуры ADCA (ADL-груп) | Supermax | Библиотеки элементов (11)
2687 | 3D элементы трубопроводной арматуры ADCA (ADL груп) | Supermax | Библиотеки элементов (11)
2686 | серия 1.152.1-8, выпуск 1 | black_raven | Серии (15)
2685 | Серия 1.263.2-4 выпуск 4 | nik_kos | Серии (15)
2684 | Динамический блок схематичного армирования | wetr | Библиотеки элементов (11)
2683 | 1.020-1_87 вып 6-5 КАРКАС МВП. Узлы сопряж. с пустот. плитами | Василий, Челябинск | Серии (15)
2681 | Расчет нормального сечения изгибаемого элемента | Николай, г.Краснодар | Калькуляторы (66)
2679 | Расчет прокатной балки | Николай, г.Краснодар | Калькуляторы (66)
2678 | 1.020-1_87 вып 7-1 КАРКАС МВП. Изд. соед. стальные. | Василий, Челябинск | Серии (15)
2677 | Программа для создания собственной раскладки клавиатуры | Александр Зотов | Программы (80)
2676 | 4.903-10 в.5 Опоры трубопроводов подвижные | GWA18 | Серии (15)
2675 | Серия 3.503.9-80 Опоры дорожных знаков на автомобильных дорогах выпуск 2.Опоры рамные металлические для установки дорожных информационно-указательных знаков над проезжей частью. | Кт | Серии (15)
2674 | 3.503.9-80 Выпуск1 Опоры дорожных знаков на автомобильных дорогах | Кт | Серии (15)
2673 | Точка на цифровой клавиатуре в русской раскладке | Александр Зотов | Программы (80)
2672 | РД 153-34.1-003-01 Сварка, термообработка и контроль трубных систем котлов и трубопроводов | Владимир Егорьев & GWA18 | Прочее (65)
2671 | Самоходные краны | Яшков Григорий | Техника (74)
2670 | Fundamentals of engineering. | Alexander | Прочее (58)
2669 | СТ СЭВ 4417 КОНСТРУКЦИИ КАМЕННЫЕ И АРМОКАМЕННЫЕ Основные положения по расчету | p_sh | Пособия к СНИП (55)
2668 | THE CIVIL ENGINEERING HANDBOOK | Alexander | Прочее (58)
2667 | Палитра с фильтрами для выбора объектов (AutoCAD 2007) | serzh | Прочее (45)
2666 | 3D динамический блок трубы ППУ ДУ-159 (образец) | Supermax | Библиотеки элементов (11)
2663 | 3.501-112.1 Пролетные строения пешеходных мостов длиной 12, 15, 18 метров из преднапр железобетона с применением пучков и семипроволочных прядей | Njy | Серии (15)
2662 | Строительство дома | Severe_dude | Деревянные конструкции (54)
2661 | Steel Designers Manual - 6 издание 2003 г. | Издательство Blackwell Publishing Авторы Buick Davison, Graham W. Owens | Металлические конструкции (51)
2660 | Building and Design Construction Handbook - 6 издание | Издательство McGrow-Hill Авторы Frederick S.Merrit, Jonathan T. Ricketts | Прочее (58)
2659 | Строительство деревянного дома | Москва, Аделант 2006 г. Автор - Самойлов В.С. | Деревянные конструкции (54)
2658 | Динамический блок болта М6 ГОСТ 7798-70 норм. точ. | Владимир М | Библиотеки элементов (11)
2657 | ПРОЕКТИРОВАНИЕ ДЕТСКИХ ДОШКОЛЬНЫХ УЧРЕЖДЕНИЙ. СПРАВОЧНОЕ ПОСОБИЕ к СНиП 2.08.02-89 | GWA18 | Пособия к СНИП (55)
2656 | лифты: франц. Otis - Gen2 и все о них. | Muadib @ Otis | Технические данные (83)
2655 | 1.181.1-10 в.1 Мусоропроводы 5 и 10-эт жилдомов. Мат-лы д/проектир-ния и РЧ мусорокамер | GWA18 | Серии (15)
2654 | Динамические блоки для блоков стен подвала | Axe-d | Библиотеки элементов (11)
2653 | 1.423.3-7 в.2 Стальные колонны одноэтажных производственных зданий, оборудованных мостовыми опорными кранами | FOCUS | Серии (15)
2652 | Основы предпроектной и проектной подготовки строительства (методичка) Москва. | Владимир | Прочее (56)
2651 | Перечень серий и типовых проектов | GWA18 | Серии (15)
2650 | Ліфти вантажні (альбом завдань для проектування будчастини) | GWA18 | Серии (15)
2649 | Ліфти пасажирські та лікарняні (альбом завдань для проектування будчастини) | GWA18 | Серии (15)
2646 | Der moderne Schlosser. 150 Cunstschmidearbeiten fur Aussenarchitektur | НАСТЯ & GWA18 | Архитектура (14)
2645 | Switchgear Manual ABB 10th edition | издание фирмы АВВ | Прочее (58)
2643 | Экскаватор EK-18 | Login_Off | Техника (74)
2642 | Автокран Tadano GT-550E | Login_Off | Техника (74)
2641 | Динамичекий блок арматуры | tutanhomon | Библиотеки элементов (11)
2639 | Мойки | Солидворкер | Прочее (56)
2638 | ТПР 901-09-11.84 Колодцы водопроводные. Альбом IV. Колодцы прямоугольные из бетона для труб Дy=250-1200 мм. | Валера И | Серии (15)
2637 | МУ для курсового по ОиФ | YVV | Основания и фундаменты (78)
2636 | Небольшая программа облегчающая запуск ЛИРы и не только | Ratmir | Прочее (67)
2635 | Динамический блок сварных швов | Vasik | Библиотеки элементов (11)
2634 | Серия 1.011.1-10 вып.8 Сваи забивные железобетонные составные. | SerGar | Серии (15)
2633 | упрощенная методика определения базовой стоимости проектирования в формате Exel | Владимир | Прочее (56)
2632 | ЧЕСНОКОВО генплан | инком | Прочее (75)
2631 | 1.151-1_2 = Лестничные марши - 2.8 м. Ребристые. С фризовыми ступенями | wnc | Серии (15)
2630 | 1.151.1-6_1 = Лестничные марши - 2.8 м. Плоские. Без фризовых ступеней | wnc | Серии (15)
2629 | 1.151-1_1 = Лестничные марши - 2.8 м. Плитные. Без фризовых ступеней | wnc | Серии (15)
2628 | Ободовский А.А. Проектирование свайных фундаментов | FOCUS | Основания и фундаменты (78)
2627 | Лекала поворотов и разворотов автотранспорта | Tecton | Библиотеки элементов (11)
2626 | ArchiForma Руководство пользователя | mey | Документация (48)
2625 | Серия 3.016.2-12 Выпуск 2. | Black_Raven | Серии (15)
2624 | Серия 3.016.2-12 Выпуск 1 | Black_Raven | Серии (15)
2623 | Серия 3.016.2-12 выпуск 0-2 | Black_Raven | Серии (15)
2622 | Серия 3.016.2-12 выпуск 0-1 | Black_Raven | Серии (15)
2621 | Сер. 1.137.1-9 вып. 1 Плиты балконов ж/б для жилзданий. Раб. черт. | GWA18 | Серии (15)
2620 | Улицкий ЖБК часть 1 | serg | Железобетонные конструкции (50)
2619 | Ram Idle Pro | Serge_Y | Программы (80)
2618 | Курсовое проектирование по грузоподьемному и транспортному оборудованию заводов строительных материалов | приборист | Машиностроение (71)
2617 | ТК уплотнение грунта обратных засыпок в стесненных условиях | GWA18 | Прочее (56)
2616 | ТК на возведение мон. ж/б фунд-ов под ж/б и ст. колонны | GWA18 | Прочее (56)
2615 | Улицкий. Железобетонные конструкции (расчет и конструирование) | Алекс | Железобетонные конструкции (50)
2614 | Кузнечное дело | mey | Литература (79)
2612 | Лепные изделия (вариант djvu) | GWA18 & саша arch | Архитектура (14)
2611 | Серия 2.110-1 Детали фундаментов жилых зданий | rydneva | Серии (15)
2610 | ПБ 10-518-2002. Правила безопасной эксплуатации строительных подъёмников | Амазарян | Прочее (65)
2609 | ПОСОБИЕ ПО ТЕПЛОТЕХНИЧЕСКОМУ РАСЧЕТУ ИНВЕНТАРНЫХ ЗДАНИЙ (ПЕРЕДВИЖНЫХ КОНТЕЙНЕРНЫХ И СБОРНО-РАЗБОРНЫХ) (к СНиП II-3-79*) | KonGo | Пособия к СНИП (55)
2608 | ПОСОБИЕ ПО ПРОЕКТИРОВАНИЮ КОНВЕЙЕРНЫХ ГАЛЕРЕЙ | KonGo | Прочее (58)
2605 | ТПР 901-09-11.84 = Колодцы водопроводные - Альбом 1 | GWA18 | Серии (15)
2604 | ТПР 901-09-11.84 = Колодцы водопроводные - Альбом 3 | GWA18 | Серии (15)
2603 | Схема управления конвейером | zprizrak | Прочее (73)
2602 | Блок Крана КБ-405.1А | Бухаров Вадим | Техника (74)
2601 | Обзор системы GSM | KonGo | Литература (79)
2600 | Задвижки PN16 | Рyslan | Библиотеки элементов (11)
2599 | Конструкция крыши Административно-бытового здания 33х19м. Чертежи 3D, разрезы и узлы. | Микола | Прочее (75)
2598 | ФИЗКУЛЬТУРНО-СПОРТИВНЫЕ ЗАЛЫ СП 31-112-2004 ЧастьI и II | Стеблин Андрей | СП (76)
2597 | Серия 2.236-2 Детали примыкания оконных и дверных блоков в обществ зданиях | rydneva | Серии (15)
2595 | Серия 2.030-2.01 Стены многослойные с эффективной теплоизоляцией | rydneva | Серии (15)
2594 | Серия 2.430-20 Узлы стен из кирпича одноэтажных зданий промышленных предприятий | rydneva | Серии (15)
2593 | Сурьянинов Н.Г. Методы построения эпюр в статически определимых и статически неопределимых системах | KonGo | Прочее (58)
2592 | М.Н. Кирсанов Теоретическая механика, М. 2002 | KonGo | Прочее (58)
2591 | Теория надежности и долговечности строительных конструкций | Автор мне неизвестен | Прочее (58)
2588 | Tools (lisp) | stas_orq | Прочее (45)
2587 | Расчет кирпичных столбов и простенков | stas_orq | Прочее (67)
2585 | машиностроение диплом ремонт валов | Хилько Александр студент | Образование (93)
2584 | классика | саша arch | Библиотеки элементов (11)
2583 | Уборная на 2 очка ( типовой проект ) | Паша П.М. | Типовые проекты (91)
2582 | Блоки разные, оставьте хоть комментарий, есть ли там что полезного? | IvanDurak | Библиотеки элементов (11)
2581 | Общие модели механики железобетона. Н.И. Карпенко | Zezyukov Denis | Железобетонные конструкции (50)
2580 | СПРАВОЧНИК БАЗОВЫХ ЦЕН НА РАЗРАБОТКУ КОНСТРУКТОРСКОЙ ДОКУМЕНТАЦИИ ОБОРУДОВАНИЯ ИНДИВИДУАЛЬНОГО ИЗГОТОВЛЕНИЯ | ЛИС | Прочее (65)
2579 | Крайнев А.Ф. Словарь-справочник по механизмам | GWA18 | Литература (79)
2578 | Серия 1.069.1-1 Железобетонные опорные подушки Выпуск 1 Рабочие чертежи | rydneva | Серии (15)
2577 | методические рекомендации по расчету подпорных стен из буронабивных свай | Danial | Основания и фундаменты (78)
2576 | Редактор расширенных данных для проставки выносок | ACAD User | Комплексные (41)
2575 | Пособие по проектированию защиты от коррозии бетонных и железобетонных строительных конструкций | KonGo | Железобетонные конструкции (50)
2574 | ПОСОБИЕ по контролю состояния строительных металлических конструкций зданий и сооружений в агрессивных средах, проведению обследований и проектированию восстановления защиты конструкций от коррозии (к СНиП 2.03.11-85) | KonGo | Металлические конструкции (51)
2570 | Гайки шестигранные низкие по ГОСТ 5916-70 | alser | Библиотеки элементов (11)
2569 | серия 1.141-1 вып.60 | Black_Raven | Серии (15)
2568 | 3D-Сатир (голова) | DRON | Библиотеки элементов (11)
2567 | Дж. Гордон "Почему мы не проваливаемся сквозь пол" | Барабашка | Прочее (58)
2566 | Кран "Пионер" | DEHuC@13 | Техника (74)
2565 | Шестигранные гайки класса точности В по ГОСТ 5915-70 | alser | Библиотеки элементов (11)
2564 | Руководство по проектированию подпорных стен для промышленного и гражданского строительства | VIIVIIO | Основания и фундаменты (78)
2563 | Рекомендации по проектированию оснований и фундаментов зданий и сооружений возводимых в сейсмических районах | v_alex | Основания и фундаменты (78)
2562 | Конструкции, или почему не ломаются вещи | Zezyukov Denis | Литература (79)
2561 | Рекомедации по проектированию ОиФ в сейсмике. | VIIVIIO | Основания и фундаменты (78)
2560 | ДБН автостоянки и гаражи для легковых авто | wnc | Нормативная документация стран зарубежья (77)
2559 | Улицкий ЖБК. Часть2. | Alex 182 | Железобетонные конструкции (50)
2558 | 3D-Леди | DRON | Библиотеки элементов (11)
2557 | 3D-Венера (статуя или статуэтка) | DRON | Библиотеки элементов (11)
2556 | Болты по ГОСТ 7798-70 | alser | Машиностроение (72)
2555 | Гидроизоляция сооружений и зданий Попченко С.Н. (1981) | Buka | Прочее (58)
2554 | 1.420.2-27 вып.3. Усиление стальных конструкций производственных зданий. Подкрановые балки и пути подвесного транспорта. МП | novinkov | Серии (15)
2553 | Серия 1.423.1-3.88 вып 2 Книга 1 Колонны ж/б прямоугольного сечения для одноэтажных производственных зданий высотой до 9.6м | Defencer | Серии (15)
2552 | Серия 2.244-1 вып.6 Детали полов общественных зданий. Полы. Раб. чертежи | GWA18 | Серии (15)
2551 | Динамические блоки проката | Кибернетический Организм | Библиотеки элементов (11)
2550 | Задвижка Ду50Pу16 | Руслан | Прочее (73)
2549 | Bap-Magazin | Dmitriy Shanin | Прочее (75)
2548 | Обозреватель исходных текстов ruSourceExplorer R4 | ShaggyDoc | Программирование (68)
2547 | Касперски К. - Восстановление данных. Практическое руководство (2006) | gh5rjn | Литература (79)
2546 | Курсовой проект по ЖБК. Одноэтажное пром здание.(AutoCaD2006) | SS ( студент НАПКС) | Образование (93)
2545 | Огрызки серии 1.462.1-3/80 в двг и док | Косолапыч | Серии (15)
2543 | Деревянные наличники от ''ТЕХОРГСТРОЙ'' | T-Yoke | Деревянные конструкции (54)
2542 | Каталог металлорежущего оборудования в формате СНМ | Король Сергей | Технические данные (83)
2541 | 1.020-1_87 в. 6-3 Монтажные узлы каркаса | где-то скачал | Серии (15)
2540 | 1.020-1/87 в. 6-1 Монтажные узлы каркаса.djvu | где-то скачал | Серии (15)
2538 | Buderus | Alllexx | Библиотеки элементов (11)
2537 | Методичка: теплообменник, выпарная установка, сушилка, ректификац. колонна | GWA18 | Прочее (56)
2536 | СТО 02494680-0035-2004 | Потапов Игорь | СТО (84)
2535 | Серия 1.423.1-3.88 вып 1 Книга 1 Колонны ж/б прямоугольного сечения для одноэтажных производственных зданий высотой до 9.6м | Defencer | Серии (15)
2534 | Серия 1.423.1-3.88 вып 1 Книга 2 Колонны ж/б прямоугольного сечения для одноэтажных производственных зданий высотой до 9.6м | Defencer | Серии (15)
2533 | Шрифт ГРИИ | Hans667 | Шрифты (37)
2532 | Р 31.3.02-98 Рекомендации по проектированию морских портовых гидротехнических сооружений в сейсмических районах при наличии в основаниях слабых грунтов | GWA18 | Прочее (65)
2531 | Попилов Л.Я. Советы заводскому технологу (формат DJVU) | T-Yoke | Литература (79)
2530 | Нормали станкостроения | приборист | Машиностроение (71)
2529 | Временная инструкция о составе и оформлении рабочих чертежей КМ | Natrix | ГОСТ (9)
2528 | 3D блоки: полки, лотки, НЛ | zprizrak | Библиотеки элементов (11)
2527 | Palettes для отрисовки линий сварных швов | Krieger | Комплексные (41)
2526 | Пособие по размещению автостоянок, гаражей и предприятий технического обслуживания легковых автомобилей в городах и других населенных пунктах (к СНиП II-60-75*) | Un_Known | Пособия к СНИП (55)
2525 | Серия 1.423.1-3.88 вып 0-1 Книга 1 Колонны ж/б прямоугольного сечения для одноэтажных производственных зданий высотой до 9.6м | Defencer | Серии (15)
2524 | Как построить дом | Паникав Андрей | Прочее (58)
2523 | Подсчет метизов | Владимир М | Калькуляторы (66)
2522 | Сборник базовых цен. Эксплуатация, технический сервис и хранение автомобильной техники | Валера И | Прочее (65)
2521 | ВСН 3-80/Минморфлот Инструкция по проектированию морских причальных сооружений | GWA18 | ВСН (94)
2520 | Части зданий. Гражданская архитектура. Стаценко В. 1930 | Bryan | Архитектура (14)
2518 | Типовые технологические карты безопасного производства работ мостовыми, стреловыми и козловыми кранами | GWA18 | Прочее (56)
2517 | CalculiX. Начинаем работать. Перевод с англ. | мнс | Документация (48)
2516 | Купола. Расчет и проектирование. 1973 г. Лепницкий М. Е. | Bryan | Прочее (56)
2515 | Методические указания КДП_проф. Фролов А. Ю. | Bryan | Деревянные конструкции (54)
2514 | СТО 36554501-004-2006 ДЕРЕВЯННЫЕ КЛЕЕНЫЕ КОНСТРУКЦИИ Методы испытаний клеевых соединений при изготовлении | Bryan | СТО (84)
2513 | СТО 36554501-003-2006 ДЕРЕВЯННЫЕ КЛЕЕНЫЕ КОНСТРУКЦИИ НЕСУЩИЕ Общие технические требования | Bryan | СТО (84)
2512 | Новые методы строительства - Технология ТИСЭ | Piton | Прочее (58)
2511 | Программа определения радиусов загиба стержней арматуры | Георгий Протасов | Прочее (67)
2510 | расчет сборных конструкций зданий с учетом податливости соед. | nmr | Железобетонные конструкции (50)
2509 | Однопольная деревянная дверь (3D Autocad) | Сергей Белый | Прочее (75)
2508 | Люстра на 4 лампы (3D autocad) | Сергей Белый | Библиотеки элементов (11)
2507 | Программа Даешь Интерполяцию! 2-я версия | Георгий Протасов | Калькуляторы (66)
2505 | СЭНАРДЖИ утепление фасада. Регламент. 67с. | Валера И | Технические данные (83)
2504 | ТР 123-01 Технические рекомендации по отделке наружных стен, выполненных из пенобетонных блоков (ячеистых бетонов) | BeArt | Прочее (65)
2503 | Арматурный калькулятор | Danial | Калькуляторы (66)
2501 | Теория архитектурных форм. Н. Султанов 1914г. Издание 3-е 448стр. | evgsar | Архитектура (14)
2500 | WinDjView-0.5 | Stanislavmg | Программы (80)
2499 | Диплом: Спальный корпус дома отдыха | Выпускник РУДН | Образование (93)
2498 | Рекомендации по обследованию КазПСК | a0 | Прочее (56)
2497 | Сейсморайонирование. Карты ОСР-97 "Объяснительная записка" | a0 | Прочее (65)
2496 | СНиП II-6-74 "Нагрузки и воздействия" | a0 | ГОСТ (9)
2495 | СНиП II-А.11-62 «Нагрузки и воздействия» | a0 | СНиП (8)
2492 | СТО 36554501-006-2006 | Sergey Mironov | Прочее (65)
2490 | Пневматика в примерах | приборист | Машиностроение (71)
2489 | Краткое описание и грузовые характеристики отечественных автокранов | Korney | Технические данные (83)
2488 | Легкие металлоконструкции из пятигранных труб | Копытов ММ, Матвеев АВ | Металлические конструкции (51)
2487 | Пеностекло. "Наука и техника". Минск. 1975г. 247с. | Валера И | Прочее (58)
2486 | Учебник Краны - Автор Паргаманик И.М. | KIKT | Технические данные (83)
2483 | библиотека архитектора 3 (Acad) | Юлия, Рига | Библиотеки элементов (11)
2482 | Ф.М. ИВАНОВ ЦЕМЕНТНЫЙ БЕТОН | _mahno_ | Железобетонные конструкции (50)
2481 | библиотека архитектора 2 (Acad) | Юлия, Рига | Библиотеки элементов (11)
2480 | А.А,Семенов. Проектно-вычислительный комплекс SCAD в учебном процессе | Dani | Документация (48)
2479 | Расчет краски/грунта для труб | UZIM | Калькуляторы (66)
2478 | Строительная климатология | Валера И | Пособия к СНИП (55)
2477 | ГОСТ 24379.1-80 (1991) Болты фундаментные. Конструкция и размеры | @LEXx | ГОСТ (9)
2476 | ГОСТ 24379.0-80 (1991) Болты фундаментные. Общие технические условия | @LEXx | ГОСТ (9)
2475 | Дипломный проект: водоотведение | Инженер-проектировщик ВиВ(водоснабжение и водоотведение) | Основания и фундаменты (78)
2474 | Иностранный учебник по черчению (Manual of Engineering Drawing, 2004) | FoboS | Прочее (58)
2473 | Мастики в строительстве. Днепропетровск. \ | Валера И | Прочее (58)
2472 | В.М.Хрулёв. Синтетические мастики. М. Высшая школа. 1970г. 368с. | Валера И | Прочее (58)
2471 | К.Н.Попов. Полимерные и полимерцементные бетоны, растворы и мастики. М. Высшая школа, 1987 г. 40 с. | Валера И | Прочее (58)
2470 | РД 31.74.04-2002 ТЕХНОЛОГИЯ ПРОМЕРНЫХ РАБОТ | Piskarik | Прочее (65)
2469 | Серия 4.903-10 Вып.4. Изделия и детали трубопроводов для тепловых сетей. Опоры трубопроводов неподвижные | Alexander_Liseev | Серии (15)
2468 | МДС 21-2.2000 Методические рекомендации по расчету огнестойкости и огнесохранности железобетонных конструкций | p_sh | Прочее (65)
2467 | Программа PCSheetPileWall - расчет подпорных стенок | TMS | Программы (80)
2466 | Атлас конструкций деталей машин. Часть 2 (1992) | FoboS | Машиностроение (71)
2465 | Атлас конструкций деталей машин. Часть 1 (1992) | FoboS | Машиностроение (71)
2464 | Атлас конструкций гидромашин и гидропередач (1990) | FoboS | Машиностроение (71)
2463 | Графи ческие методы расчетов оборудования пищевых производств | приборист | Машиностроение (71)
2462 | Прогрессирующее обрушение | GAE | Прочее (65)
2461 | Единицы физических величин и их размерности | komar01 | Прочее (56)
2460 | Технологическая схема производства аммиака (КААР plus TM AMMONIA PROCESS, TOYO EC) | Ярополов В.Г. | Прочее (73)
2458 | серия 2.160-9 Узлы деревянных крыш жилых сельских зданий | Алекс | Серии (15)
2454 | Серия 1.423.1-3_88_вып 0-1_Книга 2 стр 62-119_Колонны жб прямоуг сеч для одноэт произв зда выс до 9.6м без мостовых кранов | Defencer | Серии (15)
2453 | серия 2.432.2-3 МОНТАЖНЫЕ УЗЛЫ ПАНЕЛЬНЫХ СТЕН... | NIPIOLEG | Серии (15)
2452 | Курс лекции МГОФ | Казбек | Основания и фундаменты (78)
2451 | ТУ Размещения и крепления грузов в вагонах и контейнерах (формат DJVU) | T-Yoke | ГОСТ (9)
2450 | Неелов В.А. – Гражданские здания – Стройиздат 1974 | Zvon | Архитектура (14)
2449 | Сборник TK 23-2.87 (кирпичные и крупнопанельные здания) | Zvon | Серии (15)
2448 | HILTI Программа расчета анкерного крепежа | Piton | Прочее (67)
2447 | Узлы стен кирпич+пеноблок=380мм | Zandra | Прочее (75)
2446 | Спальный корпус на сто мест для баз отдыха | Сергей город Азов Ростовская область | Прочее (75)
2445 | Несущая конструкция 8-гранного купола церкви | Микола | Прочее (75)
2444 | Справочник проектировщика ВК | HANS667 | Прочее (58)
2443 | 1.020-1/87 вып 5-1 Конструкции каркаса Стальные связи | Алексей Владимирович | Серии (15)
2442 | Коррозия и защита арматуры в бетоне. Алексеев С.Н. 1962 г. | муравей | Железобетонные конструкции (50)
2440 | Жилой дом. Деревянный каркас. Конструктив. | NIPIOLEG | Прочее (75)
2438 | Серия 1.030.1-1_88 выпуск 4-3 Стены наружные из однослойных панелей | Алексей Владимирович | Серии (15)
2437 | Серия 1.030.1-1_88 выпуск 4-2 Стены наружные из однослойных панелей | Алексей Владимирович | Серии (15)
2436 | ObjectARX Developers Guide (pdf) | Николай | Документация (33)
2435 | Программирование в среде С++ под ObjectARX | Николай | Литература (79)
2434 | Электропривод на шампуры | Тюренков Владимир | Машиностроение (72)
2432 | Динамические блоки фундаментов | Ujin | Библиотеки элементов (11)
2431 | курсак водоснабжение украинский язык | Денис | Прочее (73)
2429 | Исследование деформаций и рассчет сводов | komar01 | Каменные конструкции (53)
2428 | Графическое определение толщины подпорной стенки в суглинках | Ujin | Калькуляторы (66)
2426 | 3D Avto (3D Автомобили) в DWG | DRON | Библиотеки элементов (11)
2425 | 3D People (3D Человечки) в DWG | DRON | Библиотеки элементов (11)
2424 | 3D-Trees (3D-Деревья) в DWG | DRON | Библиотеки элементов (11)
2423 | AllFormats - динамическая рамка A1-A4, книжная и альбомная ориентации | TechWolf | Библиотеки элементов (11)
2422 | Другая инсоляционная линейка | Сергей Ф | Прочее (67)
2421 | Карпенко Н.И. Теория деформирования железобетона с трещинами | Дмитрий | Железобетонные конструкции (50)
2420 | Г. А. Савицкий Основы расчета радиомачт | lesic | Прочее (58)
2419 | Конструкция деревяной крыши базы отдыха 26,6х18,5 м. | Микола | Прочее (75)
2418 | С.Н. Клепиков. Расчет сооружений на деформируемом основании | Jeka | Прочее (58)
2417 | М.И. Горбунов-Посадов. Современное состояние научных основ фундаментостроения | Jeka | Технические данные (83)
2416 | М.И. Гобунов-Посадов. Расчет конструкций на упругом основании. | Jeka | Машиностроение (71)
2415 | Компоновка венткамеры 3d | Павел | Прочее (75)
2414 | Конструкция несущих элементов крыши дома 13x15.5 AdvanceSteel | Микола | Прочее (75)
2413 | Автомобильный кран КС-5473 | Алексей Викторович | Образование (93)
2412 | Elements - полезняшка блоки электрических принципиальных схем | TechWolf | Библиотеки элементов (11)
2410 | Токарный станок | Vitek | Машиностроение (72)
2409 | РТМ 36.18.32.4-92 | comings | Прочее (65)
2408 | Рекомендации по защите высотных, монолитных зданий от прогрессирующего разрушения | X-DeViL | Прочее (65)
2407 | Стартовая схема ракетоносителя \ | zebs | Образование (93)
2406 | T-FLEX CAD Учебные видео-примеры | T-Yoke | Документация (48)
2405 | Д.С. Конюхов Строительство городских подземных сооружений мелкого заложения. | Рамиль 03-402 | Основания и фундаменты (78)
2404 | Программа определеня длинны анкеровки арматуры в бетоне для AutoCAD | Стас | Прочее (45)
2403 | Расчет на продавливание | Стас | Прочее (67)
2402 | Динамические блоки для ПГС конструкторов | stas_org | Библиотеки элементов (11)
2401 | серия 1.225-2 в. 12 - Прогоны и опорные подушки. | Денис | Серии (15)
2400 | ТП 3_407-108_Прожекторные мачты и отдельностоящие молниеотводы В2 | Денис | Серии (15)
2399 | Пиринговые сети | gh5rjn | Литература (79)
2398 | Подмости ППЭ 12_01 | vbunakov | Техника (74)
2397 | ИНЖЕНЕРНАЯ ГРАФИКА-СПРАВОЧНОЕ ПОСОБИЕ | vbunakov | Прочее (58)
2396 | Человечки в разных масштабах DWG | Leonid | Библиотеки элементов (11)
2395 | Справочник сталей | Евдокия Абрикосова | Прочее (67)
2394 | Деревья в 3D | MYV | Библиотеки элементов (11)
2393 | Авто в 3D | MYV | Библиотеки элементов (11)
2392 | doPDF бесплатный конвертер в PDF | tokhot | Программы (80)
2391 | Прога для построения эпюр M и Q в неразрезных балках | Artiznov | Прочее (67)
2390 | MtmdEdit 3.3 beta for AutoCAD 2007-2010 | Мамкин Мансур | Текст (59)
2389 | Методика расчета мачт на оттяжках | tokhot | Металлические конструкции (51)
2388 | Старые документы по Lire | tokhot | Документация (48)
2387 | 3D клавиатура в AutoCAD | Veresk | Прочее (73)
2386 | Объемный рисунок и перспектива. Эрнест Норлинг | ki | Литература (79)
2384 | очередной сортамент для МК | Kirpich | Калькуляторы (66)
2382 | Соколов А.Г. Опоры линий передач (расчет и конструирование) | Un_Known | Металлические конструкции (51)
2381 | М.Я.Кругер: Справочник конструктора оптико-механических приборов | T-Yoke | Машиностроение (71)
2379 | T-FLEX CAD Help одним файлом | T-Yoke | Документация (48)
2378 | Все о PDF _ 100 профессиональных советов и инструментов (Сид Стюард) (2006) | FoboS | Литература (79)
2376 | Учебник - Компас-3D V7 Ганин Н.Б. - формат .djvu | T-Yoke | Документация (48)
2374 | Г. Б. Броверман Строительство мачтовых и башенных сооружений | lesiс | Прочее (58)
2372 | Люди 3D | MYV | Библиотеки элементов (11)
2371 | ТСН 50-302-2004 | str02 | СНиП (8)
2370 | построение додекаэдра | Михаил, General Satellite | Прочее (73)
2368 | Кран LTM-1300/1. Технические данные | Defencer | Технические данные (83)
2367 | Кран LTM-1250. Технические данные | Владимир Егорьев | Технические данные (83)
2366 | Кран LTM-1220. Технические данные | Владимир Егорьев | Технические данные (83)
2364 | Кран LTM-1200. Технические данные | Владимир Егорьев | Технические данные (83)
2363 | Кран LTM-1160. Технические данные | Владимир Егорьев | Технические данные (83)
2362 | Крыша деревянная (над спортзалом) | igoreshka | Прочее (75)
2361 | Скадовские файлы по расчёту мачты (приложение к книге Перельмутера \ | leon-lv | Документация (48)
2360 | Правила технической эксплуатации электроустановок потребителей | Zodthij | Прочее (65)
2359 | Пермяков Металеві конструкції. Ферми | Nagay | Металлические конструкции (51)
2358 | Бартонь, Чернов = Архитектурные конструкции (1974) | ForemaN | Архитектура (14)
2357 | Обозначения элементов электрорадиосхем | електронщик | Библиотеки элементов (11)
2356 | Нілов, Лавріненко Металеві конструкції. Одноповерхові виробничі будівлі. Основи розрахунку. Позацентрово-стиснуті колони | Nagay | Металлические конструкции (51)
2355 | СТО 36554501-002-2006/ ДЕРЕВЯННЫЕ КЛЕЕНЫЕ И ЦЕЛЬНОДЕРЕВЯННЫЕ КОНСТРУКЦИИ. Методы проектирования и расчета | sergvin2005 | Прочее (65)
2354 | Англо-Русский Строительный Словарь | gh5rjn | Прочее (81)
2353 | Щербинские лифты | Raduncev-MV | Серии (15)
2352 | РД 3688-00220302-003-04 ТРУБЧАТЫЕ НАГРЕВАТЕЛЬНЫЕ ПЕЧИ. ТРЕБОВАНИЯ К ПРОЕКТИРОВАНИЮ, ИЗГОТОВЛЕНИЮ И ЭКСПЛУАТАЦИИ. | Key | Прочее (65)
2351 | Промышленное здание (ремонтно-строительный цех) | Lucifer | Образование (93)
2350 | В.Н.Гущин. Основы устройства космических аппаратов (2003) | FoboS | Литература (79)
2349 | cincinnati полумуфта кулачковая | антон | Машиностроение (72)
2347 | Кровельные материалы Панасюк 2005 - 448 с | Stariy melnik | Прочее (58)
2346 | ДАТИРОВКА КИРПИЧНЫХ КЛАДОК XVI—XIX вв. ПО ВИЗУАЛЬНЫМ ХАРАКТЕРИСТИКАМ. | komar01 | Каменные конструкции (53)
2345 | Б.М. Колотилкин "Долговечность жилых зданий" М.-1965г. | Коллега | Архитектура (14)
2342 | Курсовой проект: Коттедж | _proRAB_ | Образование (93)
2341 | STRUCAD Справочное руководство по среде 3D моделирования | tokhot | Документация (48)
2340 | Курсовой проект по Металло конструкциям для ПГС 4 курс. | Студент ПГС | Образование (93)
2339 | 1 курсовой проект по ЖБК спец ПГС 4 курс | Студент ГПС | Образование (93)
2334 | Таблицы площади окраски металлопроката | apxap | Прочее (65)
2333 | Проектирование современных оконных систем гражданских зданий | Dude | Прочее (58)
2332 | МТСК том 2(4) | Piton | Прочее (65)
2331 | Мтск 4 | Piton | Прочее (65)
2330 | Мтск 0-1 | Piton | Прочее (65)
2329 | Шахтный реактор остаточной конверсии метана фирмы Энса (Франция) | Ярополов | Прочее (73)
2328 | Деталировка к печи первичного рыформинга фирмы Энса | Ярополов | Прочее (73)
2327 | Курсовой для ПГС по Основаниям и фундаментам | Студент ПГС | Образование (93)
2326 | Калибратор | alser | Прочее (73)
2325 | Формирующая головка | alser | Прочее (73)
2324 | ПОСОБИЕ по проектированию предварительно напряженных железобетонных конструкций из тяжелых и легких бетонов (к СНиП 2.03.01-84) ЧАСТЬ II | sergvin2005 | Пособия к СНИП (55)
2323 | ДБН В.2.5-23-2003 ПРОЕКТУВАННЯ ЕЛЕКТРООБЛАДНАННЯ ОБ’ЄКТІВ ЦИВІЛЬНОГО ПРИЗНАЧЕННЯ | ДЕРЖАВНІ БУДІВЕЛЬНІ НОРМИ УКРАЇНИ | Нормативная документация стран зарубежья (77)
2322 | Тихонов и др. - Рисунок | ForemaN | Литература (79)
2321 | МТСК том 11 | Piton | Прочее (65)
2320 | мтск том 2(1,2,3) | Piton | Прочее (65)
2319 | печь риформинга фирмы Энса (Франция) | Ярополов | Прочее (73)
2318 | коттедж - классика. первый проект | Юлия, Рига | Прочее (73)
2317 | малая библиотека архитектора | Юлия, Рига | Библиотеки элементов (11)
2316 | Каток трактора | Батька Сашка | Прочее (73)
2315 | мтск том 6 | Piton | Прочее (65)
2314 | Арматурный калькулятор (2 в 1) | Andy | Калькуляторы (66)
2313 | мтск том 10 | Piton | Прочее (65)
2312 | мтск 7-8-9 | Piton | Прочее (65)
2311 | мтск том 5 | Piton | Прочее (45)
2310 | Auto v. 3.1 - для Автокад 2007 - создание новых объектов в Автокаде по образцу существующих | Кузнецов Сергей | Прочее (45)
2309 | МТСК 3 | Piton | Прочее (65)
2308 | П.Б.Мэггс, А.П.Сергеев. Интеллектуальная собственность (2000) | FoboS | Литература (79)
2307 | НП-031-01 | Алексей | Прочее (65)
2305 | Основы проектирования и устройства фундаментов реконструируемых зданий, Томск, 2004 | Коллега | Основания и фундаменты (78)
2304 | Чертежи из дипломного проекта строительства 5-ти этажного жилого дома . | юлия | Образование (93)
2300 | Конверт из листа А4 на 2CD | zenon | Прочее (81)
2299 | Атлас строительных конструкций из клееной древесины и водостойкой фанеры | Игорь | Деревянные конструкции (54)
2298 | Высокопрочный бетон Берг О.Я. 1971 | Анастасия | Прочее (58)
2297 | Завражин = Кровельные работы | ForemaN | Литература (79)
2296 | Серия 2.240.1 Детали перекрытий общественных зданий. Выпуск 6. | Raduncev-MV | Серии (15)
2294 | 3.006.1-2.87 в.6 Сборные ж.б. каналы и тоннели - Узлы, лотки, плиты, балки | a-alex | Серии (15)
2293 | 3.006.1-2.87 в.5 Сборные ж.б. каналы и тоннели - Узлы трасс | a-alex | Серии (15)
2292 | 3.006.1-2.87 в.3 Сборные ж.б. каналы и тоннели - Лотки. Арматурные и закладные изделия | a-alex | Серии (15)
2291 | 3.006.1-2.87 в.2 Сборные ж.б. каналы и тоннели - Плиты, опорные подушки | a-alex | Серии (15)
2290 | 3.006.1-2.87 в.1 Сборные ж.б. каналы и тоннели - Лотки | a-alex | Серии (15)
2289 | 3.006.1-2.87 в.0 Сборные ж.б. каналы и тоннели - МП | a-alex | Серии (15)
2288 | Технология монолитного бетона и железобетона Евдокимов Н.И. 1980 | Анастасия | Железобетонные конструкции (50)
2287 | Серия 1.030.1-1_88 выпуск 3-2 Стены наружные из однослойных панелей | Алексей Владимирович | Серии (15)
2285 | Сортамент арматуры в виде небольшого калькулятора | serp | Калькуляторы (66)
2284 | Справочник проектировщика (Расчетно-теоретический). т2. ред. Уманского, 1973 | zenon | Прочее (58)
2283 | колонна синтеза аммиака компании Toyo Eng Corp (TEC, Japan) | Ярополов В.Г. | Прочее (73)
2282 | Печь первичного риформинга компании Келлог (получение конвертированного газа для синтеза аммиака) | Ярополов В.Г. | Прочее (73)
2281 | Справочник проектировщика (Расчетно-теоретический). т1. ред. Уманского, 1973 | zenon | Прочее (58)
2279 | Обучение AutoLISP в восьми уроках | RedAlex | Программирование (68)
2277 | NumLock Калькулятор | Yura | Калькуляторы (66)
2276 | Обмен данными OpenOffice Calc ACAD(Vlisp) | Сергей | Прочее (45)
2275 | Я.И.Перельман. Быстрый счёт | nmr | Прочее (58)
2274 | Русские счёты (симулятор) ;-) | nmr | Калькуляторы (66)
2273 | ДБН В.2.5-28-2006 "Естественное и искусственное освещение" | finder | Нормативная документация стран зарубежья (77)
2272 | Расчет компенсаторов Г, П, Z по Николаеву | Воrm. | Прочее (45)
2271 | бескаркасные складчатые конструкции Прицкер А.Я. и др. | yorikIIIblack | Прочее (58)
2270 | Таблицы Брадиса (формат djvu) | T-Yoke | Прочее (58)
2269 | 1.420.2-27 вып.1 Усиление стальных конструкций производственных зданий. Каркасы одноэтажных зданий. МП | novinkov | Серии (15)
2268 | 1.420.2-27 вып.0. Усиление стальных конструкций производственных зданий. Общие указания | novinkov | Серии (15)
2266 | Справочник технолога-машиностроителя под ред. Косиловой. ч.4 | Bull | Машиностроение (71)
2265 | Справочник технолога-машиностроителя под ред. Косиловой. ч.3 | Bull | Машиностроение (71)
2264 | Справочник технолога-машиностроителя под ред. Косиловой. ч.2 | Bull | Машиностроение (71)
2263 | Справочник технолога-машиностроителя под ред. Косиловой. ч.1 | Bull | Машиностроение (71)
2262 | Логарифмическая линейка | rmn | Прочее (58)
2261 | Программа (скрипт) для теплового расчета и определения размеров радиатора | олег | Прочее (67)
2260 | Программы (скрипты) для проектировщика наружных сетей (ПОС, электроснабжение, масса) | олег | Прочее (67)
2259 | Совалов, Могилевский = Бетонные и жб работы | ForemaN | Железобетонные конструкции (50)
2257 | 1.460.2-10_88 выпуск 1 ч.1 фермы из парных уголков | Алексей Владимирович | Серии (15)
2256 | Динамические блоки | Serp | Библиотеки элементов (11)
2255 | Тестирование Лира-Грунт | Structural Eng | Прочее (56)
2254 | Программа для расчёта массы деталей | Игорь Бычков | Прочее (67)
2253 | Терминология по ЕСКД | приборист | Прочее (65)
2252 | И.А. Биргер, Г.Б. Иосилевич. Резьбовые и фланцевые соединения (1990) | FoboS | Машиностроение (71)
2251 | Теплогазоснабжение и вентиляция. Жилой 3-х этажный дом в г. Петрозаводске | CRISTOFF | Образование (93)
2250 | Гришкевич А.И. - Проектирование трансмиссий автомобилей. Справочник (1984) | FoboS | Машиностроение (71)
2249 | Промышленные сооружения 3D в ABS 2007.1 | Alxd | Прочее (73)
2248 | Материалы для проектирования подстилающих слоев (силовых подготовок под полы) при к-те жесткости основания К=6.5 кгс /кв.см. | sawhorse | Серии (15)
2247 | Инструкция: Создание нестандартного формата листа | Александр Г. | Прочее (64)
2246 | Основные требования госстандартов по оформлению АС-чертежей | GAE | Прочее (65)
2245 | пособие к СНиПу по ж/б старое | Raduncev-MV | Пособия к СНИП (55)
2244 | Сер 1.412.1-4 Монолитн. ж/б фунд-ты на естеств. основании под ж/б стойки фахверка | GWA18 | Серии (15)
2243 | RDS (Restore Drafting Settings) - сохранение и восстановление режимов черчения AutoCAD | LeonidSN | Прочее (64)
2242 | Оборудование предприятий по переработке пластмасс | alser | Литература (79)
2241 | Правила выполнения строительных чертежей | Каtенька | Прочее (56)
2240 | DwfViewer | philja | Прочее (45)
2239 | Серия 3.015-2/92 Вып. 3. Унифицированные одноярусные эстакады под технологические трубопроводы. Стальные конструкции (чертежи КМ) | Олег К. | Серии (15)
2238 | 1.426.2-3_Вып. 1_Балки подкрановые пролетами 6 и 12 м под мостовые краны до 50т | Defencer | Серии (15)
2237 | Серия 1.232.1-7 вып. 3-1. Сборные легкобетонные панели наружных стен трехслойные на жестких связях . | OlegH | Серии (15)
2236 | Серия 1.232.1-7 вып. 1-2. Сборные легкобетонные панели наружных стен трехслойные на жестких связях . | OlegH | Серии (15)
2235 | Серия 1.232.1-7 вып. 1-1. Сборные легкобетонные панели наружных стен трехслойные на жестких связях ч 2 | OlegH | Серии (15)
2234 | Серия 1.460.2-10_88 выпуск 1 Фермамы из парных уголков.rar | Алексей Владимирович | Серии (15)
2233 | Серия 1.426.2-7 выпуск 6 Балки подкрановые | Алексей Владимирович | Серии (15)
2232 | 1.420.3-15 вып.1 Ст. конструкции каркасов типа Канск 1эт промзданий - Пролеты 18 и 24м КМ | novinkov | Серии (15)
2231 | Серия 1.232.1-7 вып. 1-1. Сборные легкобетонные панели наружных стен трехслойные на жестких связях часть 1 | OlegH | Серии (15)
2230 | Унифицированные узлы стальных конструкций из прокатных и составных профилей. Альбом VI. Узлы балочных клеток | Defencer | Серии (15)
2229 | Составление сетевых графиков для строительства объектов. Практическое пособие. Коленцев В.М. ЦНИИОМТП 1967 г. | sawhorse | Прочее (58)
2227 | Карла Роуз adobe photoshop cs за 24 часа | Raduncev-MV | Литература (79)
2226 | Постановка света в 3d графике | Raduncev-MV | Литература (79)
2225 | Слободецкий И.М. 3d studio МАХ6 | Raduncev-MV | Литература (79)
2224 | Calculix - справка к программе | мнс | Документация (48)
2221 | Проект переделки угловой квартиры на 1-ом этаже в магазин (элементы главного и грузового входа) | @LEXx | Прочее (75)
2220 | Цай = Строительные конструкции.Том2 (1977) | ForemaN | Прочее (58)
2219 | Document Express Editor 5.0.0.16 программа для создания и редактирования файлов в формате djvu | Symon | Программы (80)
2218 | Cерия 1.232.1-7 вып. 0-2. Сборные легкобетонные панели наружных стен трехслойные на жестких связях | OlegH | Серии (15)
2217 | Серия 1.232.1-7 вып. 0-1. Сборные легкобетонные панели наружных стен трехслойные на жестких связях | OlegH | Серии (15)
2216 | Правила Устройства Электроустановок | Zodthij | Прочее (65)
2215 | 2.400-12.93 вып. 3 Монтажные узлы сборных ЖБК одноэт. произв. зданий | TuDim | Серии (15)
2214 | 2.400-12.93 вып. 2 Монтажные узлы сборных ЖБК одноэт. произв. зданий | TuDim | Серии (15)
2213 | 2.400-12.93 вып. 0 Монтажные узлы сборных ЖБК одноэт. произв. зданий | TuDim | Серии (15)
2212 | 9 этажное кирпичное здание | Dim_dim | Прочее (75)
2211 | НТП 17-99* НОРМЫ ТЕХНОЛОГИЧЕСКОГО ПРОЕКТИРОВАНИЯ СИСТЕМ УДАЛЕНИЯ И ПОДГОТОВКИ К ИСПОЛЬЗОВАНИЮ НАВОЗА И ПОМЕТА | Pilot | Прочее (65)
2210 | CADWorx2007 Руководство пользователя PDF (eng) | T-Yoke | Документация (48)
2209 | valve | AlexDeRus | Машиностроение (72)
2208 | ВНТП-АПК-07.06 Объєкти ветеринарної медицини | GWA18 | Нормативная документация стран зарубежья (77)
2207 | ВНТП-АПК-09.06 Системи видалення, обробки, підготовки та використання гною | GWA18 | Нормативная документация стран зарубежья (77)
2206 | ВНТП 2-96 Ведомственные нормы технологического проектирования свиноводческих предприятий | Pilot | Прочее (65)
2205 | ВНТП-АПК-02.05 Свинарські підприємства (комплекси, ферми, малі ферми) | GWA18 | Нормативная документация стран зарубежья (77)
2204 | Л.Е. Линович Расчёт и конструирование | Raduncev-MV | Железобетонные конструкции (50)
2203 | Б1.020.1-7 вып. 6-2.1 Детали наружных стен | TuDim | Серии (15)
2202 | Серия 1.243.1-4 Плиты плоские жб | Raduncev-MV | Серии (15)
2200 | 3D Max4. Самоучитель. Геннадий Темин. | Raduncev-MV | Архитектура (14)
2199 | Б1.020.1-7_0-0 = Сб.-монолитная карк. система МВБ-01 с плос. пер. | Aik | Серии (15)
2198 | Восстановление и усиление строительных конструкций аварийных и реконструируемых зданий | Валера И | Прочее (58)
2197 | 1.427.3-9 Вып 1 Стальные конструкции фахверка одноэтажных призводственных зданий | Raduncev-MV | Серии (15)
2196 | ДБН В.2.6-31:2006 "Конструкції будівель і споруд. Теплова ізоляція будівель" | Алекс | Нормативная документация стран зарубежья (77)
2191 | Расчет торцевых участков сборных колонн с винтовыми стыками ВИНСТ(по беларусской серии) | Raduncev-MV | Прочее (67)
2189 | ДБН В 2.6-31-2006 Тепловая изоляция зданий | Jeka | Нормативная документация стран зарубежья (77)
2188 | Серия 1.426.2-3 выпуск 3 Стальные подкрановые балки | Алексей Владимирович | Серии (15)
2187 | Серия 1.426.2-7 выпуск 5 Балки под мостовые краны | Алексей Владимирович | Серии (15)
2186 | Серия 1.426.2-7 выпуск 4 Балки под мостовые краны | Алексей Владимирович | Серии (15)
2185 | Серия 1.426.2-7 выпуск 3 Балки под мостовые краны | Алексей Владимирович | Серии (15)
2184 | Серия 1.426.2-7 выпуск 2 Балки под мостовые краны | Алексей Владимирович | Серии (15)
2183 | Серия 1.426.2-7 выпуск 1 Балки под мостовые краны | Алексей Владимирович | Серии (15)
2182 | Калькуляторы конструкций и программы документооборота проектной организации | Инженер (как-то проходил на форуме под ником Leonid1) | Калькуляторы (66)
2181 | 1.427.3-9 Вып 1 Стальные конструкции фахверка одноэтажных призводственных зданий | Алексей Владимирович | Серии (15)
2180 | Скрыль А.С. Справочник по антикоррозионным работам в строительстве 1986 | Арслан | Прочее (58)
2179 | Бассейн для монтажников 3Д DWF | sergey-25 | Прочее (75)
2178 | Удаление лишних фильтров слоев | LeonidSN, | Прочее (45)
2176 | ГОСТ 10463-81 Шайбы стопорные с наружными зубьями. Конструкция и размеры. | Виталич | ГОСТ (9)
2175 | Условные обозначения на планах БТИ | sawhorse | Прочее (58)
2174 | мотодвигатель M72 | pasha | Машиностроение (72)
2173 | Дробилка щековая 3 вида и щека | pasha | Машиностроение (72)
2172 | Балки путей подвесного транспорта (серия 1.426.2-6) | DEM | Серии (15)
2170 | Утепление плитами Penoplex, узлы стен и кровель (формат *.dwg) | DEM | Серии (15)
2169 | Утепление плитами Penoplex, узлы стен и кровель | DEM | Серии (15)
2167 | Документация GeoniCS 2007 | MIP | Документация (48)
2166 | двери (в продолжение к окнам см.выше) | Анна | Библиотеки элементов (11)
2165 | 3D модель двух бассейнов DWG | Jay | Прочее (75)
2164 | окна (фасад и план) | Анна | Библиотеки элементов (11)
2163 | Справочные данные по подпорным стенам. Михайлин М.Д. (Шифр ВМ-КЖ-4.1-74, ГПИ ПРОМСТРОЙПРОЕКТ 1974 г) | sawhorse | Основания и фундаменты (78)
2162 | Руководство по проектированию фундаментов машин с динамическими нагрузками.К СНиП II-19-79 | Alexes | Основания и фундаменты (78)
2160 | Баратов. Справочник. Пожаро-взрывобезопасность веществ и материалов. (восстановленный) | OlegH | Литература (79)
2159 | Разрезной (регулируемый) шкив распредвала двигателей ВАЗ-1111, ВАЗ-2108 | alex---1967 | Машиностроение (72)
2158 | задание на подготовку тендерного задания | lera_lev | Прочее (56)
2157 | Единые правила выполнения чертежей | приборист | Машиностроение (71)
2153 | Небольшая панель для работы с отметками | bivis333 | Комплексные (41)
2152 | ТП 704-1-166.84 Резервуар ст. верт. цил. 1000 м3 - Альбом ІІІ - Основания и фунд-ты | GWA18 | Типовые проекты (91)
2151 | Динамическая стрелочка | bivis333 | Блоки (61)
2150 | ТП 907-2-256.85 Типовой проект Труба дымовая сборная железобетонная Н=45м Альбом 1 | Symon | Типовые проекты (91)
2148 | Телевизионная настроечная таблица | Михаил. General Satellite | Библиотеки элементов (11)
2147 | ТМП 902-09-46.88 альбом2 - Камеры и колодцы дожд.канализации | ForemaN | Серии (15)
2146 | Технологическая карта для ЖБИ | RomaV | Технологические карты (90)
2145 | Конструирование ЖБ фундаментов мелкого заложения и свайных фундаментов зданий и сооружений | ray.com (ray.com@mail.ru) | Основания и фундаменты (78)
2144 | Конвертор из MapInfo в AutoCAD - v1.2.1 (Converter MapInfo into AutoCAD) | DRON | Прочее (45)
2143 | В.И. Теличенко. Технология возведения зданий и сооружений. Учебник для вузов. | Symon | Прочее (58)
2142 | Серия 1.426.2-6.1 Балки путей подвесного транспорта | Вячеслав А | Серии (15)
2140 | Цай = Строительные конструкции-Том1 | ForemaN | Прочее (58)
2139 | СН 225-79 - Инструкция по инж.изысканиям для пром.стр-ва | ForemaN | Прочее (65)
2138 | Американский домик 3D | RomaV | Прочее (75)
2137 | Замысловатый шарнир (3D + чертеж) | RomaV | Машиностроение (72)
2136 | Серия 1.426.2-3.1 Подкрановые балки | Вячеслав А | Серии (15)
2135 | Тумбочка для телевизора 3D | RomaV | Библиотеки элементов (11)
2134 | Программа для определения предельной гибкости элементов стальных конструкций по СП 53-102-2004 | Master | Прочее (67)
2133 | ТОГИ v2.11.0- Программный пакет по геодезии, землеустройству, топографии | DRON | Прочее (45)
2132 | Архитектурное проектирование жилых зданий. Все главы. | Авторы: М.О. БАРЩ, М.В. ЛИСИЦИАН, С.П. ТУРГЕНЕВ, Н.В. ФЕДОРОВА | Архитектура (14)
2130 | Б.А. Шишман. Статика сооружений. Учебник | Symon | Прочее (58)
2129 | А.И. Бедов. Проектирование каменных и армокаменных конструкций. Учебное пособие. | Symon | Каменные конструкции (53)
2128 | И.А. Шерешевский. Жилые здания. Чертежи конструктивных систем и элементов для индустриального строительства. Пособие для учебного проектирования | Symon | Архитектура (14)
2127 | Приложение CxDocBar16 предназначено для отображения 'закладок' с названиями чертежей в окне автокада | Макс | Прочее (36)
2125 | Сер. 1.822.1-2/82 Ж/б рамы для однопролетных с/х зданий. Вып. 1 | Nils | Серии (15)
2124 | Орлов П.И. Основы конструирования. Кн. 3 (из 3) | GWA18 | Машиностроение (71)
2123 | Орлов П.И. Основы конструирования. Кн. 2 (из 3) | GWA18 | Машиностроение (71)
2122 | Орлов П.И. Основы конструирования. Кн. 1 (из 3) | GWA18 | Машиностроение (71)
2121 | Autocad 2008 Справочник команд PDF (eng) | T-Yoke | Документация (33)
2120 | Расширение стандартных возможностей AutoCAD - Express v4.0.0 (Финал) | DRON | Прочее (45)
2119 | Расчёт ферм и балок на подвижную и неподвижную нагрузки. Эпюры, линии влияния, упругие линии(для Win98,на XP не поддерживает шрифты) | Чистов Е. О. Студент БГИТА | Прочее (67)
2118 | FlatshotTools для AutoCAD 2007 | Чигинский Дмитрий | Блоки (61)
2116 | Тепло-технический расчет | Negodjaj | Калькуляторы (66)
2115 | Кровельная система Firestone, шаблон расчета | Negodjaj | Калькуляторы (66)
2114 | ТП 907-2-264.86 Альбом 1 Типовой проект металлической дымовой трубы, пояснительная записка | Symon | Типовые проекты (91)
2113 | Robot Millennium v.19 руководство пользователя | Romanich | Документация (48)
2112 | Рекомендации по усилению каменных конструкций | jaroslav | Прочее (65)
2111 | GFun | Ratmir | Прочее (67)
2110 | Условные знаки для ACAD | Файл взят с http://taheometr.narod.ru/UZ.rar Спасибо Badimу и Nicsoft | Библиотеки элементов (11)
2109 | ТП 907-2-263.86 Альбом 2 | Денис | Серии (15)
2108 | Бубнович,Кузютин-"Строительные конструкции-1" | kazbek | Железобетонные конструкции (50)
2107 | Расчет ветровых нагрузок по СНиП 2.01.07-85* | LogOleg | Прочее (67)
2106 | Pierre Chabat - "Викторианская кирпичная и терракотовая архитектура..." | Юрий | Архитектура (14)
2105 | Нормы продолжительности капитального ремонта жилых и общественных зданий и объектов городского благоустройства.djvu | МЖКХ РСФСР | Прочее (65)
2103 | Таблицы для определения осадок фундаментов Юрик Я.В. 1971г.djvu | Николай , г.Краснодар | Основания и фундаменты (78)
2102 | 1.263.2-4_1 = Ст. фермы для покрытий зальных помещений | a-alex | Серии (15)
2101 | 1.460.2-10 = Фермамы из парных уголков | a-alex | Серии (15)
2100 | Рекомендации по проектированию и применению в г. Москве фасадной системы К р а с п а н (2003) | Арслан | Прочее (65)
2099 | Рекомендации по применению стальных профилированных настилов нового сортамена в утепленных покрытиях производственных зданий 1985 | Арслан | Металлические конструкции (51)
2098 | Троицкая М.Н. Пособие к лабораторным работам по механике грунтов 1961 | Арслан | Основания и фундаменты (78)
2097 | Беляев Б.И. Причины аварий стальных конструкций и способы их устранения 1968 | Арслан | Металлические конструкции (51)
2096 | 12-гранная башенная градирня площадью орошения 1600м.кв | Symon | Прочее (75)
2095 | М.И. Гальперин. Строительные машины | Symon | Машиностроение (71)
2094 | И.И. Ищенко. Каменные работы | Symon | Каменные конструкции (53)
2093 | Р.И. Трепененков. Альбом чертежей конструкций и деталей промышленных зданий | Symon | Архитектура (14)
2092 | Герасименко = Защита от коррозии, старения и биоповреждений - Том 2 (1987) | Луноход*3 | Прочее (58)
2091 | Дипломный проект моста через реку Обь | Njy | Образование (93)
2090 | КМД лестниц | Njy | Прочее (75)
2089 | Строительное задание на лифты Otis | Romka | Прочее (58)
2088 | Герасименко = Защита от коррозии, старения и биоповреждений - Том 1 (1987) | Луноход*2 | Прочее (58)
2087 | Альбом заданий на проект-ние лифтов "УКР ОТИС" | Al-dr | Прочее (58)
2086 | Дыховичный_Жилые и общественные здания_1991 | denis-- | Прочее (58)
2085 | Временная инструкция по проектированию стен сооружений и противофильтрационных завес | Al-dr | Прочее (65)
2084 | Пособие по проектированию анкерных болтов | Андрей | Пособия к СНИП (55)
2083 | ГОСТ 30971-2002 | Reka2 | ГОСТ (9)
2082 | ИНСТРУКЦИЯ ПО ПРОЕКТИРОВАНИЮ, ИЗГОТОВЛЕНИЮ И МОНТАЖУ ВЕРТИКАЛЬНЫХ ЦИЛИНДРИЧЕСКИХ СТАЛЬНЫХ РЕЗЕРВУАРОВ ДЛЯ НЕФТИ И НЕФТЕПРОДУКТОВ | pbaga | Прочее (56)
2081 | ФУНДАМЕНТЫ МАШИН С ДИНАМИЧЕСКИМИ НАГРУЗКАМИ | DEM | Пособия к СНИП (55)
2079 | РД 10-400-01 | Supermax | Прочее (65)
2077 | Все форматы шаблонов листов (с возможностью печати частями А4) | Михаил | Библиотеки элементов (11)
2076 | ДБН В.2.6-22-2001 УЛАШТУВАННЯ ПОКРИТТІВ ІЗ ЗАСТОСУВАННЯМ СУХИХ БУДІВЕЛЬНИХ СУМІШЕЙ | архитектор Мендисабаль | Нормативная документация стран зарубежья (77)
2075 | Чертёж 9 этажного кирпичного жилого здания | Чертил, когда учился в архитектурно строительном техникуме г. СПб | Прочее (75)
2073 | ГОСУДАРСТВЕННЫЕ ЭЛЕМЕНТНЫЕ СМЕТНЫЕ НОРМЫ НА СТРОИТЕЛЬНЫЕ РАБОТЫ | Т@тьян@ | Прочее (65)
2072 | ГОСУДАРСТВЕННЫЕ ЭЛЕМЕНТНЫЕ СМЕТНЫЕ НОРМЫ НА РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ | Т@тьян@ | Прочее (65)
2071 | ГОСУДАРСТВЕННЫЕ ЭЛЕМЕНТНЫЕ СМЕТНЫЕ НОРМЫ НА ПУСКОНАЛАДОЧНЫЕ РАБОТЫ | Т@тьян@ | Прочее (65)
2070 | Руководство по креплению технологического оборудования фундаментными болтами | Torero | Железобетонные конструкции (50)
2069 | ТПР 901-09-11.84 = Колодцы водопроводные - Альбом2 | ForemaN | Серии (15)
2068 | Фиалковский Я. Проектирование высотных стеллажных складов. | Aik | Прочее (58)
2067 | Латышев Б.В. Практические методы расчета железобетонных силосных корпусов. | Aik | Железобетонные конструкции (50)
2066 | Кикин А.И., Васильев А.А., Повышение долговечности металлических конструкций промышленных зданий. | Aik | Металлические конструкции (51)
2065 | Каплун Я.А. Стальные конструкции из широкополочных двутавров и тавров. | Aik | Металлические конструкции (51)
2064 | РП дробильно-сортировочный комплекс | Владимир Викторович | Прочее (75)
2063 | КП жилое многоэтажное здание | Т@тьян@ | Прочее (75)
2059 | РТМ 38-001-94 | Supermax | Прочее (65)
2058 | ТП 9.01-09-11.84а2 | Владимир Викторович | Серии (15)
2057 | ТП 3_407-108_Прожекторные мачты и отдельностоящие молниеотводы В1 | Денис | Серии (15)
2056 | Физкультурно-оздоровительный комплекс (ФОК-1) | Т@тьян@ | Прочее (75)
2055 | КП водоснабжение и водоотведение жилого дома | Т@тьян@ | Прочее (75)
2054 | Диспетчер переменных | Alexei_Spirit | Прочее (64)
2053 | Программа расчета ленточных и столбчатых фундаментов | Ratmir | Прочее (67)
2052 | Расчет межплитных каркасов беларусской серии Б1.020.1-7 | Raduncev-MV | Серии (15)
2051 | Удаление слоев. VBA | den001 | Прочее (45)
2050 | ферма треугольная под ж.б колонны | Демон | Прочее (75)
2049 | Сейсмостойкое строительство зданий | tokhot | Прочее (58)
2048 | MicroCad | приборист | Прочее (45)
2047 | Перечень бесплатного По | приборист | Прочее (49)
2046 | Симагин В.Г. Эффективные фундаменты легких зданий на пучинистых грунтах | Drulya | Основания и фундаменты (78)
2045 | Белявский_Руководство к решению задач по сопротивлению материалов (1967) | Rezvan | Прочее (58)
2044 | ТЕПЛОИЗОЛЯЦИОННЫЕ СЛОИ ДОРОЖНОЙ ОДЕЖДЫ ИЗ ПЕНОПОЛИСТИРОЛЬНЫХ ПЛИТ | DEM | Прочее (58)
2043 | ГОСТ 30494-96 Здания жилые и общественные. Параметры микроклимата в помещениях | Alexander_Liseev | ГОСТ (9)
2042 | Типовые карты на складирование строительных материалов | Nagay | Прочее (65)
2041 | Копирование блоков из чертежа в чертеж. | den001 | Блоки (61)
2040 | Строительная механика в примерах и задачах Под ред. Киселева В. А. (1968) | Rezvan | Прочее (58)
2039 | ТУ 5216-001-44884945-02, Ограждения дорожные металлические барьерного типа мостовые односторонние с трубой усиления | shir | Серии (15)
2038 | Подсчет объектов в файле | Журнаев Вячеслав | Прочее (45)
2036 | Склад оснастки | Настя | Прочее (75)
2035 | Замена одного блока другим для AutoCAD 2006/2007 | den001 | Блоки (61)
2034 | плиты безопалубочного формования ИЖ 568-ОД | Raduncev-MV | Серии (15)
2033 | Рекомендации по проектированию жб монолитных каркасов с плоскими перекрытиями | Raduncev-MV | Железобетонные конструкции (50)
2032 | Гроздов = Признаки аварийного состояния несущих конструкций зданий и сооружений (2000) | Луноход*1 | Прочее (58)
2031 | СЕРИЯ 1.050.9-4.93 Лестницы для многоэтажных общественных, административных и бытовых зданий и производственных зданий промышленных предприятий | v_alex | Серии (15)
2030 | CableTable - динамический журнал кабельщика или скрещиваем AutoCAD и Excel | TechWolf | Библиотеки элементов (11)
2029 | Пневмо пушка | приборист | Техника (74)
2024 | Форматки под принтеры HP. И конструктор лицевой стороны 19" шкафа. Все элементы по 1U. | Михаил. General Satellite | Библиотеки элементов (11)
2022 | Дарков, Шпиро Сопротивление материалов (1975) | Rezvan | Литература (79)
2020 | Справочные таблицы весов строительных материалов Е.В. Макаров, Д.Н. Светлаков, 1971 г. | Георгий Протасов | Прочее (58)
2019 | Гипар (сборник материалов) | Роман | Металлические конструкции (51)
2018 | Справочник по огнестойкости | nmr | Прочее (58)
2017 | Для ПОС и ППР_схемы | aleger | Прочее (75)
2015 | Пересечение кабельной линии с трубопроводами и КЛС | aleger | Прочее (73)
2012 | П.И. Полухин Технология металлов и сварка. Учебник для вузов. М. Высшая школа 1977г. Формат djvu отличное. | Symon | Металлические конструкции (51)
2011 | Прога расчета и вычерчивания зубчатого соединения | приборист | Прочее (45)
2010 | Научно-технический отчет на тему: разработка методики расчета монолитных железобетонный перекрытий, фундаментов и ростверков на продавливание | ГУП НИИЖБ | Прочее (65)
2009 | Плиты безопалубочного формования шифр 0.312 выпуск 0.djvu | Валера И | Серии (15)
2008 | Диплом проектирование дренажей | pollym | Образование (93)
2007 | Нагрузки на фундамент стационарных кранов Liebherr 180EC-H и 112 ЕС-Н | X-DeViL | Основания и фундаменты (78)
2006 | Металлический калькулятор, вер. 3.0 | Rulja | Калькуляторы (66)
2005 | UniversalFormatA динамическая рамка формат A1 - A4 | TechWolf | Библиотеки элементов (11)
2004 | ППР_Замена бандажа барабана поз_2-113-3 сушилки RR 80 | vbunakov | Прочее (75)
2003 | Numerical Analyses of Cable Roof Structures. Gunnar Tibert. Stockholm, Sweden. 1999 | L50x5.narod.ru | Металлические конструкции (51)
2001 | Усиление ж/б конструкий. | Макс | Железобетонные конструкции (50)
1999 | СП 52-102-2004 Предварительно напряженные железобетонные конструкции | Eucariot | СП (76)
1998 | Методическое пособие по устройству ограждений из буронабивных свай | VasyaVIP | Прочее (65)
1997 | AutoCAD2007 русификатор | T-Yoke | Меню (70)
1996 | Элементы мостов (балки пролетного строения, барьерное ограждение, трубки, элементы СВС и У) | shir | Библиотеки элементов (11)
1995 | НАПБ Б.01.007-2004 Правила облаштування та застосування ліфтів для транспортування пожежних підрозділів у будинках та спорудах. | архитектор Мендисабаль | Нормативная документация стран зарубежья (77)
1991 | Сравнительная таблица соответствия стандартов цветов: RAL / NCS / TW / TS / T-M / KY / SSG. Иллюстрированная палитрой. Excel. | Pavel Samofalov | Нормативная документация стран зарубежья (77)
1989 | Механика грунтов (методические указания к лабораторным работам) | Beginer | Основания и фундаменты (78)
1988 | Курсач 5 курс Сан-тех оборудование зданий. | Студент | Прочее (75)
1987 | Требование и квалификация процедур сварки металлических материа-лов – Испытание сварочной процедуры – Часть 1: Электродуговая и га-зовая сварка сталей и электродуговая сварка никеля и никелевых сплавов (ISO 15614-1:2004) | Pavel Samofalov | Нормативная документация стран зарубежья (77)
1986 | Требование и квалификация сварочных процедур для металлических материалов – Инструкция по сварке – Часть 1: Электродуговая сварка (ISO 15609-1:2004). Русский перевод. Word | Pavel Samofalov | Нормативная документация стран зарубежья (77)
1985 | Д.Паркани. Дымовые трубы печей индивидуальных домов | SergFS | Прочее (58)
1983 | maxima-5.16.3 | T_M_S | Программы (80)
1982 | Программа "Электродвигатели асинхронные исп.IM1081" для черчения электродвигателей методом вставки блоков | Король Сергей | Библиотеки элементов (11)
1981 | 3D мебель, в фомате DWG | T-Yoke | Библиотеки элементов (11)
1980 | Сухачев, Каграманов - Ср-ва малой механизации и вспомог.об-е для СМР | ForemaN | Литература (79)
1979 | Builder- набор расчетов связанных со строительством | Serp | Калькуляторы (66)
1978 | СП 31-110-2003 Проектирование и монтаж электроустановок жилых и общественных зданий | Владислав | СП (76)
1977 | ДБН В.1.2-2:2006 НАГРУЗКИ И ВОЗДЕЙСТВИЯ. Нормы проектирования. | архитектор Мендисабаль | Нормативная документация стран зарубежья (77)
1976 | Серия 1.150.1-3 вып.2 Ограждения лестниц. | DmitryM | Серии (15)
1975 | Динамический блок рамки форматов от А4 до А0 | log_in | Блоки (61)
1974 | КП Основанияи и фундаменты | Мещеряков Сергей | Прочее (75)
1973 | Курсовик по ЖБК | Мещеряков Сергей | Образование (93)
1971 | dwt c динамическими блоками листов А4-А1 и др. | ShteinikovDmitriy | Блоки (61)
1970 | Динамический блоки саморезов, алюминиевых прогфилей, условных обозначений и т.д | ShteinikovDmitriy | Блоки (61)
1969 | Руководство по проектированию фундаментных плит каркасных зданий./НИИОСП Госстроя СССР.-М.:Стройиздат,1977.-128с. | Romka | Пособия к СНИП (55)
1968 | НП-1.3-69 Помещения жилых корпусов общежитий | T_M_S | Архитектура (14)
1967 | Рандольф Р. Что делать со сточными водами/Пер. с нем. -2-е изд., доп.-М.: Стройиздат, 1987.-120с. | Romka | Прочее (58)
1966 | Новая отечественная разработка - свариваемый арматурный прокат класса А500СП с эффективным периодическим профилем | WILD | Железобетонные конструкции (50)
1965 | Православные храмы и комплексы. Пособие по проектированию и строительству | Aik | Архитектура (14)
1964 | Курсовой по деревяшкам | FOX | Образование (93)
1963 | Курсовой по деревяшкам | FOX | Образование (93)
1961 | Електромагнитные муфты серии ЭМТ | приборист | Машиностроение (71)
1960 | Программа черчения арматуры трубопроводной из ковкого чугуна | Король Сергей | Прочее (45)
1959 | Типовые расчеты по электрооборудованию | приборист | Машиностроение (71)
1958 | ДБН В.1.1-12 2006. «Будiвництво у сейсмiчних районах Украiни» | Ihor Modul | Нормативная документация стран зарубежья (77)
1957 | Архитектурные конструкции (учебник под ред. Казбек-Казиева) | GWA18 | Архитектура (14)
1956 | Lira 9.4 Book | Naraa | Документация (48)
1955 | Линейная интерполяция величины по нескольким параметрам (многомерная) | batmax, он же Maxim T | Калькуляторы (66)
1954 | Autocad 2006 "Подробное иллюстрированное руководство" | Beginer | Документация (33)
1953 | Порядок проектной подготовки строительства в Санкт-Петербурге ТРД 11-501-2004 | Miklana | Прочее (65)
1952 | А.С. Городецкий, И.Д. Евзеров Компьютерные модели конструкций - Киев: Факт, 2005 | denis-- | Прочее (58)
1951 | А.С. Городецкий и др. Расчет и проектирование конструкций высотных зданий из монолитного железобетона - Киев: Факт, 2004 | denis-- | Прочее (58)
1949 | О. Зенкевич, И. Чанг Метод конечных элементов в теории сооружений и в механике сплошных сред - М.: Недра, 1974. | denis-- | Прочее (58)
1948 | Далматов Б.И. Расчет оснований зданий и сооружений по предельным состояниям - Л.: Стройиздат, 1968. | denis-- | Основания и фундаменты (78)
1947 | Бычков Д.В. Строительная механика стержневых тонкостенных конструкций - М.: Госстройиздат, 1962. | denis-- | Прочее (58)
1946 | Пастернак П.Л. Основы нового метода расчета фундаментов на упругом основании при помощи двух коэффициентов постели - М.: Госстройиздат, 1954. | denis-- | Основания и фундаменты (78)
1945 | ДБН В.1.2- 2~2006. СНБС. Нагрузки и воздействия. Doc | Iv@n | Нормативная документация стран зарубежья (77)
1943 | Каталог продукции Ruukki | Pavel Samofalov | Нормативная документация стран зарубежья (77)
1942 | 3DSpiral.lsp Построение 3м полилинией 2м и 3м спиралей. | ki | Прочее (45)
1941 | Руководство по сварке, сталей производимых SSAB, марок WELDOX и HARDOX. | Pavel Samofalov | Нормативная документация стран зарубежья (77)
1940 | Как выбрать сечение проводов и кабелей | приборист | Машиностроение (71)
1939 | Примеры расчета такелажной оснастки | Вадим Семенов | Прочее (65)
1938 | Несколько простеньких лиспов | Вадим Семенов | Прочее (36)
1937 | 2 прессформочки | Cnapmak | Машиностроение (72)
1936 | Терр. каталог тип. сб. ж/б конструкций для промстроительства в УкрССР. Сб-к ТК 51-1. Том 3 | GWA18 | Серии (15)
1935 | Терр. каталог тип. сб. ж/б конструкций для промстроительства в УкрССР. Сб-к ТК 51-1. Том 2 | GWA18 | Серии (15)
1934 | Терр. каталог тип. сб. ж/б конструкций для промстроительства в УкрССР. Сб-к ТК 51-1. Том 1 | GWA18 | Серии (15)
1933 | Динамичекий блок лестничных площадок | enskiy | Библиотеки элементов (11)
1932 | Преобразование полей в текст. VBA | den001 | Текст (59)
1931 | Довольно мощный копировщик текста и не только | den001 | Текст (59)
1930 | ДБН В.1.2-2:2006 Нагрузки и воздействия. ДСТУ Б В.1.2-3:2006 Прогибы и перемещения. | Алекс | Нормативная документация стран зарубежья (77)
1929 | Довольно мощный автонумератор и не только. | den001 | Текст (59)
1928 | Рекомендации по применению бесфланцевых соединений стальных воздуховодов | приборист | Машиностроение (71)
1927 | Foxit PDF Reader 2.0ru - для просмотра файлов PDF | T-Yoke | Программы (80)
1926 | ВСН 37-96 УКАЗАНИЯ ПО УСТРОЙСТВУ ФУНДАМЕНТОВ НА ЕСТЕСТВЕННОМ СНОВАНИИ ПРИ СТРОИТЕЛЬСТВЕ ЖИЛЫХ ДОМОВ ПОВЫШЕННОЙ ЭТАЖНОСТИ | 4 и 6 | ВСН (94)
1925 | ВСН 32-95 УКАЗАНИЯ ПО УСТРОЙСТВУ СВАЙНЫХ ФУНДАМЕНТОВ ДЛЯ ДОМОВ ПОВЫШЕННОЙ ЭТАЖНОСТИ | 4 и 6 | ВСН (94)
1924 | ВСН-200-83 ИНСТРУКЦИЯ ПО ПРОИЗВОДСТВУ РАБОТ НУЛЕВОГО ЦИКЛА ПРИ СТРОИТЕЛЬСТВЕ ЖИЛЫХ ДОМОВ ПОВЫШЕННОЙ ЭТАЖНОСТИ | 4 и 6 | ВСН (94)
1923 | Шкинев А.Н. Аварии в строительстве. - 4-е изд., перераб. и доп. - М.: Стройиздат, 1984. | denis-- | Прочее (58)
1922 | Программа для вывода таблиц Excel в AutoCAD. Excel2ACAD3.0 | Дмитрий Асташев | Прочее (45)
1921 | Сборник задач по курсу «Конструкции из дерева и пластмасс» Вдовин В.М., Карпов В.Н. | Каtенька | Деревянные конструкции (54)
1920 | Методические указания "Проектирование и расчет конструкций из дерева и пластмасс" | КГСХА - АСФ | Деревянные конструкции (54)
1919 | ответ на предлагаемые форматы, штампы, надписи | HiddenM | Библиотеки элементов (11)
1918 | ГОСТ 111-2001. Стекло листовое. | Амазарян | ГОСТ (9)
1917 | Расчет железобетонной плиты+спецификация | Valery ( КГС ТГТУ 2006 ) | Прочее (75)
1916 | Тонкостенные профили (Z и C) под СПДС | Витюн | Библиотеки элементов (11)
1915 | Менеджер текстовых переменных | Сергей Катаев | Текст (59)
1914 | Чертеж снежинки :) | www.mexsoft.newmail.ru | Прочее (73)
1912 | ДБН В.2.2-15-2005. ЖИЛЫЕ ЗДАНИЯ. ОСНОВНЫЕ ПОЛОЖЕНИЯ | Виктор | Нормативная документация стран зарубежья (77)
1911 | Серия 1.151.1-7 вып.1 Марши лестничные | dem | Серии (15)
1910 | Брудка Я., Лубиньски М. Легкие стальные конструкции. Изд. 2-е, доп. Пер. с польск. Под ред. С.С. Кармилова. М.: Стройиздат, 1974. | denis-- | Металлические конструкции (51)
1909 | Проектирование дорог пром. предприятий (к СНиП 2.05.07-85) | Troll | Пособия к СНИП (55)
1908 | Расчет и проектирование освещения (к СНиП II-4-79) | Troll | Пособия к СНИП (55)
1907 | Проектирование опор (ВЛ) Пособие к СНиП II-23-81* | Troll | Пособия к СНИП (55)
1906 | Состав и содержание основных функций подрядчика по проектированию объектов капитального строительства | alisa | Прочее (56)
1904 | Выявление анализ и оформление заявок на изобретение | приборист | Машиностроение (71)
1903 | типовые нормы времени разработки КД техоснастки | приборист | Машиностроение (71)
1902 | Электромагниты постоянного тока | приборист | Машиностроение (71)
1901 | Расчет и конструирование направляющих качения | приборист | Машиностроение (71)
1898 | КРАТКИЙ СПРАВОЧНИК СТАЛЕЙ (программа) Кафедра ''Машины и аппараты химических производств'' ХТФ УГТУ-У | МихМих | Металлические конструкции (51)
1897 | 4.402-9 Молниезащита от статического электричества технологических аппаратов и трубопроводов | МихМих | Серии (15)
1896 | Памятка водителю оператору автомобильных средств транспортирования и заправки нефтепродуктов | МихМих | Литература (79)
1895 | Типовые расчёты по сооружению трубопроводов Бабин Л.А. Быков Л.И. Волохов В.Я. | МихМих | Литература (79)
1894 | СПРАВОЧНИК КОНСТРУКТОРА-МАШИНОСТРОИТЕЛЯ В 3-х ТОМАХ Анурьев В.И. 2001 | МихМих | Машиностроение (71)
1893 | Строительство магистральных трубопроводов Громов А.В. Каликин А.А. | МихМих | Прочее (58)
1892 | Специализированный автомобильный подвижной состав (для топлив, масел и специальных жидкостей) Рыбаков К.В. Бычков В.Е. и др | МихМих | Литература (79)
1891 | РАСЧЕТ СТАЛЬНЫХ КОНСТРУКЦИЙ. СПРАВОЧНОЕ ПОСОБИЕ ЛИХТАРНИКОВ Лихтарников Я.М., Клыков В.М 1975 | МихМих | Металлические конструкции (51)
1890 | Правила устройства и безопасной эксплуатации технологических трубопроводов ПБ 03-108-96 | МихМих | Прочее (58)
1889 | ТРУБОПРОВОДНАЯ АРМАТУРА С АВТОМАТИЧЕСКИМ УПРАВЛЕНИЕМ. СПРАВОЧНИК Гуревич Д.Ф., Заринский О.Н. 1982 | МихМих | Прочее (58)
1888 | "Справочник проектировщика. Типовые железобетонные конструкции зданий и сооружений" М. 1981 под ред. | Витюн | Железобетонные конструкции (50)
1886 | ПРОВЕДЕНИЕ РАДИАЦИОННО-ГИГИЕНИЧЕСКОГО ОБСЛЕДОВАНИЯ ЖИЛЫХ И ОБЩЕСТВЕННЫХ ЗДАНИЙ | Инженер-проектировщик | Прочее (65)
1885 | Расчет фундаментов (Excel) | Iv@n | Прочее (67)
1884 | Механизмы в современной техники ТОМ 4-7 Артоболевский И.И | МихМих | Литература (79)
1883 | Добыча и транспорт нефти и газа Часть II Силаш А.П. 1975 | МихМих | Литература (79)
1882 | Добыча и транспорт нефти и газа Часть I Силаш А.П. 1975 | МихМих | Литература (79)
1881 | Механизмы в современной техники ТОМ 1-3 Артоболевский И.И | МихМих | Литература (79)
1878 | МОНТАЖ ТРУБОПРОВОДОВ. СПРАВОЧНИК РАБОЧЕГО Персион А.А., Гарус К.А. 1987 | МихМих | Литература (79)
1876 | МЕТАЛЛОКОНСТРУКЦИИ. СПРАВОЧНИК ПРОЕКТИРОВЩИКА Мельников Н.П. 1980 | МихМих | Металлические конструкции (51)
1875 | МЕТАЛЛИЧЕСКИЕ КОНСТРУКЦИИ, Беленя Е.И. 1986 | МихМих | Металлические конструкции (51)
1874 | Листовые металлические конструкции | МихМих | Металлические конструкции (51)
1873 | Автозаправочные станции (оборудование и эксплуатация) | МихМих | Литература (79)
1872 | Автомобильные цистерны для транспортирования нефтепордуктов | МихМих | Литература (79)
1871 | Проектирование и эксплуатация нефтебаз и газохранилищ Едигаров С.Г. Бобровский С.А. | МихМих | Прочее (58)
1870 | Эксплуатация резервуаров склада горюче-смазочных материалов | МихМих | Литература (79)
1869 | Типовые расчёты при проектировании и эксплуатации нефтебаз и нефтепроводов 2002 | МихМих | Прочее (58)
1868 | Транспортные и заправочные автомобильные цистерны для дорожных перевозок опасных грузов (альбом) | МихМих | Прочее (56)
1867 | Типовые расчёты при проектировании и эксплуатации нефтебаз и нефтепроводов | МихМих | Прочее (58)
1866 | форматы и основные надписи | виталий | Библиотеки элементов (11)
1865 | МДС 81-35.2004 | Инженер-проектировщик | Прочее (65)
1864 | Торшер "NUT" от IKEA 3D | Дмитрий Пушкарев, Екатеринбург | Прочее (73)
1863 | ДБН В.1.2-2:2006 Нагрузки и воздействия | Алекс | Нормативная документация стран зарубежья (77)
1862 | АвтоКадовский курсор под Windows | construktor | Разное (57)
1861 | Инструкция по расчету несущих конструкций промышленных зданий и сооружений на динамические нагрузки | Aik | Серии (15)
1860 | Методическое пособие "Фундаменты мелкого заложения. Свайные фундаменты" | КГСХА - АСФ | Основания и фундаменты (78)
1859 | Курсовой проект "Водоснабжение и канализация" с заданием. | Маров А. | Образование (93)
1857 | вентиляция и отопление административного помещения | шутник | Прочее (75)
1855 | Рекомендации по определению нагрузок на отдельно стоящие опоры и эстакады под трубопроводы. | Aik | Прочее (58)
1854 | ЛУНОХОДЫ 3DS | Автор неизвестен, публ. Dаnilin | Машиностроение (72)
1853 | H o l m e s W i n d L o a d i n g O f S t r u c t u r e s | Арслан | Прочее (58)
1852 | Барановский Архитектурная энциклопедия второй половины 19 в Детали Избранное | Yuri | Архитектура (14)
1851 | VBA. Печать нескольких листов одновременно из пространства модели | LGers | Прочее (45)
1850 | Сканкромсатор | bolega | Разное (57)
1849 | СП 32-105-2004 "Метрополитены" | Om81 | СП (76)
1848 | СНиП 32-02-2003 "Метрополитены" | Om81 | СНиП (8)
1847 | Фундаменты от А до Я Боданов Ю.Ф. | МихМих | Основания и фундаменты (78)
1846 | Справочник Архитектора Дюрнбаум Н.С. | МихМих | Архитектура (14)
1845 | Справочник конструктора (стальные конструкции) | МихМих | Металлические конструкции (51)
1844 | Серия 2420-4 Рабочие чертежи Галустян Ю.Л. | МихМих | Серии (15)
1843 | Самые большие корабли с древнейших времен до наших дней | МихМих | Литература (79)
1842 | Металлические конструкции Ведеников Г.С. | МихМих | Металлические конструкции (51)
1841 | SoBet - расчет состава бетона разных марок. | Serp | Калькуляторы (66)
1840 | Инструкция по проектированию зданий и сооружений в районах г.Москвы с проявлением карстово-суффозионных процессов. | Aik | Основания и фундаменты (78)
1839 | Утилиты для AutoCAD: G-Tools! v1.7 (сборка от 03.09) | Георгий Протасов | Комплексные (41)
1838 | Закладные прямоугольные | DEM | Библиотеки элементов (11)
1837 | Морские буровые моноопорные основания | МихМих | Основания и фундаменты (78)
1836 | Буровое оборудование | МихМих | Прочее (58)
1835 | Электрооборудование нефтяной и газовой промышленности Блантер С.Г. Суд И.И. | МихМих | Прочее (58)
1834 | Трубопроводный транспорт нефти и газа | МихМих | Прочее (58)
1833 | Ручная дуговая сварка Малышев Б.Д. Мельник В.И. Гетия И.Г. | МихМих | Прочее (58)
1832 | Примеры расчёта металлических конструкций | МихМих | Металлические конструкции (51)
1831 | Обследование и испытание зданий и сооружений | МихМих | Прочее (58)
1830 | Неклассические проблемы механики разрушения Гузь А.Н. Зозуля В.В. | МихМих | Прочее (58)
1829 | Конструкция и расчёт танков Буров С.С. | МихМих | Машиностроение (71)
1828 | AutoCAD2005-6-7 видеокурс новые возможности на русском языке | T-Yoke | Документация (33)
1827 | INTP - интерполяция и пропорция | Serp | Калькуляторы (66)
1826 | Строительные конструкции из дерева и синт. материалов (И.М.Гринь) | МихМИх | Деревянные конструкции (54)
1825 | Обновление prokat_ru | Владимир М | Программирование (68)
1821 | Типовые нормы времени на разработку конструкторской документации1991г | приборист | ГОСТ (9)
1820 | Вагоны, полувагон, цистерны | Archer | Техника (74)
1816 | Стаканы для крепления крышных вентиляторов и зонтов | DEM | Серии (15)
1815 | ГОСТ 9833-73 Кольца резиновые уплотнительные круглого сечения для гидравлических и пневматических устройств. Конструкция и размеры | moorch | ГОСТ (9)
1814 | Autocad 2006 Руководство пользователя PDF | Алхимик | Документация (33)
1813 | Узлы панелей сэндвич ЗАО ПЕТРОПАНЕЛЬ | DEM | Библиотеки элементов (11)
1812 | Cерия_1_435_9-17_вып0_ВОРОТА РАCПАШНЫЕ | DEM | Серии (15)
1811 | Узлы панелей сэндвич | DEM | Металлические конструкции (51)
1810 | Большая техническая энциклопедия ТОМ 26 | МихМих | Литература (79)
1809 | Большая техническая энциклопедия ТОМ 25 | МихМих | Литература (79)
1808 | Большая техническая энциклопедия ТОМ 24 | МихМих | Литература (79)
1807 | Большая техническая энциклопедия ТОМ 23 | МихМих | Литература (79)
1806 | Большая техническая энциклопедия ТОМ 22 | МихМих | Литература (79)
1805 | Большая техническая энциклопедия ТОМ 21 | МихМих | Литература (79)
1804 | Большая техническая энциклопедия ТОМ 20 | МихМих | Литература (79)
1803 | Островная кухня 3D часть 1 | David | Прочее (73)
1802 | ГОСТ 13579-78. БЛОКИ БЕТОННЫЕ ДЛЯ СТЕН ПОДВАЛОВ. Технические условия | moorch | ГОСТ (9)
1801 | Structural steel designer’s handbook | moorch | Металлические конструкции (51)
1800 | Рамы под руфтопы | ДИМОН | Прочее (75)
1799 | Воздухоподогреватель котла БКЗ-500-140 | FantasMic | Прочее (73)
1798 | Схема регулятора питания котла БКЗ-500-140 водой | FantasMic | Прочее (73)
1797 | Котел БКЗ-500-140 | FantasMic | Прочее (73)
1795 | Котел БКЗ-220-100Ф | FantasMic | Прочее (73)
1793 | Большая техническая энциклопедия ТОМ 19 | МихМих | Литература (79)
1792 | Большая техническая энциклопедия ТОМ 18 | МихМих | Литература (79)
1791 | Большая техническая энциклопедия ТОМ 17 | МихМих | Литература (79)
1790 | Большая техническая энциклопедия ТОМ 14 | МихМих | Литература (79)
1789 | Большая техническая энциклопедия ТОМ 15 | МихМих | Литература (79)
1788 | Большая техническая энциклопедия ТОМ 16 | МихМих | Литература (79)
1787 | Большая техническая энциклопедия ТОМ 13 | МихМих | Литература (79)
1786 | Большая техническая энциклопедия ТОМ 12 | МихМих | Литература (79)
1785 | Большая техническая энциклопедия ТОМ 11 | МихМих | Литература (79)
1784 | Большая техническая энциклопедия ТОМ 10 | МихМих | Литература (79)
1783 | Большая техническая энциклопедия ТОМ 9 | МихМих | Литература (79)
1782 | Большая техническая энциклопедия ТОМ 8 | МихМих | Литература (79)
1780 | Шкаф_800х800х2000_(Rittal) | jura1972@mail.ru | Библиотеки элементов (11)
1779 | печь дачная (ACAD2005) | vbunakov | Прочее (73)
1777 | Большая техническая энциклопедия ТОМ 7 | МихМих | Литература (79)
1776 | Большая техническая энциклопедия ТОМ 6 | МихМих | Литература (79)
1775 | Большая техническая энциклопедия ТОМ 5 | МихМих | Литература (79)
1774 | Узлы крепления сэндвич-панелей | Макс Тал. | Прочее (56)
1773 | Шнек 3D | alser | Машиностроение (72)
1771 | Большая техническая энциклопедия 1,2,3,4 ТОМ | МихМих | Литература (79)
1770 | Хайно Энгель Несущие системы | Aik | Архитектура (14)
1769 | Очистка воздуха для пневмосистем | T-Yoke | Прочее (58)
1768 | Проектирование и расчет стальных ферм и покрытий пром. зданий | DEM | Металлические конструкции (51)
1767 | Единая система конструкторской документации | Чигинский Дмитрий | ГОСТ (9)
1766 | Surface Creator | Бурштейн Михаил | Программирование (68)
1765 | Моя компьютерная стойка | Дмитрий Факс | Прочее (73)
1764 | Бульдозер ДЭТ250 | newman | Техника (74)
1763 | Бланки чертежей динамические | конструктор | Прочее (73)
1762 | лестничная клетка в металле | Димон | Прочее (75)
1761 | Р.Клаф, Дж.Пензиен Динамика сооружений, М.:Стройиздат, 1979 | novinkov | Прочее (58)
1760 | Серия 1.432.1-21 Железобетонные трехслойные панели для отапливаемых промзданий. Выпуск 5 | OlegH | Серии (15)
1759 | Серия 1.432.1-21 Железобетонные трехслойные панели для отапливаемых промзданий. Выпуск 2 | OlegH | Серии (15)
1758 | Ржаницын А.Р. Расчет сооружений с учетом пластических свойств материалов. Стройиздат, 1954 | helpstud | Металлические конструкции (51)
1756 | ГОСТ Р 52544-2006 Прокат арматурный свариваемый периодического профиля классов А500С и В500С для армирования железобетонных конструкций. Технические условия | WILD | ГОСТ (9)
1755 | Серия 1.432.1-21 Железобетонные трехслойные панели для отапливаемых промзданий. Выпуск 6 | OlegH | Серии (15)
1754 | Серия 1.432.1-21 Железобетонные трехслойные панели для отапливаемых промзданий. Выпуск 4 | OlegH | Серии (15)
1753 | Серия 1.432.1-21 Железобетонные трехслойные панели для отапливаемых промзданий. Выпуск 3 | OlegH | Серии (15)
1752 | Серия 2.440-2Выпуск 1Шарнирные узлы балочных клеток и рамные узлы | Aik | Серии (15)
1751 | Эгон Треф Долговечные конструкции плоских крыш Стройиздат 1988 | Aik | Прочее (58)
1750 | А.Н. Баратов Пожарная опасность строительных материалов Стройиздат 1988 | Aik | Прочее (58)
1749 | ЦНИИСК Инструкция по расчету покрытий промышленных зданий, воспринимающих динамические нагрузки 1967 | Aik | Прочее (58)
1748 | Герхард Шпете Надежность несущих строительных конструкций Стройиздат 1994 | Aik | Прочее (58)
1747 | Х. Ягофаров Гибкие бункера Стройиздат 1980 | Aik | Серии (15)
1746 | Серия 1.432.1-21 Железобетонные трехслойные панели для отапливаемых промзданий. Выпуск 1 | OlegH | Серии (15)
1745 | Серия 1.432.1-21 Железобетонные трехслойные панели для отапливаемых промзданий. Выпуск 0 | OlegH | Серии (15)
1744 | Единые нормы времени на чертежные и копировальные работы | приборист | Прочее (65)
1742 | Дизайнер подвесных потолков. | Макс | Прочее (67)
1741 | Серия 1.466-3с конструкции из труб типа "Кисловодск" в Djvu формате | T-Yoke | Серии (15)
1740 | Металлическая ферма пролетом 18м из парных уголков. | nikmarifrend | Прочее (75)
1739 | СНиП 3.01.01-85* Организация строительного производства (отменён) | Jek | СНиП (8)
1738 | СНиП 12-01-2004 "ОРГАНИЗАЦИЯ СТРОИТЕЛЬСТВА" | Taras | СНиП (8)
1735 | Исполнительная техническая документация при строительстве зданий и сооружений. Справочное пособие. | moorch | Прочее (58)
1733 | Описание на расчетную программу WOLF | Паникав Андрей | Прочее (67)
1732 | Р.С.Санжаровский Конструкции из стальных труб, заполненых бетоном 1974 | 4 i 6 | Железобетонные конструкции (50)
1731 | Узлы крепления кровельной мембраны. | Макс | Прочее (58)
1730 | ГОСТ 27579-88 ФЕРМЫ СТАЛЬНЫЕ СТРОПИЛЬНЫЕ ИЗ ГНУТОСВАРНЫХ ПРОФИЛЕЙ ПРЯМОУГОЛЬНОГО СЕЧЕНИЯ. | IgorSYS | ГОСТ (9)
1729 | ПОСОБИЕ по определению пределов огнестойкости конструкций, пределов распространения огня по конструкциям и групп возгораемости материалов (к СНиП II-2-80) | студент063 | Пособия к СНИП (55)
1728 | Конструкции многоэтажных каркасных зданий (Ж/Б) (Конструкції багатоповерхових каркасних будинків) | Troll | Железобетонные конструкции (50)
1727 | Вариант команды OFFSET (ПОДОБИЕ) | kserg | Прочее (45)
1726 | Программа LSV - предназначена для измерения и расчета длин, площадей, объемов и масс элементов | Vikut | Калькуляторы (66)
1724 | Константинов И. А. Применение программы SCAD для расчета стержневых систем | RazMax | Прочее (58)
1722 | Серия 3.900-9 Вып. 0 Опорные конструкции и средства крепления стальных трубопроводов внутренних санитарно-технических систем. Технические характеристики и данные для подбора | alexander_liseev | Серии (15)
1721 | ПРИМЕНЕНИЕ АРМАТУРЫ КЛАССА А500СП СТАНДАРТ ОРГАНИЗАЦИИ СТО 36554501-005-2006 | WILD | Прочее (65)
1720 | Куштин. Инженерная геодезия, - Ростов-на-Дону, 2002 | moorch | Прочее (58)
1719 | CONSTRUCTION INSPECTION HANDBOOK | moorch | Нормативная документация стран зарубежья (77)
1716 | Русская справка по Лотусу | Lotus Help Rus | Разное (57)
1715 | Определение опасной зоны. Охранная зона ЛЭП. | Амазарян | Прочее (75)
1714 | П.Ф.Дроздов "Проектирование и расчет многоэтажных гражданских зданий и их элементов"1986 | 4 i 6 | Железобетонные конструкции (50)
1713 | Приложение предназначено для отображения 'закладок' в окне AutoCADa. | Андрей К. | Прочее (64)
1712 | Технические решения утепления наружных ограждений домов первых массовых серий | ForemaN | Прочее (56)
1711 | Бетонные и железобетонные конструкции. Основные положения СНиП 52-01-2003 | FOX | СНиП (8)
1710 | Проектирование и устройство свайных фундаментов СП-50-102-2003 | FOX | СП (76)
1708 | Кричевский А.П. Расчет железобетонных инженерных сооружений на температурные воздействия. | 4 i 6 | Железобетонные конструкции (50)
1707 | В.К.Егупов"Расчет зданий на сейсмические воздействия".Киев.1969 | 4 i 6 | Прочее (58)
1706 | ГОСТ 21807-76. Бункер для бетона поворотный. | Амазарян | ГОСТ (9)
1705 | И.И.Николаев"Проектирование ж.б. конструкций зданий для стр-ва в сейсмических районах" | 4 i 6 | Железобетонные конструкции (50)
1704 | Руководство по проектированию конструкций и технологии возведения монолитных бескаркасных зданий. | Romka | Прочее (65)
1703 | Самоучитель для AutoCAD2006ru видеокурс на русском языке | T-Yoke | Документация (33)
1702 | Перевод единиц (рус.) | leny4 | Конвертеры (69)
1701 | Пособие к СНиП II-7-81. Пособие по проектированию каркасных промзданий для строительства в сейсмических районах | 4 i 6 | Пособия к СНИП (55)
1698 | Шрифты Russian_1251.shx, Russian_866.shx, gost_win.shx | Profan | Шрифты (37)
1697 | Руководство по проектированию полов | DEM | Прочее (58)
1696 | SNiP 2_07_01-89* Urban and rural planning and development (Снипы английский) | Сергей Шарапов | СНиП (8)
1695 | 3d стол | Стас-начинающий | Прочее (73)
1694 | ПОСОБИЕ К СНИП ПО ПРОЕКТИРОВАНИЮ КАМЕННЫХ | DEM | Пособия к СНИП (55)
1693 | Пособие к СНиП II-22-81 | alisa | Пособия к СНИП (55)
1692 | Пример 3d-PDF со слоями | ShaggyDoc | Разное (57)
1691 | Васильев А.А. Металлические конструкции | v_alex | Металлические конструкции (51)
1688 | Механика грунтов (с сайта geoteck.ru) | nmr | Прочее (58)
1687 | Динамичекий блок сборных ступеней | enskiy | Библиотеки элементов (11)
1686 | C. 1-151.1-8c-2 | Areg | Серии (15)
1685 | Шепелев А.М. Как построить сельский дом. М., Россельхозиздат, 1980. - 351 с. | v_alex | Прочее (58)
1683 | К. Штамм Х. Витте Многослойные конструкции | Aik | Прочее (58)
1682 | ВСН 51-1-80. Инструкция по производству строительных работ в охранных зонах газопровода | Амазарян | ВСН (94)
1681 | ГОСТы ЕСКД 2006 года | sergvin2005 | ГОСТ (9)
1680 | Расчет усиления железобетонных колонн | Алекс | Железобетонные конструкции (50)
1679 | Рекомендации по расчету, проектированию, изготовлению и монтажу фланцевых соединений стальных строительных конструкций | moorch | Металлические конструкции (51)
1678 | Ramka A3 м1:5,10,25,50,75,100,200 динамический блок | seregadwg | Библиотеки элементов (11)
1676 | LizardTech_Virtual_Printer_3.5.400.1 | denis-- | Разное (57)
1675 | ТСН 31-332-2006 САНКТ-ПЕТЕРБУРГ 'ЖИЛЫЕ И ОБЩЕСТВЕННЫЕ ВЫСОТНЫЕ ЗДАНИЯ' | Yamb | Прочее (65)
1674 | 3D будильник | Начинающий | Прочее (73)
1673 | Стройгенплан, нормативы | Niko 1 | Прочее (65)
1672 | Универсальная рамка формы 3 со штампом для всех форматов листов кроме А4. Выполнено ввиде динамического блока. | Инженер ППР в группе компаний ПИК | Библиотеки элементов (11)
1671 | Рекомендации по защите жилых зданий с несущими кирпичными стенами при чрезвычайных ситуациях | Mahno | Прочее (65)
1670 | Рейтиг файла чертежа | Барабанщиков Николай | Прочее (45)
1668 | Руководство по подбору сечений стальных конструкций-Часть 4 1991 г. | Денис | Прочее (56)
1667 | Для пользователей Tekla structures. ГОСТовские профили. | Alex_AW | Прочее (49)
1666 | Холодногнутые, стальные, оцинкованные профили. | Макс | Металлические конструкции (51)
1665 | Расчеты | SerP | Прочее (67)
1664 | Binoculars | AlexDeRus | Прочее (73)
1662 | Хамзин,Карасев - ТСП - курсовое и дип-е проект-е(1989) | ForemaN | Прочее (58)
1659 | Условия и причины хрупких разрушений м/к | t_m_seat | Металлические конструкции (51)
1657 | СТО 00044807-001-2006 Теплозащитные свойства ограждающих конструкций зданий | Syrex | СП (76)
1656 | Рекомендации по установке деталей на эпоксидных клеях | Алекс | Пособия к СНИП (55)
1655 | СТО АСЧМ 20-93.xls | Areg | Прочее (56)
1654 | Подсчет объемов разных фигур | SerP | Калькуляторы (66)
1653 | Быстрая справка по Автодеск Инвентор | vsk2002 | Документация (48)
1652 | Таблица применения сталей. | vsk2002 | Прочее (58)
1651 | Блоки узлов бензопроводов для раздела ТХ | Urij | Блоки (61)
1650 | Рюле Г. Пространственные покрытия (конструкции и методы возведения). Том II. Металл, пластмассы, керамика, дерево. М.: Сройиздат, 1974. | denis-- | Прочее (58)
1649 | Ильин В.П., Карпов В.В., Масленников А.М. Численные методы решения задач строительной механики. Справочное пособие. Минск: Выш. шк., 1990. | denis-- | Прочее (58)
1648 | Дмитриев Л.Г., Касилов А.В. Вантовые покрытия. Расчет и проектирование. Киев: Будiвельник, 1974. | denis-- | Прочее (58)
1647 | Дыховичный Ю.А. Коструирование и расчет жилых и общественных зданий повышенной этажности. М.: Сройиздат, 1970. | denis-- | Прочее (58)
1646 | Ханджи В.В. Расчет многоэтажных зданий со связевым каркасом. М., Стройиздат, 1977. | denis-- | Прочее (58)
1645 | Бартоломей А.А., Омельчак И.М., Юшков Б.С. Прогноз осадок свайных фундаментов. М., Стройиздат, 1994. | denis-- | Основания и фундаменты (78)
1644 | Компьютерный стол "сТаТус" 3d max | сТаТус г.Орел | Прочее (73)
1643 | ДБН В 1.1-1-94 ЗД ИЗ ПИЛЬНОГО ИЗВЕСТНЯКА | VIIVIIO | Нормативная документация стран зарубежья (77)
1642 | ДБН В.2.2-13-2003 Спортивные и оздоровительные сооружения | VIIVIIO | Нормативная документация стран зарубежья (77)
1641 | ДБН В.2.2-11-2002 Предприятия бытового обслуживания | VIIVIIO | Нормативная документация стран зарубежья (77)
1640 | Самоучитель для AutoCAD2006 (еще 2 две книги) | T-Yoke | Документация (33)
1639 | ДБН А 2.2.-3-2004 Состав, порядок разработки, проектной документации для строительства. | VIIVIIO | Нормативная документация стран зарубежья (77)
1637 | Форма для изготовления тетрапода Т-5,0 для берегозащитных и оградительных сооружений | Nils | Прочее (73)
1636 | Диалог по сценарию | Леонид Новиков | Программирование (68)
1635 | Характеристики строительных кранов | Максвел | Прочее (56)
1633 | ДБН А.2.2-2003 положение об авторском надзоре за строительством зд и соор. | VIIVIIO | Нормативная документация стран зарубежья (77)
1632 | ДБН В.2.2-16-2005 КУЛЬ-ЗРЕЛ И ДОСУГОВЫЕ УЧЕРЕЖДЕНИЯ | VIIVIIO | Нормативная документация стран зарубежья (77)
1631 | Е.Н. Лессиг Листовые металлические конструкции. | Aik | Металлические конструкции (51)
1630 | Перепланировка 4-х комнатной квартиры (пробивка 5-ти проемов) | bignic | Прочее (75)
1629 | Вахненко П.Ф Каменные армокаменные конструкции | VIIVIIO | Каменные конструкции (53)
1628 | Конструктивные решения монолитного домостроения | VIIVIIO | Серии (15)
1627 | Инструкция по определению динамическмх нагрузок от машин устанавливаемых на перекрытия промышленных зданий, М.; ЦНИИСК . -1966 | novinkov | Прочее (65)
1626 | Е.Зюлко Г. Орлик Монтаж стальных конструкций. | Aik | Металлические конструкции (51)
1625 | Конструкторские документы и правила их оформления (ЕСКД) | vsk2002 | Прочее (65)
1624 | С.Д. Лейтес Справочник по определению свободных длин элементов стальных конструкций | Aik | Прочее (58)
1623 | сер 0.00-2.96с-одноэтажные вып. 0-6 | VIIVIIO | Серии (15)
1622 | Каталог SFS | Sven | Прочее (58)
1621 | 2.160-1 Детали покрытий жилых зд. вып 3 | VIIVIIO | Серии (15)
1620 | КАТАЛОГ нормативной литературы | VIIVIIO | Прочее (65)
1618 | Пособия по расчету металлических и деревянных конструкций. | VIIVIIO | Прочее (58)
1617 | МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ ПО ПРОВЕДЕНИЮ ЭКСПЕРТИЗЫ МАТЕРИАЛОВ ИНЖЕНЕРНЫХ ИЗЫСКАНИЙ | nortos | Прочее (65)
1616 | ЛЕНТА СТАЛЬНАЯ ГОРЯЧЕКАТАННАЯ ГОСТ 6009-2006 | Михаила | ГОСТ (9)
1614 | B a t h e K.-J. F i n i t e E l e m e n t P r o c e d u r e s (1996) | Арслан | Прочее (58)
1613 | ScriptDialog | LeonidSN | Программирование (68)
1612 | карты к ДБН 1.1-12 2006 | VIIVIIO | Нормативная документация стран зарубежья (77)
1611 | !!!ВНИМАНИЕ НОВИНКА!!! ДБН В.1.1-12 2006 Строительство в сейсмических районах. | VIIVIIO | Нормативная документация стран зарубежья (77)
1610 | Облегченные конструкции металлических стен. | Aik | Прочее (58)
1609 | Рекомендации по оценке состояния и усилению строительных конструкций НИИСК | KOMETA | Прочее (56)
1608 | 3D система осушения воздуха бассейна | veal | Прочее (75)
1607 | Реальная обвязка реального теплообменника - 3D | T-Yoke | Прочее (75)
1606 | Вентиляция торгового зала в 3D с роторным рекуператором | Александр | Прочее (73)
1605 | Рисунки для Серии 5_900-2 | anton_sl79 | Серии (15)
1604 | 2.130-1 Детали стен и перегородок жилых зданий. вып.6 | VIIVIIO | Серии (15)
1603 | Шрифт-кириллица "P r o p i s i . t t f" | kserg | Разное (57)
1602 | Васильченко В.Т. "Справочник конструктора металлических конструкций" 1980г. 287стр | Андрей | Металлические конструкции (51)
1601 | Стальные конструкции покрытий одноэтажных промзданий типа "Москва" | Aik | Серии (15)
1600 | Вентиляция бассейна с воздушным отоплением 3D | Инженер-проектировщик | Прочее (75)
1599 | Русификатор для AutoCAD 2006 | Bob | Прочее (64)
1598 | Тришевский, Клепанда. Металлические облегченные конструкции. Справочное пособие. 1978 | Aik | Металлические конструкции (51)
1597 | 3Ds Max Lighting | vsk2002 | Прочее (58)
1596 | Каталог крепежа ЦКИ | vsk2002 | Прочее (58)
1595 | Каталог крепежа "Ausmark" (eng) | Alex_AW | Прочее (58)
1594 | Знаки дорожного движения от 1.01.06 года | Рашит | Библиотеки элементов (11)
1593 | Каталог крепежа "MUNGO" (рус) | Alex_AW | Прочее (58)
1592 | Каталог крепежа "SORMAT" | Alex_AW | Прочее (58)
1591 | Разработка проектов (к СНиП 3.01.01) Новая версия | Дуремар Корней | Пособия к СНИП (55)
1590 | Интерполяция 21 века | Dаnilin | Прочее (67)
1589 | Книга называется "Мир Лиспа". В двух томах. Том 1 и 2 | ki | Программирование (68)
1586 | РД 31.31.55-93 ИНСТРУКЦИЯ ПО ПРОЕКТИРОВАНИЮ МОРСКИХ ПРИЧАЛЬНЫХ И БЕРЕГОУКРЕПИТЕЛЬНЫХ СООРУЖЕНИЙ | plaz | Прочее (65)
1585 | РД 31.3.3-97 РУКОВОДСТВО ПО ТЕХНИЧЕСКОМУ КОНТРОЛЮ ГИДРОТЕХНИЧЕСКИХ СООРУЖЕНИЙ МОРСКОГО ТРАНСПОРТА | plaz | Прочее (65)
1584 | СНиП 3.07.01-85 ГИДРОТЕХНИЧЕСКИЕ СООРУЖЕНИЯ РЕЧНЫЕ | plaz | СНиП (8)
1583 | СНиП 3.07.02-87 ГИДРОТЕХНИЧЕСКИЕ МОРСКИЕ И РЕЧНЫЕ ТРАНСПОРТНЫЕ СООРУЖЕНИЯ | plaz | СНиП (8)
1582 | Оборудование для литья пластмасс под давлением | vsk2002 | Машиностроение (71)
1581 | Расчет и конструирование формующего инструмента для изготовления изделий из полимерных материалов | vsk2002 | Машиностроение (71)
1580 | ADT 2007 ru - Учебные пособия | Valerdos | Документация (33)
1579 | ADT 2007 ru - Руководство пользователя | Valerdos | Документация (33)
1578 | Руководство по расчету зданий и сооружений на действие ветра. ЦНИИСК 1978 | Aik | Прочее (56)
1577 | Металлические конструкции | Дуремар Корней | Металлические конструкции (51)
1575 | Разрезы, виды, сечения (простые, ломаные, двусторонние) | Valera | Прочее (45)
1573 | Березовский - Возведение монолитных конструкций (1981). | ForemaN | Железобетонные конструкции (50)
1572 | М.В.Берлинов Примеры расчета оснований и фундаментов | Koker | Железобетонные конструкции (50)
1571 | СТО 17532043-001-2005 | nmr | Прочее (65)
1570 | СТО 00044807-001-2006 | nmr | Прочее (65)
1569 | Самоучитель для AutoCAD2006ru на русском языке | T-Yoke | Документация (33)
1568 | Документация для AutoCAD2007ru на русском языке | T-Yoke | Документация (33)
1567 | ЕСКД 2006 | guliaevskij | Прочее (65)
1566 | Серия 1.011.1-10 Сваи забивные железобетонные вып 1 | OlegM | Серии (15)
1565 | 3.006.1-2.85 Ж/б каналы и лотки | VIIVIIO | Серии (15)
1564 | Рекомендации по проектированию крыш с теплым чердаком (1986) | Serii.ru | Прочее (65)
1563 | Шишкин = Анализ причин аварий и повреждений строительных конструкций (1964) | Serii.ru | Прочее (58)
1562 | Круглова А.И. Климат и ограждающие конструкции 1970 | Арслан | Прочее (58)
1560 | Сендеров = Аварии жилых зданий (1991) | Serii.ru | Прочее (58)
1559 | Физдель = Дефекты и методы их устранения в конструкциях и сооружениях (1970) | Serii.ru | Прочее (58)
1558 | Руфферт = Дефекты бетонных конструкций (1987) | Serii.ru | Прочее (58)
1557 | Грунау. Предупреждение дефектов в строительных конструкциях (1980) | Serii.ru | Прочее (58)
1556 | Справочники : Справочник мастера-строителя, Минск 1955 (Казачек, Роговин) | Serii.ru | Прочее (58)
1555 | Гроздов В.Т. Некоторые вопросы ремонта и реконструкции зданий. СПб 1999г. | Alex_AW | Прочее (58)
1554 | Лащенко М.Н. Аварии металлических конструкций зданий и сооружений. 1969 |  | Прочее (58)
1553 | Цытович Н.А. Механика грунтов. 1963 | Арслан | Прочее (58)
1552 | Справочники : Канадское пособие по расчету диафрагмы из стального профнастила | VB | Прочее (58)
1551 | Справочники : СПРАВОЧНИК по термооборудованию .djvu | T-Yoke | Прочее (58)
1549 | Тихий, Ракосник. "Расчет железобетонных рамных конструкций в пластической стадии" (1976) | Serii.ru | Железобетонные конструкции (50)
1548 | ГОСТ : ГОСТ 2.004-88 | СССР | ГОСТ (9)
1547 | ГОСТ : Электронный каталог ГОСТов | Maxim2414 | ГОСТ (9)
1546 | ГОСТ : Госты на болты и гайки | Дуремар Корней | ГОСТ (9)
1545 | ГОСТ : ГОСТ 2239-79 ЛАМПЫ НАКАЛИВАНИЯ ОБЩЕГО НАЗНАЧЕНИЯ | Неизвестен | ГОСТ (9)
1544 | ГОСТ : Перечень ГОСТов на стройматериалы | ПИА | ГОСТ (9)
1543 | ГОСТ : ГОСТ на толь и рубероид новый | Кутузкин Александр, г. Борисоглебск | ГОСТ (9)
1542 | ГОСТ : Обновленный ГОСТ на деревянный брус для спец. распила со склейкой и арматурой. | Персидский Генадий Михайлович. г. Велентов | ГОСТ (9)
1541 | ГОСТ : ГОСТ 23279 – 85 СЕТКИ АРМАТУРНЫЕ СВАРНЫЕ ДЛЯ ж/б конструкций | Дуремар Корней | ГОСТ (9)
1540 | ГОСТ : ГОСТ 16371- "Мебель. Общие технические требования" | Bore | ГОСТ (9)
1539 | ГОСТы, СНиПы и т.д. A | ki | Прочее (65)
1538 | ГОСТы, СНиПы и т.д. B | ki | Прочее (65)
1537 | ГОСТы, СНиПы и т.д. C | ki | Прочее (65)
1536 | ГОСТы, СНиПы и т.д. D | ki | Прочее (65)
1535 | ГОСТы, СНиПы и т.д. E | ki | Прочее (65)
1534 | ГОСТы, СНиПы и т.д. F | ki | Прочее (65)
1533 | ГОСТы, СНиПы и т.д. G | ki | Прочее (65)
1532 | ГОСТы, СНиПы и т.д. H | ki | Прочее (65)
1531 | ГОСТы, СНиПы и т.д. I | ki | Прочее (65)
1530 | ГОСТы, СНиПы и т.д. J | ki | Прочее (65)
1529 | ГОСТы, СНиПы и т.д. K | ki | Прочее (65)
1528 | ГОСТы, СНиПы и т.д. L | ki | Прочее (65)
1527 | ГОСТы, СНиПы и т.д. M | ki | Прочее (65)
1526 | ГОСТы, СНиПы и т.д. N | ki | Прочее (65)
1525 | ГОСТы, СНиПы и т.д. O | ki | Прочее (65)
1524 | ГОСТы, СНиПы и т.д. P | ki | Прочее (65)
1523 | СНиП 2.03.13-88 "Полы" и рекомендации к нему | NIPIOLEG | СНиП (8)
1522 | ЗДАНИЯ ЖИЛЫЕ МНОГОКВАРТИРНЫЕ СНиП 31-01-2003 | Дуремар Корней | СНиП (8)
1521 | Пособие к СНиП : Пособие по проектированию стальных конструкций к СНИП | alle | Пособия к СНИП (55)
1520 | Первая половина серии 2.440-2 | Red_elefant | Серии (15)
1519 | Вторая половина серии 2.440-2 | Red_elefant | Серии (15)
1518 | Узлы КНАУФ dwg серия Серия 1.073.9-2.00 | ROST | Серии (15)
1517 | Типовые УЗЛЫ Серия 1.031.9-2.00 (dwg) | Rost | Серии (15)
1516 | В.Н.Жильцов Е.Т.Мосин_УСТРОЙСТВО И СОДЕРЖАНИЕ ПУТИ... 1960г.(стр.299).rar | gu;iaevskij | Прочее (58)
1515 | Э.Нойферт_СТРОИТЕЛЬНОЕ ПРОЕКТИРОВАНИЕ_v2 (лст.392)_w.o_OCR.rar | guliaevskij | Прочее (58)
1514 | Мышковский Я.И. "Жилища разных эпох. Вчера, сегодня, завтра". М., Стройиздат, 1976 | LastFreeMan | Прочее (58)
1513 | Справочники : Справочник по AutoLISP на 426 страницах (Eng.) | Александр Смирнов | Программирование (68)
1512 | Справочники : Шрифты к справочнику проектировщика по МК | YVV | Металлические конструкции (51)
1511 | Справочники : Справочник проектировщика по МК под редакцией Кузнецова | Tokhot | Металлические конструкции (51)
1509 | Справочники : Справочник базовых цен на проектные работы. Жилищно-гражданское строительство | Олег | Прочее (58)
1508 | Справочники : Цветные металлы и сплавы. Справочник. | ki | Прочее (58)
1507 | Справочники : Справочник по каркасным домам ПЛАТФОРМА в формате Дёжа Вю | 520 (Александр Ковин) | Прочее (58)
1506 | Справочники : Н.Л.Русскевич_СПРАВОЧНИК по инженерно-строительному черчению и.2 1987 (стр.265)_v.2.djvu | guliaevskij | Прочее (58)
1505 | Справочники : справочник "Конструктивные детали жилых и гражданских зданий" 1949г. | Severe_dude | Прочее (58)
1504 | SNIP Fire Prevention code (СНиП английский) | Владимир | СНиП (8)
1503 | Snip 21-01-97 Fire Safety 0f buildings and structures (СНИПы английский) | Владимир | СНиП (8)
1502 | SNIP 2.09.04.-87 administrative and service buildings (СНиП английский) | Владимир | СНиП (8)
1501 | SNiP 2.09.02-85 Production buildings (СНиП английский) | Владимир | СНиП (8)
1500 | Серия 2.440-1. Выпуск 6. Узлы площадок под оборудование. | Net | Серии (15)
1499 | серия Б1.020.7 вып 0-1 | Red elefant | Серии (15)
1498 | Серия 8397 колонны и связи под Молодечно | Aik | Серии (15)
1497 | Серия 1.038.1-1 перемычки железобетонные вып.4 | OlegM | Серии (15)
1496 | Серия 1.089.1-1 вып 0-1 | OlegM | Серии (15)
1495 | СЕРИЯ 1.130.1-1с монол стены в сейсмике вып.2 | VIIVIIO | Серии (15)
1494 | СЕР1.130.1-1с монол стен в сейсм в.1 | VIIVIIO | Серии (15)
1493 | Серия по дереву, Стропила. | МАКС | Серии (15)
1492 | СЕР 0.00-2.96с-ОБЩАЯ ЧАСТЬ вып. 0-0 | VIIVIIO | Серии (15)
1491 | СЕР 0.00-2.96с-КАМЕННЫЕ ЗДАНИЯ вып. 0-1 | VIIVIIO | Серии (15)
1490 | СЕР 0.00-2.96с-КРУПНОБЛОЧНЫЕ ЗДАНИЯ вып. 0-2 | VIIVIIO | Серии (15)
1489 | СЕР 0.00-2.96с-МЕЛКОБЛОЧНЫЕ ЗДАНИЯ вып. 0-3 | VIIVIIO | Серии (15)
1488 | СЕР 0.00-2.96с-КРУПНОПАНЕЛЬНЫЕ ЗДАНИЯ вып. 0-4 | VIIVIIO | Серии (15)
1487 | СЕР 0.00-2.96с-КАРКАСНЫЕ ЗДАНИЯ вып. 0-5 | VIIVIIO | Серии (15)
1486 | СЕР 0.00-2.96с-МНОГОЭТАЖЫНЕ ЗДАНИЯ вып. 0-7 | VIIVIIO | Серии (15)
1485 | СЕР 0.00-2.96с-УСИЛЕНИЕ ФУНДАМЕНТОВ вып. 0-8 | VIIVIIO | Серии (15)
1484 | Серия 1.400-15, выпуск 1 "Закладные изделия для крепления тех. коммуникаций" | Serii.ru | Серии (15)
1483 | Серия 1.400-15, выпуск 0 "Закладные изделия для крепления тех. коммуникаций" | Serii.ru | Серии (15)
1482 | Серия 1.038.1-1, выпуск 1 "Перемычки брусковые для жилых и общественных зданий" | Serii.ru | Серии (15)
1481 | Книга об архитектуре | Михаила Александровна Пономарева | Архитектура (14)
1480 | МДС 12-6.2000 ПРИМЕРНЫЙ ПРОФЕССИОНАЛЬНЫЙ КОДЕКС ИНЖЕНЕРОВ-СТРОИТЕЛЕЙ | Rost | Прочее (65)
1479 | ADT2006 russ Руководство пользователя. | Rost | Документация (48)
1478 | Проектирование усилений несущих жбк производственных зданий | pabloskiff | Железобетонные конструкции (50)
1477 | Руководство по конструированию жбк, 1978 | pabloskiff | Железобетонные конструкции (50)
1476 | ТУ : 14-1-5254-94 прокат периодического профиля для армирования железобетонных конструкций |  | Прочее (65)
1475 | МГСН 4.12-97 ЛЕЧЕБНО-ПРОФИЛАКТИЧЕСКИЕ УЧРЕЖДЕНИЯ |  | Прочее (65)
1474 | Л.Е. Линович. Расчёт и конструирование (часть 6) |  | Железобетонные конструкции (50)
1473 | Л.Е. Линович. Расчёт и конструирование (часть 5) |  | Железобетонные конструкции (50)
1472 | Л.Е. Линович. Расчёт и конструирование (часть 4) |  | Железобетонные конструкции (50)
1471 | Л.Е. Линович. Расчёт и конструирование (часть 3) |  | Железобетонные конструкции (50)
1470 | Л.Е. Линович. Расчёт и конструирование (часть 2) |  | Железобетонные конструкции (50)
1469 | Л.Е. Линович. Расчёт и конструирование (часть 1) |  | Железобетонные конструкции (50)
1468 | ГОСТ : 2688-80 канаты стальные | Дмитрий Калинин | ГОСТ (9)
1467 | ТКП/ПР_1 Технический кодекс установившейся практики. Монолитные бетонные и железобетонные конструкции. Белоруссия. | Валерий | Прочее (65)
1466 | Пособие к СНиП : II-25-80 Пособие по проектированию деревянных конструкций | Om81 | Пособия к СНИП (55)
1465 | Справочники : Сортамент холодногнутых профилей из оцинкованной стали для строительства, 2002 | vn | Прочее (58)
1464 | Инструкция по проектированию ферм из одиночных уголков | Romka | Прочее (65)
1463 | 2.244-1 Детали полов общественных зданий (вып.4) | ForemaN | Прочее (65)
1462 | 1.400-10 Типовые узлы стальных конструкций одноэтажных пром. зданий | Rokky | Прочее (65)
1461 | СНиП 1.06.04-85 МД СНиП 1.06.04-85 МДС 11-11.2000 | OlegM | СНиП (8)
1460 | 1.424-4 Стальные колонны одноэтажных промышленных зданий | Rokky | Прочее (65)
1459 | Инженерные решения по оценке огнестойкости проектируемых и реконструируемых зданий. | Олег | Прочее (56)
1458 | 3760-98 ДСТУ 3760-98 |  | Нормативная документация стран зарубежья (77)
1457 | ГОСТ : 6799-2005 Стеклоизделия для мебели | @ndreyka | ГОСТ (9)
1456 | 3760-98 Рекомендации по применению арматурного проката по ДСТУ 3760-98 | Алекс | Прочее (65)
1455 | ГОСТ : 21.501-93 Правила выполнения архитектурно-строительных чертежей | Петр | ГОСТ (9)
1454 | Справочники : Справочник химика Т2 | weroni | Прочее (58)
1453 | Справочники : Основы конструирования и расчета химической аппаратуры. Справочник. Лащинского.rar | weroni | Прочее (58)
1452 | Справочники : Свойства газов и жидкостей Справочное пособие | weroni | Прочее (58)
1451 | Справочники : Краткий химический справочник | weroni | Прочее (58)
1450 | Пособие к СНиП : Пособие к СП 52-101-2003 | Ъ | Пособия к СНИП (55)
1449 | Справочники : без номера Средства ограничения распространения пожара. | Олег | Прочее (58)
1448 | РУКОВОДСТВО ПО ПРОЕКТИРОВАНИЮ ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЙ С БЕЗБАЛОЧНЫМИ ПЕРЕКРЫТИЯМИ | Om81 | Прочее (65)
1447 | ГОСТ : 3064-80 КАНАТЫ СТАЛЬНЫЕ. СОРТАМЕНТ |  | ГОСТ (9)
1446 | 3 1-7-96 ДБН А 3 1-7-96"Виробництво бетонних і залізобетонних виробів" | Олег , Украина | Нормативная документация стран зарубежья (77)
1445 | Тику Ш. Эффективная работа SolidWorks 2005 | vvp | Документация (48)
1444 | РЕКОМЕНДАЦИИ ПО ПРЕДОТВРАЩЕНИЮ ПРОГРЕССИРУЮЩИХ ОБРУШЕНИЙ КРУПНОПАНЕЛЬНЫХ ЗДАНИЙ, 1999 | OlegM | Прочее (65)
1443 | Рекомендации по защите жилых каркасных зданий при чрезвычайных ситуациях, 2002 | OlegM | Прочее (65)
1442 | Тику Ш. Эффективная работа: SolidWorks 2004 | OlegM | Документация (48)
1441 | Алямовский А.А. SolidWorks. Компьютерное моделирование в инженерной практике. | OlegM | Документация (48)
1440 | Пособие к СНиП : Пособие к СНиП 2.09.03-85 Проектирование подпорных стен | Serz | Пособия к СНИП (55)
1439 | М.Е.Гибшман, В.И.Попов. Проектирование транспортных сооружений. Москва 1988 | 4 и 6 | Прочее (58)
1438 | И.А. Шерешевский Конструирование промышленных зданий и сооружений 2005 | OlegM | Прочее (58)
1437 | В.П. Прохоренко SolidWorks практическое руководство 2004г. | OlegM | Документация (48)
1436 | Денисов О.Г. Основания и фундаменты промышленных и гражданских зданий (с элементами грунтоведения и механики грунтов). (1968) | Арслан | Основания и фундаменты (78)
1435 | ГОСТ : 17378-2001 Детали трубопроводов бесшовные приварные из углеродистой и низколегированной стали. Переходы. Конструкция. |  | ГОСТ (9)
1434 | П.Г. Буга - Гражданские, промышленные и сельскохозяйственные здания, Москва, "Высшая школа" 1987 | Zvon | Прочее (58)
1433 | ТСН 23-334-2002 ЯНАО ЭНЕРГЕТИЧЕСКАЯ ЭФФЕКТИВНОСТЬ ЖИЛЫХ И ОБЩЕСТВЕННЫХ ЗДАНИЙ. НОРМАТИВЫ ПО ЭНЕРГОСБЕРЕГАЮЩЕЙ ТЕПЛОЗАЩИТЕ | Владимир Александрович | Прочее (65)
1432 | Справочники : Рекомендации по проектированию структурных конструкций. ЦНИИСК 1984 | Aik | Прочее (65)
1431 | Справочник базовых цен на инженерно-геодезические изыскания при строительстве и эксплуатации зданий и сооружений |  | Прочее (65)
1430 | Валь, Уваров, Горохов. Усиление стальных каркасов одноэтажных производственных зданий при их реконструкции. 1987 | Арслан | Прочее (58)
1429 | СП (Свод правил) : СП 31-113-2004 Бассейны для плавания | Валерий | СП (76)
1428 | ТР 161-05 Технические рекомендации по проектированию, монтажу и эксплуатации навесных фасадных систем | Валерий | Прочее (65)
1427 | Пособие к СНиП : ПОСОБИЕ ПО ПРОЕКТИРОВАНИЮ УСИЛЕНИЯ СТАЛЬНЫХ КОНСТРУКЦИЙ (к СНиП II-23-81*) | Romka | Пособия к СНИП (55)
1426 | ИСО 10006 Административное управление качеством. Руководящие указания по обеспечению качества руководства проектами. |  | Прочее (65)
1425 | ГОСТ : 21.203-78 ПРАВИЛА УЧЕТА И ХРАНЕНИЯ ПОДЛИННИКОВ ПРОЕКТНОЙ ДОКУМЕНТАЦИИ |  | ГОСТ (9)
1424 | ГОСТ : 11871-80 ГАЙКИ КРУГЛЫЕ ШЛИЦЕВЫЕ | TRS | ГОСТ (9)
1423 | ГОСТ : 3032-76 ГАЙКИ БАРАШКИ | TRS | ГОСТ (9)
1422 | Пособие к СНиП : 2.09.03-85 Проектирование подпорных стен и стен подвалов | DEM | Пособия к СНИП (55)
1421 | Далматов. Механика грунтов, основания и фундаменты. 1988 | 4 i 6 | Основания и фундаменты (78)
1420 | Черчение для строителей | 4 i 6 | Прочее (58)
1419 | 25.953-90 СИСТЕМЫ АВТОМАТИЧЕСКИЕ ПОЖАРОТУШЕНИЯ, ПОЖАРНОЙ, ОХРАННОЙ И ОХРАННО-ПОЖАРНОЙ СИГНАЛИЗАЦИИ. ОБОЗНАЧЕНИЯ УСЛОВНЫЕ ГРАФИЧЕСКИЕ ЭЛЕМЕНТОВ СВЯЗИ | Malyar | Прочее (65)
1418 | РСН : ТСН 10-301-2003 ПОРЯДОК РАЗРАБОТКИ, СОГЛАСОВАНИЯ, УТВЕРЖДЕНИЯ И ВВЕДЕНИЯ В ДЕЙСТВИЕ ТЕРРИТОРИАЛЬНЫХ СТРОИТЕЛЬНЫХ НОРМ САНКТ-ПЕТЕРБУРГА | Malyar | Прочее (65)
1417 | 42-01-2002 СНиП 42-01-2002 «Системы газораспределения». | luxemburg с forenet.info | СНиП (8)
1416 | ОСТ : 153-39_3-051-200 ОСТ 153-39_3-051-2003 ТЕХНИЧЕСКАЯ ЭКСПЛУАТАЦИЯ ГАЗОРАСПРЕДЕЛИТЕЛЬНЫХ СИСТЕМ | luxemburg с forenet.info | Прочее (65)
1415 | Основания, фундаменты и подземные сооружения | 4 и 6 | Основания и фундаменты (78)
1414 | Таблицы для определения несущей способности стен и столбов | 4 i 6 | Прочее (56)
1413 | Таблицы для гидравлического расчета. Шевелева |  | Прочее (56)
1412 | Таблицы гидравлического рачета. Лукиных |  | Прочее (56)
1411 | Рекомендации по проектированию зданий и сооружений в карстовых районах СССР, 1967 | OlegM | Прочее (58)
1410 | ГОСТ : 6033-80 основные нормы взаимозаменяемости. Соединения шлицевые эвольвентные с углом профиля 30 градусов. Размеры, допуски и измеряемые величины. | Виталич | ГОСТ (9)
1409 | Русская документация на ADT 3.3, главы 40-48 | AVG | Документация (48)
1408 | Русская документация на ADT 3.3, главы 33-39 | AVG | Документация (48)
1407 | Русская документация на ADT 3.3, главы 26-32 | AVG | Документация (48)
1406 | Русская документация на ADT 3.3, главы 22-25 | AVG | Документация (48)
1405 | Русская документация на ADT 3.3, главы 19-21 | AVG | Документация (48)
1404 | Русская документация на ADT 3.3, главы 15-18 | AVG | Документация (48)
1403 | Русская документация на ADT 3.3, глава 14 | AVG | Документация (48)
1402 | Русская документация на ADT 3.3, главы 10-13 | AVG | Документация (48)
1401 | Русская документация на ADT 3.3, главы 5-9 | AVG | Документация (48)
1400 | Русская документация на ADT 3.3, главы 1-4 | AVG | Документация (48)
1399 | Учебное пособие по Architectural Desktop v.3.3. Формат Word | AVG | Документация (48)
1398 | Маклакова Т.Г. Конструкции гражданских зданий | OlegM | Прочее (58)
1397 | 1-415-1 Ж/б Фундаментные балки для стен промзданий 6м | red_elefant | Прочее (65)
1396 | ГОСТ : 11473-75 Шурупы с шестигранной головкой. Конструкция и размеры. | Виталич | ГОСТ (9)
1395 | 21-01-97 Противопожарные нормы | Охтя | СНиП (8)
1394 | ДБН В.2.2-15-2005 ДБН В.2.2-15-2005. Жилые здания. Основные положения. | Алекс | Нормативная документация стран зарубежья (77)
1393 | Конструкции гражданских зданий И.А. Шерешевский 2005 | OlegM | Прочее (58)
1392 | ОСТ : 4.010.015-79 Отверстия, разбортованные под резьбы. Размеры. | Denido | Прочее (65)
1391 | ГОСТ Р ИСО 9001-2001 Системы менеджмента качества. Требования | Alex_AW | Прочее (65)
1390 | Справочники : Канадское пособие по проектированию подкрановых конструкций (на английском) | VB | Прочее (58)
1389 | Справочники : Manual of steel construction | VB | Прочее (58)
1388 | бн РЕКОМЕНДАЦИИ ПО ОБСЛЕДОВАНИЮ СТАЛЬНЫХ КОНСТРУКЦИЙ ПРОИЗВОДСТВЕННЫХ ЗДАНИЙ Москва -1988 г. | alle | Прочее (65)
1387 | 22-01.97 РД 22-01.97 ТРЕБОВАНИЯ к проведению оценки безопасности эксплуатации производственных зданий и сооружений поднадзорных промышленных производств и объектов (обследования строительных конструкций специализированными организациями) | alle | Прочее (65)
1386 | 34.21.623-96 РД 34.21.623-96 МЕТОДИЧЕСКИЕ УКАЗАНИЯ ПО ОБСЛЕДОВАНИЮ МЕТАЛЛОКОНСТРУКЦИЙ ЭСТАКАД ТОПЛИВОПОДАЧИ | alle | Прочее (65)
1385 | Мембранные конструкции зданий. | Aik | Прочее (58)
1384 | Справочники : А.Б. Голышев. Проектирование железобетонных конструкций. | v_alex | Железобетонные конструкции (50)
1383 | ГОСТ : 17100-79 Цоколи для источников света. Технические условия. | Виталич | ГОСТ (9)
1382 | ГОСТ : 2239-79 Лампы накаливания общего назначения. Технические условия. | Виталич | ГОСТ (9)
1381 | Мельников. Справочник конструктора 1976 |  | Прочее (58)
1380 | 1.420.3-36.03 серия "УНИКОН" | sergtsw | Серии (15)
1379 | 1.494-24.2 Стаканы для крепления крышных вентиляторов и т.д | Олег | Прочее (65)
1378 | Аэродромное обеспечение полетов | OlegP | Прочее (65)
1377 | 3.01-01 МГСН по жилым зданиям | Тарас | Прочее (65)
1376 | Информация по типам, типоразмерам РТИ (резинотехническим изделиям) | vsk2002 | Прочее (65)
1375 | ГОСТ : 7805-70 БОЛТЫ С ШЕСТИГРАННОЙ ГОЛОВКОЙ КЛАССА ТОЧНОСТИ А | vsk2002 | ГОСТ (9)
1374 | ТУ : 13-0260215-02-87 ПЛИТЫ ДРЕВЕСНОСТРУЖЕЧНЫЕ, ОБЛИЦОВАННЫЕ ПЛЕНКАМИ | vsk2002 | Прочее (65)
1371 | Справочник по контролю качества строительства жилых и общественных зданий | Алекс | Прочее (58)
1370 | СП (Свод правил) : 41-105-2002 Проектирование и строительство тепловых сетей бесканальной | A1exandr KA3AK0B | СП (76)
1369 | 2.04.05-91* Отопление, вентиляция и кондиционирование | A1exandr KA3AK0B | СНиП (8)
1368 | СН (Строительные нормы) : 283-64 Временные нормы продолжительности проектирования | A1exandr KA3AK0B | Прочее (65)
1367 | РТМ 36.18.32.4-92 Методика расчёта электрических нагрузок | A1exandr KA3AK0B | Прочее (65)
1366 | 11-04-2003 Инструкция о порядке разработки, согласования, экспертизы и утверждения градостроительной документаци | A1exandr KA3AK0B | СНиП (8)
1365 | 23-02-2003 Тепловая защита зданий | Конрад Карлович Михельсон | СНиП (8)
1364 | ГОСТ : 2.407-75 Глобоидные передачи | максим111 | ГОСТ (9)
1363 | ГОСТ : 24438-80 Передачи глобоидные. Исходный червяк и исходный производящий червяк. | Витальевич | ГОСТ (9)
1362 | ГОСТ : 17696-88 Передачи глобоидные. Расчет геометрии. | Витальевич | ГОСТ (9)
1361 | Констр. детали жилых и гражд. зданий 1949г. | клюква | Прочее (58)
1360 | 1.450.3-7.94.2 Серия "Лестницы, площадки, стремянки и ограждения стальные для ПЗ ПП" | Олег | Серии (15)
1359 | 1.450.3-7.94.1. Серия "Лестницы, площадки, стремянки и ограждения стальные для ПЗ ПП" | Олег | Серии (15)
1358 | 1.450.3-7.94.0 Серия "Лестницы, площадки, стремянки, для ПЗ ПП" | Олег | Серии (15)
1357 | 1.400-15.0 Серия "Унифицированные закладные детали" | Олег | Серии (15)
1356 | Руководство по применению стальных канатов и анкерных устройств | Aik | Металлические конструкции (51)
1355 | Рекомендации по расчету и проектированию стальных пространственных блочных покрытий из преднапряженных панелей с тонколистовой обшивкой | Aik | Металлические конструкции (51)
1354 | Складчатые конструкции в строительстве | Aik | Прочее (58)
1353 | 2.144-1.88 | ForemaN | Серии (15)
1352 | 2.06.04-82* НАГРУЗКИ И ВОЗДЕЙСТВИЯ НА ГИДРОТЕХНИЧЕСКИЕ СООРУЖЕНИЯ | alle | СНиП (8)
1351 | СТО 0047-2005 Перекрытия сталежелезобетонные с монолитной плитой по стальному профилированому настилу | МВ | Прочее (65)
1350 | СТО 0043-2005 Настилы стальные профилированые для покрытий зданий и сооружений | МВ | Прочее (65)
1349 | ГОСТ : 13737-90 ПРОФИЛИ ПРЕССОВАННЫЕ ПРЯМОУГОЛЬНЫЕ РАВНОПОЛОЧНОГО УГОЛКОВОГО СЕЧЕНИЯ ИЗ АЛЮМИНИЕВЫХ И МАГНИЕВЫХ СПЛАВОВ. Сортамент. | Dimano | ГОСТ (9)
1348 | 5.03.01-02 Бетонные и железобетонные конструкции |  | Прочее (65)
1347 | Сербинович - Гражданские здания массового стр-ва, 1975г. | ForemaN | Прочее (58)
1346 | Трущев "Пространственные конструкции" | Aik | Прочее (58)
1345 | - Рекомендации по проектированию музеев | Om81 | Прочее (65)
1344 | Мандриков - Расчет ЖБК в DjVu | ForemaN | Железобетонные конструкции (50)
1343 | РУКОВОДСТВО ПО МЕТОДАМ ПОЛЕВЫХ ИСПЫТАНИЙ НЕСУЩЕЙ СПОСОБНОСТИ СВАЙ И ГРУНТОВ | X-DeViL | Прочее (65)
1342 | карты к СНиП "Нагрузки и воздействия" | Драга П.К | СНиП (8)
1341 | Шештокас "Гаражи и стоянки" 1984 | Aik | Прочее (58)
1340 | ВСН : 349-87 СВАРКА СТАЛЬНОГО ОЦИНКОВАННОГО ПРОФИЛИРОВАННОГО НАСТИЛА ДЛЯ ОБЛЕГЧЕННОЙ КРОВЛИ | X-DeViL | ВСН (94)
1339 | Эллен Филькенштейн. Autocad 2002. Библия пользователя | Сергей | Документация (33)
1338 | Учебник по 2000 автокаду | Piton | Документация (33)
1337 | Учебник по 2005 автокаду | Piton | Документация (33)
1336 | Пособие к СНиП : Пособие к СП 52-102-2003 | Дмитрий | Пособия к СНИП (55)
1335 | А.С. Чесноков, А.Ф.Княжев. Сдвигоустойчивые соединения на высокопрочных болтах. |  | Металлические конструкции (51)
1334 | ТСН МФ-97 МО Проектирование, расчет и устройство мелкозаглубленных фундаментов малоэтажных жилых зданий в Московской области |  | Прочее (65)
1333 | Пособие к СНиП : 2.02.01-83 Пособие по проектированию оснований зданий и сооружений (к СНиП 2.02.01-83) | OlegM | Пособия к СНИП (55)
1332 | Пособие к СНиП : 2.02.03-85 Руководство по проектированию свайных фундаментов | Леонид | Пособия к СНИП (55)
1331 | Пособие к СНиП : 2.06.14-85 Пособие по проектированию защиты горных выработок от подземных и поверхностных вод и водопонижения при строительстве и эксплуатации зданий и сооружений | Om81 | Пособия к СНИП (55)
1330 | Примеры расчета железобетонных конструкций. Мандриков А.П. | hardener | Железобетонные конструкции (50)
1329 | Справочники : Пределы огнестойкости. Справочник. | ОlegH | Прочее (58)
1328 | Расчет решетчатой башни | Aik | Прочее (65)
1327 | Рекомендации по проектированию из оцинкованных гнутиков. ЦНИИПСК | Aik | Прочее (58)
1326 | ГОСТ : ГОСТ 2.105-95 Общие требования к текстовым документам | hohochka | ГОСТ (9)
1325 | Пример расета лестничного марша из Мандрикова | Олег | Железобетонные конструкции (50)
1324 | Черчение для строителей Короев | Piton | Прочее (58)
1323 | Аугустин, Шледзевский. Аварии стальных конструкций. | Aik | Металлические конструкции (51)
1322 | Руководство по фланцам. ЦНИИПСК | Aik | Машиностроение (71)
1321 | 11 документов Серии для проектирования и строительства, альбомы рабочих чертежей по комплексным системам ТИГИ КНАУФ (альбомы - супер!). Своды правил. | Силин | Серии (15)
1320 | Архикад 9 учебник | Piton | Документация (48)
1319 | Архитектурная энциклопедия 19века (1 часть) Барановский | Piton | Архитектура (14)
1318 | Архитектурная энциклопедия 19века (2 часть) Барановский | Piton | Архитектура (14)
1317 | Троицкий П.Н. Промышленные этажерки. | Aik | Прочее (58)
1316 | Хенн и Зонтаг. Атлас стальных конструкций. стр.301-351 | Aik | Металлические конструкции (51)
1315 | Хенн и Зонтаг. Атлас стальных конструкций. стр.251-300 | Aik | Металлические конструкции (51)
1314 | Хенн и Зонтаг. Атлас стальных конструкций. стр.201-250 | Aik | Металлические конструкции (51)
1313 | Хенн и Зонтаг. Атлас стальных конструкций. стр.151-200 | Aik | Металлические конструкции (51)
1312 | Хенн и Зонтаг. Атлас стальных конструкций. стр.101-150 | Aik | Металлические конструкции (51)
1311 | Хенн и Зонтаг. Атлас стальных конструкций. стр.51-100 | Aik | Металлические конструкции (51)
1310 | Хенн и Зонтаг. Атлас стальных конструкций. стр.3-50 | Aik | Металлические конструкции (51)
1309 | ГОСТ : 2.004-88 Общие Требования к Выполнению Конструкторских и Технологических Документов на Печатающих и Графических Устройствах Вывода ЭВМ | crutch.fatal.ru | ГОСТ (9)
1308 | Ильинский В.М. Строительная теплофизика. Ограждающие конструкции и микроклимат зданий 1974 | Арслан | Прочее (58)
1307 | Рабочая документация для строительства. Выпуск I. Общие требования | Om81 | Прочее (65)
1306 | - ИНСТРУКЦИЯ ПО ИНЖЕНЕРНО-ГЕОЛОГИЧЕСКИМ И ГЕОЭКОЛОГИЧЕСКИМ ИЗЫСКАНИЯМ В Г.МОСКВЕ, 2004 Г. | Om81 | Прочее (65)
1305 | Erection of constructional steelwork | JekaRu /jekarum@yandex.ru | Металлические конструкции (51)
1304 | Справочники : IPT's pipe trades handbook | ezius-LTU | Прочее (58)
1303 | СН (Строительные нормы) : Проект Строительство в сеймических районах | Yuriy | Прочее (65)
1302 | 2.01.07-85 Новые карты к СНиП 2.01.07-85 | nick | СНиП (8)
1301 | 31-05-2003 Общественные здания административного назначения | игорь | СНиП (8)
1300 | СП (Свод правил) : 23-102-2003 Естественное освещение жилых и общественных зданий | игорь | СП (76)
1299 | РД34.20.185-94 Нормативы для определения расчетных электрических нагрузок.rar |  | Прочее (65)
1298 | 2.01.07-85* Карты к СНиП "Нагрузки и воздействия" | nick | СНиП (8)
1297 | справочник проектировщика ДЕРЕВЯННЫЕ КОНСТРУКЦИИ | Евгений | Деревянные конструкции (54)
1296 | РЕКОМЕНДАЦИИ ПО ПРОЕКТИРОВАНИЮ ОЗЕЛЕНЕНИЯ И БЛАГОУСТРОЙСТВА КРЫШ ЖИЛЫХ И ОБЩЕСТВЕННЫХ ЗДАНИЙ И ДРУГИХ ИСКУССТВЕННЫХ ОСНОВАНИЙ |  | Прочее (65)
1295 | ТУ : 2248-001-76167990-20 ТРУБЫ ИЗ ПОЛИПРОПИЛЕНА ГОФРИРОВАННЫЕ "Pragma" | www.uzhmost.ru | Прочее (65)
1294 | 2.420-4 вып.3 Детали каркасов зданий с рамными конструкциями коробчатого сечения типа |  | Прочее (65)
1293 | Справочники : М24.24/04 Конструкции стен, покрытий и полов с теплоизоляцией из экструзионных вспененных пенополистирольных плит «Пеноплэкс» | v_alex | Прочее (58)
1292 | ПРИМЕРЫ РАСЧЕТА КОНСТРУКЦИЙ ИЗ ДЕРЕВА И ПЛАСТМАСС. В.Е. ШИШКИН | Gad | Деревянные конструкции (54)
1291 | "Перевод" трубобетона | Gad | Прочее (58)
1290 | Т И П О В О Е П О Л О Ж Е Н И Е о порядке выдачи исходных данных и технических условий на проектирование, согласования документации на строительство, а также оплаты указанных услуг | Om81 | Прочее (65)
1289 | Серия 2.420-4 вып.3 Детали каркасов зданий с рамными конструкциями коробчатого сечения типа "Орск" |  | Серии (15)
1288 | Все ЕНиРы | Soslan | Прочее (65)
1287 | Серия 4-839-62 Полы производственных и подсобно-производственных зданий предприятий технической промышлености | Алексей | Прочее (65)
1286 | Рекомендации по проектированию энергоэффективных ограждающих конструкций зданий системы "Юникон" | baryshnikoff | Прочее (65)
1285 | ВНТП 04-86 ВЕДОМСТВЕННЫЕ НОРМЫ ТЕХНОЛОГИЧЕСКОГО ПРОЕКТИРОВАНИЯ ЗАГОТОВОЧНЫХ ПРЕДПРИЯТИЙ ОБЩЕСТВЕННОГО ПИТАНИЯ ПО ПРОИЗВОДСТВУ ПОЛУФАБРИКАТОВ, КУЛИНАРНЫХ И КОНДИТЕРСКИХ ИЗДЕЛИЙ | plaz | Прочее (65)
1284 | СП (Свод правил) : 42-102-2004 ПРОЕКТИРОВАНИЕ И СТРОИТЕЛЬСТВО ГАЗОПРОВОДОВ ИЗ МЕТАЛЛИЧЕСКИХ ТРУБ | plaz | СП (76)
1283 | СП (Свод правил) : СП 42-102-2004 Строительство газопроводов из металлических труб |  | СП (76)
1282 | ГОСТ : 50779.21-2004 ПРАВИЛА ОПРЕДЕЛЕНИЯ И МЕТОДЫ РАСЧЕТА СТАТИСТИЧЕСКИХ ХАРАКТЕРИСТИК ПО ВЫБОРОЧНЫМ ДАННЫМ. Часть 1 Нормальное распределение |  | ГОСТ (9)
1281 | ГОСТ : 52290–2004 Технические средства организации дорожного движения. Знаки дорожные, общие технические требования | Вольный | ГОСТ (9)
1280 | МГСН 4.19-05 Многофункциональные высотные здания и комплексы | Гест | Прочее (65)
1279 | 184-ФЗ О техническом регулировании | baryshnikoff | Прочее (65)
1277 | ТСН 50-302-96 Устройство фундаментов гражданских зданий и сооружений в Санкт-Петербурге и на территориях, административно подчиненных Санкт-Петербургу |  | Основания и фундаменты (78)
1276 | ГОСТ : 19596-87 Лопаты. Технические условия |  | ГОСТ (9)
1275 | ГОСТ : 2.784-96 Обозначения условные графические. Элементы трубопроводов |  | ГОСТ (9)
1274 | ГОСТ : 22.1.12 - 2005 Структурированная система мониторинга и управления инженерными системами зданий и сооружений |  | ГОСТ (9)
1273 | 33-01-2003 ГИДРОТЕХНИЧЕСКИЕ СООРУЖЕНИЯ. Основные положения | plaz | СНиП (8)
1272 | ГОСТ : 17378-83 ДЕТАЛИ ТРУБОПРОВОДОВ СТАЛЬНЫЕ БЕСШОВНЫЕ ПРИВАРНЫЕ НА Py<=10 МПа (100кгс/см2). не действует на территории РФ | plaz | ГОСТ (9)
1271 | Rautaruukki Металопродукция. Справочник проектировщика (рус) 1996 | Alex_AW | Прочее (65)
1270 | Матвеев,Мешечек. Усиление конструкций. | Alex_AW | Прочее (58)
1269 | ГОСТ : Р 50864 Резьба коническая замковая для элементов бурильных колонн. Профиль,размеры, технические требования | Виталич | ГОСТ (9)
1268 | Справочники : Полный каталог профилей ГОСТ | ki | Прочее (56)
1267 | СН (Строительные нормы) : 2.10-04 ПРЕДПРОЕКТНЫЕ КОМПЛЕКСНЫЕ ОБСЛЕДОВАНИЯ И МОНИТОРИНГ ЗДАНИЙ И СООРУЖЕНИЙ ДЛЯ ВОССТАНОВЛЕНИЯ, РЕКОНСТРУКЦИИ И КАПИТАЛЬНОГО РЕМОНТА. | Ruslan_K | Прочее (65)
1266 | СП (Свод правил) : 31-114-2004 ПРАВИЛА ПРОЕКТИРОВАНИЯ ЖИЛЫХ И ОБЩЕСТВЕННЫХ ЗДАНИЙ в сейсмических районах | jaroslav | СП (76)
1265 | ГОСТ : 7173-54 Рельсы железнодорожные типа Р43 для путей промышленного транспорта. Конструкция и размеры | Виталич | ГОСТ (9)
1264 | ГОСТ : 1516.2-76 Электрооборудование и электроустановки переменного тока на напряжение 3 кВ и выше. Общие методы испытаний электрической прочности изоляции | Виталич | ГОСТ (9)
1263 | ГОСТ : 1516.1-76 Электрооборудование переменного тока на напряжения от 3 до 500 кВ. Требования к электрической прочности изоляции | Виталич | ГОСТ (9)
1262 | ГОСТ : 10159-79 Машины электрические вращающиеся коллекторные. Методы испытаний | Виталич | ГОСТ (9)
1261 | ГОСТ : 10169-77 Машины электрические трехфазные синхронные. Методы испытаний | Виталич | ГОСТ (9)
1260 | ГОСТ : 11929-87 Машины электрические вращающиеся. Общие методы испытаний. Определение уровня шума. | Виталич | ГОСТ (9)
1259 | 5.05.01-2000 Деревянные конструкции | vasya | СНиП (8)
1258 | ГОСТ : 2.316-68 Правила нанесения на чертежах надписей, технических требований и таблиц | Post | ГОСТ (9)
1257 | Инструкция по монтажу металлочерепицы | Хмурый | Прочее (65)
1256 | Без номера Нормативная информационно-справочная система в области ПБ | OlegH | Прочее (65)
1255 | ГОСТ : 2.307-68 ЕСКД. Нанесение размеров и предельных отклонений. | Виталич | ГОСТ (9)
1254 | ГОСТ : 2.304-68 ЕСКД. Шрифты чертежные | Виталич | ГОСТ (9)
1253 | Постановление ПОСТАНОВЛЕНИЕ от 30 октября 1997 года N 71а | plaz | Прочее (65)
1252 | ГОСТ : 22045-89 КРАНЫ МОСТОВЫЕ ЭЛЕКТРИЧЕСКИЕ ОДНОБАЛОЧНЫЕ ОПОРНЫ | plaz | ГОСТ (9)
1251 | Руководство по конструированию бетонных и железобетонных конструкций из тяжелого бетона (без предварительного напряжения) | Mad Constructor | Прочее (65)
1250 | Комплексные системы КНАУФ. Серия 1.031.9-2.00 | Гусаров Александр Васильевич avgdip@lbt.salekhard.ru | Прочее (65)
1249 | ГОСТ : 183-74 Машины электрические вращающиеся. Общие технические требования | Виталич | ГОСТ (9)
1248 | рекомендации по обследованию и мониторингу технического состояния эксплуатируемых зданий, расположенных вблизи нового строительства или реконструкции | red elefant | Прочее (65)
1247 | ГОСТ : 21.602-2003 СПДС. Правила выполнения рабочей документации отопления, вентиляции и кондиционирования | krupnoff.ru Разработка разделов ОВ, ХС, Энергоэффективность. | ГОСТ (9)
1245 | СП (Свод правил) : 53-102-2004 Общие правила проектирования стальных конструкций | МВ | СП (76)
1244 | Пособие к СНиП : по проектированию бетонных и железобетонных конструкций из тяжелых и легких бетонов без предварительного напряжения | str02 | Пособия к СНИП (55)
1243 | Металлические конструкции. Учебное пособие для вузов.(М.: Стройиздат, 1984) | ezius-lt | Металлические конструкции (51)
1242 | ГОСТ : 21.205-93 Условные обозначения элементов санитарно-технических систем | Apelsinov | ГОСТ (9)
1241 | ГОСТ : 11534-75 РУЧНАЯ ДУГОВАЯ СВАРКА.СОЕДИНЕНИЯ СВАРНЫЕ ПОД ОСТРЫМИ И ТУПЫМИ УГЛАМИ, ОСНОВНЫЕ ТИПЫ, КОНСТРУКТИВНЫЕ ЭЛЕМЕНТЫ И РАЗМЕРЫ | ezius-Lt | ГОСТ (9)
1240 | ОК 001-93 ОБЩЕРОССИЙСКИЙ КЛАССИФИКАТОР СТАНДАРТОВ | Виталич | Прочее (65)
1236 | Трубопроводы промышленные металлические. Часть 3. Чертежи и расчеты | ezius-Lt | Прочее (65)
1235 | СП (Свод правил) : 31-107-2004 Архитектурно-планировочные решения многоквартирных жилых зданий | Belikov | СП (76)
1234 | СП (Свод правил) : 50-101-2004 Проектирование и устройство оснований и фундаментов зданий и сооружений | Belikov | СП (76)
1233 | СП (Свод правил) : 11-104-97 Cвод правил по инженернм изысканиям для строительства |  | СП (76)
1230 | ВСН : ВСН 29-85 Проектирование мелкозаглубленных фундаментов малоэтажных сельских зданий на пучинистых грунтах | lee | ВСН (94)
1229 | 1.460.3-23.98 Вып. 1 Стальные конструкции покрытий производственных зданий из гнутосварных профилей прямоугольного сечения пролетом 18, 24 и 30 м с уклоном кровли 10% | alex_bay | Прочее (65)
1228 | ТСН 30-303-2000 Планировка и застройка городских и сельских поселений | plaz | Прочее (65)
1227 | ТСН 40-301-97 ТЕРРИТОРИАЛЬНЫЕ СТРОИТЕЛЬНЫЕ НОРМЫ СИСТЕМ ВОДОСНАБЖЕНИЯ И ВОДООТВЕДЕНИЯ РАЙОНОВ ЖИЛОЙ МАЛОЭТАЖНОЙ ЗАСТРОЙКИ МОСКОВСКОЙ ОБЛАСТИ | plaz | Прочее (65)
1226 | СП (Свод правил) : 52-101-2003 БЕТОННЫЕ И ЖЕЛЕЗОБЕТОННЫЕ КОНСТРУКЦИИ БЕЗ ПРЕДВАРИТЕЛЬНОГО НАПРЯЖЕНИЯ АРМАТУРЫ | reanimator | СП (76)
1225 | СНиП 31-01-2003 ЗДАНИЯ ЖИЛЫЕ МНОГОКВАРТИРНЫЕ | Иван | СНиП (8)
1224 | Пособие к СНиП : (к СНиП 3.01.01-85) по разработке проектов организации строительства и | Иван | Пособия к СНИП (55)
1223 | 12-01-2004 ОРГАНИЗАЦИЯ СТРОИТЕЛЬСТВА | Иван | СНиП (8)
1222 | ГОСТ : 17507-85 Рельсы остряковые ОР65. Размеры | Виталич | ГОСТ (9)
1221 | ГОСТ : 28370-89 Крестовины сборные марок 1/11 и 1/9. Основные размеры | Виталич | ГОСТ (9)
1220 | ГОСТ : 7370-98 Крестовины железнодорожные типов Р75, Р65 и Р50 | plaz | ГОСТ (9)
1219 | ГОСТ : ГОСТ 21519-84 (1992) ОКНА И ДВЕРИ БАЛКОННЫЕ, ВИТРИНЫ И ВИТРАЖИ ИЗ АЛЮМИНИЕВЫХ СПЛАВОВ | master_vlad | ГОСТ (9)
1218 | Справочники : Справочник конструктора-машиностроителя Анурьева.Tom-3 |  | Машиностроение (71)
1217 | Справочники : Справочник конструктора-машиностроителя Анурьева.Tom-2 | ezius-lt | Машиностроение (71)
1216 | Справочники : Справочник конструктора-машиностроителя Анурьева. | ezius-lt | Машиностроение (71)
1215 | ГОСТ : 13218.11-80 Корпуса подшипников качения. Технические требования | Виталич | ГОСТ (9)
1214 | ГОСТ : ГОСТ 27.301-95 Надежность в технике. Расчет надежности. Основные положения | Виталич | ГОСТ (9)
1213 | ГОСТ : ГОСТ 27.002-89 Надежность в технике. Основные понятия. Термины и определения | Виталич | ГОСТ (9)
1212 | ГОСТ : 17673-80 Болты с увеличенной потайной головкой и квадратным подголовком класса точности С. Конструкция и размерыи размеры | Виталич | ГОСТ (9)
1211 | ГОСТ : 17475-80 Винты с потайной головкой классов точности А и В. Конструкция и размеры | Виталич | ГОСТ (9)
1210 | ГОСТ : 17474-80 Винты с полупотайной головкой классов точности А и В. Конструкция и размеры | Виталич | ГОСТ (9)
1209 | ГОСТ : 17473-80 Винты с полукруглой головкой классов точности А и В. Конструкция и размеры | Виталич | ГОСТ (9)
1208 | ВСН : 94-77 Инструкция по устройству верхнего строения железнодорожного пути | str02 | ВСН (94)
1207 | Пособие к СНиП : 2.08.02-89 по проектированию учреждений здравоохранения | str02 | Пособия к СНИП (55)
1206 | К.П. Крюков Конструкции и механический расчет ЛЭП | OlegM | Прочее (58)
1205 | СанПиН 1234-75 САНИТАРНЫЕ ПРАВИЛА УСТРОЙСТВА И ЭКСПЛУАТАЦИИ ОТДЕЛЕНИЙ (КАБИНЕТОВ) ДЛЯ ОТПУСКА ВНУТРЕННИХ НЕПИТЬЕВЫХ БАЛЬНЕОТЕРАПЕВТИЧЕСКИХ ПРОЦЕДУР | plaz | Прочее (65)
1204 | Пособие к СНиП : ПОСОБИЕ ПО РАСЧЕТУ И ПРОЕКТИРОВАНИЮ ЕСТЕСТВЕННОГО, ИСКУССТВЕННОГО И СОВМЕЩЕННОГО ОСВЕЩЕНИЯ (к СНиП II-4-79) | Арслан | Пособия к СНИП (55)
1203 | 23-05-95 (2003) ЕСТЕСТВЕННОЕ И ИСКУССТВЕННОЕ ОСВЕЩЕНИЕ | Арслан | СНиП (8)
1202 | 1.460.3-14 Серия на покрытия "молодечно" | Евгений, Екатеринбург | Прочее (65)
1201 | ГОСТ : 2601-84 Сварка металлов. Термины и определение основных понятий | Виталич | ГОСТ (9)
1200 | Пособие к СНиП : 23-01-99* рисунки 5* и 6* | plaz | Пособия к СНИП (55)
1199 | рекомендации по инженерно-гидрологическому обоснованию защитного дренажа территорий. 1985 | Арслан | Прочее (65)
1198 | Рекомендации по проектированию усиления ж.б. конструкций зданий и сооружений реконструирумых предприятий. Надземные конструкции и сооружения. 1992 | Арслан | Железобетонные конструкции (50)
1197 | Богословский В.Н. Тепловой режим здания. 1979 | Арслан | Прочее (58)
1196 | Поперечная арматура для плит перекрытий JORDAHL | SV | Прочее (65)
1195 | СНБ 5.01.01-99 Основания и фундаменты зданий и сооружений | Ash_sf | Прочее (65)
1194 | Учебник по ЖБК . Байков . 1я часть. | Hanz | Железобетонные конструкции (50)
1193 | ГОСТ : 8486-86 Пиломатериалы хвойных пород | Ash_sf | ГОСТ (9)
1192 | СН (Строительные нормы) : 102-00 ТСН г.Москвы. Железобетонные конструкции с арматурой классов А500С и А400С | Андрей | Прочее (65)
1191 | Информация по семинару в фирме "геореконструкция" | AL | Прочее (65)
1190 | Рекомендации по проектированию монолитных железобетонных перекрытий со стальным профилированным настилом, НИИЖБ, 1987 г. | str02 | Прочее (65)
1189 | А.П. Мандриков Примеры расчета металлических конструкций | OlegM | Металлические конструкции (51)
1188 | Учебник по ЖБК | Hanz | Железобетонные конструкции (50)
1186 | Справочники : 3 Справочник проектировщика по МК, 1999 г. Том 3 | YVV | Металлические конструкции (51)
1185 | Справочники : 2 Справочник проектировщика по МК, 1999 г. Том 2 | YVV | Металлические конструкции (51)
1184 | Справочники : 1 Справочник проектировщика по МК, 1999 г. Том 1 | YVV | Металлические конструкции (51)
1183 | ТСН 30-304-2000 НОРМЫ И ПРАВИЛА ПРОЕКТИРОВАНИЯ ПЛАНИРОВКИ И ЗАСТРОЙКИ г.МОСКВЫ | plaz | Прочее (65)
1182 | ГОСТ : 14098-91 СОЕДИНЕНИЯ СВАРНЫЕ АРМАТУРЫ И ЗАКЛАДНЫХ ИЗДЕЛИЙ ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИИ | Torero | ГОСТ (9)
1181 | СП 52-101-2003 (Проект) | Дмитрий | СП (76)
1180 | ВСН : 5-81 ИНСТРУКЦИЯ ПО РАЗБИВОЧНЫМ РАБОТАМ ПРИ СТРОИТЕЛЬСТВЕ, РЕКОНСТРУКЦИИ И КАПИТАЛЬНОМ РЕМОНТЕ АВТОМОБИЛЬНЫХ ДОРОГ И ИСКУССТВЕННЫХ СООРУЖЕНИИ | Akas | ВСН (94)
1179 | ВСН : 01-89 Предприятия по обслуживанию автомобилей | bers | ВСН (94)
1178 | 12-01-2004 Организация строительства | bers | СНиП (8)
1177 | О снеговой нагрузке у перепада высот | Дмитрий | Прочее (65)
1176 | ВСН : 447-84 Нормативы расхода лакокрасочных и вспомогательных материалов при окраске стальных строительных конструкций | bers | ВСН (94)
1175 | ГОСТ : 28984-91 Модульная координация размеров в строительстве | kpblc | ГОСТ (9)
1174 | ГОСТ : 21.101-97 СПДС. Основные требования к проектной и рабочей документации | kpblc | ГОСТ (9)
1173 | ГОСТ : 12.1.012-90 Вибрационная безопасность. Общие требования | Шишкина Т.В. | ГОСТ (9)
1172 | 2.04.05-91* "Отопление, вентиляция и кондиционирование" | Шишкина Т.В. | СНиП (8)
1171 | 2.02.03-85 Свайные фундаменты | Nomak | СНиП (8)
1170 | 31-01-2003 Здания жилые многоквартирные | DANILIN | СНиП (8)
1169 | Невилль А.М. Свойства бетона. 1982 | Арслан | Прочее (58)
1168 | Фокин К.Ф. Строительная теплотехника ограждающих частей зданий. 1973 | Арслан | Прочее (58)
1167 | ГОСТ : 2.501-88 ПРАВИЛА УЧЕТА И ХРАНЕНИЯ | Perezz!! | ГОСТ (9)
1166 | ГОСТ : 8713-79 СВАРКА ПОД ФЛЮСОМ. СОЕДИНЕНИЯ СВАРНЫЕ |  | ГОСТ (9)
1165 | ГОСТ : 14771-76 ДУГОВАЯ СВАРКА В ЗАЩИТНОМ ГАЗЕ СОЕДИНЕНИЯ СВАРНЫЕ |  | ГОСТ (9)
1164 | ВСН : 191-79 ИНСТРУКЦИЯ по машинной кислородной резке проката из углеродистой и низколегированной стали при заготовке деталей мостовых конструкций (Документ отменен) | plaz | ВСН (94)
1163 | СП (Свод правил) : 50-102-2003 ПРОЕКТИРОВАНИЕ И УСТРОЙСТВО СВАЙНЫХ ФУНДАМЕНТОВ | plaz | СП (76)
1162 | ВСН : 59-88 ЭЛЕКТРООБОРУДОВАНИЕ ЖИЛЫХ И ОБЩЕСТВЕННЫХ ЗДАНИЙ |  | ВСН (94)
1161 | Пособие к СНиП : П1- 02 Пособие к СНБ 5.08.01-2000 | Igr | Пособия к СНИП (55)
1160 | Схемы усиления фундаментов | Igr | Прочее (65)
1159 | СП (Свод правил) : 13-102-2003 ПРАВИЛА ОБСЛЕДОВАНИЯ НЕСУЩИХ СТРОИТЕЛЬНЫХ КОНСТРУКЦИЙ ЗДАНИЙ И СООРУЖЕНИЙ | Арслан | СП (76)
1158 | Геометрические характеристики шпунтов | Арслан | Прочее (65)
1157 | Цытович Н.А. Механика мерзлых грунтов. 1973 | Арслан | Прочее (58)
1156 | Торяник М.С. Расчет железобетонных конструкций при сложных деформациях. 1974 | Арслан | Железобетонные конструкции (50)
1155 | ГОСТ : ЕСКД | Solly | ГОСТ (9)
1154 | ГОСТ : 2.103-68 (1995) ЕСКД. Стадии разработки | Solly | ГОСТ (9)
1153 | ГОСТ : 2.102-68 (1995) ЕСКД. Виды и комплектность конструкторских документов |  | ГОСТ (9)
1152 | ИНСТРУКЦИй ПО КМ О СОСТАВЕ И ОФОРМЛЕНИИ СТРОИТЕЛЬНЫХ РАБОЧИХ ЧЕРТЕЖЕЙ ЗДАНИЙ И СООРУЖЕНИЙ | Александр | Прочее (65)
1151 | 41-01-2003 Отопление, вентиляция и кондиционирование | DANILIN | СНиП (8)
1150 | 31-03-2001 Производственные здания | DANILIN | СНиП (8)
1149 | 31-02-2001 Дома жилые одноквартирные | DANILIN | СНиП (8)
1148 | ГОСТ : 2.301 Форматы |  | ГОСТ (9)
1147 | Structural Steel Designer's Handbook (3rd Edition) | ConcreteB30 | Металлические конструкции (51)
1146 | Structural Steel Designer's Handbook (3rd Edition) | ConcreteB30 | Металлические конструкции (51)
1145 | Structural Steel Designer's Handbook (3rd Edition) | ConcreteB30 | Металлические конструкции (51)
1144 | ГОСТ : 5264-80(1993) РУЧНАЯ ДУГОВАЯ СВАРКА | JekaRu | ГОСТ (9)
1143 | 3634-99 ЛЮКИ СМОТРОВЫХ КОЛОДЦЕВ И ДОЖДЕПРИЕМНИКИ ЛИВНЕСТОЧНЫХ КОЛОДЦЕВ | str02 | СНиП (8)
1142 | Руководство по распределению слоев в системах компьютерного проектирования (CAD) | Mikhail. | Прочее (65)
1141 | Руководство по проектированию плитных фундаментов каркасных зданий и сооружений башенного типа |  | Прочее (65)
1140 | 3760 ДСТУ | Алекс_Од | Нормативная документация стран зарубежья (77)
1139 | Руководство по проектированию железобетонных конструкций с жесткой арматурой |  | Прочее (65)
1138 | 52-01-2003 Бетонные и железобетонные конструкции | Арслан | СНиП (8)
1137 | ГОСТ : 2.001-93 ЕСКД | Рашит | ГОСТ (9)
1136 | ГОСТ : 2.302-68 Масштабы | Рашит | ГОСТ (9)
1135 | ГОСТ : 2.303-68 Линии | Рашит | ГОСТ (9)
1134 | ГОСТ : 23457-86 ТЕХНИЧЕСКИЕ СРЕДСТВА ОРГАНИЗАЦИИ ДОРОЖНОГО ДВИЖЕНИЯ | Рашит | ГОСТ (9)
1133 | ГОСТ : 10704-91 ТРУБЫ СТАЛЬНЫЕ ЭЛЕКТРОСВАРНЫЕ | Рашит | ГОСТ (9)
1132 | ГОСТ : 2 07 01-89 Градостроительство. Планировка и застройка городских и сельских поселений | Рашит | ГОСТ (9)
1131 | ГОСТ : 34.201-89 ВИДЫ, КОМПЛЕКТНОСТЬ И ОБОЗНАЧЕНИЕ ДОКУМЕНТОВ ПРИ СОЗДАНИИ АВТОМАТИЗИРОВАННЫХ СИСТЕМ | Рашит | ГОСТ (9)
1130 | ГОСТ : 8267-93* ЩЕБЕНЬ И ГРАВИЙ ИЗ ПЛОТНЫХ ГОРНЫХ ПОРОД ДЛЯ СТРОИТЕЛЬНЫХ РАБОТ | Рашит | ГОСТ (9)
1128 | карта по снегу | str02 | Прочее (65)
1127 | ГОСТ : 2.784-96 ЕСКД. Обозначения условные графические. Элементы трубопроводов | Skok | ГОСТ (9)
1126 | Расчет усиления ж/б колонн, усиленных распорками | Арслан | Прочее (65)
1125 | ПОСОБИЕ по расчету и конструированию сварных соединений стальных конструкций (к главе СНиП II-23-81) | plaz | Прочее (65)
1124 | ПОСОБИЕ ПО ПРОЕКТИРОВАНИЮ СТАЛЬНЫХ КОНСТРУКЦИЙ (к СНиП II-23-81*) | plaz | Прочее (65)
1123 | ВСН : 353-86 ПРОЕКТИРОВАНИЕ И ПРИМЕНЕНИЕ ВОЗДУХОВОДОВ ИЗ УНИФИЦИРОВАННЫХ ДЕТАЛЕЙ | plaz | ВСН (94)
1122 | 14098 СОЕДИНЕНИЯ СВАРНЫЕ АРМАТУРЫ И ЗАКЛАДНЫХ ИЗДЕЛИЙ ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЙ | str02 | СНиП (8)
1116 | 2.01.15-90 ИНЖЕНЕРНАЯ ЗАЩИТА ТЕРРИТОРИЙ, ЗДАНИЙ И СООРУЖЕНИЙ ОТ ОПАСНЫХ ГЕОЛОГИЧЕСКИХ ПРОЦЕССОВ | plaz | СНиП (8)
1115 | ТСН 22-308-98 НН ТСН 22-308-98 НН ИНЖЕНЕРНЫЕ ИЗЫСКАНИЯ, ПРОЕКТИРОВАНИЕ, СТРОИТЕЛЬСТВО И ЭКСПЛУАТАЦИЯ ЗДАНИЙ И СООРУЖЕНИЙ НА ЗАКАРСТОВАННЫХ ТЕРРИТОРИЯХ НИЖЕГОРОДСКОЙ ОБЛАСТИ |  | Прочее (65)
1114 | II-22-81 Каменные и Армокаменные конструкции | Xo66iT | СНиП (8)
1113 | 302-50-95 TCH 302-50-95 ИНСТРУКЦИЯ ПО ИЗЫСКАНИЯМ, ПРОЕКТИРОВАНИЮ СТРОИТЕЛЬСТВУ И ЭКСПЛУАТАЦИИ ЗДАНИЙ И СООРУЖЕНИЙ НА ЗАКАРСТОВАННЫХ ТЕРРИТОРИЯХ | Арслан | Прочее (65)
1112 | О прекращении применения на территории Российской Федерации нормативных документов по строительству | plaz | Прочее (65)
1111 | Пособие к СНиП : II-22-81 Пособие по проектированию каменных и армокаменных конструкций (к СНиП II-22-81) |  | Пособия к СНИП (55)
1110 | ВСН : 490-87 Проектирование и устройство свайных фундаментов | PLAz | ВСН (94)
1109 | 020-95 Общероссийский классификатор деталей, изготавливаемых сваркой, пайкой, склеиванием и термической резкой ОК 020-95 (ОКД | Lenich | Прочее (65)
1108 | 022-95 Общероссийский технологический классификатор сборочных единиц машиностроения и приборостроения ОК 022-95 (ОТКСЕ) | Lenich | Прочее (65)
1107 | Пособие к СНиП : 2.03.01-84 ПОСОБИЕ ПО ПРОЕКТИРОВАНИЮ ЖЕЛЕЗОБЕТОННЫХ РОСТВЕРКОВ СВАЙНЫХ ФУНДАМЕНТОВ ПОД КОЛОННЫ ЗДАНИЙ И СООРУЖЕНИЙ | Денэн | Пособия к СНИП (55)
1106 | Серия 1.225-2 Железобетонные прогоны. Выпуск13 | Сергей, инженер-конструктор г.Одесса | Серии (15)
1105 | ГОСТ : 23118-99 КОНСТРУКЦИИ СТАЛЬНЫЕ СТРОИТЕЛЬНЫЕ | plaz | ГОСТ (9)
1104 | Обзор нового СНиПа по железобетону | Дмитрий | Железобетонные конструкции (50)
1103 | Рекомендации по уточненному динамическому расчету зданий и сооружений на действие пульсационной составляющей ветровой нагрузки | Дмитрий | Прочее (65)
1102 | Кравчук. Сопротивление деформированию и разрушению поверхностно упрочненных деталей машин и элементов конструкций. | konstruktor | Прочее (58)
1101 | Мурашко. Металлические конструкции производственных сельскохозяйственных зданий. 1987г. |  | Металлические конструкции (51)
1100 | Дарков. Шапошников. Строительная механика. 1986г. |  | Прочее (58)
1099 | Абаринов. Составление деталировочных чертежей металлических конструкций. 1977г |  | Металлические конструкции (51)
1098 | Симиу. Сканлан. Воздействие ветра на здания и сооружения.1984г |  | Прочее (58)
1097 | Руководство по проектированию стальных тонкостенных балок |  | Прочее (65)
1096 | РСН : 64-88 Проектирование сталежелезобетонных перекрытий промышленных зданий |  | Прочее (65)
1095 | Рекомендации по расчету стальных конструкций на прочность по критерию ограниченных пластических деформаций |  | Прочее (65)
1094 | Рекомендации по проектированию предварительно-напряженных ригелей с внешним армированием для ... |  | Прочее (65)
1093 | Бетон, Райхель и Глатте, 112 с., 1981 | Torino | Прочее (58)
1092 | Проектирование гидротехнических сооружений, Замарин Е.А., 232 с., 1961 | Torino | Прочее (58)
1091 | 1.06.05-85 II-25-80 СНиПы 11шт | alex-alex | СНиП (8)
1089 | Потапкин. Проектирование стальных мостов с учетом пластических деформаций. 1984 |  | Металлические конструкции (51)
1088 | Савицкий. Ветровая нагрузка на сооружения. 1972 |  | Прочее (58)
1087 | ГОСТ : 12.2.032-78 РАБОЧЕЕ МЕСТО ПРИ ВЫПОЛНЕНИИ РАБОТ СИДЯ |  | ГОСТ (9)
1086 | ГОСТ : 20548-87 КОТЛЫ ОТОПИТЕЛЬНЫЕ ВОДОГРЕЙНЫЕ ТЕПЛОПРОИЗВОДИТЕЛЬНОСТЬЮ ДО 100 кВт .Общие технические условия | ezius-lt | ГОСТ (9)
1085 | б/н Апрельские тезисы.Публичная техническая политика строительства |  | Прочее (65)
1083 | ВСН : 86-83 ИНСТРУКЦИЯ ПО ПРОЕКТИРОВАНИЮ И УСТАНОВКЕ ПОЛИМЕРНЫХ ОПОРНЫХ ЧАСТЕЙ МОСТОВ |  | ВСН (94)
1081 | б/н Состав бетона | Serz | Прочее (65)
1080 | СП (Свод правил) : 23-101-2000 проектирование тепловой защиты зданий | arslan | СП (76)
1079 | МГСН 4.04-96 Многофункциональные здания и комплексы | Serz | Прочее (65)
1078 | II-7-81* Строительство в сейсмических районах | Plaz | СНиП (8)
1077 | 2.01.07-85* Нагрузки и воздействия-СНиП 2.01.07-85 (с изм. 2 2003) | Plaz | СНиП (8)
1076 | ОСТ : 26-291-94 СОСУДЫ И АППАРАТЫ СТАЛЬНЫЕ СВАРНЫЕ с Изменениями 1 и 2 | Plaz | Прочее (65)
1075 | Общие положения к техническим требованиям по проектированию жилых зданий высотой более 75 м | Дмитрий | Прочее (65)
1074 | 2.08.01-89* Жилые здания | Сергей serg_s76@mail.ru | СНиП (8)
1072 | II-23-81 Стальные конструкции | kpblc | СНиП (8)
1071 | ГОСТ : 30971-2000 Швы монтажные примыканий оконных блоков к стенам | kpblc | ГОСТ (9)
1070 | ГОСТ : 21.501-93 Правила выполнения архитектурно-строительных рабочих чертежей | Serz | ГОСТ (9)
1069 | ГОСТ : 19903-74 Сталь листовая горячекатаная | Рашит | ГОСТ (9)
1068 | ГОСТ : 21.110-95 ПРАВИЛА ВЫПОЛНЕНИЯ СПЕЦИФИКАЦИИ ОБОРУДОВАНИЯ, ИЗДЕЛИЙ И МАТЕРИАЛОВ | Владимир | ГОСТ (9)
1067 | СН (Строительные нормы) : 512-78 Инструкция по проектированию зданий и помещений для электронно-вычислительных машин | Владимир | Прочее (65)
1066 | 23-01-99 СТРОИТЕЛЬНАЯ КЛИМАТОЛОГИЯ | Plaz | СНиП (8)
1065 | ГОСТ : 21.002-81 СПДС. Нормоконтроль проектно-сметной документации | Serz | ГОСТ (9)
1064 | 2.05.02-85 Автомобильные дороги | Рашит | СНиП (8)
1063 | ГОСТ : 21.1701-97 СПДС. Правила выполнения рабочей документации АД | Рашит | ГОСТ (9)
1062 | 2.07.01-89 Градостроительство. Планировка и застройка городских и сельских поселений.doc | Рашит | СНиП (8)
1061 | ГОСТ : 27772-88 Прокат для строительных стальных конструкций | Рашит | ГОСТ (9)
1060 | ГОСТ : 21.302-96 УСЛОВНЫЕ ГРАФИЧЕСКИЕ ОБОЗНАЧЕНИЯ В ДОКУМЕНТАЦИИ ПО ИНЖЕНЕРНО-ГЕОЛОГИЧЕСКИМ ИЗЫСКАНИЯМ | Admin | ГОСТ (9)
1059 | ГОСТ : 8568-77 ЛИСТЫ СТАЛЬНЫЕ С РОМБИЧЕСКИМ И ЧЕЧЕВИЧНЫМ РИФЛЕНИЕМ. Технические условия | Admin | ГОСТ (9)
1058 | 3D пружина - это просто | Master | Машиностроение (72)
1057 | 3D схема вентиляции бетоно-растворных установок | Михеев Константин | Прочее (73)
1056 | Схема УСК-2 2004г_новейшая | Студент | Прочее (73)
1055 | 3D схема разводки трубопроводов в блоке осушки воздуха | Михеев Константин | Прочее (73)
1054 | моя коллекция | Booroondoock | Прочее (73)
1053 | Моя Кухня. 3D | Логвинов А.В. | Прочее (73)
1052 | Примечания к серии 2.140-1_Детали перекрытий жилых зданий | Santa Max | Прочее (73)
1051 | Серия 2.140-1_Детали перекрытий жилых зданий | Santa Max | Серии (15)
1050 | Серия 5.900-2 Сальники набивные Dу 50...1400 | Santa Max | Серии (15)
1049 | Серия 1.450.3-6, вып. 0-1 Лестницы, площадки, стремянки... | Santa Max | Серии (15)
1048 | Мой компьютерный стол в 3D. | *Voland* | Прочее (73)
1046 | Дипломный проект по кафедре Металлических конструкций | Учился в Приднепровской гос. академии строительства и архитектуры (Днепропетровск) 2001-2006 | Образование (93)
1044 | Пример проекта СКС и АПС АБК | Vyacheslav | Прочее (75)
1043 | ППР Мтнтаж вспомогательной тележки мостового крана Q=520+100/20тн СЕВЕРСТАЛЬ ККЦ | Петров Алексей | Прочее (75)
1042 | вентиляция многофункционального здания с подземной автостоянкой | Павел | Прочее (75)
1041 | Холодоснабжение корпусов в детском лагере "Горный" (Украина) | Vadim | Прочее (75)
1040 | Tara | AlexDeRus | Прочее (73)
1039 | Вентиляция и кондиционирование банковско-офисных помещений (Укр.) | Alex | Прочее (75)
1038 | Проект топочной | Неизвестен | Прочее (75)
1037 | Пружина в 3D, нарисованная без использования программ | Vitaliy | Машиностроение (72)
1036 | TDS | AlexDeRus | Машиностроение (72)
1035 | вентиляция многофункционального здания с подземной автостоянкой | Павел | Прочее (75)
1034 | КМД. Цементный склад емк. 720 тн. | Ижевск-монтаж | Прочее (75)
1033 | Отопление АБК - образец | Юльчик | Прочее (73)
1032 | Водоснабжение промышленного предприятия | Normen | Прочее (75)
1031 | велосипед в 3D виде | San13 | Прочее (73)
1030 | ППР прокол под Автодорогой | aviator | Прочее (75)
1029 | Деревянный туалет 1,2 х 0,9м | Кувшинов Максим | Прочее (75)
1028 | буровой насос | muhaif | Машиностроение (72)
1027 | Образец системы отопления | Юльчик | Прочее (73)
1026 | насос CRE 10 4 Grundfos | Юлия проектировщик -тепломеханик | Прочее (73)
1025 | Маленький двухэтажный домик | Anna K. | Прочее (75)
1024 | Tenk | Ervin Canji | Машиностроение (72)
1023 | Траверса для монтажа трубных плетей. Г.п. 18 тн. | Ижевск-монтаж | Прочее (75)
1022 | Проект автомойки стадия Р (конструктив) | Алексей | Прочее (75)
1021 | 1 - водоподготовка для жилого дома, 2 - для коттеджного поселка | Галина, СПб gal6264@rambler.ru инженер-технолог, водоподготовка: схемы, компоновки, разводка трубопроводов | Прочее (73)
1020 | сборочный чертеж ножа | casido | Прочее (73)
1019 | Эскиз крепления емк.V=8 куб.м. на ж/д платформе (2 и 3 шт.) | Ижевск-монтаж | Прочее (73)
1018 | Стол со встроенной цельнотянутой мойкой | Колосов Роман | Прочее (73)
1017 | Заглушка для профильной трубы 40*40 | Колосов Роман Леонидович | Прочее (73)
1016 | компоновочный чертеж арбалета | casido | Прочее (73)
1015 | Малоэтажное здание (диплом КАМС№ 17 СЗиС) | Elvin | Образование (93)
1014 | Часть фермы. КМД. | Ижевск-монтаж | Прочее (75)
1013 | монтаж теплообменника | REMUS | Прочее (73)
1012 | монтаж дробилки | REMUS | Прочее (73)
1011 | монтаж факела | REMUS | Прочее (73)
1010 | Щитовая опалубка колонн | MYV | Прочее (75)
1009 | ППР на монтаж технологических трубопроводов | максим | Прочее (75)
1008 | монтаж скруббера | REMUS | Прочее (73)
1007 | котел ДКВР | Л. Магазинник. г.Ульяновск | Образование (93)
1006 | Ген. план+монтажка. Теплоснабжение. Курс. проект | Лев Магазинник | Образование (93)
1005 | 3D Модель БМП - 3ds файл | vsk2002 | Прочее (73)
1004 | Табурет ( но без текстур) | Knecht | Прочее (75)
1003 | Дом кирпичный пятиэтажный | ChyXaN | Прочее (75)
1002 | Теплопункт | Demontage | Прочее (75)
1001 | 3d модель автосервиса, вентиляция, отопление | Неизвестен | Прочее (75)
1000 | 3d схема холодоснабжения | Неизвестен | Прочее (75)
999 | Плита и проезжая часть 3D | Login_Off | Прочее (75)
998 | Шкаф в кабинет 3D | Login_Off | Прочее (73)
997 | Ферма автодорожного моста 3D | Login_Off | Прочее (75)
996 | Пролёт 3D | Login_Off | Прочее (75)
995 | Опалубка 3D | Login_Off | Прочее (75)
994 | Просто котел | Владимир | Прочее (73)
993 | Разрез двигателя РПД (роторный) | Бем Александр Александрович, г. Тутаев Тф РГАТА | Образование (93)
992 | Курсовая работа по промзданию | Корниенко Иван | Образование (93)
991 | Внутриквартальная застройка | Корниенко Иван | Прочее (73)
990 | Загородний домик - курсовой проэкт | Корниенко Иван | Образование (93)
989 | Детский сад (общественное здание, КП) | Lyanot | Образование (93)
988 | Вокзал - курсовой проект | Lyanot | Образование (93)
987 | Дымосос ДН-12,5У с ходовой частью | Владимир | Машиностроение (72)
986 | Состав проекта (состав проектной документации , вкл. спецразделы и инженерные сети) | Владимир | Прочее (73)
985 | Пром.здание (диплом) + ПЗ и Сметы | Ruslan | Образование (93)
984 | Офисная мебель | wo! | Прочее (73)
983 | Мебель для интерьеров 2D | Андрей | Прочее (75)
982 | Фрегат 3D (DXF файл) | vsk2002 | Прочее (73)
981 | Проект выставочного стенда компании \ | Sakalife | Прочее (75)
980 | проект выставочного стенда компании Basell на выставку Интерпластика-2006 | Sakalife | Прочее (75)
979 | Теплогазо снабжение и вентиляция | Руденко Николай | Прочее (75)
978 | Сиситема водоснабжения и водоотведения жилого дома | Руденко Николай | Прочее (75)
977 | Металлическая трибуна | Неизвестен | Прочее (75)
976 | Главный вход | Неизвестен | Прочее (75)
975 | Пояснитель записка для промздания | Рамиль 03-302 | Образование (93)
974 | Проект Балочная клетка.Металконстр. | Рамиль 03-302 | Образование (93)
973 | Трансформатор для дуговой сварки ТДМ-20-9У2 | Владимир | Прочее (73)
972 | Проект промздание | Рамиль 03-302 | Образование (93)
971 | Принципиальная гидравлическая схема КУГ-ДЕ3330Ф1-00.00ГЗ | Alser | Прочее (73)
970 | чертежи котлов | Неизвестен | Прочее (75)
969 | Стол | Неизвестен | Прочее (73)
968 | Дипломный проект "Облаштування Сахалінського газоконденсатного родовища" | Missbud | Образование (93)
967 | Беседка ж/б | Den | Прочее (75)
966 | Уборная на 2 очка | Неизвестен | Прочее (75)
965 | Циркуль | Алексей | Прочее (73)
964 | Чертёж протяжки | Игнатов Сергей Викторович | Машиностроение (72)
963 | Чертёж фрезы | Игнатов Сергей Викторович | Машиностроение (72)
962 | VAZ 2131 Niva | Mer | Прочее (73)
961 | Однолинейная схема офиса | Денис | Прочее (75)
960 | эстакада 3d | DEN | Прочее (75)
959 | Общежитие | Katrin | Прочее (75)
958 | Судопогрузочная машина для навалочных грузов | Student | Прочее (75)
957 | Audi TT. Общий вид | AVF | Прочее (73)
956 | Пистолет-пулемет STEN MK II (DXF) | vsk2002 | Прочее (73)
955 | Модель пистолета-пулемета STEN MK II (Inventor 10) | vsk2002 | Прочее (73)
954 | Бассейн на 40 кубов. 3D модель | Sergey-25. г. Петрозаводск | Прочее (75)
953 | Мушкет с фитильным замком | Tinto | Прочее (73)
952 | Овчарня для ягнения на 750 маток :) | Bibl | Образование (93)
951 | Сортамент металлопроката + болты, гайки и шайбы | Fago† | Машиностроение (72)
950 | Модель САУ (Германия, 2-я Мировая) | vsk2002 | Прочее (73)
949 | Дипломчик из МГАСКа | Дима (Петрович) | Образование (93)
948 | Электролизер БГК-5025 | Черненко | Прочее (73)
947 | Набор из 169 текстур дерева (*.BMP) для Autodesk Inventor (и не только). | vsk2002 | Прочее (73)
946 | Глушитель, оптика и рукоятка к Colt M4A1 | vsk2002 | Прочее (73)
945 | Краны, типы линий, стили (размерные, текстовые, печати) | Малков Александр (mag@idz.ru) | Прочее (75)
944 | мебель для кухни | @ndrey | Прочее (73)
943 | Мужики на производстве (для наглядного изображения высот, и т.д.) | Неизвестен | Прочее (73)
942 | РТС турбоустановки К-500-240 | Иван | Прочее (73)
941 | 3D Модель автоматической винтовки (Colt M4A1) | vsk2002 | Прочее (73)
940 | План местности (геодезия) | Stam | Прочее (73)
939 | Bf 109-Friedrich | baylot@gmail.com Леонид | Прочее (73)
938 | Болт с гайкой 3D | V.V.P. | Машиностроение (72)
937 | Квартира | Архитектор занимаюсь частной практикой | Прочее (75)
936 | ускоритель ионов-3D | Андрей, инженер-конструктор ЗАo"Радиан." pandreyg@gmail.com | Машиностроение (72)
935 | Кружка | @ndrey | Прочее (73)
934 | Электросхема термопластавтомата ДЕ3330 | ALSER | Прочее (73)
933 | КРОНШТЕЙН | Неизвестен | Прочее (73)
932 | TEREX DEMAG CC8800 1250 ton | Sergey | Техника (74)
931 | Лебёдка | @ndrey | Образование (93)
930 | Рама платформы с лестницей | T-Yoke | Прочее (75)
929 | В помощь арбалетостроителю | Неизвестен | Прочее (73)
928 | Угловой стол для ПК | Игорь. Конструктор-технолог мебельного предприятия. | Прочее (73)
927 | В помощь конструктору | andrey_ | Прочее (75)
926 | Пример выполнения деревянной крыши | andrey_ | Прочее (75)
925 | Двухярусная детская кровать | Неизвестен | Прочее (73)
924 | Диск Автомобильный | Серж(TIIT) | Прочее (73)
923 | Погружение свай Junttan PM23J HD | Олег | Техника (74)
922 | 3 D zabor | gas | Прочее (75)
921 | Схема прокладки локальной вычислительной сети по зданию | Неизвестен | Прочее (75)
920 | Кран КС 45721 | Олик | Техника (74)
919 | реактор (с мешалкой) + узлы ремонта | REMUS | Прочее (73)
918 | Лестницы на мет. каркасе в особняке под Львовом (уже смонтировано). | Сергей Корчевный | Прочее (75)
917 | Изображения строительных машин и механизмов для ПОС и ППР | Авторство принадлежит Отделу ПОСиСМЕТ ОАО "Гипроречтранс" Опубликовал: Savant | Прочее (73)
916 | Стол компьютерный 3D модель | Васючков Сергей Васильевич | Прочее (73)
915 | Разрез | Неизвестен | Прочее (73)
914 | курсовой по архитектуре (пром.здание) | Драга П.К. | Образование (93)
913 | Курсовой Основание и фундаменты | Чип | Образование (93)
912 | Земляные работы | Неизвестен | Прочее (75)
911 | курсовой металлы | Чип | Образование (93)
910 | Курсовой "котедж" | Чип | Образование (93)
909 | Курсовой по ЖБК | Нечипоренко А.А. | Образование (93)
908 | Курсовой по архитектуре пром здание | Нечипоренко А.А. | Образование (93)
907 | Инженерная графика | diox | Прочее (73)
906 | бетоно мешалка | vet | Техника (74)
905 | perila | gas | Прочее (75)
904 | шаровая мельница | remus | Прочее (73)
903 | скруббер (колпачковые тарелки) | Неизвестен | Прочее (73)
902 | Динамические закладные детали 4 типа | Dem | Прочее (75)
901 | Вентиляция бассейна 3D чертеж |  | Прочее (75)
900 | Узлы строительных конструкций | Zvon | Прочее (75)
899 | Изображения людей и деревьев | Zvon | Прочее (73)
898 | Котедж. "Бумажный проект" | Andrei_ka | Прочее (75)
897 | Стол компьютерный 2 вариант | Sergey-25 г.Петрозаводск | Прочее (73)
896 | Калькулятор инженерный 3D | Рассомаха Сергей | Прочее (73)
895 | Ферма | pyatifan | Прочее (75)
894 | Кухня 3D | Игорь | Прочее (73)
893 | Динамические блоки. Для КМД | Сергей | Прочее (75)
892 | Газовый котел Сбербанк г. Тирасполь | Денис | Прочее (75)
891 | Архитектура котеджа | Инженер-строитель | Прочее (75)
890 | stol5 | Arvin | Прочее (73)
889 | Шкаф-купе "Версаль" 3D | http://www.d-design.web.ur.ru | Прочее (73)
888 | Буровая машина Liebherr LRB-125 (буровое/копровое исполнение) | Олег | Техника (74)
887 | ППР 1 эт. пром здание, стальной каркас, сендвич-панели, монтаж котлов,ТБ | ZLOY | Прочее (75)
886 | Строительная часть котеджа | Инженер-строитель | Прочее (75)
885 | Строительная часть котеджа | Инженер-строитель | Прочее (75)
884 | Компьютерный стол | Sergey-25. г. Петрозаводск | Прочее (73)
883 | Клапан BALLOREX (3D) | Неизвестен | Прочее (75)
882 | Вентилятор ВР-80-70-12,5 (3D) | Шабалин Сергей, ст.механик ГКП, г.Новый Уренгой, 32г. | Прочее (73)
881 | Водоотведение. Очистные сооружения города. Q=48000м кубич в сутки | ...одинокий студент из Кемерова | Прочее (75)
880 | штамп комбинированный | Axel | Образование (93)
879 | Фундаментные блоки ГОСТ 13579-78 | Santa Max | Прочее (75)
878 | парабеллум П-08 | baylot@gmail.com | Прочее (73)
877 | Прокатные профили | iScan | Библиотеки элементов (11)
876 | коллекция текстур мраморов и гранитов. | Vpud56 | Прочее (75)
875 | Вентиляция туннеля шламопроводов для ОАО"Северсталь" | BarKaS | Прочее (73)
874 | Встроенный шкаф-купе | bars | Прочее (73)
873 | Стенка, тумба, комод | bars | Прочее (73)
872 | трибуна | Дмитрий http://www.d-design.web.ur.ru | Прочее (73)
871 | Стол секретерай | bars | Прочее (73)
870 | Проект дренажа | Никита В. | Прочее (75)
869 | Трехмерный диван Лагуна Н2ДК | Дмитрий http://www.d-design.web.ur.ru Здесь есть еще модели 3D | Прочее (73)
868 | Бетоносмеситель гравитационный | Неизвестен | Прочее (75)
867 | ППР на сооружение БНС диам.420мм методом НПШ | Олег (Werwolf3110) | Прочее (75)
866 | Отбойное устройство | Алексей | Прочее (75)
865 | экг 5А | newman | Прочее (75)
864 | 4 красивых дерева для библиотеки landscape акада | Виктор А | Прочее (73)
863 | Прихожая №1 "Томек" | Пушкарев Дмитрий www.d-design.web.ur.ru | Прочее (73)
862 | несколько задач по начерталке | Den t | Прочее (73)
861 | Резиновая лодка | Моя первая работа в AutoCAD | Прочее (73)
860 | Стрела конвейера 3ЛУ-120 | Smart | Прочее (73)
859 | Блок крана Liebherr HS883HD | Олег (Werwolf3110) | Техника (74)
858 | Электродвигатель с тахогенератором в сборе | mad user | Машиностроение (72)
857 | Построение перспективы методом "кульмана" | Andrei_ka | Прочее (73)
856 | Коринфская колонна (3D) | Виктор. Архитектор | Прочее (75)
855 | Грузозахватное приспособление для подъема и установки подготовленных канализационных и пр. колодцев | MYV | Прочее (75)
854 | Реальный скромный коттедж 2 этажа 200м^2. 3D-model | MYV | Прочее (75)
853 | 3d-model BMW 5-й серии | Vpud | Прочее (73)
852 | Большая библиотека мебели(2dи3d) | Vpud56 | Прочее (75)
851 | Чертежи деталей арбалета | Разработал Попов В.А.<Casido> | Прочее (73)
850 | курсач по деталям | Неизвестен | Машиностроение (72)
849 | Бульдозер САТERPILLAR D9R |  | Техника (74)
848 | Курсовик по водоотведению | Неизвестен | Образование (93)
847 | Пример чертежей отопления сделаны в Autodesk Revit | Пэтро | Прочее (75)
846 | Винтовая лестница 3D | Master Alex Betford | Прочее (73)
845 | муфта | Студент | Машиностроение (72)
844 | Сортамент | pyatifan | Библиотеки элементов (11)
843 | Водоснабжение и водоотведение жилого дома, курсовая | Andrei_ka | Образование (93)
842 | акустическая колонка | turBINa | Прочее (73)
841 | Кран водопроводный (инж. графика для тудентов первых курсов) | VADIM_LSD | Образование (93)
840 | Курсовой по ж.б. конструкциям | Алекс | Образование (93)
839 | Чертеж тм | olaraz | Прочее (75)
838 | Госуд.Регистр. Знак Для Транспортных Средств по ГОСТ Р 50577 – 93 | Андрей | Прочее (73)
837 | Apollo | Serg Ivanov ;-) | Прочее (73)
836 | типовая основа базовой конструкции платья | Неизвестен | Прочее (73)
835 | Динамические блоки(прокат) | Dem | Прочее (75)
834 | КС5473 | Неизвестен | Машиностроение (72)
833 | Литейная форма | С. Новиков | Машиностроение (72)
832 | Кран КАТО КА-800 | Олег (Werwolf3110) | Техника (74)
831 | лесовоз урал | Неизвестен | Машиностроение (72)
830 | Revit-пример руста | Александр SETT | Техника (74)
829 | Revit-пример сложного купола | Александр SETT | Прочее (75)
828 | Revit Structure-пример | Александр SETT | Прочее (75)
827 | Кран КАТО КА-900 | Олег (Werwolf3110) | Техника (74)
826 | общий вид КТП | Алекс | Прочее (73)
825 | Revit-пример раскладки ФБ | Александр SETT | Прочее (75)
824 | Автовышка АГП-28 | Олег(Werwolf3110) | Техника (74)
823 | 3D сабвуфер ВВК | Пушкарев Дмитрий | Прочее (73)
822 | Курсовой по вентиляции. Специальность "Городское строительство и хозяйство". 1 лист и по | UpInSmouke | Образование (93)
821 | 3D каркас по серии 1.460.3-23 | Pashen | Прочее (75)
820 | Чертежи людей | Нагорский Андрей | Библиотеки элементов (11)
819 | Цветик Семицветик | Мартынюк Виталий Александрович | Прочее (73)
818 | Установка погружного центробежного электронасоса | Решетников Сергей Станиславович.Город Уфа. | Машиностроение (72)
817 | Гидрозащита серии 51. | Решетников Cергей Станиславович. Город Уфа. | Машиностроение (72)
816 | проект механизированного гаража | ой k_sivakova84@mail.ru | Образование (93)
815 | проект клуба (архитектура) | ой k_sivakova84@mail.ru | Образование (93)
814 | Система роликовых приводных конвейеров | Pretoreanez | Машиностроение (72)
813 | Геология 3D | Антон Слизов | Прочее (75)
812 | Нет форм arko | Нагорский Андрей | Прочее (75)
811 | Стройтехника | Нагорский Андрей | Техника (74)
810 | Конструктив: типовые узлы (25шт) | МУС ФортМастер | Прочее (75)
809 | Комод 3D | Неизвестен | Прочее (73)
808 | konzola | meilievbg | Машиностроение (72)
807 | stepsel | meilievbg | Машиностроение (72)
806 | ventil | meilievbg | Машиностроение (72)
805 | Krest | Неизвестен | Машиностроение (72)
804 | Обработка металлов резанием (операционные эскизы2) | Александр | Машиностроение (72)
803 | Обработка металлов резанием (операционные эскизы | Неизвестен | Машиностроение (72)
802 | Стопор | Алексей | Прочее (73)
801 | Мост через Волгу | Дмитрий | Образование (93)
800 | Куча чертежей различной техники. | Мостовик | Техника (74)
799 | Краны американки | ИлЪя | Прочее (73)
798 | лампа витраж | Гражданкин Дмитрий Олегович ст-т НГТУ мыло:dibro01@mail.ru | Прочее (73)
797 | Балка пролетного строения | Silya | Прочее (75)
796 | Офисное кресло | Сергей serg_s76@mail.ru | Прочее (73)
795 | Самосвал КАМАЗ-65115 | Цветков Антон | Техника (74)
794 | МАЗ с полуприцепом МАЗ-93866-021 (добавлен план) | Цветков Антон | Техника (74)
793 | Кресло | Гражданкин Дмитрий Олегович, студент НГТУ 19лет | Прочее (73)
792 | Смеситель | Илья iliavm@list.ru icq# 218-370-024 | Прочее (73)
791 | Блоки деревьев (планы и профиль) | Никита В. | Библиотеки элементов (11)
790 | Архитектура КП | Никита В. | Образование (93)
789 | К дипломчику ПГС растры (МГУПриродообустройства) | Rost | Образование (93)
788 | Записка к дипломчику ПГС. | Rost | Образование (93)
787 | Дипломчик ПГС | Rost | Образование (93)
786 | 9-и этажный кирпичный жилой дом | no naeme | Прочее (75)
785 | лист 1 по выемке угля в лаве | Неизвестен | Прочее (73)
784 | Лист дипломного проекта по проведению горных выработок | инженер | Образование (93)
783 | Чертежи КМД выполненные в AdvanceSteel 5.1 | str02 | Прочее (75)
782 | Кассетный профиль | Неизвестен | Прочее (75)
781 | 2-х этажный домик не для бедных в 3D | Я просто решил немного проявить свои навыки | Прочее (75)
780 | Диплом по водоснабжению . | mr.fredo E-mail mr.fredo@mail.ru | Образование (93)
779 | Автоматическая установка пожаротушения. Схема электрическая подключений (полная) | Protec. Посетите сайт http://www.secpro.narod.ru/ | Прочее (73)
778 | План размещения оборудования и проводки пожарной сигнализации | Protec | Прочее (73)
777 | Мельница-дисмембратор | Курочкин Александр alex-kurochkin@rambler.ru | Машиностроение (72)
776 | Микроконтроллер Э3 | Калюк С | Прочее (73)
775 | Стекловаренная печь | Cedor | Прочее (75)
774 | Шарнирные узлы по серии 2.440-1.1 06КМ | DEM | Прочее (75)
773 | Технологический план супермаркета | 26838644 | Прочее (75)
772 | Чертежи сприрт завода (свайное поле, ростверки) | DEM | Прочее (75)
771 | Архитектура общ. зданий | Сергей | Прочее (75)
770 | Реконструкция, курсовик ж.б.к. и МК. ПГС | Rost | Образование (93)
769 | Металл, курсовик (составная балка) ПГС | Rost | Образование (93)
768 | Металл, курсовик ПГС, МГУП | Rost | Образование (93)
767 | Ж.Б.К. ПГС, МГУП | Rost | Прочее (75)
766 | Архитектура Пром-здание ПГС, курсовик МГУП. | Rost | Образование (93)
765 | Грунты и основания, курсовик ПГС, универ ПРИРОДООБУСТРОЙСТВА | Rost | Образование (93)
764 | Деревяхи ПГС (курсовик) Университет природобустройства г. Москва | Rost | Образование (93)
763 | Дипломчик ПГС, университет Природообустройства, каф. Строительства и архитектуры | Неизвестен | Образование (93)
762 | курсовик ПГС | Данила | Образование (93)
761 | Knife artwork | AlexDeRus | Прочее (73)
760 | Примеры однолинейных схем электроснабжения | Неизвестен | Прочее (73)
759 | проект РТП 10(6)/04 кВ с ячейками КСО 6(10) Э1 производства ОАО ПО "Элтехника" | Неизвестен | Прочее (75)
758 | marine diesel engine Wartsila VASA 32 | Zakorchevnyy P. P. | Машиностроение (72)
757 | СТАНОК ДЛЯ ИЗГОТОВЛЕНИЯ СЕТКИ РАБИЦЫ 3D | Spake | Машиностроение (72)
756 | Камин 3D | wo | Прочее (75)
755 | Насос UPS 25-45 | Илья 8903-7546261, ICQ# 218-370-024 | Техника (74)
754 | штамп пробивки отверстий | Сушков Андрей | Машиностроение (72)
753 | Проект электроснабжения квартиры повышенной комфортности | Вячеслав | Прочее (75)
752 | Диплом | Вадим | Образование (93)
751 | Reseption в AutoCAD2000 | Илья 89037546261, ICQ# 218-370-024 | Прочее (75)
750 | Reseption | Илья М. 89037546261, ICQ# 218-370-024 | Прочее (75)
749 | Котел водогрейный 1,6МВт 3D-чертеж | И.Кнехт | Машиностроение (72)
748 | пристраиваемый склад | олег из петербурга | Прочее (75)
747 | Курсовик по Металлич. конструкциям | Антонина | Образование (93)
746 | Одноступенчатый цил. редуктор для курсового проекта по ДМ | Студент | Образование (93)
745 | Продольный профиль участка трасы мостового перехода (Укр., курсовая) | Малюга С.П. | Образование (93)
744 | Курсовик по Металлич. конструкциям | Антонина | Образование (93)
743 | Реконструкция | pushkov2000@bk.ru | Прочее (75)
742 | Тех.карта | pushkov2000@bk.ru | Технологические карты (90)
741 | ПГС: Гос. экзамен | DANILIN | Прочее (75)
740 | Архитектура 3-этажного гаража-стоянки. | Xo66iT | Прочее (73)
739 | 3D вентиляц. система | DANILIN | Прочее (75)
738 | резервуар с плавающей крышей 75000 (курсяк) | Andr | Прочее (75)
737 | Вертикальный гараж | str-02 | Прочее (73)
736 | Пушка, как у шварца в хищнике | автора не знаю, но пушка знатная | Прочее (73)
735 | 3D Теремок | Виталич | Прочее (73)
734 | Дипломный: чертежи | DANILIN | Образование (93)
733 | Дипломный: записка | DANILIN | Образование (93)
732 | DA-2002 | DANILIN | Прочее (75)
731 | DA-2003 | DANILIN | Прочее (75)
730 | DA-2004 | DANILIN | Прочее (75)
729 | Теплообменник | Cedor | Машиностроение (72)
728 | Бадья загрузочная | Fogel, программист, в прошлом конструктор. Занятия: поддержка КАД систем и обучение сотрудников в проектно-конструкторском центре. | Техника (74)
727 | Stulo | _INOX_ | Прочее (73)
726 | Участок автодороги с водопропускной трубой | Бойко Андрей Юрьевич boyko_uzb@mail.ru | Прочее (75)
725 | Сигнальный столбик СС-1 по ТП Серия 3.503.1-89 | Бойко Андрей Юрьевич boyko_uzb@mail.ru | Прочее (75)
724 | Водопропускная труба D=1.0 м | Бойко Андрей Юрьевич boyko_uzb@mail.ru | Прочее (75)
723 | Схема расположения элементов перекрытия | Барабанщиков Николай | Прочее (75)
722 | Стальная ферма. КМД | Барабанщиков Николай | Прочее (75)
721 | Схема армирования железобетонной плиты фундамента | Барабанщиков Николай | Прочее (75)
720 | 3D Бункерная эстакада со скиповой ямой | Коваленко В.Е. | Прочее (75)
719 | Система несъемной опалубки ВЕЛОКС | str02 | Прочее (75)
718 | Стойка для одиночных знаков (АЗС) | Сергей FS | Прочее (75)
717 | Чертежи Арх. Дома для базы отдыха | Сергей FS | Прочее (75)
716 | Датчик перепада давления газа | Trucker | Машиностроение (72)
715 | здание проходной (3 d), два этажа | Неизвестен | Прочее (73)
714 | Телефон | Неизвестен | Прочее (73)
713 | Общий вид. Печь подовая (для пиццы). | Лазарев Александр | Машиностроение (72)
712 | Кран ЕДК-1000/4 | Неизвестен | Техника (74)
711 | Доменная печь V=1000m3 | Неизвестен | Прочее (73)
710 | Игрушка ДЖИП (Прототип УАЗ-3150 ) | vesv@bk.ru | Прочее (73)
709 | Кран ЕДК 300 | Неизвестен | Техника (74)
708 | КРАЗ-256Б1 | AVF e-mail: avfbox@mail.ru | Техника (74)
707 | 2-х этажный дом | Kamil Qurbanov | Прочее (73)
706 | Очередной чертёжик котла Viessmann | Петровски Николай | Прочее (73)
705 | КАМАЗ-55111 | AVF | Техника (74)
704 | УАЗ-3151 | AVF | Техника (74)
703 | Габариты экскаватора на базе трактора. | k168 | Машиностроение (72)
702 | Общий вид крана Groove AT1100B | AVF | Техника (74)
701 | крышная установка | реализованный проект крышной установки | Прочее (73)
700 | машина для рыбалки и охоты | Yasha ysa@mail.ru | Прочее (73)
699 | Чертёжик котла Viessmann в 3D | Петровски Николай | Прочее (73)
698 | Документация на бензонасос 3Д | Адамчук А.С.,студент НГТУ | Машиностроение (72)
697 | Кран КС-3577 | AVF | Техника (74)
696 | Модель металлоконструкций рекламы | Serz | Прочее (75)
695 | МАЗ-5551 | AVF | Техника (74)
694 | Стол 3D-модель | Неизвестен | Прочее (73)
693 | Стан ротационный | Неизвестен | Машиностроение (72)
692 | Винт | Неизвестен | Машиностроение (72)
691 | Бензонасос 3D-модель | Адамчук А.С., студент 2 курса Новосибирского гос. тех. университета | Образование (93)
690 | 3D-модель производственного здания с внутренним оборудованием | Неизвестен | Прочее (75)
689 | Дачный домик в 3D | edik_2003@list.ru | Прочее (75)
688 | Деловой центр г. Ростов-на-Дону | Неизвестен | Прочее (75)
687 | Балковоз УРАЛ | Неизвестен | Техника (74)
686 | Стол | Коваленко В.Е. | Прочее (73)
685 | 3D модель UPS200 40-120F | Неизвестен | Машиностроение (72)
684 | Развернутая тепловая схема турбины Т - 110/120 - 130 | Дисциплина "Тепловая часть ЭС" Иваново, ИГЭУ, 2003, 5 курс, группа 22 Автор: Волков Сергей Владимирович | Прочее (73)
683 | Конструкция экструда | Неизвестен | Машиностроение (72)
682 | Одесский морской торговый порт | Неизвестен | Прочее (73)
680 | Проект кухни 3D | Дмитрий | Прочее (73)
679 | Оголовок над скважиной | albaran@list.ru | Прочее (73)
678 | Редуктор | Неизвестен | Машиностроение (72)
677 | Храм | Кочкаева Светлана | Прочее (75)
676 | Дом деревянный | Кочкаева Светлана | Прочее (75)
675 | Лебедка ЯС50 | Kuzeban@inbox.ru | Машиностроение (72)
674 | Подсчет объемов по облицовке санузлов | Неизвестен | Прочее (75)
673 | Контрольная работа по инженерной геодезии | Работа сделана по методе для студентов-заочников строит. спец. под ред. проф. А.С.Кучко. Москва 1987. Вариант 53 | Прочее (75)
672 | Касса Sidac , двух размеров. 3D | Неизвестен | Прочее (73)
671 | Табурет | Тюренков Владимир. E-mail: ksolh@redline.ru | Прочее (73)
670 | Тормозной барабан автомобиля ГАЗ 2410 | Неизвестен | Машиностроение (72)
669 | Справочная линейка по крепежу | Тюренков Владимир | Машиностроение (72)
668 | Экскаватор | Автор: Логвинов А.В. | Техника (74)
667 | 3D матрица | Сметанка | Машиностроение (72)
666 | Принципиальная схема работы электролизной установки | Александр Низковских | Прочее (73)
665 | Малоэтажное общественное здание. План этажа | Балаев А.В. | Прочее (75)
664 | Чертежи рабочего проекта выставочного стенда. | Алексеев А. | Прочее (73)
663 | Ролик 3D | Неизвестен | Машиностроение (72)
662 | Приямки, узлы примыкания метал. балок к стойкам | Неизвестен | Прочее (75)
661 | 3-D модель. Футбольный мяч | Тюренков Владимир | Прочее (73)
660 | Рабочие чертежи фундаментов 3-х этажного жилого дома. | Медведев Евгений | Прочее (75)
659 | 3D-модель дисплея под обувную косметику | Косякова Мария | Прочее (73)
658 | Колеса велосипеда 3D | 1cfv@rambler.ru | Прочее (73)
657 | Торговое оборудование для магазина | Набиуллин Рифкат Равильевич | Прочее (73)
656 | Печь огневого рафинирования меди 3D | Чаус Олег Александрович | Машиностроение (72)
655 | 3D-модель остановочного торгового комплекса | Неизвестен | Прочее (75)
654 | Общий вид моста через реку Акташ на 739 км автомагистрали "Кавказ". | Неизвестен | Прочее (75)
653 | 3D-модель зимнего сада из алюминиевого профиля | Карпов Александр www.aftech.ru | Прочее (75)
652 | Пункт автосервиса. План расположения оборудования | Харченко С.В. | Прочее (75)
651 | Теплая стоянка для автомобилей. План расположения оборудования | Харченко С.В. | Прочее (75)
649 | Жилой дом. Конструкции | Альберт | Прочее (75)
648 | Корпус | Неизвестен | Машиностроение (72)
647 | 3D модель 18 метровой блок-фермы | Константин БРОНИЦКИЙ | Прочее (75)
646 | Сборное сверло | Неизвестен | Машиностроение (72)
645 | Дипломная работа. Универсальный стенд для испытаний двигателей мотопил "Дружба" и "Ур | Неизвестен | Образование (93)
644 | Генплан. Мост через реку Татьянка в Самарской области | Неизвестен | Прочее (75)
643 | Вариант согласованного моста через реку Акташ на автомагистрали М-29 | rabit@dinet.ru | Прочее (75)
642 | Общий вид промежуточных опор моста | rabit@dinet.ru | Прочее (75)
641 | Стойка | Дмитрий | Прочее (75)
640 | Плата | Angel Kpra | Прочее (73)
639 | Проектирование зубчатой передачи | Неизвестен | Машиностроение (72)
638 | 3D-модель фотоаппарата | Неизвестен | Прочее (73)
637 | План раскладки фундаментов | Неизвестен | Прочее (75)
636 | Сборочный чертеж устройства для размыва донных отложений в резервуарах | Неизвестен | Машиностроение (72)
635 | Кровать | Овчинникова Елена, иженер-проектировщик http://www.aftech.ru/ | Прочее (73)
634 | Шахматы | Карпов Александр | Прочее (73)
633 | Лестница | Неизвестен | Прочее (75)
632 | Стойка под трубопровод | Неизвестен | Прочее (75)
631 | Таблица допусков | Неизвестен | Машиностроение (72)
630 | Таблица калибровки принтера | Неизвестен | Прочее (73)
629 | План ресторана | Неизвестен | Прочее (75)
628 | 2D чертеж мешалки с коническим редуктором (курсовой проект) | Неизвестен | Образование (93)
627 | Шасси для установки радиооборудования | Неизвестен | Прочее (73)
626 | Киот - 3D | Неизвестен | Прочее (73)
625 | Опорная рама | Неизвестен | Прочее (75)
624 | Балковоз. | Неизвестен | Техника (74)
623 | Тангенциальная опорная часть | Неизвестен | Прочее (75)
622 | Дамбы | Неизвестен | Прочее (75)
621 | Подмости МИК-С | Неизвестен | Прочее (75)
620 | Колонна ректификационная | Неизвестен | Машиностроение (72)
619 | Сушилка | Неизвестен | Машиностроение (72)
618 | Общий вид моста | Неизвестен | Прочее (75)
617 | Курсовик по специальности ПГС | Неизвестен | Образование (93)
616 | Мебельная стенка - 3d модель | Неизвестен | Прочее (73)
615 | Гитара "Fender" - 3D | Неизвестен | Прочее (73)
614 | Конусная дробилка | Неизвестен | Машиностроение (72)
613 | Дробилка | Неизвестен | Машиностроение (72)
612 | Компоновка рабочего места - 3D | Неизвестен | Прочее (73)
611 | Кран KATO | Неизвестен | Техника (74)
610 | Общий вид моста Керак | Неизвестен | Прочее (75)
609 | Система горячего водоснабжения | Неизвестен | Прочее (75)
608 | Перевозка экскаватора на ж/д платформе | Неизвестен | Прочее (73)
607 | Новые команды для работы с полилинией | VVA | Комплексные (41)
606 | Расчет падения давления газа | Неизвестен | Прочее (67)
605 | Небольшой урок. Рисование 3Д спирали в АКАДе 2000-2006 без программ | ki | Документация (33)
604 | Лихтарников. Расчет металлических конструкций. | VIIVIIO | Металлические конструкции (51)
603 | Сбор нагрузок и расчет балок. | Дуремар Корней | Прочее (56)
602 | Мини-поисковая система по базе Стройконсультанта v.1.1 | Мамкин Мансур | Прочее (56)
601 | Юхани Кеппо. Деревянный дом. Каркасные работы от фундамента до крыши. | Кувшинов Максим | Деревянные конструкции (54)
600 | Типы линий для условных обозначений | Citrus | Линии (40)
599 | Шаблоны A2A3 2006-7 | JoeDo | Библиотеки элементов (11)
598 | ТеРеМОК 0.8.5 Теплотехнический расчёт многослойных ограждающих конструкций | Чигинский Дмитрий Сергеевич | Прочее (67)
596 | Лира 9.2. Примеры расчета и проектирования | Eugenius | Прочее (49)
595 | А/кран КС-45719-1"Галичанин" | v-kH | Техника (74)
594 | Справочник Архитектора. Конструкции гражданских зданий. Том VIII. 1946г. 640 стр. | Severe_dude | Архитектура (14)
593 | Конструктивные детали зданий. Выпуск III. 1938г. 130 стр. | Severe_dude | Прочее (58)
592 | WinDjView 0.4.2 Rus | v_alex | Разное (57)
591 | Узлы кровли (полимерная мембрана, инверсионная кровля) в AutoCAD | Лёлик | Библиотеки элементов (11)
590 | Фланец. Рисуется визуально. | mmax | Прочее (45)
589 | Уроки по 3D Studio Max | vsk2002 | Документация (48)
588 | Маленький калькулятор арматуры (Подредактировал) | SkiFF | Калькуляторы (66)
587 | Шрифт по ГОСТ тип А (*.ttf regular) | Никита В. | Шрифты (37)
586 | Юбилеи | Fago† | Разное (57)
585 | Изображения сварных швов | pyatifan | Библиотеки элементов (11)
584 | Материалы по семинару в Ростове на Дону уменьшенный вариант | Boniconstr | Разное (57)
583 | Материалы по семинару в Ростове на Дону | Boniconstr | Разное (57)
582 | Расчет фланцевого соединения Версия VR0.84 Beta | Askerovich (Алиев Сергей Аскерович.Киев.НИИпроектстальконструкция) | Прочее (67)
581 | Новые штриховки для Автокада | Александр Толстеньких | Штриховки (38)
580 | "Рама" для Windows- расчет стержневых систем | alle | Прочее (67)
579 | Расчет основания фундаментов мелкого заложения (Excel) +сваи | YVV | Прочее (67)
578 | Защитный слой бетона сосканированно с книги | Сергей Путин | Прочее (56)
577 | Определение осадки основания (Excel) | Евсеев Сергей | Прочее (67)
576 | Массовик | Косарев Е.В. | Калькуляторы (66)
575 | Прожка для ведения архива (Excel) | YVV | Прочее (67)
574 | Нормы продолжительности проектирования объектов | w41 | Прочее (65)
573 | Для тех, кто проектирует мосты или взамен пасьянсу... :) | Br.> | Разное (57)
571 | РЕКОМЕНДАЦИИ по проектиованию из металлических тонкостенных профилей | iLias | Прочее (65)
570 | Ф.Харт, В.Хенн, Х.Зонтаг_Атлас стальных конструкций M.1977 (лст.351).rar | guliaevskij | Металлические конструкции (51)
569 | Типовые детали зданий. Раздел 1.Стены - М.Стройиздат,1947 (лст.8).rar | guliaevskij | Прочее (58)
568 | Сваи и свайные фундаменты | VIIVIIO | Библиотеки элементов (11)
567 | Расчет железобетонных и стальных балок, плит(Обновил) | Александр Сестричкин | Прочее (67)
566 | Рекомендации по подбору толщины и армирования бетонной стяж-ки по теплоизоляционным плитам | w41 | Прочее (65)
565 | ПТБ при эксплуатации тепломеханического оборудования | RAM!!!L | Прочее (56)
564 | Индивидуальный бассейн | Х.П.Капплер | Прочее (58)
563 | Инструкция по безопасному ведению работ для стропальщиков | RAM!!!L | Прочее (65)
562 | Е.М.Авдолимов_Реконструкция водяных тепловых сетей | RAM!!!L | Прочее (58)
561 | Рекомендации по оценке состояния и усиления строительных конструкций | w41 | Прочее (65)
560 | русский учебник по Artlantis Render 4 | guliaevskij | Документация (48)
559 | Пособие: SCAD "Расчет мачт на оттяжках" | -=BIG=- | Документация (48)
557 | отличный просмотрщик DjVu (WinDjView-0.4.2-RU) | Неизвестен | Разное (57)
556 | Дифференциальные уравнения | T-Yoke | Прочее (58)
555 | Расчет подпорных стен. стройиздат 1964г. | VIIVIIO | Прочее (58)
554 | Мультикопия текста с одновременной правкой | Krieger | Текст (59)
553 | Единицы измерения | Br.> | Конвертеры (69)
552 | MechPowerTools v.3.0 | Piton | Библиотеки элементов (11)
551 | ACE Steel Max Pack 2.99: | Piton | Библиотеки элементов (11)
550 | ACE Mech Q Structural Steel 2.03 | Piton | Библиотеки элементов (11)
549 | ACE Interior Decorator 2.99 | Piton | Библиотеки элементов (11)
548 | Преобразователь мер | Nik | Конвертеры (69)
547 | MATHHELP | br.> | Документация (48)
546 | конвертор сплайны->полилинии | kserg | Прочее (45)
545 | Билл Флеминг "Фотореализм. Профессиональные приемы работы" | vsk2002 | Разное (57)
544 | MagiMenu 2005.9 на русском | shmike | Прочее (49)
543 | Скрипт на АвтоЛИСПе для "регистрации" сканированных планшетов | Неизвестен | Прочее (45)
542 | Пособие проектирование опор | Израитель Саммуил Назоретович | Прочее (65)
541 | Руководство пользователя WinСмета 2000 | Vadim | Документация (48)
540 | Digital Lighting and Rendering | vsk2002 | Разное (57)
539 | Stairs (Лестницы) - альбом дизайнера. | vsk2002 | Прочее (58)
538 | Выравнивание и наклон объектов. "Align_Den" от 18.11.12 | Денис Флюстиков | Прочее (45)
537 | Типы линий для сварных швов | Krieger | Линии (40)
536 | Построение проекций твердотельных объектов в пространстве листа. | Пастух | Прочее (45)
535 | Довеска для када 2 | Макс | Комплексные (41)
534 | Довеска для када | Макс | Комплексные (41)
533 | книга "Строительсво в США" | ПК | Прочее (58)
532 | DjVuBrowserPlugin50 | OlegM | Разное (57)
531 | djvureader | OlegM | Разное (57)
530 | TEGOLA - Альбом Технологии кровельной системы Тегола | Rost | Прочее (56)
529 | AutoHook 2007 v1.00 | Piton | Разное (57)
528 | Состав проекта (Порядок предпроектной и проектной подготовки строительства в г. Москва) | Владимир | Прочее (65)
527 | Стали и сплавы. Марочник. | ki | Прочее (58)
526 | Курс начертательной геометрии | ki | Разное (57)
525 | поддерживающие каркасы | telepuz | Металлические конструкции (51)
524 | Документация по AutoPLANT Structural на Русском языке | tokhot | Документация (48)
523 | Полный каталог профилей | Дуремар Корней Волгоград | Библиотеки элементов (11)
522 | "Сырая" прога для проектировщиков пожарной сигнализации. | Чепижак Сергей | Комплексные (41)
521 | Русификация для 3DS Max 7.0 | ki | Прочее (49)
520 | Самоучитель по Mechanical_Desktop | ki | Документация (48)
519 | MagiRoom_help | shmike | Документация (48)
518 | Строительство каркасного дома по системе "Платформа" | Соломеник Александр | Прочее (56)
517 | Точка вместо запятой на цифровой (num) клавиатуре windowsXP | Ситдиков Айдар | Программы (80)
516 | Геомеханика | Макс | Прочее (58)
515 | Block Attributes Enumeration | Nike | Блоки (61)
514 | Пособие по кондиционированию воздуха НОВОЕ 2005г | Кукса Лёвка, | Прочее (58)
513 | Книга "Деревянные конструкции" 1956 год, Ленинград - часть 8 | Неизвестен | Деревянные конструкции (54)
512 | Книга "Деревянные конструкции" 1956 год, Ленинград - часть 7 | Неизвестен | Деревянные конструкции (54)
511 | Книга "Деревянные конструкции" 1956 год, Ленинград - часть 6 | Неизвестен | Деревянные конструкции (54)
510 | Книга "Деревянные конструкции" 1956 год, Ленинград - часть 5 | Неизвестен | Деревянные конструкции (54)
509 | Книга "Деревянные конструкции" 1956 год, Ленинград - часть 4 | Неизвестен | Деревянные конструкции (54)
508 | Книга "Деревянные конструкции" 1956 год, Ленинград - часть 3 | Неизвестен | Деревянные конструкции (54)
507 | Книга "Деревянные конструкции" 1956 год, Ленинград - часть 2 | Неизвестен | Деревянные конструкции (54)
506 | Книга "Деревянные конструкции" 1956 год, Ленинград - часть 1 | Соломеник Александр | Деревянные конструкции (54)
505 | Книга "Атлас деревянных конструкций" - часть 9 | Неизвестен | Деревянные конструкции (54)
504 | Книга "Атлас деревянных конструкций" - часть 8 | Неизвестен | Деревянные конструкции (54)
503 | Книга "Атлас деревянных конструкций" - часть 7 | Неизвестен | Деревянные конструкции (54)
502 | Книга "Атлас деревянных конструкций" - часть 6 | Неизвестен | Деревянные конструкции (54)
501 | Книга "Атлас деревянных конструкций" - часть 5 | Неизвестен | Деревянные конструкции (54)
500 | Книга "Атлас деревянных конструкций" - часть 4 | Неизвестен | Деревянные конструкции (54)
499 | Книга "Атлас деревянных конструкций" - часть 3 | Неизвестен | Деревянные конструкции (54)
498 | Книга "Атлас деревянных конструкций" - часть 2 | Неизвестен | Деревянные конструкции (54)
497 | Книга "Атлас деревянных конструкций" - часть 1 | Соломеник Александр, деревянщик | Деревянные конструкции (54)
496 | Состав проектной документации обновлено 25.07.2006 | Владимир | Прочее (65)
495 | Вставка параметров профиля в ячейку Excel из сортамента | helpstud.narod.ru | Прочее (67)
494 | Работа с блоками в AutoCAD 2006 | kpblc | Блоки (61)
493 | Иллюстрированное пособие по производству столярно-мебельных изделий | vsk2002 | Прочее (58)
492 | Мощь нелинейных возможностей | ansman | Документация (48)
491 | Статика | Efremov | Прочее (67)
490 | Общее описание возможностей ANSYS Program | ansman | Документация (48)
489 | Расчет осадков фундаментов.Законченная версия. Редактироватся больше не будет. | Александр Алексеевич Ложкоблюдец г. Борисоглебск. | Прочее (67)
488 | Автоматическая нумерация текста с десятичными | Scatler | Текст (59)
487 | Внешний текстовый редактор для многострочного текста в AutoCAD'е | (C) Сулейманов Ренат, г. Астрахань, 2006 | Текст (59)
486 | Расчет суммарной длины элементов и дистанций по точкам | Леонид | Прочее (45)
485 | Исправленная LISP программа создания штриховки. | Пурошев С. Донецк | Штриховки (63)
484 | Масловский АВ - Таблицы для определения несущей способности кирпичных стен и столбов (Киев 1977г 36) | Фёдоров АА | Каменные конструкции (53)
483 | P e r i s c o p e 3 . 1 1 от m a n u s o f t . c o m | kserg | Прочее (45)
482 | Генератор извещений | Бриг | Прочее (45)
481 | Небольшой пример по ObjectDCL | kserg | Программирование (68)
480 | Кран шаровой.ipt Dy15/20/25/32/40/50 | www.mexsoft.newmail.ru | Библиотеки элементов (11)
479 | Прокат СЭМа | Влад | Прочее (67)
478 | Примеры расчета и проектирования из LIRы 9.2 | OlegM | Прочее (49)
477 | Подбор светопрозрачных конструкций по критериям энергосбережения. | Абрамов Иван | Прочее (56)
476 | Библиотеки условных обозначений по ГОСТ для AutoCAD 2002/2004 | Serf | Библиотеки элементов (11)
475 | Рисовалка саморезов Wurth (13 апреля 2012) | Андрей К. | Прочее (45)
474 | ДЕЙСТВИТЕЛЬНАЯ PAБОТА СВАРНОГО РАМНОГО УЗЛА КРЕПЛЕНИЯ И РЕКОМЕНДАЦИИ ПО ЕГО РАСЧЕТУ | alle | Прочее (65)
473 | Статья «Работа с листовым материалом» | vsk2002 | Разное (57)
472 | Статья «Постановка света в 3D графике» | vsk2002 | Разное (57)
471 | Штриховки по ГОСТ 2.306-68 ЕСКД. | Сидоренко Айдарчук | Штриховки (38)
470 | По СКАДУ-Управлением расчетом | Иван Федорович Ласточка | Прочее (49)
468 | Руссификатор ScanPro fo Windows 5.0 | Вадим Семенов | Прочее (49)
467 | Руссификатор Algolab Raster to Vector Conversion Toolkit 2.96 | Вадим Семенов | Прочее (49)
466 | 3D СПИРАЛЬ ПРОИЗВОЛЬНОГО СЕЧЕНИЯ | PIA | Прочее (45)
465 | HILTI монтажные системы | МВ | Прочее (56)
464 | HILTI строительная химия | МВ | Прочее (58)
463 | HILTI руководство по анкерному крепежу | МВ | Прочее (56)
462 | HILTI динамический расчет анкерного крепежа | МВ | Прочее (56)
461 | HILTI анкерная техника | МВ | Прочее (58)
460 | Tutorials Autodesk VIZ 2005 (eng) | Юлька | Документация (48)
459 | Русская документация "Начало работы в Civil 3D 2006" | AlxD от Димас | Документация (48)
458 | HELP Acad новый!!! 2007 | T-Yoke | Документация (33)
457 | Набор лиспов для AutoCAD: G-Tools! v1.4 с автоматическим инсталлятором | Георгий Протасов | Комплексные (41)
456 | Шутка в 3D. Объемное изображение. | Виктория | Разное (57)
455 | Преобразование единиц измерения | StanislavMG | Конвертеры (69)
454 | СИТИС: ФОРТ | ООО "СИТИС" | Прочее (67)
453 | Pontifex II | Chronic Logic | Разное (57)
452 | Расчет площади окраски прокатного металла v.3 | JT | Прочее (67)
451 | DimReduct исправление перевернутых размеров | Zouss | Размеры (60)
450 | ОБЩЕРОССИЙСКИЙ КЛАССИФИКАТОР ПРОДУКЦИИ часть2 | не ПК | Разное (57)
449 | Армирование и расчет круглых плит | Boniconstr | Железобетонные конструкции (50)
448 | Под. ред. Котляревского В.А. Убежища гражданской обороны. Конструкции и расчет | novinkov | Прочее (58)
447 | Текст в перспективе или по верх. и нижн. границе. "Text_def_Den" от 06.06.06. | Денис Флюстиков | Текст (59)
446 | Электронный документооборот. Проекты стандартов организации | Бриг www.verzak.ru | Прочее (56)
445 | Стандартные примечания(дополнение) | Игорь | Библиотеки элементов (11)
444 | ОБЩЕРОССИЙСКИЙ КЛАССИФИКАТОР ПРОДУКЦИИ | не ПК | Разное (57)
443 | Технические требования.txt | http://www.mexsoft.newmail.ru | Библиотеки элементов (11)
442 | LISP-мелочь | PIA | Прочее (45)
441 | 3D модель окна ГОСТ 26601-85 | Степанченко Д. В. | Библиотеки элементов (11)
440 | Примерные цены на ж/б изделия | Дуремар Корней | Прочее (56)
439 | Диплом монолитного 16-ти этажного здания | Boniconstr | Образование (93)
438 | Динамический блок хомута | pyatifan | Библиотеки элементов (11)
437 | KitoX Toolset приложение для AutoCAD | Vaidas | Комплексные (41)
436 | Расчетное сопротивление грунта основания (шаблон MATHCAD 13) | Курмышанец | Прочее (67)
435 | Строительные материалы на дом 80 м2 | Савельев Игорь Анатольевич | Прочее (56)
434 | Обновление rucad Service Pack 003 | ShaggyDoc | Комплексные (41)
433 | Примечание стандартные | Пикман Леонид | Библиотеки элементов (11)
432 | Развертки и гнушки по версии SPI_Sheetmetal (часть 4 из 4) | Ivan | Прочее (67)
431 | Развертки и гнушки по версии SPI_Sheetmetal (часть 3 из 4) | Ivan | Прочее (67)
430 | Развертки и гнушки по версии SPI_Sheetmetal (часть 2 из 4) | Ivan | Прочее (67)
429 | Развертки и гнушки по версии SPI_Sheetmetal (часть 1 из 4) | Ivan | Прочее (67)
428 | Таблицы в Excel для расчета узлов из ГСП | gad | Прочее (67)
427 | меню | ShMike | Меню (70)
426 | Измерение единиц | Дуремар Корней | Конвертеры (69)
425 | Стальные конструкции покрытий одноэтажных пром. зданий | Aleks | Металлические конструкции (51)
424 | Пропорции бетона | Smart | Прочее (56)
423 | Марки и классы бетона | clerical | Прочее (56)
422 | Программа перевода единиц | Пикман Леонид Исакович | Конвертеры (69)
420 | SCAD нагрузки | Пикман Леонид | Документация (48)
419 | Обновление rucad Service Pack 002 | ShaggyDoc | Комплексные (41)
418 | Autocad 2006 Руководство по адаптации | pyatifan | Документация (33)
417 | ИНСТРУКЦИЯ ПОРЯДКЕ РАЗРАБОТКИ И СОСТАВЕ РАЗДЕЛА "ОХРАНА ОКРУЖАЮЩЕЙ СРЕДЫ" В ПРОЕКТНОЙ . | Пикман | Прочее (65)
416 | Санитарные нормы и правила обеспечения инсоляцией жилых и общественных зданий | Artius | Прочее (65)
415 | Обозначение материала детали. "Ref_Den" от 22.02.06. | Денис Флюстиков | Прочее (45)
414 | Расчет уклона кровли | Неизвестен | Прочее (56)
413 | Рекомендации по применению базальтовых гибких связей | Nils | Прочее (65)
411 | Железобетонные конструкции. Основы теории, расчета и конструирования | сlerical | Железобетонные конструкции (50)
410 | Видеокурс обучение автокаду | Piton | Документация (33)
409 | Plate-n-Sheet-Professional-3_Руководство-пользователя | Ivan | Документация (48)
408 | Построение разверток и 3D-моделей | Ivan | Прочее (67)
407 | Плавкран СПК-14/25 | Якупов Олег. г.Николаев. | Техника (74)
406 | Интегрированная система ruCAD RC02 Free часть 6 из 6 | ShaggyDoc | Комплексные (41)
405 | Интегрированная система ruCAD RC02 Free часть 5 из 6 | ShaggyDoc | Комплексные (41)
404 | Интегрированная система ruCAD RC02 Free часть 4 из 6 | ShaggyDoc | Комплексные (41)
403 | Интегрированная система ruCAD RC02 Free часть 3 из 6 | ShaggyDoc | Комплексные (41)
402 | Интегрированная система ruCAD RC02 Free часть 2 из 6 | ShaggyDoc | Комплексные (41)
401 | Интегрированная система ruCAD RC02 Free часть 1 из 6 | ShaggyDoc | Комплексные (41)
400 | Рамки A4-A1 AutoCAD 2005 (64кб) | Vudi | Библиотеки элементов (11)
399 | Развертки для для СПДС. | Нелидов | Прочее (49)
398 | Русское меню для AutoCAD 2004 | Autodesk + ... | Меню (70)
397 | Руководство по проектированию бетонных и жб конструкций из тяжелого бетона (без предварительного...) | Наталья | Железобетонные конструкции (50)
396 | Конструирование алюминиевых витражей | ASHAS-KA | Прочее (58)
395 | Шаблон чертежа с рамками всех форматов в листах | Евгений | Библиотеки элементов (11)
394 | Рекомендации по проект объектов малого предпринимательства | svg | Прочее (65)
393 | Обозначение базы. "Base_Den" | Денис Флюстиков | Прочее (45)
392 | Multiple Line Mirror | Автор: Новиков Виталий, http://helpstud.narod.ru fearc@mail.ru | Прочее (45)
391 | Civil3D 2006 Руководство пользователя на русском | VVA | Документация (48)
390 | менеджер настроек для gen3dim (microfe 2005) | p_sh | Прочее (49)
389 | Сантехприборы | Eugenius | Библиотеки элементов (11)
388 | Неравнополочный уголок ГОСТ 8510-86* и равнополочный уголок ГОСТ 8509-93 | cherkon | Библиотеки элементов (11)
387 | Сохранение данных в шифрованном виде | nekto | Разное (57)
386 | Двутавры сварные ТУ У 01412851.001-95 | cherkon | Библиотеки элементов (11)
385 | Швеллеры с уклоном полок ГОСТ 8240-89 | cherkon | Библиотеки элементов (11)
384 | 2D проекции людей в DWG | http://www.mexsoft.newmail.ru | Библиотеки элементов (11)
383 | MagiCAD. Трубопроводы и вентиляция. Руководство пользователя. Версия 2004.9 | kserg | Документация (48)
382 | Знакомство с MagiCAD. Трубопроводы и вентиляция. Версия 2004.9 | kserg | Документация (48)
381 | Буров_А_К | plagiator | Архитектура (14)
380 | Коуши ГОСТ 2224-72.ipt для Inventor | http://www.mexsoft.newmail.ru | Библиотеки элементов (11)
379 | Расширенные данные: VLX сервер и пример его использования | Пастух | Программирование (68)
378 | Хомуты арматурных стержней для СПДС 3.0 | Гость | Прочее (49)
377 | Генератор перечней | Бриг | Прочее (49)
376 | Таблица теплотехнических характеристик материалов | игорь | Прочее (56)
375 | Автовычисления на чертеже -2. | Барабанщиков Николай | Прочее (45)
374 | Автовычисления на чертеже. | Барабанщиков Николай | Прочее (45)
373 | Руссификация ковертора DWG файлов: Batch Drawing Converter | Torero | Разное (57)
372 | Дополнение к библиотеке текстур | D.Moroz | Библиотеки элементов (11)
371 | Теплотехника ограждений | ТЕПЛОТЕХНИЧЕСКИЙ РАСЧЕТ ОГРАЖДАЮЩИХ КОНСТРУКЦИЙ ЗДАНИЙ Пособие 2.04.01-96 к СНБ 2.01.01-93 | Прочее (65)
370 | Изображение сварных швов. | pyatifan | Линии (40)
369 | AUTOSPRING | RMAK Computers | Прочее (45)
368 | Библиотека мебельных текстур. Часть 2 | D.Moroz | Библиотеки элементов (11)
367 | Библиотека мебельных текстур. Часть 1 | D.Moroz | Библиотеки элементов (11)
366 | Руссификация драйвера плоттера HP Design Jet 4хх Series | Torero | Печать (39)
365 | Геометрия сектора кольца | ПК | Прочее (67)
364 | Популярный архиватор "7z" | Игорь Павлов | Разное (57)
363 | Обновление штриховки BATT "Коллекции из 709 штриховок для AutoCAD" | kserg | Штриховки (38)
362 | Расчет теплопотерь/поступлений | мне не известен | Прочее (67)
361 | Акселерограммы | nick | Прочее (56)
360 | Инсоляционная линейка 3D | Юрий Губский | Прочее (67)
359 | NaviCAD - навигация по чертежу в Автокаде - изменено (версия 2.01b) | Семен Штейман | Прочее (45)
358 | Т.П. Малые формы архитектуры и элементы благоустройства для строительства в Сибири | Bernata | Архитектура (14)
357 | Архитектура Общественных Зданий 85г. | plagiator | Архитектура (14)
356 | Примеры из пособия Plaxis 8, на русском | Неизвестен | Документация (48)
355 | Документация. примеры и HELP к СТАРКу,ПРУСКу,MicroFE | Tokhot | Документация (48)
354 | NaviCAD - навигация по чертежу в Автокаде | Семен Штейман | Прочее (45)
353 | Cadbundel8 | Piton | Комплексные (41)
352 | перегон данныж из StarkES в FOK2004 | Иван Минаев (Владивосток) | Прочее (49)
351 | Всяческие утилиты от D o t S o f t (не C a d B u n d l e !) | kserg | Комплексные (41)
350 | Документация к MagiCad 2004.09 rus | Неизвестен | Документация (48)
349 | Документация (manual) по T o o l P a c 9 на английском | kserg | Документация (33)
348 | T o o l P a c 9 для AutoCADeng | kserg | Комплексные (41)
346 | Express Tools 2004 | Помощник | Комплексные (41)
345 | Металлургические калькуляторы | Maxim2414 | Калькуляторы (66)
344 | контекстная панель инструментов для автокада | p_sh | Прочее (64)
343 | Развертка усеченного конуса - Скуратов Г. А. | Maxim2414 | Прочее (58)
342 | Типы линий: заводские и монтажные сварные швы, линии обрыва и пр. | Токарев Евгений | Линии (40)
341 | Руссифицированная программка ARE от Apelsinova | Нагорский Андрей | Прочее (45)
340 | Filterm v. 3.11 - минифильтр для выбора объектов в Автокаде 2000-2002 и 2004-2006. | Кузнецов Сергей | Прочее (45)
338 | Старые сортаменты на металл | Yuriy | Прочее (65)
337 | Хэлп для AutoCAD2005 Full Russ, полностью на русском. | Rost | Документация (33)
336 | 3D вентиляторы | arheos | Библиотеки элементов (11)
334 | Моменты и распоры в П-образных рамах со стойками постоянного сечения | Roman-80 | Прочее (58)
333 | Сейсмостойкость зданий и транспортных сооружений | v_alex | Прочее (58)
332 | MagiCAD 2003.3 рус. | Aleksandrs | Документация (48)
331 | MagiCAD рус. док. 1 | Помощник | Документация (48)
330 | MagiCAD рус. док. 2 | Помощник | Документация (48)
329 | MagiCAD инструкция для распечатки на 38 стр. | Помощник | Документация (48)
328 | Учебник по ACAD'у 2000_2002 в виде файла справки(еще один) | ki | Документация (33)
327 | Обозначение разреза. "Sect_Den" от 21.11.05 | Денис Флюстиков | Прочее (45)
326 | Форматы листов с рамками А1-А4 | BRODYAGA | Библиотеки элементов (11)
325 | Учебник по ACAD'у в виде файла справки. | ki | Документация (33)
324 | Даешь Единицы! Программа для конвертации единиц измерединия | Георгий Протасов | Конвертеры (69)
323 | Библиотеки дополнительных функций для AutoCAD | kserg | Комплексные (41)
322 | Творд | Бриг | Комплексные (41)
321 | Даешь Сетку! Программа расчета массы сеток по ГОСТ 23279-85 | Георгий Протасов | Прочее (45)
320 | Тексель | Бриг | Прочее (67)
319 | pcad2ai 1.81 - 3D-модель печатного узла из PCB-файла | Бриг www.verzak.ru | Прочее (45)
318 | Auto v. 3.1 - для Автокад 2000-2002 - создание новых объектов в Автокаде по образцу существующих. | Кузнецов Сергей | Прочее (45)
317 | G-Lines! Дополнительные типы линий для AutoCAD | Георгий Протасов | Линии (40)
316 | СТЕКЛО | информационная документация по созданию стеклопакета | Прочее (67)
315 | Auto v. 3.1 - для Автокад 2004-2006 - создание новых объектов в Автокаде по образцу существующих | Кузнецов Сергей | Прочее (45)
314 | Набор дополнительных команд для AutoCAD: G-Tools! v1.38 | Георгий Протасов | Комплексные (41)
313 | отрисовка труб, отводов, задвижек в 3Д | Маринёнок Денис Владимирович (DronT) | Прочее (45)
312 | ViewCompanion.Pro.v3.37 | Гость | Прочее (49)
311 | Отрисовка линий разрыва. "Break_Den" от 30.07.06 | Денис Флюстиков | Прочее (45)
310 | AksPro v0.3.1 - Аксонометрические проекции из 3D модели | Леонид | Прочее (45)
309 | Полный сортамент российского металлопроката | Перепецкий Денис | Прочее (65)
308 | COLIN для расчета поперечных рам промзданий | Алекс | Прочее (67)
307 | DesconBF v. 2b | YVV | Разное (57)
306 | Отрисовка осей. "Axis_Den" от 27.10.06 | Денис Флюстиков | Прочее (45)
305 | eDrawings (лёгонькая прога для 3D) | Bull | Прочее (49)
304 | PDF_converter Amyuni | DАNILIN | Разное (57)
303 | Интеграция ArchiCAD и AutoCAD | DАNILIN | Документация (33)
302 | Расчет массы гостовских сеток | Иван Минаев (Владивосток) | Прочее (67)
301 | Другой графический калькулятор для ACADa (+редактор объектов) | Valera | Прочее (45)
300 | Технология HDR, описание в пдф., или что енто такое.Для 3Дэшников. | Rost | Разное (57)
299 | ACAD.txt | mob_IL_nic | Документация (33)
298 | SCad satellites | raimonds | Документация (48)
297 | Проектно-вычислительный комплекс Structure CAD (SCAD) для расчета конструкций методом конечных элементов | Умка | Документация (48)
296 | Программа для обнуления z-координаты примитивов AutoCAD | Jurasic | Прочее (45)
295 | Обнулитель | Умка | Прочее (45)
294 | Экспорт объектов из AutoCad в 3Ds Max "на лету" | point111 | Прочее (45)
293 | Крепеж "MUNGO" | Компания "MUNGO" | Библиотеки элементов (11)
292 | Мономах_книга | Умка | Документация (48)
291 | Полный ХЭЛП для AutoCAD2006russ полностью на русском языке. | ROST | Документация (33)
290 | Цикл хелпов по ACAD_2006 (4) | Умка | Документация (33)
289 | Цикл хелпов по ACAD_2006 (3) | Умка | Документация (33)
288 | ТСН 102-00 | Умка | Прочее (65)
287 | Цикл хелпов по ACAD_2006 (2) | умка | Документация (33)
286 | Цикл хелпов по ACAD_2006 (1) | Умка | Документация (33)
285 | Lispinv | Рашит | Комплексные (41)
284 | Калькулятор для AutoCAD 2004 версия 1.4. Работает с графическими примитивами | Дворак Алексей - инженер строитель | Прочее (45)
283 | Тесты Макнила-Гардера для КЭ формулировок | Неизвестен | Прочее (49)
282 | Автоматический подбор формата (исправленная) | Сергей Абрамов | Прочее (45)
281 | Программа для вычисления массы трехмерных объектов.. | Jurasic | Прочее (45)
280 | Потренируй свою зрительную память (не выходя из ACADа) | Valera | Прочее (36)
279 | Конструирование узлов Лещин А. В. | Plagiator | Прочее (58)
278 | Несъемная опалубка: узлы | Владимир | Библиотеки элементов (11)
277 | TEKLA. Custom Component Editing | PiP -> TEKLA | Документация (48)
276 | Программа для изменения масштабного фактора размеров... | Jurasic | Размеры (60)
275 | Project Studio Документация | Rost | Документация (48)
274 | ADT 2006 rus Руководство пользователя | Rost | Документация (33)
273 | Автоматический подбор формата | Сергей Абрамов | Прочее (45)
272 | Розетка 3D | Пушкарев Дмитрий.Екатеринбург | Прочее (73)
271 | Указания по сборно-монолитному каркасу 1.020.1-7* формат doc | Red elefant | Прочее (65)
270 | Сортамент из блоков | Krieger | Библиотеки элементов (11)
269 | Опора колесная мебельная | Пушкарев Дмитрий | Прочее (73)
268 | Поворот атрибутов | cadhelp | Блоки (61)
267 | Пожарная лестница. АДТ 2005 | VG | Библиотеки элементов (11)
266 | для инженеров которые работают с ПК Мономах | Goodwin | Меню (70)
265 | Модуль для обмена данными ACAD <-> OpenOffice Calc | Сергей | Прочее (45)
264 | Альтернатива spRange из СПДС Графикс | Guest | Блоки (61)
263 | Таблица допусков и посадок ЕСДП | JTconstructor | Прочее (56)
262 | Авто отметка | Нагорский Андрей | Блоки (61)
261 | База материалов | EAX | Прочее (56)
260 | Измерение площади и периметра | serzh | Прочее (45)
259 | TEKLA-11.0 Уроки | PiP | Документация (48)
258 | долгожданная на форуме Книга по Лире | УМКА | Документация (48)
257 | Использование подземного пространства Д.С. Конюхов 2004 | Plagiater | Прочее (58)
256 | Интерполяятор моей молодости :) | EAX | Калькуляторы (66)
255 | Расчетные схемы, моменты, прогибы и т.д. | Nic | Прочее (56)
254 | атрибуты. поиск и замена | cadhelp | Блоки (61)
253 | Интерполятор | SergFS | Калькуляторы (66)
252 | TEKLA-11.0 - презентация | PiP - я не автор, я только выкладываю оный материал! | Документация (48)
251 | Краткое руководство по AutoCAD 2006 | Eugenius | Документация (33)
250 | Руководство по AutoCAD 2006 - 3 | Eugenius | Документация (33)
249 | Руководство по AutoCAD 2006 - 2 | Eugenius | Документация (33)
248 | Руководство по AutoCAD 2006 | Eugenius | Документация (33)
247 | Prokol BG-3 | Неизвестен | Прочее (45)
246 | MultiSpace 0.1.1a - Несколько моделей в одном документе. Для AutoCAD 2002/4/5/6 | Яблонский Эдуард Ипполитович ey@ukr.net eyablonsky@gmail.com | Прочее (64)
245 | Таблицы для СПДС 2.5 (82 формы) | Неизвестен | Разное (57)
244 | Топографические знаки в формате shx | ZDN | Библиотеки элементов (11)
243 | Реальный договор на АН. Заказчик подписал! | ASHAS | Договорная и сопутствующая документация (88)
242 | Типовой договор на авторский надзор | X-DeViL | Договорная и сопутствующая документация (88)
241 | EXE-файл моделирование штриховки для AUTOCADa (cм. LISP программу от 06.07.2005) | Пурошев С. Донецк | Штриховки (63)
240 | Plaxis Tutorial Manual | Неизвестен | Документация (48)
239 | DbClean - Освобождение памяти от удалённых объектов. Версии русская/английская для ACAD 2002/2004. | Яблонский Эдуард Ипполитович ey@ukr.net eyablonsky@gmail.com | Прочее (45)
238 | Обновленная MassDen Определение объема и массы 3D тела | Денис Флюстиков | Прочее (45)
237 | DbClean - Освобождение памяти от удалённых (стёртых) объектов. Версия для AutoCAD 2002. | Яблонский Эдуард Ипполитович. ey@ukr.net eyablonsky@gmail.com | Прочее (45)
236 | DbClean 1.3b - Освобождение памяти от удалённых (стёртых) объектов. | Яблонский Эдуард Ипполитович. ey@ukr.net eyablonsky@gmail.com | Прочее (45)
235 | ROBOT MILLENNIUM v.18.0 - Учебные материалы | SS | Документация (48)
234 | RCAD-Железобетон v.4.0 - Учебные материалы | SS | Документация (48)
233 | RCAD-Сталь v.4.0 - Учебные материалы | SS | Документация (48)
232 | RCAD-Железобетон v.4.0 - Руководство пользователя | SS | Документация (48)
231 | RCAD-Сталь v.4.0 - Руководство пользователя | SS | Документация (48)
230 | ROBOT MILLENNIUM v.18.0 - Руководство пользователя | SS | Документация (48)
229 | Диплом (ПГС) | Дорохин Иван Алексеевич | Образование (93)
228 | Полный комплект документации по Advance Steel | Tokhot | Документация (48)
227 | Программируемый калькулятор (Wise CAlculator). Все остальное - отдыхает. | Не знаю... Есть в "О программе" | Калькуляторы (66)
226 | Уроки по Advance Concrete Suite 5.1 | Tokhot | Документация (48)
225 | Руководство пользователя Advance Concrete Suite 5.1 | Tokhot | Документация (48)
224 | Трехмерные деревья ( более 30 в одном файле) | Александр Кузнецов E-mail: kuzan@mail.ru | Библиотеки элементов (11)
223 | Расчет искусственного заземлителя. Теория. Пример расчета и оформления. | Nike | Прочее (56)
222 | Полный комплект документации по по SCAD Office | tokhot | Документация (48)
221 | MtmdLoadDll v.2.0.0b Вызов функций из Dll в лисп-программах | Мамкин Мансур | Программирование (68)
220 | Калькулятор для работы со строками | Random | Текст (59)
219 | Словарь руского языка. | Autodesk | Прочее (64)
218 | TEKLA-10.2 уроки | PiP - я не автор! | Документация (48)
217 | TEKLA-10 | PiP - я не автор! | Документация (48)
216 | MofI - геометрические характеристики различных сечений | Д. И. Антипенко | Калькуляторы (66)
215 | Расчет однопролетной деревянной балки | Tolstiak | Прочее (67)
214 | Восстановление контура штриховки | kserg | Штриховки (63)
213 | Программа ModSection версия 1.2 (отрисовка прокатных профилей) для AutoCAD 2004 и AutoCAD 2002 | Дворак Алексей | Прочее (45)
212 | Руководство пользователя Real Steel 3.1 | Tokhot | Документация (48)
211 | Программа ModSection версия 1.0, отрисовка прокатных профилей и быстрый подсчет массы | Дворак Алексей. Инженер-строитель по образованию, хобби - программирование. | Прочее (45)
210 | Внешний текстовый редактор многострочного текста в AutoCAD | Редикульцев Евгений Александрович | Текст (59)
209 | Вывод таблиц из Excel в AutoCAD2000 | Дмитрий Асташев, Санкт-Петербург | Прочее (45)
208 | Вывод таблицы из Excel в AutoCAD2005 | Дмитрий Асташев, Санкт-Петербург. | Прочее (45)
205 | Регистратор обозначений конструкторских и программных документов | Бриг www.verzak.ru | Прочее (45)
204 | Таип | Бриг | Прочее (45)
203 | Спецификация | DEM | Прочее (45)
202 | Руководство пользователя Advance steel (Hyper Steel) | tokhot | Документация (48)
201 | Руководство пользователя RCAD | tokhot | Документация (48)
200 | Выравнивание строк "ATextDen" от 05.03.07 | Денис Флюстиков | Текст (59)
199 | Динамический расчет зданий на специальные воздействия | VadimVG | Прочее (58)
198 | Копирование содержания текста | Jurasic | Текст (59)
197 | Excel-кий файл для рассчета длины развертки по Анурьеву и Рудману | Инженер-конструктор | Прочее (67)
196 | Копирование-редактирование текста | Неизвестен | Текст (59)
195 | Библиотека условных обозначений по ГОСТ 21.614-88 | Коваленко Сергей, Калининград | Библиотеки элементов (11)
194 | Байков В.Н., Сигалов Э.С. Железобетонные конструкции-2 | Александр | Железобетонные конструкции (50)
193 | Байков В.Н., Сигалов Э.С. Железобетонные конструкции-1 | Александр | Железобетонные конструкции (50)
192 | Расчет многопролетной балки (ExCel) | Пурошев Сергей г.Донецк ООО ТПЦ "СРЕДА" | Прочее (67)
191 | Изменение масштаба объектов в направлениях X и Y. "Scale_Den" от 13.07.11 | Денис Флюстиков | Прочее (45)
184 | are - расчет площади замкнутого контура | Apelsinov | Прочее (45)
179 | Таблицы для расчета разверток. Проверено временем | Бриг | Прочее (56)
178 | ИД-24.2001 ОРГАНИЗАЦИЯ ПРОЕКТИРОВАНИЯ (разъяснения по осуществлению проектной деятельности отдельны | Неизвестен | Прочее (65)
177 | Acad_Mtext.CTL - файл клип текста для текстового редактора EditPlus | Неизвестен | Текст (59)
176 | шрифт гостА и гостВ из компаса. | Неизвестен | Шрифты (37)
175 | Касательные и нормали к объектам, средняя точка | kserg | Прочее (45)
174 | DWT шаблон by X-DeViL | X-DeViL | Библиотеки элементов (11)
173 | Автоматическое переключение языка в MTEXT, DTEXT, MTEDIT, DDEDIT | Дмитрий | Шрифты (37)
172 | Программа расчета ППЭ ЭМИ РЧ для СВЧ параболических антенн | АНК | Прочее (45)
171 | Гидравлический расчет трубопроводов | assenizator | Прочее (67)
170 | Сварной шов рисуемый полилинией а не типом линии. | Иван Минаев | Прочее (45)
169 | Просмотрщик файлов формата *.djvu | Неизвестен | Разное (57)
168 | Нанесение линейных размеров дуг, кругов, и т.д. | kserg | Размеры (60)
167 | Руссификатор TOOLPAK 5 | от PITON (я не автор ) | Прочее (64)
166 | Help Autocad Map5 (2002) Eng. | cadhelp | Документация (33)
165 | Создание shx-шрифтов | Барабанщиков Николай | Шрифты (37)
164 | Express Tools 2000 v.1-9 | kpblc | Прочее (45)
162 | Mechanics_of_soil | YVV | Прочее (58)
161 | Информация по плитным фундаментам и чуть по сваям | YVV | Прочее (56)
160 | Удобная простановка размеров,динамических отметок для AUTOCAD 2000-2006 | Андрей | Размеры (60)
159 | Реактор атрибутов блока | Барабанщиков Николай | Блоки (61)
157 | Библиотеки условных обозначений по ГОСТ для AutoCAD 2002/2004. | Неизвестен | Библиотеки элементов (11)
156 | AutoCAD Slide Library Manager | kserg | Прочее (64)
155 | Коллекция из 709 штриховок для AutoCAD | kserg | Штриховки (38)
154 | TUBO | tarbv@mail.ru | Прочее (45)
153 | Фундаментные плиты | VG | Библиотеки элементов (11)
152 | Расчет в маткаде | VG | Прочее (67)
150 | Калькулятор с огромными кнопками | DANILIN | Калькуляторы (66)
149 | Создание твердотельных объектов в AutoCAD имеющих резьбу с любым профилем сечения | Тюренков Владимир | Прочее (45)
148 | Глава "Реакторы" из книги Kenny Ramage "VisualLISP". | Torino | Программирование (68)
147 | Шрифт по ГОСТ 2.304-81 тип А | MIP | Шрифты (37)
146 | Tacad | Бриг | Прочее (45)
145 | Рамки А4, А3, А2 (AutoCAD) по ЕСКД и СПДС и прорамма для работы с ними (250к) | Брагин Игорь | Библиотеки элементов (11)
144 | Учтенная КД. Размещение на сервере. Проект СТП | Брагин Игорь www.verzak.ru | Прочее (56)
143 | Учтенная КД. Термины и определения. Проект стандарта предприятия СТП | Брагин Игорь | Прочее (56)
142 | A4, A3, A2 и программа для их заполнения (220k) | Брагин Игорь www.verzak.ru | Прочее (45)
141 | DANILIN FORMAT 4 | DANILIN | Разное (57)
140 | Пример положения об авторском надзоре | kpblc kpblc2000@yandex.ru | Прочее (56)
139 | Предложения по СТП при работе в ACAD | kpblc | Документация (33)
138 | Прекрасная книга по VisualLISP (ENG). | Александр Смирнов | Документация (48)
137 | Отрисовка болтов с пружинной шайбой | Захаров Игорь. г.Кострома | Прочее (45)
136 | Обозначение заложений откосов (выемка) | Torero | Прочее (45)
135 | Геологические штриховки | Вовочка | Штриховки (38)
134 | converterACAD for ACAD2000-2005 | Тютюнников Игорь Михайлович, www.mechmagic.com | Прочее (45)
133 | Dimka(+18 Команд) от 12.12.2006г | Сергей Малахов | Размеры (60)
132 | Express Tools из пакета AutoCad2005 | Perezz!! | Комплексные (41)
131 | Reverse LWPOLYLINE | cadhelp | Прочее (45)
130 | MtmdAcadTabs 1.01 for AutoCAD 2002 | Мамкин Мансур | Прочее (45)
129 | MtmdEdit 2.2.1(редактор текста) for AutoCAD 2000-2002 | Мамкин Мансур | Текст (59)
128 | ДВАЖДЫ ОБНОВЛЕННАЯ прога для чистки (Purge) всех чертежей в указанной директории. | Random | Прочее (45)
127 | Mobile Image Resizer - Программа предназначена для конвертирования изображений | Spake | Разное (57)
126 | Пограмка на VBA для оформления чертежей | Соколов. С.Н. | Прочее (45)
125 | Таблицы и ObjectData в Акад и обратно.Text,Attr,ObjData | cadhelp | Прочее (45)
124 | Paper-8.0 - вставка форматок, сечений, спецификаций, обозначений и т.д. | Иванов Денис Юрьевич | Комплексные (41)
123 | Арифметические операции с числами записанными как однострочный текст(удобно при общете спецификаций) | Иван Минаев (Владивосток) | Текст (59)
122 | Автоматическая смена языка при работе в AutoCad | Володя | Прочее (64)
121 | Вставка форматок (констр., проектных, 2-й лист, без штампа), обозначения р-зов, таблицы штуцеров. | Valera | Комплексные (41)
120 | Exploder блоков v 2.0 | Михаил Котляревский | Блоки (61)
119 | Команда "Профиль" | Барабанщиков Николай | Прочее (45)
118 | MT SECTION - Расстановка отметных привязок. Поперечное сечение. | Michael Tint, Civil Engineer, Israel, Haifa | Прочее (45)
117 | Нанесение и редактирование размеров. "DimDen" от 10.02.07 | Денис Флюстиков | Размеры (60)
116 | Параметры диаметра резьбы для MDT6 (ANSI Metric M Profile.xml) | Бабийчук Алексей Викторович. Инженер-конструктор. Хобби - программирование (Лисп, Дельфи) | Прочее (67)
115 | Визуальный контроль масштабного к-та (DIMLFAC) размеров! | Сергей Малахов | Размеры (60)
114 | Простановки условных графических обозначений на чертеже по ЕСКД | Бабийчук Алексей Викторович. Инженер-конструктор. Хобби - программирование (Лисп, Дельфи) | Прочее (45)
113 | Отрисовки таблицы для вариантного (табличного) чертежа | Бабийчук Алексей Викторович. Инженер-конструктор. Хобби - программирование (Лисп, Дельфи) | Прочее (45)
112 | Черчение, расчет (ГОСТ 13765-86) 2D пружин | Бабийчук Алексей Викторович. Инженер-конструктор. Хобби - программирование (Лисп, Дельфи) | Прочее (45)
111 | Отрисовка технических требований | Бабийчук Алексей Викторович. Инженер-конструктор. Хобби - программирование (Лисп, Дельфи) | Прочее (45)
110 | Отрисовка обозначения сварного соединения | Бабийчук Алексей Викторович. Инженер-конструктор. Хобби - программирование (Лисп, Дельфи) | Прочее (45)
109 | Отрисовки 2D в ACADе и 3D в MDT6 cтандартных шпилек ГОСТ 22032-76 ... 22043-76 | Бабийчук Алексей Викторович. Инженер-конструктор. Хобби - программирование (Лисп, Дельфи) | Прочее (45)
108 | Отрисовка стандартной проточки по ГОСТ 27148-86 | Бабийчук Алексей Викторович. Инженер-конструктор. Хобби - программирование (Лисп, Дельфи) | Прочее (45)
107 | Отрисовка стандартного стального профиля | Бабийчук Алексей Викторович. Инженер-конструктор. Хобби - программирование (Лисп, Дельфи) | Прочее (45)
106 | Редактор размерного текста ADE 3.0 | Бабийчук Алексей Викторович. Инженер-конструктор. Хобби - программирование (Лисп, Дельфи) | Размеры (60)
105 | Проверка сечения на сжатие + огиб, Т сечение, жб монолитная плита | Leha_praha | Прочее (67)
104 | Плюс более 10 команд для всех работающих в AutoCADе | Барабанщиков Николай | Прочее (45)
103 | MT CALCULATOR v.2.0 - расчет объемов работ и материала | Michael Tint, Civil Engineer, Haifa, Israel | Калькуляторы (66)
102 | Приложение "Строитель" | Барабанщиков Николай | Комплексные (41)
101 | 24.02.2005 Прога для переноса данных из екселя и их обновления при изменении. + еще кое-что | Random | Прочее (45)
100 | Рисование 2D трубопроводов, немножко "интеллектуальных" , параметры задаются в текстовом | Сергей asnik2002@yandex.ru asnik2002@pisem.net | Прочее (45)
99 | Пособие по расшифровке DXF регионов и солидов | Александр Смирнов | Документация (48)
98 | Набор условных обозначений Систем сигнализации и доступа в соответствии с ГОСТом | Sergey tibet@pisem.net | Библиотеки элементов (11)
97 | Attribute Style Editor V1.12 - обновлено 18.05.2004, подправлены некоторые вещи | Александр Смирнов | Блоки (61)
96 | Пакет инженерного проектирования для AutoCad | Долгирев Олег | Комплексные (41)
95 | Файлы ObjectDCL.arx, ObjectDCL2004.arx и ObjectDCL2005.arx для диалоговых окон | Александр Смирнов | Программирование (68)
94 | CabTools V1.0 Для электриков, слаботочников и других совсем запутавшихся в проводах... | Александр Смирнов | Комплексные (41)
93 | ЛИСП делающий примитивы НЕвидимыми в видимом слое | Александр Смирнов | Прочее (45)
92 | Нумеровщик для экспликаций V1.0 | Александр Смирнов | Текст (59)
91 | Sech - рисует условные значки сечения простого и с переломом | Владимир Колосов | Прочее (45)
90 | Spring - расчет пружин | Владимир Колосов | Прочее (45)
89 | ЛИСП позволяющий быстро отрисовывать выноски трубопроводов | Александр Смирнов | Прочее (45)
88 | файл меню для акада 2005 на русском языке | Рашит | Меню (70)
87 | Программа для построения и динамического предосмотра свойств синусоиды (косинусоиды) | Набиуллин Рифкат | Прочее (45)
86 | Программа для переноса текста из текстовых строк в ячейки Exel | Журнаев Слава, jura1972@mail.ru | Текст (59)
85 | Программка для загрузки файлов координат различного формата с диалоговым окном | Неизвестен | Прочее (45)
84 | Лисп проставляет номера текста | Неизвестен | Текст (59)
83 | Лисп переименовывает или разбивает блок | Неизвестен | Блоки (61)
82 | Нумеровщик с префиксом, изменяемой частью и суффиксом | Александр Смирнов | Текст (59)
81 | Программа для построения триангуляции и горизонталей | Автор: Manda Nicolae - Romania Перевел: Закиров Рашит Ренатович, zakirov1@yandex.ru | Прочее (45)
80 | Небольшой лисп рисует в 3D клапана | @tarbv (Petrobalt, S.Peterburg) | Прочее (45)
79 | Massa - определение массы простых деталей | Владимир Колосов | Прочее (45)
78 | Recoder - перекодировщик с 10 -13 версий | Владимир Колосов | Прочее (45)
77 | Slbmaker - создание библиотек слайдов | Владимир Колосов | Прочее (45)
76 | Gcalc - геометрический калькулятор | Владимир Колосов | Прочее (45)
75 | Dimed - редактирование размеров | Владимир Колосов | Размеры (60)
74 | X_LIMIT - рисует векторное изображение формата на поле чертежа | Владимир Колосов | Прочее (45)
73 | Weld - программа для простановки условных обозначений сварных швов | Владимир Колосов | Прочее (45)
72 | Txtgen - текстовый генератор | Владимир Колосов | Текст (59)
71 | Table - генератор таблиц | Владимир Колосов | Прочее (45)
70 | Sysvar_md - редактор системных переменных с их описанием для MECHANICAL DESKTOP | Владимир Колосов | Прочее (64)
69 | Sysvar - редактор системных переменных с их описанием | Владимир Колосов | Прочее (64)
68 | Vlx-reloader - программа, позволяющая легко загружать и перезагружать VLX файлы | Владимир Колосов | Прочее (45)
67 | Icon-menu - программа создает панель TOOLBAR с иконками программ VLX, с записью в окне макросов | Владимир Колосов | Прочее (45)
66 | Pos - программа по простановке позиций | Владимир Колосов | Прочее (45)
65 | Aprint - программа для автоматического распечатывания на принтере форматок | Владимир Колосов | Прочее (45)
64 | Format - генерация форматки и заполнение штампа | Владимир Колосов | Прочее (45)
63 | Ddspe-X - программа для составления и генерации спецификаций | Владимир Колосов | Прочее (45)
62 | Файлы *.dwt с гостовскими форматами | Неизвестен | Библиотеки элементов (11)
61 | RUSR V1.9- исправление /U+NNNN. Добавлено: названия листов, текст на заблокированных слоях | Александр Смирнов | Текст (59)
60 | AlxdDike - программа для построения условного обозначения откосов | Александр Щетинин www.alx.ncn.ru | Прочее (45)
59 | Программа для простановки обозначения сечения | Вершинин Д.В. | Прочее (45)
58 | Простановка высот на разрезах | Влад Гринзайд | Прочее (45)
57 | Лисп для автоматического прибавления целого числа всем выбранным числам | Влад Гринзайд | Прочее (45)
56 | Программа для создания круглых или прямоугольных труб в виде 3Dsolid на имеющейся траектории | ©tarbv (S. Peterburg, Petrobalt) | Прочее (45)
55 | Варианты изменения регистра выбранных строк | Набиуллин Р.Р. | Текст (59)
54 | Дополненные образцы штриховок для акадов 2000, 2002, 2004 | Закиров Рашит | Штриховки (38)
53 | Учебное пособие по Visual LISP | Неизвестен | Документация (48)
52 | Системные переменные | Неизвестен | Документация (33)
51 | Набор программок для рисования мебельных фасадов и выдвижных ящиков | Sonar | Прочее (45)
50 | Приложение под AutoCAD R14 предназначенно открывать файлы созданные в AutoCAD 2000, AutoCAD 2002 | LeshaSoft Corp. All Rights Reserved http://leshasoft.chat.ru | Прочее (45)
49 | Цветовая палитра | Набиуллин Р.Р. | Прочее (64)
48 | Программа для построения развёртки усечённого под углом A прямого конуса радиусом основания R | Набиуллин Рифкат | Прочее (45)
47 | Программа для построения развёртки усечённого под углом A прямого цилиндра диаметром D | Набиуллин Рифкат | Прочее (45)
46 | Программа для построения геликоида с переменным шагом и шириной | Набиуллин Рифкат | Прочее (45)
45 | Программа для построения многоконечной звезды | Набиуллин Рифкат | Прочее (45)
44 | Файл меню для акада 2004 | Рашид Ренатович Закиров | Меню (70)
43 | Дорожные Знаки (NEW) | Рашид Ренатович Закиров | Библиотеки элементов (11)
42 | Программа AutoDim, автоматом строит цепочки размеров, образмеривает окружности и т.д. | Неизвестен | Размеры (60)
41 | Мульти measure | Новичихин П.А. | Прочее (45)
40 | Tenkai 1.4.1 | Неизвестен | Комплексные (41)
39 | Пакет программ для выполнения массовых инженерно-строительных расчетов | Неизвестен | Прочее (45)
38 | Программа для проектирования шкива клиноременной передачи | Константин Ревенко | Прочее (45)
37 | Программа для проектирования червячного колеса | Константин Ревенко | Прочее (45)
36 | Программа для проектирования червяка | Константин Ревенко | Прочее (45)
35 | Программа для проектирования колеса зубчатой циллиндрической передачи | Константин Ревенко | Прочее (45)
34 | Программа рисования болтового соединения | Неизвестен | Прочее (45)
33 | Программа для раскроя листа на квадратные и круглые заготовки | Абашкин Виктор | Прочее (45)
32 | Diesel | Петр Щукин aragos@yandex.ru http://aragos.narod.ru AKA Peter Pike's 2:5030/449.3@fidonet | Прочее (45)
31 | Работа со станками ЧПУ из AutoCADa | Роман | Прочее (36)
30 | Total v1.0 Программа суммирования числовой текстовой информации на чертеже | Alexey Maksimov a_maksimoff@mail.ru | Прочее (45)
29 | Лисп для схематичного рисования болта с шайбой | г.Минск, СФ БНТУ (БГПА), vNovikov@sf.unibel.by, http://helpstud.narod.ru 1996-2002г | Прочее (45)
28 | Лисп для редактирование однострочного текста с возможностью вычисления символьных выражений | г.Минск, СФ БНТУ (БГПА), vNovikov@sf.unibel.by, http://helpstud.narod.ru 1996-2002г | Текст (59)
27 | Лисп для рисование линии разрыва двух типов | г.Минск, СФ БНТУ (БГПА), vNovikov@sf.unibel.by, http://helpstud.narod.ru 1996-2002г | Прочее (45)
26 | Частичная русификация ACAD2002 | Абашкин Виктор | Прочее (64)
25 | Программа для обнуления Z координаты всех объектов AutoCAD, включая 3DSOLID и 3DSPLINE | Jurasic (Jurasic@yandex.ru) | Прочее (45)
24 | Библиотека дорожных знаков | Неизвестен | Библиотеки элементов (11)
23 | Программа редактирования текста | Неизвестен | Текст (59)
22 | Комплекс программ по геодезии и землеустроительному делу | Неизвестен | Комплексные (41)
21 | Набор лисп-программ. Область применения - топография и оформление чертежей | Неизвестен | Комплексные (41)
20 | Exploder блоков | Михаил Котляревский | Блоки (61)
19 | Программы отрисовки спиралей с прямой осью | Набиуллин Рифкат Равильевич | Прочее (45)
18 | Программы отрисовки плоских кривых | Набиуллин Рифкат Равильевич | Прочее (45)
17 | Автоматизация построения гиперболического параболоида | Набиуллин Рифкат Равильевич | Прочее (45)
16 | Редактор атрибутов и их свойств | Оконечников Александр Николаевич, Москва, Россия | Блоки (61)
15 | Шрифт WWCAD_ESKD | Люлько В.Н.,Сумы 1994-1997г.,НПО им.Фрунзе,САПР УКАСУ | Шрифты (37)
14 | Замена размеров на немасштабируемые - проставленные от руки | Черыгов В.Н. ; Апрель 2002, г. Нижневартовск | Размеры (60)
13 | Помощник проектировщика версия 1.0 | Cергей Шишлаков | Комплексные (41)
12 | Расчет и отрисовка сварных швов | г.Минск, СФ БНТУ (БГПА), vNovikov@sf.unibel.by, http://helpstud.narod.ru 2002г | Прочее (45)
11 | DSK v0.7L - программа для простановки размеров | Константин Ревенко | Размеры (60)
10 | Программа для отрисовки некоторых радиодеталей | Абашкин Виктор | Прочее (45)
9 | 113 уникальных штриховок | Неизвестен | Штриховки (38)
8 | Лисп для моментального создания определенного набора слоев | Неизвестен | Прочее (64)
7 | Лисп для прорисовки резьбовых отверстий | Виктор | Прочее (45)
5 | Блоки условных обозначений для проектирования схем инженерных систем зданий | Зеликов Виталий | Библиотеки элементов (11)
4 | Руководство по LISP | Неизвестен | Документация (48)
3 | Шрифты | Неизвестен | Шрифты (37)
2 | Форматки A4, A3 и A1 | Дмитрий Петров | Библиотеки элементов (11)
1 | Лисп для создания координатной рамки | Неизвестен | Прочее (45)