<Письмо> Госстроя от 06.06.2013 N 5061-ДБ/12/ГС<О разъяснении нормативно-правовых и нормативно-технических документов в области проектирования особо опасных производственных объектов>

МИНИСТЕРСТВО РЕГИОНАЛЬНОГО РАЗВИТИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

ФЕДЕРАЛЬНОЕ АГЕНТСТВО ПО СТРОИТЕЛЬСТВУ

И ЖИЛИЩНО-КОММУНАЛЬНОМУ ХОЗЯЙСТВУ

ПИСЬМО

от 6 июня 2013 г. N 5061-ДБ/12/ГС

Управление регулирования градостроительной деятельности Федерального агентства по строительству и жилищно-коммунальному хозяйству в соответствии с письмом Национального объединения проектировщиков от 25 апреля 2013 г. N ОГВ/206 рассмотрело письмо о разъяснении нормативно-правовых и нормативно-технических документов в области проектирования особо опасных производственных объектов и в рамках компетенции сообщает.

Критерии учета уровня ответственности для зданий и сооружений приведены в разделе 9 ГОСТ Р 54257-2010 "Надежность строительных конструкций и оснований. Основные положения и требования" (далее - ГОСТ Р 54257-2010). Согласно ГОСТ Р 54257-2010 уровень ответственности зданий и сооружений зависит от социальных, экологических и экономических последствий их повреждений и разрушений.

Исходя из принятого для объекта уровня ответственности назначаются различные параметры проектирования и строительства, в том числе поправочные коэффициенты при расчетах конструкций, объем изысканий и т.п. Пунктом 9.2 ГОСТ Р 54257-2010 установлено, что уровень ответственности зданий и сооружений, а также численные значения коэффициента надежности по ответственности устанавливаются генпроектировщиком по согласованию с заказчиком в задании на проектирование или в специальных технических условиях (СТУ), но не ниже определенных в данном национальном стандарте минимальных значений.

Здания и сооружения, отнесенные Градостроительным кодексом Российской Федерации (далее - Кодекс) к особо опасным, технически сложным или уникальным объектам, идентифицируются в соответствии с пунктом 8 статьи 4 Федерального закона от 30 декабря 2009 г. N 384-ФЗ "Технический регламент о безопасности зданий и сооружений" (далее - Федеральный закон N 384-ФЗ) как здания и сооружения повышенного уровня ответственности.

Вместе с тем ГОСТ Р 54257-2010 предусмотрено, что для разных конструктивных элементов сооружений допускается устанавливать различные уровни ответственности и соответственно назначать различные значения коэффициента надежности по ответственности.

В то же время в сфере промышленной безопасности опасные производственные объекты часто понимаются не только в техническом смысле (здания и сооружения), но и административном (предприятие, учреждение, цех, организация и т.п.). Эти административные ячейки, согласно Федеральному закону от 21 июля 1997 г. N 116-ФЗ "О промышленной безопасности опасных производственных объектов" (далее - Федеральный закон N 116-ФЗ), должны регистрироваться как опасные производственные объекты и являются объектами надзора.

Таким образом, категория "особо опасные, технически сложные или уникальные объекты", установленная статьей 48.1 Кодекса, и категория "опасные производственные объекты", установленная Федеральным законом N 116-ФЗ (приложения 1 и 2), совмещаются лишь частично и не являются тождественными.

Из непонимания этого обстоятельства возникает распространенное заблуждение, что все здания и сооружения, расположенные на территории опасного производственного объекта (например, предприятия), должны быть отнесены к повышенному уровню ответственности.

Таким образом, понятие "уровень ответственности" применяется к техническим объектам, то есть к зданиям и сооружениям.

Обращаем внимание, что ГОСТ Р 54257-2010 и СТО 36554501-014-2008 "Надежность строительных конструкций и оснований", утвержденный приказом ФГУП "НИЦ "Строительство" от 23 сентября 2008 г. N 219, согласно нормам Федерального закона от 27 декабря 2002 г. N 184-ФЗ "О техническом регулировании" (далее - Федеральный закон N 184-ФЗ) являются документами в области стандартизации добровольного применения, поэтому применяются в части, не противоречащей требованиям Федерального закона N 384-ФЗ и нормативных документов обязательного применения.

Применение стандартов организаций, порядок разработки, утверждения, учета, изменения и отмены стандартов организаций устанавливается организациями самостоятельно с учетом положений статей 11 - 13, 17 Федерального закона N 184-ФЗ и норм ГОСТ Р 1.4-2004 "Стандарты организаций. Общие положения".

В настоящее время обязательным для применения в соответствии с пунктом 1 Перечня национальных стандартов и сводов правил (частей таких стандартов и сводов правил), в результате применения которых на обязательной основе обеспечивается соблюдение требований Федерального закона "Технический регламент о безопасности зданий и сооружений", утвержденным распоряжением Правительства Российской Федерации от 21 июня 2010 г. N 1047-р (далее - Перечень), являются положения ГОСТ 27751-88* "Надежность строительных конструкций и оснований".

До официального внесения изменений в Перечень следует руководствоваться на обязательной основе положениями национальных стандартов и сводов правил, включенных в Перечень.

Начальник Управления регулирования

градостроительной деятельности

Д.В.БЕЛЯЕВ