РОССИЙСКАЯ ФЕДЕРАЦИЯ

ФЕДЕРАЛЬНЫЙ ЗАКОН

О ТЕХНИЧЕСКОМ РЕГУЛИРОВАНИИ

Принят

Государственной Думой

15 декабря 2002 года

Одобрен

Советом Федерации

18 декабря 2002 года

(в ред. Федеральных законов от 09.05.2005 N 45-ФЗ,

от 01.05.2007 N 65-ФЗ, от 01.12.2007 N 309-ФЗ,

от 23.07.2008 N 160-ФЗ, от 18.07.2009 N 189-ФЗ,

от 23.11.2009 N 261-ФЗ, от 30.12.2009 N 384-ФЗ,

от 30.12.2009 N 385-ФЗ, от 28.09.2010 N 243-ФЗ)

(см. Обзор изменений данного документа)

Глава 1. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Сфера применения настоящего Федерального закона

1. Настоящий Федеральный закон регулирует отношения, возникающие при:

разработке, принятии, применении и исполнении обязательных требований к продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

разработке, принятии, применении и исполнении на добровольной основе требований к продукции, процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, выполнению работ или оказанию услуг;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

оценке соответствия.

Настоящий Федеральный закон также определяет права и обязанности участников регулируемых настоящим Федеральным законом отношений.

2. Требования к функционированию единой сети связи Российской Федерации и к продукции, связанные с обеспечением целостности, устойчивости функционирования указанной сети связи и ее безопасности, отношения, связанные с обеспечением целостности единой сети связи Российской Федерации и использованием радиочастотного спектра, соответственно устанавливаются и регулируются законодательством Российской Федерации в области связи.

3. Действие настоящего Федерального закона не распространяется на социально-экономические, организационные, санитарно-гигиенические, лечебно-профилактические, реабилитационные меры в области охраны труда, федеральные государственные образовательные стандарты, положения (стандарты) о бухгалтерском учете и правила (стандарты) аудиторской деятельности, стандарты эмиссии ценных бумаг и проспектов эмиссии ценных бумаг.

(в ред. Федеральных законов от 01.05.2007 N 65-ФЗ, от 01.12.2007 N 309-ФЗ)

(см. текст в предыдущей редакции)

4. Настоящий Федеральный закон не регулирует отношения, связанные с:

применением мер по предотвращению возникновения и распространения массовых инфекционных заболеваний человека, профилактике заболеваний человека, оказанию медицинской помощи (за исключением случаев разработки, принятия, применения и исполнения обязательных требований к продукции, в том числе лекарственным средствам, медицинской технике, пищевой продукции);

применением мер по охране почвы, атмосферного воздуха, водных объектов курортов, водных объектов, отнесенных к местам туризма и массового отдыха.

(п. 4 введен Федеральным законом от 01.05.2007 N 65-ФЗ)

Статья 2. Основные понятия

Для целей настоящего Федерального закона используются следующие основные понятия:

аккредитация - официальное признание органом по аккредитации компетентности физического или юридического лица выполнять работы в определенной области оценки соответствия;

безопасность продукции, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации (далее - безопасность) - состояние, при котором отсутствует недопустимый риск, связанный с причинением вреда жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений;

ветеринарно-санитарные и фитосанитарные меры - обязательные для исполнения требования и процедуры, устанавливаемые в целях защиты от рисков, возникающих в связи с проникновением, закреплением или распространением вредных организмов, заболеваний, переносчиков болезней или болезнетворных организмов, в том числе в случае переноса или распространения их животными и (или) растениями, с продукцией, грузами, материалами, транспортными средствами, с наличием добавок, загрязняющих веществ, токсинов, вредителей, сорных растений, болезнетворных организмов, в том числе с пищевыми продуктами или кормами, а также обязательные для исполнения требования и процедуры, устанавливаемые в целях предотвращения иного связанного с распространением вредных организмов ущерба;

декларирование соответствия - форма подтверждения соответствия продукции требованиям технических регламентов;

декларация о соответствии - документ, удостоверяющий соответствие выпускаемой в обращение продукции требованиям технических регламентов;

заявитель - физическое или юридическое лицо, которое для подтверждения соответствия принимает декларацию о соответствии или обращается за получением сертификата соответствия, получает сертификат соответствия;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

знак обращения на рынке - обозначение, служащее для информирования приобретателей о соответствии выпускаемой в обращение продукции требованиям технических регламентов;

знак соответствия - обозначение, служащее для информирования приобретателей о соответствии объекта сертификации требованиям системы добровольной сертификации или национальному стандарту;

идентификация продукции - установление тождественности характеристик продукции ее существенным признакам;

контроль (надзор) за соблюдением требований технических регламентов - проверка выполнения юридическим лицом или индивидуальным предпринимателем требований технических регламентов к продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации и принятие мер по результатам проверки;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

международный стандарт - стандарт, принятый международной организацией;

национальный стандарт - стандарт, утвержденный национальным органом Российской Федерации по стандартизации;

орган по сертификации - юридическое лицо или индивидуальный предприниматель, аккредитованные в установленном порядке для выполнения работ по сертификации;

оценка соответствия - прямое или косвенное определение соблюдения требований, предъявляемых к объекту;

подтверждение соответствия - документальное удостоверение соответствия продукции или иных объектов, процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ или оказания услуг требованиям технических регламентов, положениям стандартов, сводов правил или условиям договоров;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

продукция - результат деятельности, представленный в материально-вещественной форме и предназначенный для дальнейшего использования в хозяйственных и иных целях;

риск - вероятность причинения вреда жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений с учетом тяжести этого вреда;

сертификация - форма осуществляемого органом по сертификации подтверждения соответствия объектов требованиям технических регламентов, положениям стандартов, сводов правил или условиям договоров;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

сертификат соответствия - документ, удостоверяющий соответствие объекта требованиям технических регламентов, положениям стандартов, сводов правил или условиям договоров;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

система сертификации - совокупность правил выполнения работ по сертификации, ее участников и правил функционирования системы сертификации в целом;

стандарт - документ, в котором в целях добровольного многократного использования устанавливаются характеристики продукции, правила осуществления и характеристики процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ или оказания услуг. Стандарт также может содержать правила и методы исследований (испытаний) и измерений, правила отбора образцов, требования к терминологии, символике, упаковке, маркировке или этикеткам и правилам их нанесения;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

стандартизация - деятельность по установлению правил и характеристик в целях их добровольного многократного использования, направленная на достижение упорядоченности в сферах производства и обращения продукции и повышение конкурентоспособности продукции, работ или услуг;

техническое регулирование - правовое регулирование отношений в области установления, применения и исполнения обязательных требований к продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, а также в области установления и применения на добровольной основе требований к продукции, процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, выполнению работ или оказанию услуг и правовое регулирование отношений в области оценки соответствия;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

технический регламент - документ, который принят международным договором Российской Федерации, ратифицированным в порядке, установленном законодательством Российской Федерации, или межправительственным соглашением, заключенным в порядке, установленном законодательством Российской Федерации, или федеральным законом, или указом Президента Российской Федерации, или постановлением Правительства Российской Федерации, или нормативным правовым актом федерального органа исполнительной власти по техническому регулированию и устанавливает обязательные для применения и исполнения требования к объектам технического регулирования (продукции, в том числе зданиям, строениям и сооружениям или к связанным с требованиями к продукции процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации);

(в ред. Федеральных законов от 01.05.2007 N 65-ФЗ, от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

форма подтверждения соответствия - определенный порядок документального удостоверения соответствия продукции или иных объектов, процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ или оказания услуг требованиям технических регламентов, положениям стандартов или условиям договоров;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

схема подтверждения соответствия - перечень действий участников подтверждения соответствия, результаты которых рассматриваются ими в качестве доказательств соответствия продукции и иных объектов установленным требованиям;

(абзац введен Федеральным законом от 01.05.2007 N 65-ФЗ)

свод правил - документ в области стандартизации, в котором содержатся технические правила и (или) описание процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации продукции и который применяется на добровольной основе в целях соблюдения требований технических регламентов;

(абзац введен Федеральным законом от 01.05.2007 N 65-ФЗ, в ред. Федерального закона от 18.07.2009 N 189-ФЗ)

(см. текст в предыдущей редакции)

региональная организация по стандартизации - организация, членами (участниками) которой являются национальные органы (организации) по стандартизации государств, входящих в один географический регион мира и (или) группу стран, находящихся в соответствии с международными договорами в процессе экономической интеграции;

(абзац введен Федеральным законом от 30.12.2009 N 385-ФЗ)

стандарт иностранного государства - стандарт, принятый национальным (компетентным) органом (организацией) по стандартизации иностранного государства;

(абзац введен Федеральным законом от 30.12.2009 N 385-ФЗ)

региональный стандарт - стандарт, принятый региональной организацией по стандартизации;

(абзац введен Федеральным законом от 30.12.2009 N 385-ФЗ)

свод правил иностранного государства - свод правил, принятый компетентным органом иностранного государства;

(абзац введен Федеральным законом от 30.12.2009 N 385-ФЗ)

региональный свод правил - свод правил, принятый региональной организацией по стандартизации.

(абзац введен Федеральным законом от 30.12.2009 N 385-ФЗ)

Статья 3. Принципы технического регулирования

Техническое регулирование осуществляется в соответствии с принципами:

применения единых правил установления требований к продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, выполнению работ или оказанию услуг;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

соответствия технического регулирования уровню развития национальной экономики, развития материально-технической базы, а также уровню научно-технического развития;

независимости органов по аккредитации, органов по сертификации от изготовителей, продавцов, исполнителей и приобретателей;

единой системы и правил аккредитации;

единства правил и методов исследований (испытаний) и измерений при проведении процедур обязательной оценки соответствия;

единства применения требований технических регламентов независимо от видов или особенностей сделок;

недопустимости ограничения конкуренции при осуществлении аккредитации и сертификации;

недопустимости совмещения полномочий органа государственного контроля (надзора) и органа по сертификации;

недопустимости совмещения одним органом полномочий на аккредитацию и сертификацию;

недопустимости внебюджетного финансирования государственного контроля (надзора) за соблюдением требований технических регламентов;

недопустимости одновременного возложения одних и тех же полномочий на два и более органа государственного контроля (надзора) за соблюдением требований технических регламентов.

(абзац введен Федеральным законом от 01.05.2007 N 65-ФЗ)

Статья 4. Законодательство Российской Федерации о техническом регулировании

1. Законодательство Российской Федерации о техническом регулировании состоит из настоящего Федерального закона, принимаемых в соответствии с ним федеральных законов и иных нормативных правовых актов Российской Федерации.

2. Положения федеральных законов и иных нормативных правовых актов Российской Федерации, касающиеся сферы применения настоящего Федерального закона (в том числе прямо или косвенно предусматривающие осуществление контроля (надзора) за соблюдением требований технических регламентов), применяются в части, не противоречащей настоящему Федеральному закону.

3. Федеральные органы исполнительной власти вправе издавать в сфере технического регулирования акты только рекомендательного характера, за исключением случаев, установленных статьями 5 и 9.1 настоящего Федерального закона.

(в ред. Федерального закона от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

4. Если международным договором Российской Федерации в сфере технического регулирования установлены иные правила, чем те, которые предусмотрены настоящим Федеральным законом, применяются правила международного договора, а в случаях, если из международного договора следует, что для его применения требуется издание внутригосударственного акта, применяются правила международного договора и принятое на его основе законодательство Российской Федерации.

Статья 5. Особенности технического регулирования в отношении оборонной продукции (работ, услуг), поставляемой по государственному оборонному заказу, продукции (работ, услуг), используемой в целях защиты сведений, составляющих государственную тайну или относимых к охраняемой в соответствии с законодательством Российской Федерации иной информации ограниченного доступа, продукции (работ, услуг), сведения о которой составляют государственную тайну, продукции (работ, услуг) и объектов, для которых устанавливаются требования, связанные с обеспечением ядерной и радиационной безопасности в области использования атомной энергии, процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации, утилизации, захоронения указанной продукции и указанных объектов

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

1. В отношении оборонной продукции (работ, услуг), поставляемой по государственному оборонному заказу; продукции (работ, услуг), используемой в целях защиты сведений, составляющих государственную тайну или относимых к охраняемой в соответствии с законодательством Российской Федерации иной информации ограниченного доступа; продукции (работ, услуг), сведения о которой составляют государственную тайну; продукции (работ, услуг) и объектов, для которых устанавливаются требования, связанные с обеспечением ядерной и радиационной безопасности в области использования атомной энергии; процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации, утилизации, захоронения соответственно указанной продукции и указанных объектов обязательными требованиями наряду с требованиями технических регламентов являются требования, установленные государственными заказчиками, федеральными органами исполнительной власти, уполномоченными в области обеспечения безопасности, обороны, внешней разведки, противодействия техническим разведкам и технической защиты информации, государственного управления использованием атомной энергии, государственного регулирования безопасности при использовании атомной энергии, и (или) государственными контрактами (договорами).

2. Особенности технического регулирования в части разработки и установления обязательных требований государственными заказчиками, федеральными органами исполнительной власти, уполномоченными в области обеспечения безопасности, обороны, внешней разведки, противодействия техническим разведкам и технической защиты информации, государственного управления использованием атомной энергии, государственного регулирования безопасности при использовании атомной энергии, в отношении продукции (работ, услуг), объектов, указанных в пункте 1 настоящей статьи, а также соответственно процессов их проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации, утилизации, захоронения устанавливаются Президентом Российской Федерации, Правительством Российской Федерации в соответствии с их полномочиями.

3. Особенности стандартизации продукции (работ, услуг) и объектов, указанных в пункте 1 настоящей статьи, а также соответственно процессов их проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации, утилизации, захоронения устанавливаются Правительством Российской Федерации.

4. Особенности оценки соответствия продукции (работ, услуг) и объектов, указанных в пункте 1 настоящей статьи, а также соответственно процессов их проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации, утилизации, захоронения устанавливаются Правительством Российской Федерации.

Статья 5.1. Особенности технического регулирования в области обеспечения безопасности зданий и сооружений

(введена Федеральным законом от 30.12.2009 N 384-ФЗ)

Особенности технического регулирования в области обеспечения безопасности зданий и сооружений устанавливаются Федеральным законом "Технический регламент о безопасности зданий и сооружений".

Статья 5.2. Особенности технического регулирования в области обеспечения безопасности продукции, а также процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, применяемых на территории инновационного центра "Сколково"

(введена Федеральным законом от 28.09.2010 N 243-ФЗ)

Особенности технического регулирования в области обеспечения безопасности продукции, а также процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, применяемых на территории инновационного центра "Сколково", устанавливаются Федеральным законом "Об инновационном центре "Сколково".

Глава 2. ТЕХНИЧЕСКИЕ РЕГЛАМЕНТЫ

Статья 6. Цели принятия технических регламентов

1. Технические регламенты принимаются в целях:

защиты жизни или здоровья граждан, имущества физических или юридических лиц, государственного или муниципального имущества;

охраны окружающей среды, жизни или здоровья животных и растений;

предупреждения действий, вводящих в заблуждение приобретателей;

обеспечения энергетической эффективности.

(абзац введен Федеральным законом от 18.07.2009 N 189-ФЗ)

2. Принятие технических регламентов в иных целях не допускается.

Статья 7. Содержание и применение технических регламентов

1. Технические регламенты с учетом степени риска причинения вреда устанавливают минимально необходимые требования, обеспечивающие:

безопасность излучений;

биологическую безопасность;

взрывобезопасность;

механическую безопасность;

пожарную безопасность;

промышленную безопасность;

термическую безопасность;

химическую безопасность;

электрическую безопасность;

ядерную и радиационную безопасность;

электромагнитную совместимость в части обеспечения безопасности работы приборов и оборудования;

единство измерений;

другие виды безопасности в целях, соответствующих пункту 1 статьи 6 настоящего Федерального закона.

(абзац введен Федеральным законом от 01.05.2007 N 65-ФЗ)

2. Требования технических регламентов не могут служить препятствием осуществлению предпринимательской деятельности в большей степени, чем это минимально необходимо для выполнения целей, указанных в пункте 1 статьи 6 настоящего Федерального закона.

3. Технический регламент должен содержать перечень и (или) описание объектов технического регулирования, требования к этим объектам и правила их идентификации в целях применения технического регламента. Технический регламент должен содержать правила и формы оценки соответствия (в том числе в техническом регламенте могут содержаться схемы подтверждения соответствия, порядок продления срока действия выданного сертификата соответствия), определяемые с учетом степени риска, предельные сроки оценки соответствия в отношении каждого объекта технического регулирования и (или) требования к терминологии, упаковке, маркировке или этикеткам и правилам их нанесения. Технический регламент должен содержать требования энергетической эффективности.

(в ред. Федеральных законов от 01.05.2007 N 65-ФЗ, от 18.07.2009 N 189-ФЗ)

(см. текст в предыдущей редакции)

Оценка соответствия проводится в формах государственного контроля (надзора), аккредитации, испытания, регистрации, подтверждения соответствия, приемки и ввода в эксплуатацию объекта, строительство которого закончено, и в иной форме.

Содержащиеся в технических регламентах обязательные требования к продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, правилам и формам оценки соответствия, правила идентификации, требования к терминологии, упаковке, маркировке или этикеткам и правилам их нанесения имеют прямое действие на всей территории Российской Федерации и могут быть изменены только путем внесения изменений и дополнений в соответствующий технический регламент.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

Не включенные в технические регламенты требования к продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, правилам и формам оценки соответствия, правила идентификации, требования к терминологии, упаковке, маркировке или этикеткам и правилам их нанесения не могут носить обязательный характер.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

4. Технический регламент должен содержать требования к характеристикам продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, но не должен содержать требования к конструкции и исполнению, за исключением случаев, если из-за отсутствия требований к конструкции и исполнению с учетом степени риска причинения вреда не обеспечивается достижение указанных в пункте 1 статьи 6 настоящего Федерального закона целей принятия технического регламента.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

5. В технических регламентах с учетом степени риска причинения вреда могут содержаться специальные требования к продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, требования к терминологии, упаковке, маркировке или этикеткам и правилам их нанесения, обеспечивающие защиту отдельных категорий граждан (несовершеннолетних, беременных женщин, кормящих матерей, инвалидов).

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

6. Технические регламенты применяются одинаковым образом и в равной мере независимо от страны и (или) места происхождения продукции или осуществления связанных с требованиями к продукции процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, видов или особенностей сделок и (или) физических и (или) юридических лиц, являющихся изготовителями, исполнителями, продавцами, приобретателями с учетом положений пункта 9 настоящей статьи.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

7. Технический регламент не может содержать требования к продукции, причиняющей вред жизни или здоровью граждан, накапливаемый при длительном использовании этой продукции и зависящий от других факторов, не позволяющих определить степень допустимого риска. В этих случаях технический регламент может содержать требование, касающееся информирования приобретателя о возможном вреде и о факторах, от которых он зависит.

8. Международные стандарты должны использоваться полностью или частично в качестве основы для разработки проектов технических регламентов, за исключением случаев, если международные стандарты или их разделы были бы неэффективными или не подходящими для достижения установленных статьей 6 настоящего Федерального закона целей, в том числе вследствие климатических и географических особенностей Российской Федерации, технических и (или) технологических особенностей.

(в ред. Федерального закона от 18.07.2009 N 189-ФЗ)

(см. текст в предыдущей редакции)

Национальные стандарты могут использоваться полностью или частично в качестве основы для разработки проектов технических регламентов.

(п. 8 в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

9. Технический регламент может содержать специальные требования к продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, терминологии, упаковке, маркировке или этикеткам и правилам их нанесения, применяемые в отдельных местах происхождения продукции, если отсутствие таких требований в силу климатических и географических особенностей приведет к недостижению целей, указанных в пункте 1 статьи 6 настоящего Федерального закона.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

КонсультантПлюс: примечание.

О ветеринарно-санитарных и фитосанитарных мерах, применяемых до принятия соответствующих технических регламентов, см. пункт 5 статьи 46 данного Закона.

Технические регламенты устанавливают также минимально необходимые ветеринарно-санитарные и фитосанитарные меры в отношении продукции, происходящей из отдельных стран и (или) мест, в том числе ограничения ввоза, использования, хранения, перевозки, реализации и утилизации, обеспечивающие биологическую безопасность (независимо от способов обеспечения безопасности, использованных изготовителем).

Ветеринарно-санитарными и фитосанитарными мерами могут предусматриваться требования к продукции, методам ее обработки и производства, процедурам испытания продукции, инспектирования, подтверждения соответствия, карантинные правила, в том числе требования, связанные с перевозкой животных и растений, необходимых для обеспечения жизни или здоровья животных и растений во время их перевозки материалов, а также методы и процедуры отбора проб, методы исследования и оценки риска и иные содержащиеся в технических регламентах требования.

Ветеринарно-санитарные и фитосанитарные меры разрабатываются и применяются на основе научных данных, а также с учетом соответствующих международных стандартов, рекомендаций и других документов международных организаций в целях соблюдения необходимого уровня ветеринарно-санитарной и фитосанитарной защиты, который определяется с учетом степени фактического научно обоснованного риска. При оценке степени риска могут приниматься во внимание положения международных стандартов, рекомендации международных организаций, участником которых является Российская Федерация, распространенность заболеваний и вредителей, а также применяемые поставщиками меры по борьбе с заболеваниями и вредителями, экологические условия, экономические последствия, связанные с возможным причинением вреда, размеры расходов на предотвращение причинения вреда.

В случае, если безотлагательное применение ветеринарно-санитарных и фитосанитарных мер необходимо для достижения целей ветеринарно-санитарной и фитосанитарной защиты, а соответствующее научное обоснование является недостаточным или не может быть получено в необходимые сроки, ветеринарно-санитарные или фитосанитарные меры, предусмотренные техническими регламентами в отношении определенных видов продукции, могут быть применены на основе имеющейся информации, в том числе информации, полученной от соответствующих международных организаций, властей иностранных государств, информации о применяемых другими государствами соответствующих мерах или иной информации. До принятия соответствующих технических регламентов в случае, установленном настоящим абзацем, ветеринарно-санитарные и фитосанитарные меры действуют в соответствии с пунктом 5 статьи 46 настоящего Федерального закона.

Ветеринарно-санитарные и фитосанитарные меры должны применяться с учетом соответствующих экономических факторов - потенциального ущерба от уменьшения объема производства продукции или ее продаж в случае проникновения, закрепления или распространения какого-либо вредителя или заболевания, расходов на борьбу с ними или их ликвидацию, эффективности применения альтернативных мер по ограничению рисков, а также необходимости сведения к минимуму воздействия вредителя или заболевания на окружающую среду, производство и обращение продукции.

10. Технический регламент, принимаемый федеральным законом, постановлением Правительства Российской Федерации или нормативным правовым актом федерального органа исполнительной власти по техническому регулированию, вступает в силу не ранее чем через шесть месяцев со дня его официального опубликования.

(п. 10 в ред. Федерального закона от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

11. Правительством Российской Федерации или в случае, предусмотренном статьей 9.1 настоящего Федерального закона, федеральным органом исполнительной власти по техническому регулированию до дня вступления в силу технического регламента утверждается в соответствии с требованиями законодательства Российской Федерации в области обеспечения единства измерений перечень документов в области стандартизации, содержащих правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов, необходимые для применения и исполнения принятого технического регламента и осуществления оценки соответствия. В случае отсутствия указанных документов в области стандартизации применительно к отдельным требованиям технического регламента или объектам технического регулирования Правительством Российской Федерации или в случае, предусмотренном статьей 9.1 настоящего Федерального закона, федеральным органом исполнительной власти по техническому регулированию до дня вступления в силу технического регламента утверждаются в соответствии с требованиями законодательства Российской Федерации в области обеспечения единства измерений правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов, необходимые для применения и исполнения принятого технического регламента и осуществления оценки соответствия. Проекты указанных правил и методов разрабатываются федеральными органами исполнительной власти в соответствии с их компетенцией или в случае, предусмотренном статьей 9.1 настоящего Федерального закона, федеральным органом исполнительной власти по техническому регулированию с использованием документов в области стандартизации, опубликовываются в печатном издании федерального органа исполнительной власти по техническому регулированию и размещаются в информационной системе общего пользования в электронно-цифровой форме не позднее чем за тридцать дней до дня утверждения указанных правил и методов.

(в ред. Федерального закона от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

Указанные правила не могут служить препятствием осуществлению предпринимательской деятельности в большей степени, чем это минимально необходимо для выполнения целей, указанных в пункте 1 статьи 6 настоящего Федерального закона.

(п. 11 в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

12. Правительство Российской Федерации разрабатывает предложения об обеспечении соответствия технического регулирования интересам национальной экономики, уровню развития материально-технической базы и уровню научно-технического развития, а также международным нормам и правилам. В этих целях Правительством Российской Федерации утверждается программа разработки технических регламентов (с указанием формы их принятия), реализация которой полностью или частично финансируется за счет средств федерального бюджета и которая ежегодно должна уточняться и опубликовываться. Технические регламенты также могут быть разработаны вне утвержденной программы.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

Уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти организуются постоянные учет и анализ всех случаев причинения вреда вследствие нарушения требований технических регламентов жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений с учетом тяжести этого вреда, а также организуется информирование приобретателей, изготовителей и продавцов о ситуации в области соблюдения требований технических регламентов.

(в ред. Федерального закона от 23.07.2008 N 160-ФЗ)

(см. текст в предыдущей редакции)

Статья 8. Утратила силу. - Федеральный закон от 01.05.2007 N 65-ФЗ.

(см. текст в предыдущей редакции)

Статья 9. Порядок разработки, принятия, изменения и отмены технического регламента

1. Технический регламент, разработанный в порядке, установленном настоящей статьей, принимается федеральным законом или постановлением Правительства Российской Федерации в порядке, установленном соответственно для принятия федеральных законов и постановлений Правительства Российской Федерации, с учетом положений настоящего Федерального закона.

Абзацы второй - девятнадцатый утратили силу. - Федеральный закон от 30.12.2009 N 385-ФЗ.

(см. текст в предыдущей редакции)

(п. 1 в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

2. Разработчиком проекта технического регламента может быть любое лицо.

3. О разработке проекта технического регламента должно быть опубликовано уведомление в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме.

Уведомление о разработке проекта технического регламента должно содержать информацию о том, в отношении какой продукции или каких связанных с требованиями к ней процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации будут устанавливаться разрабатываемые требования, с кратким изложением цели этого технического регламента, обоснованием необходимости его разработки и указанием тех разрабатываемых требований, которые отличаются от положений соответствующих международных стандартов или обязательных требований, действующих на территории Российской Федерации в момент разработки проекта данного технического регламента, и информацию о способе ознакомления с проектом технического регламента, наименование или фамилию, имя, отчество разработчика проекта данного технического регламента, почтовый адрес и при наличии адрес электронной почты, по которым должен осуществляться прием в письменной форме замечаний заинтересованных лиц.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

4. С момента опубликования уведомления о разработке проекта технического регламента соответствующий проект технического регламента должен быть доступен заинтересованным лицам для ознакомления. Разработчик обязан по требованию заинтересованного лица предоставить ему копию проекта технического регламента. Плата, взимаемая за предоставление данной копии, не может превышать затраты на ее изготовление.

Разработчик дорабатывает проект технического регламента с учетом полученных в письменной форме замечаний заинтересованных лиц, проводит публичное обсуждение проекта технического регламента и составляет перечень полученных в письменной форме замечаний заинтересованных лиц с кратким изложением содержания данных замечаний и результатов их обсуждения.

Разработчик обязан сохранять полученные в письменной форме замечания заинтересованных лиц до дня вступления в силу принимаемого соответствующим нормативным правовым актом технического регламента и предоставлять их депутатам Государственной Думы, представителям федеральных органов исполнительной власти и указанным в пункте 9 настоящей статьи экспертным комиссиям по техническому регулированию по их запросам.

Срок публичного обсуждения проекта технического регламента со дня опубликования уведомления о разработке проекта технического регламента до дня опубликования уведомления о завершении публичного обсуждения не может быть менее чем два месяца.

5. Уведомление о завершении публичного обсуждения проекта технического регламента должно быть опубликовано в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме.

Уведомление о завершении публичного обсуждения проекта технического регламента должно включать в себя информацию о способе ознакомления с проектом технического регламента и перечнем полученных в письменной форме замечаний заинтересованных лиц, а также наименование или фамилию, имя, отчество разработчика проекта технического регламента, почтовый адрес и при наличии адрес электронной почты, по которым с разработчиком может быть осуществлена связь.

Со дня опубликования уведомления о завершении публичного обсуждения проекта технического регламента доработанный проект технического регламента и перечень полученных в письменной форме замечаний заинтересованных лиц должны быть доступны заинтересованным лицам для ознакомления.

6. Федеральный орган исполнительной власти по техническому регулированию обязан опубликовывать в своем печатном издании уведомления о разработке проекта технического регламента и завершении публичного обсуждения этого проекта в течение десяти дней с момента оплаты опубликования уведомлений. Порядок опубликования уведомлений и размер платы за их опубликование устанавливаются Правительством Российской Федерации.

7. Внесение субъектом права законодательной инициативы проекта федерального закона о техническом регламенте в Государственную Думу осуществляется при наличии следующих документов:

обоснование необходимости принятия федерального закона о техническом регламенте с указанием тех требований, которые отличаются от положений соответствующих международных стандартов или обязательных требований, действующих на территории Российской Федерации в момент разработки проекта технического регламента;

финансово-экономическое обоснование принятия федерального закона о техническом регламенте;

документы, подтверждающие опубликование уведомления о разработке проекта технического регламента в соответствии с пунктом 3 настоящей статьи;

документы, подтверждающие опубликование уведомления о завершении публичного обсуждения проекта технического регламента в соответствии с пунктом 5 настоящей статьи;

перечень полученных в письменной форме замечаний заинтересованных лиц, указанный в пункте 4 настоящей статьи.

Внесенный в Государственную Думу проект федерального закона о техническом регламенте с приложением документов, указанных в настоящем пункте, направляется Государственной Думой в Правительство Российской Федерации. На проект федерального закона о техническом регламенте Правительство Российской Федерации в течение девяноста дней направляет в Государственную Думу отзыв, подготовленный с учетом заключения экспертной комиссии по техническому регулированию. Проект федерального закона о техническом регламенте может быть рассмотрен Государственной Думой в первом чтении без отзыва Правительства Российской Федерации в случае, если отзыв Правительства Российской Федерации не был представлен в Государственную Думу в указанный срок.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

8. Проект федерального закона о техническом регламенте, принятый Государственной Думой в первом чтении, публикуется в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме.

Поправки к принятому в первом чтении проекту федерального закона о техническом регламенте после окончания срока их подачи публикуются в информационной системе общего пользования в электронно-цифровой форме не позднее чем за месяц до рассмотрения Государственной Думой проекта федерального закона о техническом регламенте во втором чтении.

Федеральный орган исполнительной власти по техническому регулированию обязан опубликовать в своем печатном издании проект федерального закона о техническом регламенте в течение десяти дней с момента оплаты его опубликования. Порядок опубликования проекта федерального закона о техническом регламенте и размер платы за его опубликование устанавливаются Правительством Российской Федерации.

Проект федерального закона о техническом регламенте, подготовленный ко второму чтению, направляется Государственной Думой в Правительство Российской Федерации. На проект федерального закона о техническом регламенте Правительство Российской Федерации в течение шестидесяти дней направляет в Государственную Думу отзыв, подготовленный с учетом заключения экспертной комиссии по техническому регулированию. Проект федерального закона о техническом регламенте может быть рассмотрен Государственной Думой во втором чтении без отзыва Правительства Российской Федерации в случае, если отзыв Правительства Российской Федерации не был представлен в Государственную Думу в указанный срок.

(в ред. Федеральных законов от 01.05.2007 N 65-ФЗ, от 18.07.2009 N 189-ФЗ)

(см. текст в предыдущей редакции)

8.1. Проект постановления Правительства Российской Федерации о техническом регламенте, разработанный в установленном пунктами 2 - 6 настоящей статьи порядке и подготовленный к рассмотрению на заседании Правительства Российской Федерации, не позднее чем за тридцать дней до дня его рассмотрения направляется на экспертизу в соответствующую экспертную комиссию по техническому регулированию, которая создана и осуществляет свою деятельность в порядке, установленном пунктом 9 настоящей статьи. Проект постановления Правительства Российской Федерации о техническом регламенте рассматривается на заседании Правительства Российской Федерации с учетом заключения соответствующей экспертной комиссии по техническому регулированию.

Проект постановления Правительства Российской Федерации о техническом регламенте должен быть опубликован в печатном издании федерального органа исполнительной власти по техническому регулированию и размещен в информационной системе общего пользования в электронно-цифровой форме не позднее чем за тридцать дней до дня его рассмотрения на заседании Правительства Российской Федерации. Порядок опубликования и размещения указанного проекта постановления устанавливается Правительством Российской Федерации.

(п. 8.1 введен Федеральным законом от 01.05.2007 N 65-ФЗ)

9. Экспертиза проектов технических регламентов осуществляется экспертными комиссиями по техническому регулированию, в состав которых на паритетных началах включаются представители федеральных органов исполнительной власти, научных организаций, саморегулируемых организаций, общественных объединений предпринимателей и потребителей. Порядок создания и деятельности экспертных комиссий по техническому регулированию утверждается Правительством Российской Федерации. Федеральным органом исполнительной власти по техническому регулированию утверждается персональный состав экспертных комиссий по техническому регулированию и осуществляется обеспечение их деятельности. Заседания экспертных комиссий по техническому регулированию являются открытыми.

Заключения экспертных комиссий по техническому регулированию подлежат обязательному опубликованию в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме. Порядок опубликования таких заключений и размер платы за их опубликование устанавливаются Правительством Российской Федерации.

10. В случае несоответствия технического регламента интересам национальной экономики, развитию материально-технической базы и уровню научно-технического развития, а также международным нормам и правилам, введенным в действие в Российской Федерации в установленном порядке, Правительство Российской Федерации или федеральный орган исполнительной власти по техническому регулированию обязаны начать процедуру внесения изменений в технический регламент или отмены технического регламента.

(в ред. Федеральных законов от 01.05.2007 N 65-ФЗ, от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

Внесение изменений и дополнений в технический регламент или его отмена осуществляется в порядке, предусмотренном настоящей статьей и статьей 10 настоящего Федерального закона в части разработки и принятия технических регламентов.

Статья 9.1. Порядок разработки, принятия, изменения и отмены технического регламента, принимаемого нормативным правовым актом федерального органа исполнительной власти по техническому регулированию

(введена Федеральным законом от 30.12.2009 N 385-ФЗ)

1. В случаях, предусмотренных программой разработки технических регламентов, утвержденной Правительством Российской Федерации в соответствии с пунктом 12 статьи 7 настоящего Федерального закона, технический регламент принимается нормативным правовым актом федерального органа исполнительной власти по техническому регулированию. Такой технический регламент разрабатывается в порядке, установленном пунктами 2 - 6 статьи 9 настоящего Федерального закона и настоящей статьей, и принимается в порядке, установленном для принятия нормативных правовых актов федеральных органов исполнительной власти.

2. Проект технического регламента, принимаемый в форме нормативного правового акта федерального органа исполнительной власти по техническому регулированию, представляется разработчиком в федеральный орган исполнительной власти по техническому регулированию для принятия при наличии следующих документов:

обоснование необходимости принятия технического регламента с указанием требований, которые отличаются от положений соответствующих международных стандартов или обязательных требований, действующих на территории Российской Федерации в момент разработки проекта технического регламента;

финансово-экономическое обоснование принятия технического регламента;

документы, подтверждающие опубликование уведомления о разработке проекта технического регламента в соответствии с пунктом 3 статьи 9 настоящего Федерального закона;

документы, подтверждающие опубликование уведомления о завершении публичного обсуждения проекта технического регламента в соответствии с пунктом 5 статьи 9 настоящего Федерального закона;

перечень полученных в письменной форме замечаний заинтересованных лиц.

3. Представленный в федеральный орган исполнительной власти по техническому регулированию проект технического регламента с документами, указанными в пункте 2 настоящей статьи, направляется указанным органом на экспертизу в экспертную комиссию по техническому регулированию, созданную в соответствии с пунктом 9 статьи 9 настоящего Федерального закона.

4. Заключение экспертной комиссии по техническому регулированию о возможности принятия технического регламента готовится в течение тридцати дней со дня поступления проекта технического регламента с указанными в пункте 2 настоящей статьи документами в федеральный орган исполнительной власти по техническому регулированию и должно быть опубликовано в печатном издании федерального органа исполнительной власти по техническому регулированию и размещено в информационной системе общего пользования в электронно-цифровой форме.

Порядок опубликования таких заключений и размер платы за их опубликование устанавливаются Правительством Российской Федерации.

5. На основании заключения экспертной комиссии по техническому регулированию о возможности принятия технического регламента федеральный орган исполнительной власти по техническому регулированию в течение десяти дней со дня поступления такого заключения принимает решение о принятии технического регламента или об отклонении его проекта. Отклоненный проект технического регламента с заключением экспертной комиссии по техническому регулированию должен быть возвращен разработчику в течение пяти дней со дня принятия решения об отклонении проекта технического регламента.

6. Принятый технический регламент должен быть опубликован в печатном издании федерального органа исполнительной власти по техническому регулированию и размещен в информационной системе общего пользования в электронно-цифровой форме. Порядок опубликования и размещения утверждается федеральным органом исполнительной власти по техническому регулированию.

7. Федеральный орган исполнительной власти по техническому регулированию обеспечивает в информационной системе общего пользования в электронно-цифровой форме доступ на безвозмездной основе к принятым техническим регламентам.

8. Принятые нормативным правовым актом федерального органа исполнительной власти по техническому регулированию технические регламенты подлежат государственной регистрации в установленном порядке.

9. Внесение изменений в технический регламент или его отмена осуществляется в порядке, предусмотренном настоящей статьей и статьей 10 настоящего Федерального закона в части разработки и принятия технических регламентов.

Статья 10. Особый порядок разработки и принятия технических регламентов

1. В исключительных случаях при возникновении обстоятельств, приводящих к непосредственной угрозе жизни или здоровью граждан, окружающей среде, жизни или здоровью животных и растений, и в случаях, если для обеспечения безопасности продукции или связанных с требованиями к ней процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации необходимо незамедлительное принятие соответствующего нормативного правового акта о техническом регламенте, Президент Российской Федерации вправе издать технический регламент без его публичного обсуждения.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

2. Технический регламент может быть принят международным договором (в том числе договором с государствами - участниками Содружества Независимых Государств), подлежащим ратификации в порядке, установленном законодательством Российской Федерации, или межправительственным соглашением, заключаемым в порядке, установленном законодательством Российской Федерации. В этом случае проект технического регламента разрабатывается в порядке, установленном пунктами 2 - 6 статьи 9 настоящего Федерального закона.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

3. Утратил силу. - Федеральный закон от 01.05.2007 N 65-ФЗ.

(см. текст в предыдущей редакции)

4. Со дня вступления в силу федерального закона о техническом регламенте соответствующий технический регламент, изданный указом Президента Российской Федерации, постановлением Правительства Российской Федерации или нормативным правовым актом федерального органа исполнительной власти по техническому регулированию, утрачивает силу.

(п. 4 в ред. Федерального закона от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

Глава 3. СТАНДАРТИЗАЦИЯ

Статья 11. Цели стандартизации

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

Целями стандартизации являются:

повышение уровня безопасности жизни и здоровья граждан, имущества физических и юридических лиц, государственного и муниципального имущества, объектов с учетом риска возникновения чрезвычайных ситуаций природного и техногенного характера, повышение уровня экологической безопасности, безопасности жизни и здоровья животных и растений;

обеспечение конкурентоспособности и качества продукции (работ, услуг), единства измерений, рационального использования ресурсов, взаимозаменяемости технических средств (машин и оборудования, их составных частей, комплектующих изделий и материалов), технической и информационной совместимости, сопоставимости результатов исследований (испытаний) и измерений, технических и экономико-статистических данных, проведения анализа характеристик продукции (работ, услуг), исполнения государственных заказов, добровольного подтверждения соответствия продукции (работ, услуг);

содействие соблюдению требований технических регламентов;

создание систем классификации и кодирования технико-экономической и социальной информации, систем каталогизации продукции (работ, услуг), систем обеспечения качества продукции (работ, услуг), систем поиска и передачи данных, содействие проведению работ по унификации.

Статья 12. Принципы стандартизации

Стандартизация осуществляется в соответствии с принципами:

добровольного применения документов в области стандартизации;

(в ред. Федерального закона от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

максимального учета при разработке стандартов законных интересов заинтересованных лиц;

применения международного стандарта как основы разработки национального стандарта, за исключением случаев, если такое применение признано невозможным вследствие несоответствия требований международных стандартов климатическим и географическим особенностям Российской Федерации, техническим и (или) технологическим особенностям или по иным основаниям либо Российская Федерация в соответствии с установленными процедурами выступала против принятия международного стандарта или отдельного его положения;

недопустимости создания препятствий производству и обращению продукции, выполнению работ и оказанию услуг в большей степени, чем это минимально необходимо для выполнения целей, указанных в статье 11 настоящего Федерального закона;

недопустимости установления таких стандартов, которые противоречат техническим регламентам;

обеспечения условий для единообразного применения стандартов.

Статья 13. Документы в области стандартизации

К документам в области стандартизации, используемым на территории Российской Федерации, относятся:

национальные стандарты;

правила стандартизации, нормы и рекомендации в области стандартизации;

применяемые в установленном порядке классификации, общероссийские классификаторы технико-экономической и социальной информации;

стандарты организаций;

своды правил;

(абзац введен Федеральным законом от 01.05.2007 N 65-ФЗ)

международные стандарты, региональные стандарты, региональные своды правил, стандарты иностранных государств и своды правил иностранных государств, зарегистрированные в Федеральном информационном фонде технических регламентов и стандартов;

(абзац введен Федеральным законом от 30.12.2009 N 385-ФЗ)

надлежащим образом заверенные переводы на русский язык международных стандартов, региональных стандартов, региональных сводов правил, стандартов иностранных государств и сводов правил иностранных государств, принятые на учет национальным органом Российской Федерации по стандартизации.

(абзац введен Федеральным законом от 30.12.2009 N 385-ФЗ)

Статья 14. Национальный орган Российской Федерации по стандартизации, технические комитеты по стандартизации

1. Национальный орган Российской Федерации по стандартизации (далее - национальный орган по стандартизации):

утверждает национальные стандарты;

принимает программу разработки национальных стандартов;

организует экспертизу проектов национальных стандартов, а также стандартов и сводов правил, представляемых на регистрацию в соответствии с пунктом 4 статьи 44 настоящего Федерального закона;

(в ред. Федерального закона от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

обеспечивает соответствие национальной системы стандартизации интересам национальной экономики, состоянию материально-технической базы и научно-техническому прогрессу;

осуществляет учет документов в области стандартизации в Федеральном информационном фонде технических регламентов и стандартов и обеспечивает их доступность заинтересованным лицам;

(в ред. Федерального закона от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

создает технические комитеты по стандартизации, утверждает положение о них и координирует их деятельность;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

организует официальное опубликование и распространение национальных стандартов, общероссийских классификаторов технико-экономической и социальной информации, правил стандартизации, норм и рекомендаций в области стандартизации в печатном издании и в информационной системе общего пользования в электронно-цифровой форме;

(в ред. Федерального закона от 18.07.2009 N 189-ФЗ)

(см. текст в предыдущей редакции)

участвует в соответствии с уставами международных организаций в разработке международных стандартов и обеспечивает учет интересов Российской Федерации при их принятии;

утверждает изображение знака соответствия национальным стандартам;

представляет Российскую Федерацию в международных организациях, осуществляющих деятельность в области стандартизации;

обеспечивает в информационной системе общего пользования доступ на безвозмездной основе к документам в области стандартизации, в результате применения которых на добровольной основе обеспечивается соблюдение требований принятых технических регламентов или которые содержат правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов, необходимые для применения и исполнения принятых технических регламентов и осуществления оценки соответствия, за исключением случаев, предусмотренных пунктом 9 статьи 44 настоящего Федерального закона;

(в ред. Федерального закона от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

предоставляет информацию и документы в области стандартизации в соответствии с обязательствами Российской Федерации, вытекающими из международных договоров Российской Федерации в сфере технического регулирования;

(абзац введен Федеральным законом от 18.07.2009 N 189-ФЗ)

регистрирует в Федеральном информационном фонде технических регламентов и стандартов международные стандарты, региональные стандарты, региональные своды правил, стандарты иностранных государств и своды правил иностранных государств;

(абзац введен Федеральным законом от 30.12.2009 N 385-ФЗ)

принимает на учет надлежащим образом заверенные переводы на русский язык международных стандартов, региональных стандартов, региональных сводов правил, стандартов иностранных государств и сводов правил иностранных государств.

(абзац введен Федеральным законом от 30.12.2009 N 385-ФЗ)

2. Правительство Российской Федерации определяет орган, уполномоченный на исполнение функций национального органа по стандартизации.

3. В целях настоящей статьи под опубликованием национального стандарта национальным органом по стандартизации понимается опубликование национального стандарта на русском языке в печатном издании и в информационной системе общего пользования в электронно-цифровой форме.

4. В состав технических комитетов по стандартизации на паритетных началах и добровольной основе могут включаться представители федеральных органов исполнительной власти, научных организаций, саморегулируемых организаций, общественных объединений предпринимателей и потребителей, коммерческих и некоммерческих организаций.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

Порядок создания и деятельности технических комитетов по стандартизации утверждается национальным органом по стандартизации.

Заседания технических комитетов по стандартизации являются открытыми.

Технические комитеты по стандартизации осуществляют свою деятельность в соответствии с положениями о них.

(абзац введен Федеральным законом от 01.05.2007 N 65-ФЗ)

Статья 15. Национальные стандарты, общероссийские классификаторы технико-экономической и социальной информации

1. Участники работ по стандартизации, а также национальные стандарты, общероссийские классификаторы технико-экономической и социальной информации, правила их разработки и применения, правила стандартизации, нормы и рекомендации в области стандартизации, своды правил образуют национальную систему стандартизации.

(п. 1 в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

В соответствии с Постановлением Госстандарта РФ от 30.01.2004 N 4 национальными стандартами признаются государственные и межгосударственные стандарты, принятые Госстандартом России до 1 июля 2003 года.

2. Национальные стандарты разрабатываются в порядке, установленном настоящим Федеральным законом. Национальные стандарты утверждаются национальным органом по стандартизации в соответствии с правилами стандартизации, нормами и рекомендациями в этой области.

Национальный стандарт применяется на добровольной основе равным образом и в равной мере независимо от страны и (или) места происхождения продукции, осуществления процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ и оказания услуг, видов или особенностей сделок и (или) лиц, являющихся изготовителями, исполнителями, продавцами, приобретателями.

Применение национального стандарта подтверждается знаком соответствия национальному стандарту.

3. Общероссийские классификаторы технико-экономической и социальной информации (далее - общероссийские классификаторы) - нормативные документы, распределяющие технико-экономическую и социальную информацию в соответствии с ее классификацией (классами, группами, видами и другим) и являющиеся обязательными для применения при создании государственных информационных систем и информационных ресурсов и межведомственном обмене информацией.

Порядок разработки, принятия, введения в действие, ведения и применения общероссийских классификаторов в социально-экономической области (в том числе в области прогнозирования, статистического учета, банковской деятельности, налогообложения, при межведомственном информационном обмене, создании информационных систем и информационных ресурсов) устанавливается Правительством Российской Федерации.

Статья 16. Правила разработки и утверждения национальных стандартов

1. Национальный орган по стандартизации разрабатывает и утверждает программу разработки национальных стандартов. Национальный орган по стандартизации должен обеспечить доступность программы разработки национальных стандартов заинтересованным лицам для ознакомления.

2. Разработчиком национального стандарта может быть любое лицо.

3. Уведомление о разработке национального стандарта направляется в национальный орган по стандартизации и публикуется в информационной системе общего пользования в электронно-цифровой форме и в печатном издании федерального органа исполнительной власти по техническому регулированию. Уведомление о разработке национального стандарта должно содержать информацию об имеющихся в проекте национального стандарта положениях, которые отличаются от положений соответствующих международных стандартов.

Разработчик национального стандарта должен обеспечить доступность проекта национального стандарта заинтересованным лицам для ознакомления. Разработчик обязан по требованию заинтересованного лица предоставить ему копию проекта национального стандарта. Плата, взимаемая разработчиком за предоставление указанной копии, не может превышать затраты на ее изготовление.

В случае, если разработчиком национального стандарта является федеральный орган исполнительной власти, плата за предоставление копии проекта национального стандарта вносится в федеральный бюджет.

4. Разработчик дорабатывает проект национального стандарта с учетом полученных в письменной форме замечаний заинтересованных лиц, проводит публичное обсуждение проекта национального стандарта и составляет перечень полученных в письменной форме замечаний заинтересованных лиц с кратким изложением содержания данных замечаний и результатов их обсуждения.

Разработчик обязан сохранять полученные в письменной форме замечания заинтересованных лиц до утверждения национального стандарта и представлять их в национальный орган по стандартизации и технические комитеты по стандартизации по их запросам.

Срок публичного обсуждения проекта национального стандарта со дня опубликования уведомления о разработке проекта национального стандарта до дня опубликования уведомления о завершении публичного обсуждения не может быть менее чем два месяца.

5. Уведомление о завершении публичного обсуждения проекта национального стандарта должно быть опубликовано в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме.

Со дня опубликования уведомления о завершении публичного обсуждения проекта национального стандарта доработанный проект национального стандарта и перечень полученных в письменной форме замечаний заинтересованных лиц должны быть доступны заинтересованным лицам для ознакомления.

6. Порядок опубликования уведомления о разработке проекта национального стандарта и уведомления о завершении публичного обсуждения проекта национального стандарта и размер платы за их опубликование устанавливаются Правительством Российской Федерации.

7. Проект национального стандарта одновременно с перечнем полученных в письменной форме замечаний заинтересованных лиц представляется разработчиком в технический комитет по стандартизации, который организует проведение экспертизы данного проекта.

8. На основании указанных в пункте 7 настоящей статьи документов и с учетом результатов экспертизы технический комитет по стандартизации готовит мотивированное предложение об утверждении или отклонении проекта национального стандарта. Данное предложение одновременно с указанными в пункте 7 настоящей статьи документами и результатами экспертизы направляется в национальный орган по стандартизации.

Национальный орган по стандартизации на основании документов, представленных техническим комитетом по стандартизации, принимает решение об утверждении или отклонении национального стандарта.

Уведомление об утверждении национального стандарта подлежит опубликованию в печатном издании федерального органа исполнительной власти по техническому регулированию и в информационной системе общего пользования в электронно-цифровой форме в течение тридцати дней со дня утверждения национального стандарта.

В случае, если национальный стандарт отклонен, мотивированное решение национального органа по стандартизации с приложением указанных в пункте 7 настоящей статьи документов направляется разработчику проекта национального стандарта.

8.1. Внесение изменений в национальные стандарты осуществляется в порядке, установленном настоящей статьей для разработки и утверждения национальных стандартов.

(п. 8.1 введен Федеральным законом от 01.05.2007 N 65-ФЗ)

9. Утратил силу. - Федеральный закон от 30.12.2009 N 385-ФЗ.

(см. текст в предыдущей редакции)

10. В случае отсутствия национальных стандартов применительно к отдельным требованиям технических регламентов или объектам технического регулирования в целях обеспечения соблюдения требований технических регламентов к продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации разрабатываются своды правил.

Разработка и утверждение сводов правил осуществляются федеральными органами исполнительной власти в пределах их полномочий. Проект свода правил должен быть размещен в информационной системе общего пользования в электронно-цифровой форме не позднее чем за шестьдесят дней до дня его утверждения. Порядок разработки и утверждения сводов правил определяется Правительством Российской Федерации на основе положений пунктов 3 - 6 настоящей статьи.

(п. 10 введен Федеральным законом от 01.05.2007 N 65-ФЗ)

Статья 16.1. Правила формирования перечня документов в области стандартизации, в результате применения которых на добровольной основе обеспечивается соблюдение требований технических регламентов

(введена Федеральным законом от 30.12.2009 N 385-ФЗ)

1. Национальным органом по стандартизации не позднее чем за тридцать дней до дня вступления в силу технического регламента утверждается, опубликовывается в печатном издании федерального органа исполнительной власти по техническому регулированию и размещается в информационной системе общего пользования в электронно-цифровой форме перечень документов в области стандартизации, в результате применения которых на добровольной основе обеспечивается соблюдение требований принятого технического регламента.

2. В перечень, указанный в пункте 1 настоящей статьи, могут включаться национальные стандарты и своды правил, а также международные стандарты, региональные стандарты, региональные своды правил, стандарты иностранных государств и своды правил иностранных государств при условии регистрации указанных стандартов и сводов правил в Федеральном информационном фонде технических регламентов и стандартов. Регистрация международных стандартов, региональных стандартов, региональных сводов правил, стандартов иностранных государств и сводов правил иностранных государств в Федеральном информационном фонде технических регламентов и стандартов осуществляется в порядке, установленном статьей 44 настоящего Федерального закона.

3. В национальных стандартах и сводах правил могут указываться требования технических регламентов, для соблюдения которых на добровольной основе применяются национальные стандарты и (или) своды правил.

4. Применение на добровольной основе стандартов и (или) сводов правил, включенных в указанный в пункте 1 настоящей статьи перечень документов в области стандартизации, является достаточным условием соблюдения требований соответствующих технических регламентов. В случае применения таких стандартов и (или) сводов правил для соблюдения требований технических регламентов оценка соответствия требованиям технических регламентов может осуществляться на основании подтверждения их соответствия таким стандартам и (или) сводам правил. Неприменение таких стандартов и (или) сводов правил не может оцениваться как несоблюдение требований технических регламентов. В этом случае допускается применение иных документов для оценки соответствия требованиям технических регламентов.

5. Документы в области стандартизации, включенные в перечень, указанный в пункте 1 настоящей статьи, подлежат ревизии и в необходимых случаях пересмотру и (или) актуализации не реже чем один раз в пять лет.

Статья 17. Стандарты организаций

1. Стандарты организаций, в том числе коммерческих, общественных, научных организаций, саморегулируемых организаций, объединений юридических лиц могут разрабатываться и утверждаться ими самостоятельно исходя из необходимости применения этих стандартов для целей, указанных в статье 11 настоящего Федерального закона, для совершенствования производства и обеспечения качества продукции, выполнения работ, оказания услуг, а также для распространения и использования полученных в различных областях знаний результатов исследований (испытаний), измерений и разработок.

Порядок разработки, утверждения, учета, изменения и отмены стандартов организаций устанавливается ими самостоятельно с учетом положений статьи 12 настоящего Федерального закона.

Проект стандарта организации может представляться разработчиком в технический комитет по стандартизации, который организует проведение экспертизы данного проекта. На основании результатов экспертизы данного проекта технический комитет по стандартизации готовит заключение, которое направляет разработчику проекта стандарта.

2. Утратил силу. - Федеральный закон от 01.05.2007 N 65-ФЗ.

(см. текст в предыдущей редакции)

Глава 4. ПОДТВЕРЖДЕНИЕ СООТВЕТСТВИЯ

Статья 18. Цели подтверждения соответствия

Подтверждение соответствия осуществляется в целях:

удостоверения соответствия продукции, процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, работ, услуг или иных объектов техническим регламентам, стандартам, сводам правил, условиям договоров;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

содействия приобретателям в компетентном выборе продукции, работ, услуг;

повышения конкурентоспособности продукции, работ, услуг на российском и международном рынках;

создания условий для обеспечения свободного перемещения товаров по территории Российской Федерации, а также для осуществления международного экономического, научно-технического сотрудничества и международной торговли.

Статья 19. Принципы подтверждения соответствия

1. Подтверждение соответствия осуществляется на основе принципов:

доступности информации о порядке осуществления подтверждения соответствия заинтересованным лицам;

недопустимости применения обязательного подтверждения соответствия к объектам, в отношении которых не установлены требования технических регламентов;

установления перечня форм и схем обязательного подтверждения соответствия в отношении определенных видов продукции в соответствующем техническом регламенте;

уменьшения сроков осуществления обязательного подтверждения соответствия и затрат заявителя;

недопустимости принуждения к осуществлению добровольного подтверждения соответствия, в том числе в определенной системе добровольной сертификации;

защиты имущественных интересов заявителей, соблюдения коммерческой тайны в отношении сведений, полученных при осуществлении подтверждения соответствия;

недопустимости подмены обязательного подтверждения соответствия добровольной сертификацией.

2. Подтверждение соответствия разрабатывается и применяется равным образом и в равной мере независимо от страны и (или) места происхождения продукции, осуществления процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, выполнения работ и оказания услуг, видов или особенностей сделок и (или) лиц, которые являются изготовителями, исполнителями, продавцами, приобретателями.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

Статья 20. Формы подтверждения соответствия

1. Подтверждение соответствия на территории Российской Федерации может носить добровольный или обязательный характер.

2. Добровольное подтверждение соответствия осуществляется в форме добровольной сертификации.

3. Обязательное подтверждение соответствия осуществляется в формах:

принятия декларации о соответствии (далее - декларирование соответствия);

обязательной сертификации.

4. Порядок применения форм обязательного подтверждения соответствия устанавливается настоящим Федеральным законом.

Статья 21. Добровольное подтверждение соответствия

1. Добровольное подтверждение соответствия осуществляется по инициативе заявителя на условиях договора между заявителем и органом по сертификации. Добровольное подтверждение соответствия может осуществляться для установления соответствия национальным стандартам, стандартам организаций, сводам правил, системам добровольной сертификации, условиям договоров.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

Объектами добровольного подтверждения соответствия являются продукция, процессы производства, эксплуатации, хранения, перевозки, реализации и утилизации, работы и услуги, а также иные объекты, в отношении которых стандартами, системами добровольной сертификации и договорами устанавливаются требования.

Орган по сертификации:

осуществляет подтверждение соответствия объектов добровольного подтверждения соответствия;

выдает сертификаты соответствия на объекты, прошедшие добровольную сертификацию;

предоставляет заявителям право на применение знака соответствия, если применение знака соответствия предусмотрено соответствующей системой добровольной сертификации;

приостанавливает или прекращает действие выданных им сертификатов соответствия.

2. Система добровольной сертификации может быть создана юридическим лицом и (или) индивидуальным предпринимателем или несколькими юридическими лицами и (или) индивидуальными предпринимателями.

Лицо или лица, создавшие систему добровольной сертификации, устанавливают перечень объектов, подлежащих сертификации, и их характеристик, на соответствие которым осуществляется добровольная сертификация, правила выполнения предусмотренных данной системой добровольной сертификации работ и порядок их оплаты, определяют участников данной системы добровольной сертификации. Системой добровольной сертификации может предусматриваться применение знака соответствия.

3. Система добровольной сертификации может быть зарегистрирована федеральным органом исполнительной власти по техническому регулированию.

КонсультантПлюс: примечание.

Рекомендации по содержанию и форме документов, представляемых на регистрацию системы добровольной сертификации, см. в Приказе Ростехрегулирования от 25.02.2005 N 27-ст.

Для регистрации системы добровольной сертификации в федеральный орган исполнительной власти по техническому регулированию представляются:

свидетельство о государственной регистрации юридического лица и (или) индивидуального предпринимателя;

правила функционирования системы добровольной сертификации, которыми предусмотрены положения пункта 2 настоящей статьи;

изображение знака соответствия, применяемое в данной системе добровольной сертификации, если применение знака соответствия предусмотрено, и порядок применения знака соответствия;

документ об оплате регистрации системы добровольной сертификации.

Регистрация системы добровольной сертификации осуществляется в течение пяти дней с момента представления документов, предусмотренных настоящим пунктом для регистрации системы добровольной сертификации, в федеральный орган исполнительной власти по техническому регулированию. Порядок регистрации системы добровольной сертификации и размер платы за регистрацию устанавливаются Правительством Российской Федерации. Плата за регистрацию системы добровольной сертификации подлежит зачислению в федеральный бюджет.

4. Отказ в регистрации системы добровольной сертификации допускается только в случае непредставления документов, предусмотренных пунктом 3 настоящей статьи, или совпадения наименования системы и (или) изображения знака соответствия с наименованием системы и (или) изображением знака соответствия зарегистрированной ранее системы добровольной сертификации. Уведомление об отказе в регистрации системы добровольной сертификации направляется заявителю в течение трех дней со дня принятия решения об отказе в регистрации этой системы с указанием оснований для отказа.

Отказ в регистрации системы добровольной сертификации может быть обжалован в судебном порядке.

5. Федеральный орган исполнительной власти по техническому регулированию ведет единый реестр зарегистрированных систем добровольной сертификации, содержащий сведения о юридических лицах и (или) об индивидуальных предпринимателях, создавших системы добровольной сертификации, о правилах функционирования систем добровольной сертификации, которыми предусмотрены положения пункта 2 настоящей статьи, знаках соответствия и порядке их применения. Федеральный орган исполнительной власти по техническому регулированию должен обеспечить доступность сведений, содержащихся в едином реестре зарегистрированных систем добровольной сертификации, заинтересованным лицам.

Порядок ведения единого реестра зарегистрированных систем добровольной сертификации и порядок предоставления сведений, содержащихся в этом реестре, устанавливаются федеральным органом исполнительной власти по техническому регулированию.

Статья 22. Знаки соответствия

1. Объекты сертификации, сертифицированные в системе добровольной сертификации, могут маркироваться знаком соответствия системы добровольной сертификации. Порядок применения такого знака соответствия устанавливается правилами соответствующей системы добровольной сертификации.

2. Применение знака соответствия национальному стандарту осуществляется заявителем на добровольной основе любым удобным для заявителя способом в порядке, установленном национальным органом по стандартизации.

3. Объекты, соответствие которых не подтверждено в порядке, установленном настоящим Федеральным законом, не могут быть маркированы знаком соответствия.

Статья 23. Обязательное подтверждение соответствия

1. Обязательное подтверждение соответствия проводится только в случаях, установленных соответствующим техническим регламентом, и исключительно на соответствие требованиям технического регламента.

Объектом обязательного подтверждения соответствия может быть только продукция, выпускаемая в обращение на территории Российской Федерации.

2. Форма и схемы обязательного подтверждения соответствия могут устанавливаться только техническим регламентом с учетом степени риска недостижения целей технических регламентов.

3. Декларация о соответствии и сертификат соответствия имеют равную юридическую силу и действуют на всей территории Российской Федерации в отношении каждой единицы продукции, выпускаемой в обращение на территории Российской Федерации во время действия декларации о соответствии или сертификата соответствия, в течение срока годности или срока службы продукции, установленных в соответствии с законодательством Российской Федерации.

(п. 3 в ред. Федерального закона от 18.07.2009 N 189-ФЗ)

(см. текст в предыдущей редакции)

4. Работы по обязательному подтверждению соответствия подлежат оплате на основании договора с заявителем. Стоимость работ по обязательному подтверждению соответствия продукции определяется независимо от страны и (или) места ее происхождения, а также лиц, которые являются заявителями.

(п. 4 в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

Статья 24. Декларирование соответствия

КонсультантПлюс: примечание.

О Едином перечне продукции, подтверждение соответствия которой осуществляется в форме принятия декларации о соответствии, см. Постановление Правительства РФ от 01.12.2009 N 982.

КонсультантПлюс: примечание.

О порядке принятия декларации о соответствии см. Постановление Правительства РФ от 07.07.1999 N 766.

1. Декларирование соответствия осуществляется по одной из следующих схем:

принятие декларации о соответствии на основании собственных доказательств;

принятие декларации о соответствии на основании собственных доказательств, доказательств, полученных с участием органа по сертификации и (или) аккредитованной испытательной лаборатории (центра) (далее - третья сторона).

При декларировании соответствия заявителем может быть зарегистрированные в соответствии с законодательством Российской Федерации на ее территории юридическое лицо или физическое лицо в качестве индивидуального предпринимателя, либо являющиеся изготовителем или продавцом, либо выполняющие функции иностранного изготовителя на основании договора с ним в части обеспечения соответствия поставляемой продукции требованиям технических регламентов и в части ответственности за несоответствие поставляемой продукции требованиям технических регламентов (лицо, выполняющее функции иностранного изготовителя).

Круг заявителей устанавливается соответствующим техническим регламентом.

Схема декларирования соответствия с участием третьей стороны устанавливается в техническом регламенте в случае, если отсутствие третьей стороны приводит к недостижению целей подтверждения соответствия.

2. При декларировании соответствия на основании собственных доказательств заявитель самостоятельно формирует доказательственные материалы в целях подтверждения соответствия продукции требованиям технических регламентов. В качестве доказательственных материалов используются техническая документация, результаты собственных исследований (испытаний) и измерений и (или) другие документы, послужившие мотивированным основанием для подтверждения соответствия продукции требованиям технических регламентов. Состав доказательственных материалов определяется соответствующим техническим регламентом.

3. При декларировании соответствия на основании собственных доказательств и полученных с участием третьей стороны доказательств заявитель по своему выбору в дополнение к собственным доказательствам, сформированным в порядке, предусмотренном пунктом 2 настоящей статьи:

включает в доказательственные материалы протоколы исследований (испытаний) и измерений, проведенных в аккредитованной испытательной лаборатории (центре);

предоставляет сертификат системы качества, в отношении которого предусматривается контроль (надзор) органа по сертификации, выдавшего данный сертификат, за объектом сертификации.

4. Сертификат системы качества может использоваться в составе доказательств при принятии декларации о соответствии любой продукции, за исключением случая, если для такой продукции техническими регламентами предусмотрена иная форма подтверждения соответствия.

5. Декларация о соответствии оформляется на русском языке и должна содержать:

наименование и местонахождение заявителя;

наименование и местонахождение изготовителя;

информацию об объекте подтверждения соответствия, позволяющую идентифицировать этот объект;

наименование технического регламента, на соответствие требованиям которого подтверждается продукция;

указание на схему декларирования соответствия;

заявление заявителя о безопасности продукции при ее использовании в соответствии с целевым назначением и принятии заявителем мер по обеспечению соответствия продукции требованиям технических регламентов;

сведения о проведенных исследованиях (испытаниях) и измерениях, сертификате системы качества, а также документах, послуживших основанием для подтверждения соответствия продукции требованиям технических регламентов;

срок действия декларации о соответствии;

иные предусмотренные соответствующими техническими регламентами сведения.

Срок действия декларации о соответствии определяется техническим регламентом.

Форма декларации о соответствии утверждается федеральным органом исполнительной власти по техническому регулированию.

6. Оформленная заявителем в соответствии с пунктом 5 настоящей статьи декларация о соответствии подлежит регистрации в едином реестре деклараций о соответствии в течение трех дней.

КонсультантПлюс: примечание.

В соответствии с Постановлением Правительства РФ от 05.06.2008 N 438 (ред. от 10.03.2009) Министерство промышленности и торговли РФ определяет порядок формирования и ведения единого реестра деклараций о соответствии, предоставления содержащихся в указанном реестре сведений, а также определяет порядок регистрации деклараций о соответствии.

Постановлением Правительства РФ от 25.12.2008 N 1028 утверждено Положение о формировании и ведении единого реестра деклараций о соответствии, регистрации деклараций о соответствии, предоставлении содержащихся в указанном реестре сведений и об оплате за предоставление таких сведений.

Порядок формирования и ведения единого реестра деклараций о соответствии, порядок регистрации деклараций о соответствии, предоставления содержащихся в указанном реестре сведений определяются уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федерального закона от 23.07.2008 N 160-ФЗ)

(см. текст в предыдущей редакции)

Порядок оплаты за предоставление сведений из единого реестра деклараций о соответствии определяется Правительством Российской Федерации.

(абзац введен Федеральным законом от 23.07.2008 N 160-ФЗ)

(п. 6 в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

7. Декларация о соответствии и составляющие доказательственные материалы документы хранятся у заявителя в течение трех лет с момента окончания срока действия декларации. Второй экземпляр декларации о соответствии хранится уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федеральных законов от 01.05.2007 N 65-ФЗ, от 23.07.2008 N 160-ФЗ)

(см. текст в предыдущей редакции)

Статья 25. Обязательная сертификация

КонсультантПлюс: примечание.

О Едином перечне продукции, подлежащей обязательной сертификации, см. Постановление Правительства РФ от 01.12.2009 N 982.

1. Обязательная сертификация осуществляется органом по сертификации на основании договора с заявителем. Схемы сертификации, применяемые для сертификации определенных видов продукции, устанавливаются соответствующим техническим регламентом.

2. Соответствие продукции требованиям технических регламентов подтверждается сертификатом соответствия, выдаваемым заявителю органом по сертификации.

Сертификат соответствия включает в себя:

наименование и местонахождение заявителя;

наименование и местонахождение изготовителя продукции, прошедшей сертификацию;

наименование и местонахождение органа по сертификации, выдавшего сертификат соответствия;

информацию об объекте сертификации, позволяющую идентифицировать этот объект;

наименование технического регламента, на соответствие требованиям которого проводилась сертификация;

информацию о проведенных исследованиях (испытаниях) и измерениях;

информацию о документах, представленных заявителем в орган по сертификации в качестве доказательств соответствия продукции требованиям технических регламентов;

срок действия сертификата соответствия.

Срок действия сертификата соответствия определяется соответствующим техническим регламентом.

Форма сертификата соответствия утверждается федеральным органом исполнительной власти по техническому регулированию.

Статья 26. Организация обязательной сертификации

1. Обязательная сертификация осуществляется органом по сертификации, аккредитованным в порядке, установленном Правительством Российской Федерации.

2. Орган по сертификации:

привлекает на договорной основе для проведения исследований (испытаний) и измерений испытательные лаборатории (центры), аккредитованные в порядке, установленном Правительством Российской Федерации (далее - аккредитованные испытательные лаборатории (центры));

осуществляет контроль за объектами сертификации, если такой контроль предусмотрен соответствующей схемой обязательной сертификации и договором;

ведет реестр выданных им сертификатов соответствия;

информирует соответствующие органы государственного контроля (надзора) за соблюдением требований технических регламентов о продукции, поступившей на сертификацию, но не прошедшей ее;

выдает сертификаты соответствия, приостанавливает или прекращает действие выданных им сертификатов соответствия и информирует об этом федеральный орган исполнительной власти, организующий формирование и ведение единого реестра сертификатов соответствия, и органы государственного контроля (надзора) за соблюдением требований технических регламентов;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

обеспечивает предоставление заявителям информации о порядке проведения обязательной сертификации;

определяет стоимость работ по сертификации, выполняемых в соответствии с договором с заявителем;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

в порядке, установленном соответствующим техническим регламентом, принимает решение о продлении срока действия сертификата соответствия, в том числе по результатам проведенного контроля за сертифицированными объектами.

(абзац введен Федеральным законом от 01.05.2007 N 65-ФЗ)

3. Порядок формирования и ведения единого реестра сертификатов соответствия, порядок предоставления содержащихся в указанном реестре сведений и оплаты за их предоставление, а также федеральный орган исполнительной власти, организующий формирование и ведение указанного реестра, определяется Правительством Российской Федерации.

(п. 3 в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

4. Исследования (испытания) и измерения продукции при осуществлении обязательной сертификации проводятся аккредитованными испытательными лабораториями (центрами).

Аккредитованные испытательные лаборатории (центры) проводят исследования (испытания) и измерения продукции в пределах своей области аккредитации на условиях договоров с органами по сертификации. Органы по сертификации не вправе предоставлять аккредитованным испытательным лабораториям (центрам) сведения о заявителе.

Аккредитованная испытательная лаборатория (центр) оформляет результаты исследований (испытаний) и измерений соответствующими протоколами, на основании которых орган по сертификации принимает решение о выдаче или об отказе в выдаче сертификата соответствия. Аккредитованная испытательная лаборатория (центр) обязана обеспечить достоверность результатов исследований (испытаний) и измерений.

Статья 27. Знак обращения на рынке

1. Продукция, соответствие которой требованиям технических регламентов подтверждено в порядке, предусмотренном настоящим Федеральным законом, маркируется знаком обращения на рынке. Изображение знака обращения на рынке устанавливается Правительством Российской Федерации. Данный знак не является специальным защищенным знаком и наносится в информационных целях.

2. Маркировка знаком обращения на рынке осуществляется заявителем самостоятельно любым удобным для него способом. Особенности маркировки продукции знаком обращения на рынке устанавливаются техническими регламентами.

(в ред. Федерального закона от 18.07.2009 N 189-ФЗ)

(см. текст в предыдущей редакции)

Продукция, соответствие которой требованиям технических регламентов не подтверждено в порядке, установленном настоящим Федеральным законом, не может быть маркирована знаком обращения на рынке.

Статья 28. Права и обязанности заявителя в области обязательного подтверждения соответствия

1. Заявитель вправе:

выбирать форму и схему подтверждения соответствия, предусмотренные для определенных видов продукции соответствующим техническим регламентом;

обращаться для осуществления обязательной сертификации в любой орган по сертификации, область аккредитации которого распространяется на продукцию, которую заявитель намеревается сертифицировать;

обращаться в орган по аккредитации с жалобами на неправомерные действия органов по сертификации и аккредитованных испытательных лабораторий (центров) в соответствии с законодательством Российской Федерации.

2. Заявитель обязан:

обеспечивать соответствие продукции требованиям технических регламентов;

КонсультантПлюс: примечание.

Приказом Минпромторга РФ от 19.03.2009 N 151 утверждена форма заявления о регистрации декларации о соответствии продукции требованиям технических регламентов.

выпускать в обращение продукцию, подлежащую обязательному подтверждению соответствия, только после осуществления такого подтверждения соответствия;

указывать в сопроводительной технической документации и при маркировке продукции сведения о сертификате соответствия или декларации о соответствии;

предъявлять в органы государственного контроля (надзора) за соблюдением требований технических регламентов, а также заинтересованным лицам документы, свидетельствующие о подтверждении соответствия продукции требованиям технических регламентов (декларацию о соответствии, сертификат соответствия или их копии);

КонсультантПлюс: примечание.

Приказом Минпромторга РФ от 19.03.2009 N 151 утверждена форма уведомления о прекращении действия декларации о соответствии продукции требованиям технических регламентов по решению заявителя.

приостанавливать или прекращать реализацию продукции, если срок действия сертификата соответствия или декларации о соответствии истек либо действие сертификата соответствия или декларации о соответствии приостановлено либо прекращено;

извещать орган по сертификации об изменениях, вносимых в техническую документацию или технологические процессы производства сертифицированной продукции;

приостанавливать производство продукции, которая прошла подтверждение соответствия и не соответствует требованиям технических регламентов, на основании решений органов государственного контроля (надзора) за соблюдением требований технических регламентов.

Статья 29. Условия ввоза на территорию Российской Федерации продукции, подлежащей обязательному подтверждению соответствия

1. Для помещения продукции, подлежащей обязательному подтверждению соответствия, под таможенные режимы, предусматривающие возможность отчуждения или использования этой продукции в соответствии с ее назначением на таможенной территории Российской Федерации, в таможенные органы одновременно с таможенной декларацией заявителем либо уполномоченным заявителем лицом представляются декларация о соответствии или сертификат соответствия либо документы об их признании в соответствии со статьей 30 настоящего Федерального закона. Представление указанных документов не требуется в случае помещения продукции под таможенный режим отказа в пользу государства.

Для целей таможенного оформления продукции Правительство Российской Федерации утверждает не позднее чем за тридцать дней до дня вступления в силу технического регламента на его основании списки продукции, на которую распространяется действие абзаца первого настоящего пункта, с указанием кодов Товарной номенклатуры внешнеэкономической деятельности. Федеральные органы исполнительной власти, осуществляющие функции в установленной сфере деятельности, совместно с федеральным органом исполнительной власти, уполномоченным в области таможенного дела, и федеральным органом исполнительной власти, осуществляющим функции по оказанию государственных услуг, управлению государственным имуществом в сфере технического регулирования и метрологии, осуществляют формирование указанных списков и представление их в Правительство Российской Федерации не позднее чем за шестьдесят дней до дня вступления в силу технического регламента.

(в ред. Федерального закона от 18.07.2009 N 189-ФЗ)

(см. текст в предыдущей редакции)

В случае, если технический регламент принят нормативным правовым актом федерального органа исполнительной власти по техническому регулированию, для целей таможенного оформления продукции указанный федеральный орган исполнительной власти совместно с федеральным органом исполнительной власти, уполномоченным в области таможенного дела, утверждают не позднее чем за тридцать дней до дня вступления в силу технического регламента на его основании списки продукции, на которую распространяется действие абзаца первого настоящего пункта, с указанием кодов Товарной номенклатуры внешнеэкономической деятельности.

(абзац введен Федеральным законом от 30.12.2009 N 385-ФЗ)

2. Продукция, определяемая в соответствии с положениями абзаца второго пункта 1 настоящей статьи, подлежащая обязательному подтверждению соответствия, ввозимая на таможенную территорию Российской Федерации и помещаемая под таможенные режимы, которыми не предусмотрена возможность ее отчуждения, выпускается таможенными органами Российской Федерации на территорию Российской Федерации без представления указанных в абзаце первом пункта 1 настоящей статьи документов о соответствии.

3. Порядок ввоза на таможенную территорию Российской Федерации продукции, подлежащей обязательному подтверждению соответствия и определяемой в соответствии с положениями абзаца второго пункта 1 настоящей статьи и с учетом положений пункта 2 настоящей статьи, утверждается Правительством Российской Федерации.

Статья 30. Признание результатов подтверждения соответствия

Полученные за пределами территории Российской Федерации документы о подтверждении соответствия, знаки соответствия, протоколы исследований (испытаний) и измерений продукции могут быть признаны в соответствии с международными договорами Российской Федерации.

Глава 5. АККРЕДИТАЦИЯ ОРГАНОВ ПО СЕРТИФИКАЦИИ

И ИСПЫТАТЕЛЬНЫХ ЛАБОРАТОРИЙ (ЦЕНТРОВ)

Статья 31. Аккредитация органов по сертификации и испытательных лабораторий (центров)

1. Аккредитация органов по сертификации и испытательных лабораторий (центров) осуществляется в целях:

подтверждения компетентности органов по сертификации и испытательных лабораторий (центров), выполняющих работы по подтверждению соответствия;

обеспечения доверия изготовителей, продавцов и приобретателей к деятельности органов по сертификации и аккредитованных испытательных лабораторий (центров);

создания условий для признания результатов деятельности органов по сертификации и аккредитованных испытательных лабораторий (центров).

2. Аккредитация органов по сертификации и испытательных лабораторий (центров), выполняющих работы по подтверждению соответствия, осуществляется на основе принципов:

добровольности;

открытости и доступности правил аккредитации;

компетентности и независимости органов, осуществляющих аккредитацию;

недопустимости ограничения конкуренции и создания препятствий пользованию услугами органов по сертификации и аккредитованных испытательных лабораторий (центров);

обеспечения равных условий лицам, претендующим на получение аккредитации;

недопустимости совмещения полномочий на аккредитацию и подтверждение соответствия;

недопустимости установления пределов действия документов об аккредитации на отдельных территориях.

3. Порядок и критерии аккредитации органов по сертификации и испытательных лабораторий (центров), выполняющих работы по подтверждению соответствия, определяются Правительством Российской Федерации на основании национальных стандартов, принятых с учетом международных норм. Правительство Российской Федерации определяет органы по аккредитации.

(п. 3 в ред. Федерального закона от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

Глава 6. ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ (НАДЗОР)

ЗА СОБЛЮДЕНИЕМ ТРЕБОВАНИЙ ТЕХНИЧЕСКИХ РЕГЛАМЕНТОВ

Статья 32. Органы государственного контроля (надзора) за соблюдением требований технических регламентов

КонсультантПлюс: примечание.

Постановлением Правительства РФ от 17.06.2004 N 294 установлено, что Федеральное агентство по техническому регулированию и метрологии осуществляет контроль и надзор за соблюдением обязательных требований государственных стандартов и технических регламентов до принятия Правительством РФ решения о передаче этих функций другим федеральным органам исполнительной власти.

1. Государственный контроль (надзор) за соблюдением требований технических регламентов осуществляется федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации, подведомственными им государственными учреждениями, уполномоченными на проведение государственного контроля (надзора) в соответствии с законодательством Российской Федерации (далее - органы государственного контроля (надзора)).

2. Государственный контроль (надзор) за соблюдением требований технических регламентов осуществляется должностными лицами органов государственного контроля (надзора) в порядке, установленном законодательством Российской Федерации.

Статья 33. Объекты государственного контроля (надзора) за соблюдением требований технических регламентов

1. Государственный контроль (надзор) за соблюдением требований технических регламентов осуществляется в отношении продукции или связанных с требованиями к ней процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации исключительно в части соблюдения требований соответствующих технических регламентов.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

2. В отношении продукции государственный контроль (надзор) за соблюдением требований технических регламентов осуществляется исключительно на стадии обращения продукции.

3. При осуществлении мероприятий по государственному контролю (надзору) за соблюдением требований технических регламентов используются правила и методы исследований (испытаний) и измерений, установленные для соответствующих технических регламентов в порядке, предусмотренном пунктом 11 статьи 7 настоящего Федерального закона.

Статья 34. Полномочия органов государственного контроля (надзора)

КонсультантПлюс: примечание.

По вопросам осуществления государственного контроля см. также Постановление Госстандарта РФ от 01.09.2003 N 99, Постановление Правительства РФ от 06.04.2011 N 246 и Постановление Правительства РФ от 21.12.2000 N 987.

1. На основании положений настоящего Федерального закона и требований технических регламентов органы государственного контроля (надзора) вправе:

требовать от изготовителя (продавца, лица, выполняющего функции иностранного изготовителя) предъявления декларации о соответствии или сертификата соответствия, подтверждающих соответствие продукции требованиям технических регламентов, или их копий, если применение таких документов предусмотрено соответствующим техническим регламентом;

осуществлять мероприятия по государственному контролю (надзору) за соблюдением требований технических регламентов в порядке, установленном законодательством Российской Федерации;

выдавать предписания об устранении нарушений требований технических регламентов в срок, установленный с учетом характера нарушения;

абзац утратил силу. - Федеральный закон от 09.05.2005 N 45-ФЗ;

(см. текст в предыдущей редакции)

КонсультантПлюс: примечание.

Приказом Минпромторга РФ от 12.08.2009 N 741 утверждена форма уведомления о приостановлении или прекращении действия декларации о соответствии продукции требованиям технических регламентов органом государственного контроля (надзора).

направлять информацию о необходимости приостановления или прекращения действия сертификата соответствия в выдавший его орган по сертификации; выдавать предписание о приостановлении или прекращении действия декларации о соответствии лицу, принявшему декларацию, и информировать об этом федеральный орган исполнительной власти, организующий формирование и ведение единого реестра деклараций о соответствии;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

привлекать изготовителя (исполнителя, продавца, лицо, выполняющее функции иностранного изготовителя) к ответственности, предусмотренной законодательством Российской Федерации;

принимать иные предусмотренные законодательством Российской Федерации меры в целях недопущения причинения вреда.

2. Органы государственного контроля (надзора) обязаны:

проводить в ходе мероприятий по государственному контролю (надзору) за соблюдением требований технических регламентов разъяснительную работу по применению законодательства Российской Федерации о техническом регулировании, информировать о существующих технических регламентах;

соблюдать коммерческую тайну и иную охраняемую законом тайну;

соблюдать порядок осуществления мероприятий по государственному контролю (надзору) за соблюдением требований технических регламентов и оформления результатов таких мероприятий, установленный законодательством Российской Федерации;

принимать на основании результатов мероприятий по государственному контролю (надзору) за соблюдением требований технических регламентов меры по устранению последствий нарушений требований технических регламентов;

направлять информацию о несоответствии продукции требованиям технических регламентов в соответствии с положениями главы 7 настоящего Федерального закона;

осуществлять другие предусмотренные законодательством Российской Федерации полномочия.

Статья 35. Ответственность органов государственного контроля (надзора) и их должностных лиц при осуществлении государственного контроля (надзора) за соблюдением требований технических регламентов

1. Органы государственного контроля (надзора) и их должностные лица в случае ненадлежащего исполнения своих служебных обязанностей при проведении мероприятий по государственному контролю (надзору) за соблюдением требований технических регламентов и в случае совершения противоправных действий (бездействия) несут ответственность в соответствии с законодательством Российской Федерации.

2. О мерах, принятых в отношении виновных в нарушении законодательства Российской Федерации должностных лиц органов государственного контроля (надзора), органы государственного контроля (надзора) в течение месяца обязаны сообщить юридическому лицу и (или) индивидуальному предпринимателю, права и законные интересы которых нарушены.

Глава 7. ИНФОРМАЦИЯ О НАРУШЕНИИ ТРЕБОВАНИЙ

ТЕХНИЧЕСКИХ РЕГЛАМЕНТОВ И ОТЗЫВ ПРОДУКЦИИ

Статья 36. Ответственность за несоответствие продукции или связанных с требованиями к ней процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации требованиям технических регламентов

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

1. За нарушение требований технических регламентов изготовитель (исполнитель, продавец, лицо, выполняющее функции иностранного изготовителя) несет ответственность в соответствии с законодательством Российской Федерации.

2. В случае неисполнения предписаний и решений органа государственного контроля (надзора) изготовитель (исполнитель, продавец, лицо, выполняющее функции иностранного изготовителя) несет ответственность в соответствии с законодательством Российской Федерации.

3. В случае, если в результате несоответствия продукции требованиям технических регламентов, нарушений требований технических регламентов при осуществлении связанных с требованиями к продукции процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации причинен вред жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений или возникла угроза причинения такого вреда, изготовитель (исполнитель, продавец, лицо, выполняющее функции иностранного изготовителя) обязан возместить причиненный вред и принять меры в целях недопущения причинения вреда другим лицам, их имуществу, окружающей среде в соответствии с законодательством Российской Федерации.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

4. Обязанность возместить вред не может быть ограничена договором или заявлением одной из сторон. Соглашения или заявления об ограничении ответственности ничтожны.

Статья 37. Информация о несоответствии продукции требованиям технических регламентов

1. Изготовитель (исполнитель, продавец, лицо, выполняющее функции иностранного изготовителя), которому стало известно о несоответствии выпущенной в обращение продукции требованиям технических регламентов, обязан сообщить об этом в орган государственного контроля (надзора) в соответствии с его компетенцией в течение десяти дней с момента получения указанной информации.

Продавец (исполнитель, лицо, выполняющее функции иностранного изготовителя), получивший указанную информацию, в течение десяти дней обязан довести ее до изготовителя.

2. Лицо, которое не является изготовителем (исполнителем, продавцом, лицом, выполняющим функции иностранного изготовителя) и которому стало известно о несоответствии выпущенной в обращение продукции требованиям технических регламентов, вправе направить информацию о несоответствии продукции требованиям технических регламентов в орган государственного контроля (надзора).

При получении такой информации орган государственного контроля (надзора) в течение пяти дней обязан известить изготовителя (продавца, лицо, выполняющее функции иностранного изготовителя) о ее поступлении.

Статья 38. Обязанности изготовителя (продавца, лица, выполняющего функции иностранного изготовителя) в случае получения информации о несоответствии продукции требованиям технических регламентов

1. В течение десяти дней с момента получения информации о несоответствии продукции требованиям технических регламентов, если необходимость установления более длительного срока не следует из существа проводимых мероприятий, изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) обязан провести проверку достоверности полученной информации. По требованию органа государственного контроля (надзора) изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) обязан представить материалы указанной проверки в орган государственного контроля (надзора).

В случае получения информации о несоответствии продукции требованиям технических регламентов изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) обязан принять необходимые меры для того, чтобы до завершения проверки, предусмотренной абзацем первым настоящего пункта, возможный вред, связанный с обращением данной продукции, не увеличился.

2. При подтверждении достоверности информации о несоответствии продукции требованиям технических регламентов изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) в течение десяти дней с момента подтверждения достоверности такой информации обязан разработать программу мероприятий по предотвращению причинения вреда и согласовать ее с органом государственного контроля (надзора) в соответствии с его компетенцией.

Программа должна включать в себя мероприятия по оповещению приобретателей о наличии угрозы причинения вреда и способах его предотвращения, а также сроки реализации таких мероприятий. В случае, если для предотвращения причинения вреда необходимо произвести дополнительные расходы, изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) обязан осуществить все мероприятия по предотвращению причинения вреда своими силами, а при невозможности их осуществления объявить об отзыве продукции и возместить убытки, причиненные приобретателям в связи с отзывом продукции.

Устранение недостатков, а также доставка продукции к месту устранения недостатков и возврат ее приобретателям осуществляются изготовителем (продавцом, лицом, выполняющим функции иностранного изготовителя) и за его счет.

3. В случае, если угроза причинения вреда не может быть устранена путем проведения мероприятий, указанных в пункте 2 настоящей статьи, изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) обязан незамедлительно приостановить производство и реализацию продукции, отозвать продукцию и возместить приобретателям убытки, возникшие в связи с отзывом продукции.

4. На весь период действия программы мероприятий по предотвращению причинения вреда изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) за свой счет обязан обеспечить приобретателям возможность получения оперативной информации о необходимых действиях.

Статья 39. Права органов государственного контроля (надзора) в случае получения информации о несоответствии продукции требованиям технических регламентов

1. Органы государственного контроля (надзора) в случае получения информации о несоответствии продукции требованиям технических регламентов в возможно короткие сроки проводят проверку достоверности полученной информации.

В ходе проведения проверки органы государственного контроля (надзора) вправе:

требовать от изготовителя (продавца, лица, выполняющего функции иностранного изготовителя) материалы проверки достоверности информации о несоответствии продукции требованиям технических регламентов;

запрашивать у изготовителя (исполнителя, продавца, лица, выполняющего функции иностранного изготовителя) и иных лиц дополнительную информацию о продукции или связанных с требованиями к ней процессах проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, в том числе результаты исследований (испытаний) и измерений, проведенных при осуществлении обязательного подтверждения соответствия;

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

направлять запросы в другие федеральные органы исполнительной власти;

при необходимости привлекать специалистов для анализа полученных материалов.

2. При признании достоверности информации о несоответствии продукции требованиям технических регламентов орган государственного контроля (надзора) в соответствии с его компетенцией в течение десяти дней выдает предписание о разработке изготовителем (продавцом, лицом, выполняющим функции иностранного изготовителя) программы мероприятий по предотвращению причинения вреда, оказывает содействие в ее реализации и осуществляет контроль за ее выполнением.

Орган государственного контроля (надзора):

способствует распространению информации о сроках и порядке проведения мероприятий по предотвращению причинения вреда;

запрашивает у изготовителя (продавца, лица, выполняющего функции иностранного изготовителя) и иных лиц документы, подтверждающие проведение мероприятий, указанных в программе мероприятий по предотвращению причинения вреда;

проверяет соблюдение сроков, указанных в программе мероприятий по предотвращению причинения вреда;

принимает решение об обращении в суд с иском о принудительном отзыве продукции.

3. В случае, если орган государственного контроля (надзора) получил информацию о несоответствии продукции требованиям технических регламентов и необходимо принятие незамедлительных мер по предотвращению причинения вреда жизни или здоровью граждан при использовании этой продукции либо угрозы причинения такого вреда, орган государственного контроля (надзора) вправе:

выдать предписание о приостановке реализации этой продукции;

информировать приобретателей через средства массовой информации о несоответствии этой продукции требованиям технических регламентов и об угрозе причинения вреда жизни или здоровью граждан при использовании этой продукции.

(п. 3 введен Федеральным законом от 01.05.2007 N 65-ФЗ)

4. Изготовитель (продавец, лицо, выполняющее функции иностранного изготовителя) вправе обжаловать указанные в пункте 3 настоящей статьи действия органа государственного контроля (надзора) в судебном порядке. В случае принятия судебного решения о неправомерности действий органа государственного контроля (надзора) вред, причиненный изготовителю (продавцу, лицу, выполняющему функции иностранного изготовителя) действиями органа государственного контроля (надзора), подлежит возмещению в порядке, предусмотренном законодательством Российской Федерации.

(п. 4 введен Федеральным законом от 01.05.2007 N 65-ФЗ)

Статья 40. Принудительный отзыв продукции

1. В случае невыполнения предписания, предусмотренного пунктом 2 статьи 39 настоящего Федерального закона, или невыполнения программы мероприятий по предотвращению причинения вреда орган государственного контроля (надзора) в соответствии с его компетенцией, а также иные лица, которым стало известно о невыполнении изготовителем (продавцом, лицом, выполняющим функции иностранного изготовителя) программы мероприятий по предотвращению причинения вреда, вправе обратиться в суд с иском о принудительном отзыве продукции.

2. В случае удовлетворения иска о принудительном отзыве продукции суд обязывает ответчика совершить определенные действия, связанные с отзывом продукции, в установленный судом срок, а также довести решение суда не позднее одного месяца со дня его вступления в законную силу до сведения приобретателей через средства массовой информации или иным способом.

В случае неисполнения ответчиком решения суда в установленный срок исполнение решения суда осуществляется в порядке, установленном законодательством Российской Федерации. При этом истец вправе информировать приобретателей через средства массовой информации о принудительном отзыве продукции.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

3. За нарушение требований настоящего Федерального закона об отзыве продукции могут быть применены меры уголовного и административного воздействия в соответствии с законодательством Российской Федерации.

Статья 41. Ответственность за нарушение правил выполнения работ по сертификации

Орган по сертификации и должностное лицо органа по сертификации, нарушившие правила выполнения работ по сертификации, если такое нарушение повлекло за собой выпуск в обращение продукции, не соответствующей требованиям технических регламентов, несут ответственность в соответствии с законодательством Российской Федерации и договором о проведении работ по сертификации.

Статья 42. Ответственность аккредитованной испытательной лаборатории (центра)

Аккредитованная испытательная лаборатория (центр), эксперты в соответствии с законодательством Российской Федерации и договором несут ответственность за недостоверность или необъективность результатов исследований (испытаний) и измерений.

Глава 8. ИНФОРМАЦИЯ О ТЕХНИЧЕСКИХ РЕГЛАМЕНТАХ

И ДОКУМЕНТАХ ПО СТАНДАРТИЗАЦИИ

Статья 43. Информация о документах по стандартизации

1. Национальные стандарты и общероссийские классификаторы, а также информация об их разработке должны быть доступны заинтересованным лицам.

КонсультантПлюс: примечание.

По вопросу, касающемуся опубликования национальных стандартов и общероссийских классификаторов технико-экономической и социальной информации, см. Постановление Правительства РФ от 25.09.2003 N 594.

2. Официальное опубликование в установленном порядке национальных стандартов и общероссийских классификаторов осуществляется национальным органом по стандартизации. Порядок опубликования национальных стандартов и общероссийских классификаторов определяется уполномоченным Правительством Российской Федерации федеральным органом исполнительной власти.

(в ред. Федерального закона от 23.07.2008 N 160-ФЗ)

(см. текст в предыдущей редакции)

Статья 44. Федеральный информационный фонд технических регламентов и стандартов

1. Технические регламенты, документы национальной системы стандартизации, международные стандарты, правила стандартизации, нормы стандартизации и рекомендации по стандартизации, национальные стандарты других государств и информация о международных договорах в области стандартизации и подтверждения соответствия и о правилах их применения составляют Федеральный информационный фонд технических регламентов и стандартов.

Федеральный информационный фонд технических регламентов и стандартов является государственным информационным ресурсом.

Порядок создания и ведения Федерального информационного фонда технических регламентов и стандартов, а также правила пользования этим фондом устанавливаются Правительством Российской Федерации.

КонсультантПлюс: примечание.

Приказом Ростехрегулирования от 02.03.2010 N 551 утвержден "Прейскурант на документы и копии документов федерального информационного фонда технических регламентов и стандартов, а также на информационную продукцию и услуги, предоставляемые Федеральным агентством по техническому регулированию и метрологии на основе документов федерального информационного фонда технических регламентов и стандартов на 2010 год".

2. В Российской Федерации в порядке и на условиях, которые установлены Правительством Российской Федерации, создается и функционирует единая информационная система, предназначенная для обеспечения заинтересованных лиц информацией о документах, входящих в состав Федерального информационного фонда технических регламентов и стандартов.

Заинтересованным лицам обеспечивается свободный доступ к создаваемым информационным ресурсам, за исключением случаев, если в интересах сохранения государственной, служебной или коммерческой тайны такой доступ должен быть ограничен.

3. Международные стандарты, региональные стандарты, региональные своды правил, стандарты иностранных государств и своды правил иностранных государств, в результате применения которых на добровольной основе обеспечивается соблюдение требований принятого технического регламента или которые содержат правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов, необходимые для применения и исполнения принятого технического регламента и осуществления оценки соответствия, подлежат регистрации в Федеральном информационном фонде технических регламентов и стандартов.

(п. 3 введен Федеральным законом от 30.12.2009 N 385-ФЗ)

4. Для осуществления регистрации стандартов и сводов правил, указанных в пункте 3 настоящей статьи, в Федеральном информационном фонде технических регламентов и стандартов заинтересованное лицо представляет в национальный орган по стандартизации заявление о регистрации соответствующего стандарта или свода правил с приложением копии такого документа и его надлежащим образом заверенного перевода на русский язык.

Вместе с документами, необходимыми для регистрации стандарта или свода правил, в национальный орган по стандартизации также могут быть представлены заключения общероссийских общественных организаций предпринимателей, Торгово-промышленной палаты Российской Федерации. В этих заключениях могут содержаться рекомендации о применении международного стандарта, регионального стандарта, регионального свода правил, стандарта иностранного государства и свода правил иностранного государства для обеспечения соблюдения на добровольной основе требований принятого технического регламента или для проведения исследований (испытаний) и измерений, отбора образцов, необходимых для применения и исполнения принятого технического регламента и осуществления оценки соответствия.

В течение пяти дней со дня получения заявления о регистрации стандарта или свода правил национальный орган по стандартизации направляет представленный на регистрацию стандарт или свод правил вместе с его надлежащим образом заверенным переводом на русский язык в соответствующий технический комитет (технические комитеты) по стандартизации для заключения. В случае, если в заявлении о регистрации стандарта или свода правил предлагается включить такой стандарт или свод правил в соответствующий перечень документов в области стандартизации, в результате применения которых на добровольной основе обеспечивается соблюдение требований принятого технического регламента или которые содержат правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов, необходимые для применения и исполнения принятого технического регламента и осуществления оценки соответствия, технический комитет (технические комитеты) по стандартизации дает заключение о возможности применения стандарта или свода правил для обеспечения соблюдения на добровольной основе требований принятого технического регламента или для проведения исследований (испытаний) и измерений, отбора образцов, необходимых для применения и исполнения принятого технического регламента и осуществления оценки соответствия.

В течение тридцати дней со дня получения указанных документов от национального органа по стандартизации технический комитет (технические комитеты) по стандартизации рассматривает их и направляет в национальный орган по стандартизации заключение.

(п. 4 введен Федеральным законом от 30.12.2009 N 385-ФЗ)

5. В течение пятнадцати дней со дня получения заключения технического комитета (технических комитетов) по стандартизации, указанного в пункте 4 настоящей статьи, но не позднее чем через сорок пять дней со дня поступления заявления о регистрации стандарта или свода правил национальный орган по стандартизации принимает решение о регистрации представленного стандарта или свода правил либо мотивированно отказывает в регистрации с указанием причин отказа.

В течение десяти дней со дня регистрации стандарта или свода правил национальный орган по стандартизации принимает решение о включении такого стандарта или свода правил в перечень документов в области стандартизации, в результате применения которых на добровольной основе обеспечивается соблюдение требований принятого технического регламента, а также направляет в Правительство Российской Федерации или в федеральный орган исполнительной власти по техническому регулированию предложение о включении такого стандарта или свода правил в перечень документов в области стандартизации, содержащих правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов, необходимые для применения и исполнения принятого технического регламента и осуществления оценки соответствия.

(п. 5 введен Федеральным законом от 30.12.2009 N 385-ФЗ)

6. Основанием для отказа в регистрации стандарта или свода правил является:

несоблюдение требований, предусмотренных пунктом 4 настоящей статьи;

мотивированное заключение технического комитета (технических комитетов) по стандартизации об отклонении стандарта или свода правил.

(п. 6 введен Федеральным законом от 30.12.2009 N 385-ФЗ)

7. Основанием для отказа во включении зарегистрированного стандарта или свода правил в перечень документов в области стандартизации, в результате применения которых на добровольной основе обеспечивается соблюдение требований принятого технического регламента, является мотивированное заключение технического комитета (технических комитетов) по стандартизации о невозможности его применения для целей оценки соответствия.

(п. 7 введен Федеральным законом от 30.12.2009 N 385-ФЗ)

8. В течение пяти дней со дня принятия решения по представленному на регистрацию стандарту или своду правил национальный орган по стандартизации направляет заинтересованному лицу копию решения вместе с заключением технического комитета (технических комитетов) по стандартизации.

Отказ национального органа по стандартизации в регистрации и (или) во включении стандарта или свода правил в перечень документов в области стандартизации, указанный в пункте 7 настоящей статьи, может быть обжалован в судебном порядке.

(п. 8 введен Федеральным законом от 30.12.2009 N 385-ФЗ)

9. В случаях, если лицензионными договорами с иностранными правообладателями, а также международными соглашениями и иными нормами международного права предусматриваются возмездность и (или) недопустимость предоставления открытого доступа к документам в области стандартизации, национальный орган по стандартизации организует официальное опубликование в печатном издании федерального органа исполнительной власти по техническому регулированию и размещение в информационной системе общего пользования в электронно-цифровой форме сведений о размере платы за предоставление соответствующих документов и правил их распространения.

Национальный орган по стандартизации безвозмездно предоставляет документы в области стандартизации по требованию органов государственной власти или по запросу суда.

(п. 9 введен Федеральным законом от 30.12.2009 N 385-ФЗ)

Глава 9. ФИНАНСИРОВАНИЕ В ОБЛАСТИ

ТЕХНИЧЕСКОГО РЕГУЛИРОВАНИЯ

Статья 45. Порядок финансирования за счет средств федерального бюджета расходов в области технического регулирования

1. За счет средств федерального бюджета финансируются расходы на проведение на федеральном уровне государственного контроля (надзора) за соблюдением требований технических регламентов.

За счет средств федерального бюджета могут финансироваться расходы на:

создание и ведение Федерального информационного фонда технических регламентов и стандартов;

реализацию программы разработки технических регламентов и программы разработки национальных стандартов, предусмотренных соответственно пунктом 12 статьи 7 и пунктом 1 статьи 16 настоящего Федерального закона, а также проведение экспертизы отдельных проектов технических регламентов и проектов национальных стандартов;

разработку правил, норм и рекомендаций в области стандартизации;

разработку сводов правил;

разработку правил и методов исследований (испытаний) и измерений, в том числе правил отбора образцов для проведения исследований (испытаний) и измерений, необходимых для применения и исполнения технических регламентов;

разработку указанных в статье 5 настоящего Федерального закона нормативных документов федеральных органов исполнительной власти;

регистрацию систем добровольной сертификации и ведение единого реестра зарегистрированных систем добровольной сертификации;

разработку и ведение общероссийских классификаторов;

ведение единого реестра сертификатов соответствия и единого реестра деклараций о соответствии;

осуществление учета и анализа случаев причинения вреда вследствие нарушения требований технических регламентов;

уплату взносов в международные организации по стандартизации.

(п. 1 в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

2. Порядок финансирования расходов, указанных в пункте 1 настоящей статьи, определяется Правительством Российской Федерации.

Глава 10. ЗАКЛЮЧИТЕЛЬНЫЕ И ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ

Статья 46. Переходные положения

1. Со дня вступления в силу настоящего Федерального закона впредь до вступления в силу соответствующих технических регламентов требования к продукции или к связанным с ними процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, установленные нормативными правовыми актами Российской Федерации и нормативными документами федеральных органов исполнительной власти, подлежат обязательному исполнению только в части, соответствующей целям:

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

защиты жизни или здоровья граждан, имущества физических или юридических лиц, государственного или муниципального имущества;

охраны окружающей среды, жизни или здоровья животных и растений;

предупреждения действий, вводящих в заблуждение приобретателей;

обеспечения энергетической эффективности.

(абзац введен Федеральным законом от 23.11.2009 N 261-ФЗ)

1.1. До дня вступления в силу соответствующих технических регламентов Правительство Российской Федерации и федеральные органы исполнительной власти в целях, определенных пунктом 1 статьи 6 настоящего Федерального закона, в пределах своих полномочий вправе вносить в установленном порядке с учетом определенных настоящей статьей особенностей изменения в нормативные правовые акты Российской Федерации, применяемые до дня вступления в силу соответствующих технических регламентов, федеральные органы исполнительной власти - в нормативные документы федеральных органов исполнительной власти, применяемые до дня вступления в силу соответствующих технических регламентов.

Проекты нормативных правовых актов Российской Федерации и проекты нормативных документов федеральных органов исполнительной власти о внесении указанных изменений должны быть размещены в информационной системе общего пользования в электронно-цифровой форме не позднее чем за шестьдесят дней до дня их принятия. Такие проекты, доработанные с учетом замечаний заинтересованных лиц, и перечень этих замечаний, полученных в письменной форме, направляются в экспертную комиссию по техническому регулированию, созданную в соответствии с положениями пункта 9 статьи 9 настоящего Федерального закона федеральным органом исполнительной власти, разрабатывающим такие проекты, не позднее чем за тридцать дней до дня их принятия. В состав экспертной комиссии по техническому регулированию на паритетных началах включаются представители данного федерального органа исполнительной власти, иных заинтересованных федеральных органов исполнительной власти, научных организаций, саморегулируемых организаций, общественных объединений предпринимателей и потребителей.

Решения об утверждении или отклонении таких проектов принимаются на основании заключения экспертной комиссии по техническому регулированию.

(п. 1.1 введен Федеральным законом от 01.05.2007 N 65-ФЗ)

2. Со дня вступления в силу настоящего Федерального закона обязательное подтверждение соответствия осуществляется только в отношении продукции, выпускаемой в обращение на территории Российской Федерации.

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

До дня вступления в силу соответствующих технических регламентов обязательная оценка соответствия, в том числе подтверждение соответствия и государственный контроль (надзор), а также маркирование продукции знаком соответствия осуществляется в соответствии с правилами и процедурами, установленными нормативными правовыми актами Российской Федерации и нормативными документами федеральных органов исполнительной власти, принятыми до дня вступления в силу настоящего Федерального закона.

(абзац введен Федеральным законом от 01.05.2007 N 65-ФЗ)

3. Правительством Российской Федерации до дня вступления в силу соответствующих технических регламентов утверждаются и ежегодно уточняются единый перечень продукции, подлежащей обязательной сертификации, и единый перечень продукции, подлежащей декларированию соответствия.

(п. 3 в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

4. До вступления в силу соответствующих технических регламентов схема декларирования соответствия на основе собственных доказательств допускается для применения только изготовителями или только лицами, выполняющими функции иностранного изготовителя.

КонсультантПлюс: примечание.

О применении ветеринарных мер при ввозе живых животных и продукции животного происхождения на таможенную территорию Российской Федерации см. Постановление Правительства РФ от 24 марта 2006 года N 159.

5. До принятия соответствующих технических регламентов техническое регулирование в области применения ветеринарно-санитарных и фитосанитарных мер осуществляется в соответствии с Федеральным законом "О карантине растений" и Законом Российской Федерации "О ветеринарии".

6. До принятия технического регламента по ядерной и радиационной безопасности техническое регулирование в области ядерной и радиационной безопасности осуществляется в соответствии с Федеральным законом "Об использовании атомной энергии" и Федеральным законом "О радиационной безопасности населения".

(в ред. Федерального закона от 01.05.2007 N 65-ФЗ)

(см. текст в предыдущей редакции)

6.1. До дня вступления в силу соответствующих технических регламентов техническое регулирование в области применения требований энергетической эффективности, требований к осветительным устройствам, электрическим лампам, используемым в цепях переменного тока в целях освещения, осуществляется в соответствии с федеральным законом об энергосбережении и о повышении энергетической эффективности, другими федеральными законами, принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации в области энергосбережения и повышения энергетической эффективности, а также с указанными в пунктах 1 и 2 настоящей статьи и применяемыми в части, не урегулированной указанными в настоящем пункте нормативными правовыми актами, нормативными правовыми актами Российской Федерации и нормативными документами федеральных органов исполнительной власти. Со дня вступления в силу соответствующих технических регламентов указанные акты применяются в качестве обязательных в части, не урегулированной соответствующими техническими регламентами.

(п. 6.1 введен Федеральным законом от 23.11.2009 N 261-ФЗ)

6.2. До дня вступления в силу технических регламентов в отношении отдельных видов продукции и связанных с требованиями к ней процессов проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации Правительством Российской Федерации в отношении таких видов продукции и (или) процессов могут вводиться обязательные требования, содержащиеся в технических регламентах государств - участников таможенного союза или в документах Европейского союза. При введении таких требований Правительство Российской Федерации может устанавливать формы оценки соответствия таким требованиям и определять орган, уполномоченный осуществлять государственный контроль (надзор) за соблюдением таких требований.

(п. 6.2 введен Федеральным законом от 30.12.2009 N 385-ФЗ)

6.3. До дня вступления в силу указанных в пункте 6.2 настоящей статьи требований национальным органом по стандартизации утверждается, опубликовывается в печатном издании федерального органа исполнительной власти по техническому регулированию и размещается в информационной системе общего пользования в электронно-цифровой форме перечень используемых в государствах - участниках таможенного союза или в Европейском союзе для обеспечения соблюдения требований, указанных в пункте 6.2 настоящей статьи, документов в области стандартизации, а также документов, содержащих правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов, необходимые для применения и исполнения указанных требований и осуществления оценки соответствия. При опубликовании и размещении данного перечня документов указывается информация о наличии переводов стандартов или сводов правил.

Стандарты и своды правил, информация о наличии переводов которых указывается в данном перечне документов, могут применяться для целей оценки соответствия.

(п. 6.3 введен Федеральным законом от 30.12.2009 N 385-ФЗ)

6.4. Заинтересованное лицо для целей обеспечения соблюдения требований, указанных в пункте 6.2 настоящей статьи, может представить в национальный орган по стандартизации стандарт или свод правил и его надлежащим образом заверенный перевод на русский язык, если этот стандарт или свод правил включен в перечень документов, указанный в пункте 6.3 настоящей статьи. Надлежащим образом заверенный перевод на русский язык стандарта или свода правил подлежит учету национальным органом по стандартизации в течение семи дней со дня его получения.

После представления надлежащим образом заверенных переводов на русский язык стандартов и сводов правил в национальный орган по стандартизации указанный орган в течение десяти дней вносит в перечень документов в области стандартизации, предусмотренный пунктом 6.3 настоящей статьи, информацию о наличии таких переводов.

Порядок учета надлежащим образом заверенных переводов на русский язык стандартов и сводов правил, порядок предоставления информации о них определяются федеральным органом исполнительной власти по техническому регулированию.

(п. 6.4 введен Федеральным законом от 30.12.2009 N 385-ФЗ)

7. Указанные в пункте 1 настоящей статьи обязательные требования к продукции, процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, в отношении которых технические регламенты не приняты, действуют до дня вступления в силу соответствующих технических регламентов.

Если в отношении продукции и связанных с требованиями к ней процессов введены требования, указанные в пункте 6.2 настоящей статьи, заявитель вправе самостоятельно выбрать тот режим технического регулирования, в соответствии с которым будет осуществляться оценка соответствия требованиям, указанным в пункте 1 либо в пункте 6.2 настоящей статьи.

При выборе режима технического регулирования требования к продукции и процессам, установленные в соответствии с другим режимом, для целей оценки соответствия не применяются.

В случае выбора режима технического регулирования, основанного на требованиях, указанных в пункте 6.2 настоящей статьи, оценка соответствия осуществляется в соответствии с действующими правилами и процедурами, установленными нормативными правовыми актами Российской Федерации и нормативными документами федеральных органов исполнительной власти.

(п. 7 в ред. Федерального закона от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

7.1. Установленные в соответствии с пунктом 6.1 настоящей статьи требования энергетической эффективности, а также требования к осветительным устройствам, электрическим лампам, используемым в цепях переменного тока в целях освещения, подлежат обязательному исполнению вплоть до дня вступления в силу соответствующих технических регламентов и со дня их вступления в силу подлежат обязательному применению в части, не урегулированной соответствующими техническими регламентами.

(п. 7.1 в ред. Федерального закона от 30.12.2009 N 385-ФЗ)

(см. текст в предыдущей редакции)

8. Документы об аккредитации, выданные в установленном порядке органам по сертификации и аккредитованным испытательным лабораториям (центрам) до вступления в силу настоящего Федерального закона, а также документы, подтверждающие соответствие (сертификат соответствия, декларация о соответствии) и принятые до вступления в силу настоящего Федерального закона, считаются действительными до окончания срока, установленного в них.

9. В целях выполнения работ по подтверждению соответствия требованиям и документам в области стандартизации, указанным в пунктах 6.2 и 6.3 настоящей статьи, органы по сертификации, испытательные лаборатории (центры) обращаются в орган по аккредитации за получением аттестата аккредитации на соответствующую область аккредитации либо на расширение области аккредитации.

(п. 9 введен Федеральным законом от 30.12.2009 N 385-ФЗ)

Статья 47. Приведение нормативных правовых актов в соответствие с настоящим Федеральным законом

Со дня вступления в силу настоящего Федерального закона признать утратившими силу:

Закон Российской Федерации от 10 июня 1993 г. N 5151-1 "О сертификации продукции и услуг" (Ведомости Съезда народных депутатов и Верховного Совета Российской Федерации, 1993, N 26, ст. 966);

Постановление Верховного Совета Российской Федерации от 10 июня 1993 г. N 5153-1 "О введении в действие Закона Российской Федерации "О сертификации продукции и услуг" (Ведомости Съезда народных депутатов и Верховного Совета Российской Федерации, 1993, N 26, ст. 967);

Закон Российской Федерации от 10 июня 1993 г. N 5154-1 "О стандартизации" (Ведомости Съезда народных депутатов и Верховного Совета Российской Федерации, 1993, N 25, ст. 917);

Постановление Верховного Совета Российской Федерации от 10 июня 1993 г. N 5156-1 "О введении в действие Закона Российской Федерации "О стандартизации" (Ведомости Съезда народных депутатов и Верховного Совета Российской Федерации, 1993, N 25, ст. 918);

пункты 12 и 13 статьи 1 Федерального закона от 27 декабря 1995 г. N 211-ФЗ "О внесении изменений и дополнений в отдельные законодательные акты Российской Федерации в связи с принятием Федерального закона "О пожарной безопасности" (Собрание законодательства Российской Федерации, 1996, N 1, ст. 4);

пункт 2 статьи 1 Федерального закона от 2 марта 1998 г. N 30-ФЗ "О внесении изменений и дополнений в отдельные законодательные акты Российской Федерации в связи с принятием Федерального закона "О рекламе" (Собрание законодательства Российской Федерации, 1998, N 10, ст. 1143);

Федеральный закон от 31 июля 1998 г. N 154-ФЗ "О внесении изменений и дополнений в Закон Российской Федерации "О сертификации продукции и услуг" (Собрание законодательства Российской Федерации, 1998, N 31, ст. 3832);

статью 2 Федерального закона от 10 июля 2002 г. N 87-ФЗ "О внесении изменения в статью 6 Федерального закона "Об основах социального обслуживания населения в Российской Федерации" и дополнения в статью 2 Закона Российской Федерации "О стандартизации" (Собрание законодательства Российской Федерации, 2002, N 28, ст. 2791);

статьи 13 и 14 Федерального закона от 25 июля 2002 г. N 116-ФЗ "О внесении изменений и дополнений в некоторые законодательные акты Российской Федерации в связи с совершенствованием государственного управления в области пожарной безопасности" (Собрание законодательства Российской Федерации, 2002, N 30, ст. 3033).

Статья 48. Вступление в силу настоящего Федерального закона

Настоящий Федеральный закон вступает в силу по истечении шести месяцев со дня его официального опубликования.

Президент

Российской Федерации

В.ПУТИН

Москва, Кремль

27 декабря 2002 года

N 184-ФЗ