Федеральный закон от 29.06.2015 N 162-ФЗ"О стандартизации в Российской Федерации"

РОССИЙСКАЯ ФЕДЕРАЦИЯ

ФЕДЕРАЛЬНЫЙ ЗАКОН

О СТАНДАРТИЗАЦИИ В РОССИЙСКОЙ ФЕДЕРАЦИИ

Принят

Государственной Думой

19 июня 2015 года

Одобрен

Советом Федерации

24 июня 2015 года

Глава 1. ОБЩИЕ ПОЛОЖЕНИЯ

КонсультантПлюс: примечание.

Статья 1 вступает в силу с 1 июля 2016 года.

Статья 1. Предмет, цели и сфера регулирования настоящего Федерального закона

1. Настоящий Федеральный закон устанавливает правовые основы стандартизации в Российской Федерации, в том числе функционирования национальной системы стандартизации, и направлен на обеспечение проведения единой государственной политики в сфере стандартизации. Настоящий Федеральный закон регулирует отношения в сфере стандартизации, включая отношения, возникающие при разработке (ведении), утверждении, изменении (актуализации), отмене, опубликовании и применении документов по стандартизации, указанных в статье 14 настоящего Федерального закона.

2. Действие настоящего Федерального закона не распространяется на стандарты, которые не относятся к документам по стандартизации, предусмотренным статьей 14 настоящего Федерального закона.

Статья 2. Основные понятия

Для целей настоящего Федерального закона используются следующие основные понятия:

КонсультантПлюс: примечание.

Пункт 1 статьи 2 вступает в силу с 1 июля 2016 года.

1) документ по стандартизации - документ, в котором для добровольного и многократного применения устанавливаются общие характеристики объекта стандартизации, а также правила и общие принципы в отношении объекта стандартизации, за исключением случаев, если обязательность применения документов по стандартизации устанавливается настоящим Федеральным законом;

2) документы, разрабатываемые и применяемые в национальной системе стандартизации (далее - документы национальной системы стандартизации), - национальный стандарт Российской Федерации (далее - национальный стандарт), в том числе основополагающий национальный стандарт Российской Федерации (далее - основополагающий национальный стандарт), и предварительный национальный стандарт Российской Федерации (далее - предварительный национальный стандарт), а также правила стандартизации, рекомендации по стандартизации, информационно-технические справочники;

3) информационно-технический справочник - документ национальной системы стандартизации, утвержденный федеральным органом исполнительной власти в сфере стандартизации, содержащий систематизированные данные в определенной области и включающий в себя описание технологий, процессов, методов, способов, оборудования и иные данные;

КонсультантПлюс: примечание.

Пункты 4 - 15 статьи 2 вступают в силу с 1 июля 2016 года.

4) национальная система стандартизации - механизм обеспечения согласованного взаимодействия участников работ по стандартизации (федеральный орган исполнительной власти, осуществляющий функции по выработке государственной политики и нормативно-правовому регулированию в сфере стандартизации, федеральный орган исполнительной власти в сфере стандартизации, другие федеральные органы исполнительной власти, Государственная корпорация по атомной энергии "Росатом" и иные государственные корпорации в соответствии с установленными полномочиями в сфере стандартизации, технические комитеты по стандартизации, проектные технические комитеты по стандартизации, комиссия по апелляциям, юридические лица, в том числе общественные объединения, зарегистрированные на территории Российской Федерации, физические лица - граждане Российской Федерации) на основе принципов стандартизации при разработке (ведении), утверждении, изменении (актуализации), отмене, опубликовании и применении документов по стандартизации, предусмотренных статьей 14 настоящего Федерального закона, с использованием нормативно-правового, информационного, научно-методического, финансового и иного ресурсного обеспечения;

5) национальный стандарт - документ по стандартизации, который разработан техническим комитетом по стандартизации или проектным техническим комитетом по стандартизации, утвержден федеральным органом исполнительной власти в сфере стандартизации и в котором для всеобщего применения устанавливаются общие характеристики объекта стандартизации, а также правила и общие принципы в отношении объекта стандартизации;

6) объект стандартизации - продукция (работы, услуги) (далее - продукция), процессы, системы менеджмента, терминология, условные обозначения, исследования (испытания) и измерения (включая отбор образцов) и методы испытаний, маркировка, процедуры оценки соответствия и иные объекты;

7) общероссийский классификатор технико-экономической и социальной информации (далее - общероссийский классификатор) - документ по стандартизации, распределяющий технико-экономическую и социальную информацию в соответствии с ее классификацией (классами, группами, видами и другим) и являющийся обязательным для применения в государственных информационных системах и при межведомственном обмене информацией в порядке, установленном федеральными законами и иными нормативными правовыми актами Российской Федерации;

8) основополагающий национальный стандарт - национальный стандарт, разработанный и утвержденный федеральным органом исполнительной власти в сфере стандартизации, устанавливающий общие положения, касающиеся выполнения работ по стандартизации, а также виды национальных стандартов;

9) правила стандартизации - документ национальной системы стандартизации, разработанный и утвержденный федеральным органом исполнительной власти в сфере стандартизации, содержащий положения организационного и методического характера, которые дополняют или конкретизируют отдельные положения основополагающих национальных стандартов, а также определяют порядок и методы проведения работ по стандартизации и оформления результатов таких работ;

10) предварительный национальный стандарт - документ по стандартизации, который разработан техническим комитетом по стандартизации или проектным техническим комитетом по стандартизации, утвержден федеральным органом исполнительной власти в сфере стандартизации и в котором для всеобщего применения устанавливаются общие характеристики объекта стандартизации, а также правила и общие принципы в отношении объекта стандартизации на ограниченный срок в целях накопления опыта в процессе применения предварительного национального стандарта для возможной последующей разработки на его основе национального стандарта;

11) рекомендации по стандартизации - документ национальной системы стандартизации, утвержденный федеральным органом исполнительной власти в сфере стандартизации и содержащий информацию организационного и методического характера, касающуюся проведения работ по стандартизации и способствующую применению соответствующего национального стандарта, либо положения, которые предварительно проверяются на практике до их установления в национальном стандарте или предварительном национальном стандарте;

12) свод правил - документ по стандартизации, утвержденный федеральным органом исполнительной власти или Государственной корпорацией по атомной энергии "Росатом" и содержащий правила и общие принципы в отношении процессов в целях обеспечения соблюдения требований технических регламентов;

13) стандарт организации - документ по стандартизации, утвержденный юридическим лицом, в том числе государственной корпорацией, саморегулируемой организацией, а также индивидуальным предпринимателем для совершенствования производства и обеспечения качества продукции, выполнения работ, оказания услуг;

14) стандартизация - деятельность по разработке (ведению), утверждению, изменению (актуализации), отмене, опубликованию и применению документов по стандартизации и иная деятельность, направленная на достижение упорядоченности в отношении объектов стандартизации;

15) технические условия - вид стандарта организации, утвержденный изготовителем продукции (далее - изготовитель) или исполнителем работы, услуги (далее - исполнитель).

КонсультантПлюс: примечание.

Статья 3 вступает в силу с 1 июля 2016 года.

Статья 3. Цели и задачи стандартизации

1. Стандартизация направлена на достижение следующих целей:

1) содействие социально-экономическому развитию Российской Федерации;

2) содействие интеграции Российской Федерации в мировую экономику и международные системы стандартизации в качестве равноправного партнера;

3) улучшение качества жизни населения страны;

4) обеспечение обороны страны и безопасности государства;

5) техническое перевооружение промышленности;

6) повышение качества продукции, выполнения работ, оказания услуг и повышение конкурентоспособности продукции российского производства.

2. Цели стандартизации достигаются путем реализации следующих задач:

1) внедрение передовых технологий, достижение и поддержание технологического лидерства Российской Федерации в высокотехнологичных (инновационных) секторах экономики;

2) повышение уровня безопасности жизни и здоровья людей, охрана окружающей среды, охрана объектов животного, растительного мира и других природных ресурсов, имущества юридических лиц и физических лиц, государственного и муниципального имущества, а также содействие развитию систем жизнеобеспечения населения в чрезвычайных ситуациях;

3) оптимизация и унификация номенклатуры продукции, обеспечение ее совместимости и взаимозаменяемости, сокращение сроков ее создания, освоения в производстве, а также затрат на эксплуатацию и утилизацию;

4) применение документов по стандартизации при поставках товаров, выполнении работ, оказании услуг, в том числе при осуществлении закупок товаров, работ, услуг для обеспечения государственных и муниципальных нужд;

5) обеспечение единства измерений и сопоставимости их результатов;

6) предупреждение действий, вводящих потребителя продукции (далее - потребитель) в заблуждение;

7) обеспечение рационального использования ресурсов;

8) устранение технических барьеров в торговле и создание условий для применения международных стандартов и региональных стандартов, региональных сводов правил, стандартов иностранных государств и сводов правил иностранных государств.

КонсультантПлюс: примечание.

Статья 4 вступает в силу с 1 июля 2016 года.

Статья 4. Принципы стандартизации

Стандартизация в Российской Федерации основывается на следующих принципах:

1) добровольность применения документов по стандартизации;

2) обязательность применения документов по стандартизации в отношении объектов стандартизации, предусмотренных статьей 6 настоящего Федерального закона;

3) обеспечение комплексности и системности стандартизации, преемственности деятельности в сфере стандартизации;

4) обеспечение соответствия общих характеристик, правил и общих принципов, устанавливаемых в документах национальной системы стандартизации, современному уровню развития науки, техники и технологий, передовому отечественному и зарубежному опыту;

5) открытость разработки документов национальной системы стандартизации, обеспечение участия в разработке таких документов всех заинтересованных лиц, достижение консенсуса при разработке национальных стандартов;

6) установление в документах по стандартизации требований, обеспечивающих возможность контроля за их выполнением;

7) унификация разработки (ведения), утверждения (актуализации), изменения, отмены, опубликования и применения документов по стандартизации;

8) соответствие документов по стандартизации действующим на территории Российской Федерации техническим регламентам;

9) непротиворечивость национальных стандартов друг другу;

10) доступность информации о документах по стандартизации с учетом ограничений, установленных нормативными правовыми актами Российской Федерации в области защиты сведений, составляющих государственную тайну или относимых к охраняемой в соответствии с законодательством Российской Федерации иной информации ограниченного доступа.

КонсультантПлюс: примечание.

Статья 5 вступает в силу с 1 июля 2016 года.

Статья 5. Правовое регулирование отношений в сфере стандартизации

1. Правовое регулирование отношений в сфере стандартизации осуществляется настоящим Федеральным законом, другими федеральными законами и принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации.

2. Применение документов по стандартизации для целей технического регулирования устанавливается в соответствии с Федеральным законом от 27 декабря 2002 года N 184-ФЗ "О техническом регулировании".

3. Применение международных стандартов, региональных стандартов и региональных сводов правил, стандартов иностранных государств и сводов правил иностранных государств, иных документов по стандартизации иностранных государств осуществляется в соответствии с международными договорами Российской Федерации и настоящим Федеральным законом.

КонсультантПлюс: примечание.

Статья 6 вступает в силу с 1 июля 2016 года.

Статья 6. Стандартизация в отношении оборонной продукции (товаров, работ, услуг) по государственному оборонному заказу, продукции, используемой в целях защиты сведений, составляющих государственную тайну или относимых к охраняемой в соответствии с законодательством Российской Федерации иной информации ограниченного доступа, продукции, сведения о которой составляют государственную тайну, продукции, для которой устанавливаются требования, связанные с обеспечением безопасности в области использования атомной энергии, а также в отношении процессов и иных объектов стандартизации, связанных с такой продукцией

1. Порядок стандартизации в отношении оборонной продукции (товаров, работ, услуг) по государственному оборонному заказу, продукции, используемой в целях защиты сведений, составляющих государственную тайну или относимых к охраняемой в соответствии с законодательством Российской Федерации иной информации ограниченного доступа, продукции, сведения о которой составляют государственную тайну, а также процессов и иных объектов стандартизации, связанных с такой продукцией, устанавливается Правительством Российской Федерации.

2. Порядок стандартизации в отношении продукции, для которой устанавливаются требования, связанные с обеспечением безопасности в области использования атомной энергии, а также процессов и иных объектов стандартизации, связанных с такой продукцией, устанавливается Правительством Российской Федерации.

Глава 2. ГОСУДАРСТВЕННАЯ ПОЛИТИКА РОССИЙСКОЙ ФЕДЕРАЦИИ

В СФЕРЕ СТАНДАРТИЗАЦИИ

КонсультантПлюс: примечание.

Статья 7 вступает в силу с 1 июля 2016 года.

Статья 7. Направления государственной политики Российской Федерации в сфере стандартизации

Направлениями государственной политики Российской Федерации в сфере стандартизации являются:

1) определение сфер государственного регулирования, приоритетных направлений развития национальной системы стандартизации;

2) принятие и реализация документов стратегического планирования, в том числе государственных программ Российской Федерации и государственных программ субъектов Российской Федерации, а также федеральных целевых программ, ведомственных целевых программ, иных программ, предусматривающих разработку документов по стандартизации;

3) расширение применения документов по стандартизации в деятельности органов государственной власти и организаций;

4) подготовка кадрового состава в сфере стандартизации;

5) другие направления в сфере стандартизации в соответствии с законодательными актами Российской Федерации и иными нормативными правовыми актами Российской Федерации.

Глава 3. УЧАСТНИКИ РАБОТ ПО СТАНДАРТИЗАЦИИ

Статья 8. Федеральный орган исполнительной власти, осуществляющий функции по выработке государственной политики и нормативно-правовому регулированию в сфере стандартизации

Федеральный орган исполнительной власти, осуществляющий функции по выработке государственной политики и нормативно-правовому регулированию в сфере стандартизации:

КонсультантПлюс: примечание.

Пункты 1 - 11 статьи 8 вступают в силу с 1 июля 2016 года.

1) разрабатывает государственную политику Российской Федерации в сфере стандартизации, представляет в Правительство Российской Федерации соответствующие предложения, по которым требуются решения Правительства Российской Федерации;

2) обеспечивает межведомственную координацию деятельности федеральных органов исполнительной власти, Государственной корпорации по атомной энергии "Росатом" и иных государственных корпораций в целях реализации государственной политики Российской Федерации в сфере стандартизации, за исключением межведомственной координации деятельности в сфере систематизации и кодирования технико-экономической и социальной информации в социально-экономической области, порядок осуществления которой устанавливается Правительством Российской Федерации;

3) представляет в Правительство Российской Федерации ежегодный государственный доклад о состоянии работ в сфере стандартизации;

4) осуществляет нормативно-правовое регулирование деятельности в сфере стандартизации;

5) определяет стратегические и приоритетные направления развития национальной системы стандартизации;

6) устанавливает показатели и индикаторы, на основе которых будут оцениваться результаты работ по стандартизации в национальной системе стандартизации;

7) устанавливает порядок применения знака национальной системы стандартизации;

8) устанавливает правила исполнения государственных функций и предоставления государственных услуг в сфере стандартизации федеральным органом исполнительной власти в сфере стандартизации в соответствии с законодательством Российской Федерации;

9) устанавливает порядок разработки основополагающих национальных стандартов, правил стандартизации и рекомендаций по стандартизации, внесения в них изменений, порядок их редактирования и подготовки к утверждению, порядок их утверждения и отмены, а также регистрации федеральным органом исполнительной власти в сфере стандартизации документов национальной системы стандартизации, сводов правил, международных стандартов, региональных стандартов и региональных сводов правил, стандартов иностранных государств и сводов правил иностранных государств;

10) устанавливает порядок первого размещения на официальном сайте федерального органа исполнительной власти в сфере стандартизации в информационно-телекоммуникационной сети "Интернет" текста документа национальной системы стандартизации, общероссийского классификатора в форме электронного документа, подписанного усиленной квалифицированной электронной подписью (далее - официальное опубликование), издания и распространения документов национальной системы стандартизации и общероссийских классификаторов, а также порядок свободного доступа к документам национальной системы стандартизации;

КонсультантПлюс: примечание.

Пункт 11 статьи 8 вступает в силу с 1 июля 2016 года.

11) определяет порядок и условия предоставления документов национальной системы стандартизации государственным библиотекам, библиотекам Российской академии наук, других академий, научно-исследовательских институтов, образовательных организаций высшего образования;

12) устанавливает порядок формирования, ведения, опубликования, а также структуру перечня национальных стандартов и информационно-технических справочников, ссылки на которые содержатся в нормативных правовых актах Правительства Российской Федерации, федеральных органов исполнительной власти и Государственной корпорации по атомной энергии "Росатом" (далее - нормативные правовые акты);

КонсультантПлюс: примечание.

Пункты 13 - 15 статьи 8 вступают в силу с 1 июля 2016 года.

13) устанавливает порядок размещения уведомления о разработке проекта национального стандарта и уведомления о завершении публичного обсуждения проекта национального стандарта;

14) устанавливает порядок проведения экспертизы проектов стандартов организаций, а также проектов технических условий, представляемых разработчиком в соответствующие технические комитеты по стандартизации или проектные технические комитеты по стандартизации;

15) устанавливает порядок и сроки рассмотрения жалоб в комиссии по апелляциям.

Статья 9. Федеральный орган исполнительной власти в сфере стандартизации

Федеральный орган исполнительной власти в сфере стандартизации:

КонсультантПлюс: примечание.

Пункты 1 - 6 статьи 9 вступают в силу с 1 июля 2016 года.

1) осуществляет подготовку предложений о формировании государственной политики Российской Федерации в сфере стандартизации и представляет их в федеральный орган исполнительной власти, осуществляющий функции по выработке государственной политики и нормативно-правовому регулированию в сфере стандартизации;

2) реализует государственную политику Российской Федерации в сфере стандартизации;

3) разрабатывает и утверждает программы по стандартизации, а также вносит в них изменения;

4) организует работы по стандартизации в национальной системе стандартизации, международной стандартизации и региональной стандартизации, а также по межгосударственной стандартизации;

5) организует взаимодействие федеральных органов исполнительной власти, Государственной корпорации по атомной энергии "Росатом", иных государственных корпораций, технических комитетов по стандартизации, проектных технических комитетов по стандартизации, совещательных органов по стандартизации в части разработки документов национальной системы стандартизации и осуществляет организационное и методическое руководство в этой сфере;

КонсультантПлюс: примечание.

Пункт 6 статьи 9 вступает в силу с 1 июля 2016 года.

6) организует проведение научных исследований в области стандартизации с привлечением в установленном порядке научных организаций, в том числе осуществляющих деятельность в сфере стандартизации, технических комитетов по стандартизации, проектных технических комитетов по стандартизации;

7) организует формирование, ведение и опубликование перечня национальных стандартов и информационно-технических справочников, ссылки на которые содержатся в нормативных правовых актах;

КонсультантПлюс: примечание.

Пункты 8 - 31 статьи 9 вступают в силу с 1 июля 2016 года.

8) утверждает правила достижения консенсуса при разработке национальных стандартов;

9) устанавливает порядок проведения работ по стандартизации, определяет формы и методы взаимодействия участников работ по стандартизации, включая порядок учета предложений о разработке национальных стандартов, предварительных национальных стандартов;

10) определяет порядок проведения экспертизы проектов документов национальной системы стандартизации;

11) организует разработку документов национальной системы стандартизации;

12) утверждает, изменяет (актуализирует), отменяет документы национальной системы стандартизации, устанавливает дату введения их в действие, а также разрабатывает и регистрирует основополагающие национальные стандарты и правила стандартизации, устанавливает дату введения их в действие;

13) вводит в действие межгосударственные стандарты, отменяет действие межгосударственных стандартов и приостанавливает действие межгосударственных стандартов;

14) регистрирует в Федеральном информационном фонде стандартов документы национальной системы стандартизации, своды правил, международные стандарты, региональные стандарты и региональные своды правил, стандарты иностранных государств и своды правил иностранных государств;

15) организует официальное опубликование документов национальной системы стандартизации и общероссийских классификаторов;

16) организует издание и распространение документов национальной системы стандартизации, общероссийских классификаторов, международных стандартов и региональных стандартов, региональных сводов правил, стандартов иностранных государств и сводов правил иностранных государств, документов международных организаций по стандартизации и региональных организаций по стандартизации, а также организует размещение в информационно-телекоммуникационной сети "Интернет" сведений о размере платы за их предоставление и порядка их распространения;

17) организует проведение работ по оценке соответствия документов национальной системы стандартизации современному уровню научно-технического развития, а также по внесению в них изменений (актуализации) или их отмене с учетом результата таких работ;

18) утверждает изображение и описание знака национальной системы стандартизации;

19) организует размещение в свободном доступе на своем официальном сайте в информационно-телекоммуникационной сети "Интернет" информации о продукции с маркировкой знаком национальной системы стандартизации;

20) заключает в порядке, установленном законодательством Российской Федерации, международные договоры Российской Федерации межведомственного характера в установленной сфере деятельности, в том числе по информационному обмену, применению и распространению международных стандартов, региональных стандартов и региональных сводов правил, стандартов иностранных государств и сводов правил иностранных государств, иных документов по стандартизации иностранных государств на территории Российской Федерации;

21) представляет Российскую Федерацию в международных и региональных организациях по стандартизации;

22) определяет порядок и условия применения международных стандартов, межгосударственных стандартов, региональных стандартов, а также стандартов иностранных государств;

23) определяет с учетом потребностей экономики необходимость разработки национальных стандартов на основе международных стандартов, региональных стандартов, стандартов иностранных государств;

24) организует формирование и ведение Федерального информационного фонда стандартов;

25) принимает решения о создании и ликвидации технических комитетов по стандартизации, проектных технических комитетов по стандартизации, определяет порядок внесения изменений в решение о создании технических комитетов по стандартизации, проектных технических комитетов по стандартизации, утверждает положения о технических комитетах по стандартизации, о проектных технических комитетах по стандартизации, устанавливает форму заявки на участие в техническом комитете по стандартизации, утверждает форму уведомления о приеме заявок на участие в техническом комитете по стандартизации, формирует составы технических комитетов по стандартизации, проектных технических комитетов по стандартизации, устанавливает порядок создания, деятельности и ликвидации технических комитетов по стандартизации, проектных технических комитетов по стандартизации, утверждает типовое положение о техническом комитете по стандартизации;

26) формирует комиссию по апелляциям, утверждает положение о комиссии по апелляциям и ее состав;

27) осуществляет методическое руководство деятельностью технических комитетов по стандартизации, проектных технических комитетов по стандартизации, координацию их деятельности, контроль за их работой, мониторинг и оценку эффективности деятельности указанных технических комитетов, организует их участие в разработке международных стандартов, межгосударственных стандартов, региональных стандартов и других документов по стандартизации;

28) дает официальные разъяснения заинтересованным лицам по применению документов национальной системы стандартизации;

29) организует подготовку кадров и дополнительное профессиональное образование в сфере стандартизации;

30) обеспечивает научную и методическую поддержку проведения работ по стандартизации;

31) осуществляет иные полномочия в соответствии с законодательством Российской Федерации.

КонсультантПлюс: примечание.

Статья 10 вступает в силу с 1 июля 2016 года.

Статья 10. Полномочия федеральных органов исполнительной власти, Государственной корпорации по атомной энергии "Росатом" и иных государственных корпораций в сфере стандартизации

Федеральные органы исполнительной власти, Государственная корпорация по атомной энергии "Росатом" и иные государственные корпорации:

1) участвуют в подготовке предложений о формировании государственной политики Российской Федерации в сфере стандартизации и реализуют государственную политику Российской Федерации в сфере стандартизации в соответствии с установленными полномочиями;

2) формируют разделы по стандартизации при разработке документов стратегического планирования, в том числе государственных программ Российской Федерации и государственных программ субъектов Российской Федерации, а также федеральных целевых программ, ведомственных целевых программ, иных программ, предусматривающих разработку документов по стандартизации;

3) определяют потребности и направления развития стандартизации в установленной сфере деятельности и осуществляют подготовку предложений для включения их в программы по стандартизации с учетом положений настоящего Федерального закона;

4) разрабатывают и утверждают совместно с федеральным органом исполнительной власти в сфере стандартизации перспективные программы стандартизации по приоритетным направлениям;

5) организуют работы по стандартизации в соответствии с установленными полномочиями;

6) участвуют в работе технических комитетов по стандартизации и проектных технических комитетов по стандартизации;

7) осуществляют разработку, утверждение, изменение и отмену сводов правил в установленной сфере деятельности (за исключением иных государственных корпораций).

КонсультантПлюс: примечание.

Статья 11 вступает в силу с 1 июля 2016 года.

Статья 11. Технические комитеты по стандартизации

1. Технические комитеты по стандартизации создаются федеральным органом исполнительной власти в сфере стандартизации.

2. В состав технического комитета по стандартизации могут входить представители федеральных органов исполнительной власти, Государственной корпорации по атомной энергии "Росатом", иных государственных корпораций, органов исполнительной власти субъектов Российской Федерации и муниципальных образований, научных организаций, в том числе осуществляющих деятельность в сфере стандартизации, изготовителей, исполнителей, общественных объединений потребителей.

3. Технические комитеты по стандартизации участвуют в подготовке предложений о формировании государственной политики Российской Федерации в сфере стандартизации.

4. Создание технических комитетов по стандартизации и формирование их составов осуществляются федеральным органом исполнительной власти в сфере стандартизации с учетом следующих принципов:

1) добровольное участие;

2) равное представительство сторон;

3) соблюдение целей и задач стандартизации, установленных в статье 3 настоящего Федерального закона;

4) открытость и доступность информации о создаваемом техническом комитете по стандартизации.

5. Заявка на создание технического комитета по стандартизации в письменной или электронной форме подается заявителем в федеральный орган исполнительной власти в сфере стандартизации.

6. Заявителями могут быть лица, указанные в части 2 настоящей статьи. Федеральный орган исполнительной власти в сфере стандартизации рассматривает заявку на создание технического комитета по стандартизации и в течение пятнадцати дней со дня подачи этой заявки принимает решение о возможности создания технического комитета по стандартизации или об отклонении заявки на создание технического комитета по стандартизации.

7. В случае, если предложение о создании технического комитета по стандартизации, содержащееся в заявке на создание технического комитета по стандартизации, не соответствует принципам, установленным частью 4 настоящей статьи, федеральный орган исполнительной власти в сфере стандартизации выносит решение об отклонении такой заявки на создание технического комитета по стандартизации.

8. Решение об отклонении заявки на создание технического комитета по стандартизации доводится до сведения заявителя федеральным органом исполнительной власти в сфере стандартизации в срок не позднее чем в течение семи дней со дня принятия такого решения.

9. Уведомление о приеме заявок на участие в техническом комитете по стандартизации размещается федеральным органом исполнительной власти в сфере стандартизации на своем официальном сайте в информационно-телекоммуникационной сети "Интернет" в срок не позднее чем в течение семи дней со дня принятия решения о возможности создания технического комитета.

10. Лица, указанные в части 2 настоящей статьи, в течение указанного в уведомлении о приеме заявок на участие в техническом комитете по стандартизации срока направляют заявки на участие в техническом комитете по стандартизации заявителю. Срок приема этих заявок устанавливается в уведомлении о приеме заявок на участие в техническом комитете по стандартизации и не может быть менее чем шестьдесят дней и более чем девяносто дней со дня размещения уведомления о приеме заявок на участие в техническом комитете по стандартизации. Заявка на участие в техническом комитете по стандартизации должна содержать обоснование участия заявителя в качестве члена комитета.

11. После окончания срока приема заявок на участие в техническом комитете по стандартизации заявитель направляет в федеральный орган исполнительной власти в сфере стандартизации поступившие заявки и следующий комплект документов:

1) проект положения о создаваемом техническом комитете по стандартизации на основе типового положения о техническом комитете по стандартизации, утвержденного федеральным органом исполнительной власти в сфере стандартизации;

2) проект перспективной программы работы создаваемого технического комитета по стандартизации;

3) перечень национальных стандартов и межгосударственных стандартов, сводов правил и иных документов по стандартизации, действующих в Российской Федерации и относящихся к компетенции создаваемого технического комитета по стандартизации;

4) перечень международных стандартов и региональных стандартов, относящихся к компетенции создаваемого технического комитета по стандартизации.

12. Федеральный орган исполнительной власти в сфере стандартизации в срок не позднее чем в течение семи дней со дня поступления заявок и комплекта документов от заявителя размещает на своем официальном сайте в информационно-телекоммуникационной сети "Интернет" перечень лиц, подавших заявки на участие в техническом комитете по стандартизации.

13. В случае, если предложение об участии в техническом комитете по стандартизации, содержащееся в заявке на участие в техническом комитете по стандартизации, не соответствует принципам, установленным частью 4 настоящей статьи, федеральный орган исполнительной власти в сфере стандартизации выносит решение об отклонении такой заявки на участие в техническом комитете по стандартизации.

14. Федеральный орган исполнительной власти в сфере стандартизации в срок не позднее чем в течение семи дней со дня поступления от заявителя заявок и документов, указанных в части 11 настоящей статьи, размещает на своем официальном сайте в информационно-телекоммуникационной сети "Интернет" решение о создании технического комитета по стандартизации. Решение федерального органа исполнительной власти в сфере стандартизации о создании технического комитета по стандартизации должно содержать информацию о составе технического комитета по стандартизации, наименовании технического комитета по стандартизации, об объектах стандартизации, о структуре технического комитета по стандартизации, председателе технического комитета по стандартизации, его заместителе или заместителях, об ответственном секретаре технического комитета по стандартизации, об организации, выполняющей функции по ведению дел секретариата технического комитета по стандартизации. Назначение председателя технического комитета по стандартизации осуществляется федеральным органом исполнительной власти в сфере стандартизации с учетом профессиональных, личностных и деловых качеств кандидата, а также его опыта работы в отрасли.

15. Решение о создании технического комитета по стандартизации, решение об отклонении заявки на создание технического комитета по стандартизации, решение об отклонении заявки на участие в техническом комитете по стандартизации могут быть обжалованы в суд только после их обжалования в досудебном порядке в соответствии со статьей 13 настоящего Федерального закона.

16. Федеральный орган исполнительной власти в сфере стандартизации может принять решение о ликвидации технического комитета по стандартизации, если в течение одного года им не были внесены в федеральный орган исполнительной власти в сфере стандартизации относящиеся к компетенции данного технического комитета по стандартизации предложения по разработке, пересмотру национальных стандартов, предварительных национальных стандартов или внесению изменений в них.

17. Технические комитеты по стандартизации принимают участие в разработке международных стандартов, региональных стандартов, межгосударственных стандартов в порядке, установленном федеральным органом исполнительной власти в сфере стандартизации.

КонсультантПлюс: примечание.

Статья 12 вступает в силу с 1 июля 2016 года.

Статья 12. Проектные технические комитеты по стандартизации

1. По решению федерального органа исполнительной власти в сфере стандартизации могут создаваться на временной основе проектные технические комитеты по стандартизации.

2. В состав проектного технического комитета по стандартизации на добровольной основе и на условиях равного представительства сторон могут входить лица, указанные в части 2 статьи 11 настоящего Федерального закона.

КонсультантПлюс: примечание.

Статья 13 вступает в силу с 1 июля 2016 года.

Статья 13. Комиссия по апелляциям

1. Комиссия по апелляциям создается при федеральном органе исполнительной власти в сфере стандартизации.

2. К полномочиям комиссии по апелляциям относится рассмотрение жалоб по обращениям заявителей на решения федерального органа исполнительной власти в сфере стандартизации и его должностных лиц о создании технического комитета по стандартизации, об отклонении заявки на создание технического комитета по стандартизации, об отклонении заявки на участие в техническом комитете по стандартизации, об отклонении проекта национального стандарта, об отклонении проекта предварительного национального стандарта, на действия (бездействие) указанного федерального органа исполнительной власти и его должностных лиц.

3. Комиссия по апелляциям по результатам заседания представляет руководителю федерального органа исполнительной власти в сфере стандартизации заключение об обоснованности принятого федеральным органом исполнительной власти в сфере стандартизации решения. В течение десяти рабочих дней со дня представления указанного заключения руководитель федерального органа исполнительной власти в сфере стандартизации уведомляет обратившееся с жалобой лицо о результатах рассмотрения указанного заключения.

4. Порядок и сроки рассмотрения жалоб в комиссии по апелляциям устанавливаются федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере стандартизации.

5. Положение о комиссии по апелляциям и состав комиссии по апелляциям утверждаются приказом федерального органа исполнительной власти в сфере стандартизации.

Глава 4. ДОКУМЕНТЫ ПО СТАНДАРТИЗАЦИИ

КонсультантПлюс: примечание.

Статья 14 вступает в силу с 1 июля 2016 года.

Статья 14. Виды документов по стандартизации

К документам по стандартизации в соответствии с настоящим Федеральным законом относятся:

1) документы национальной системы стандартизации;

2) общероссийские классификаторы;

3) стандарты организаций, в том числе технические условия;

4) своды правил;

5) документы по стандартизации, которые устанавливают обязательные требования в отношении объектов стандартизации, предусмотренных статьей 6 настоящего Федерального закона.

КонсультантПлюс: примечание.

Статья 15 вступает в силу с 1 июля 2016 года.

Статья 15. Документы национальной системы стандартизации

1. Документы национальной системы стандартизации не должны противоречить международным договорам Российской Федерации, федеральным законам, актам Президента Российской Федерации, актам Правительства Российской Федерации, нормативным правовым актам федеральных органов исполнительной власти и нормативным правовым актам Государственной корпорации по атомной энергии "Росатом", изданным в соответствии с установленными полномочиями.

2. Разработчиками документов национальной системы стандартизации являются участники работ по стандартизации.

3. При разработке национальных стандартов международные стандарты используются в качестве основы, за исключением случаев, если такое использование признано невозможным вследствие несоответствия требований международных стандартов климатическим и географическим особенностям Российской Федерации, техническим и (или) технологическим особенностям или по иным основаниям либо Российская Федерация в соответствии с установленными процедурами выступала против утверждения международного стандарта или отдельного его положения.

КонсультантПлюс: примечание.

Статья 16 вступает в силу с 1 июля 2016 года.

Статья 16. Основополагающие национальные стандарты и правила стандартизации

1. Основополагающие национальные стандарты и правила стандартизации разрабатываются и утверждаются федеральным органом исполнительной власти в сфере стандартизации в порядке, установленном федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере стандартизации. Разработка документов национальной системы стандартизации должна осуществляться в соответствии с основополагающими национальными стандартами.

2. Утверждение основополагающих национальных стандартов осуществляется при условии их публичного обсуждения и обеспечения процедур консенсуса.

КонсультантПлюс: примечание.

Статья 17 вступает в силу с 1 июля 2016 года.

Статья 17. Национальные стандарты и предварительные национальные стандарты

1. Национальные стандарты и предварительные национальные стандарты разрабатываются участниками работ по стандартизации в соответствии с главой 5 настоящего Федерального закона в целях содействия использованию полученных в различных областях знаний и решений, инноваций, достижений науки и техники.

2. Национальные стандарты и предварительные национальные стандарты разрабатываются на основе:

1) результатов научных исследований (испытаний) и измерений;

2) положений международных стандартов, региональных стандартов, региональных сводов правил, стандартов иностранных государств, сводов правил иностранных государств, стандартов организаций и технических условий, которые содержат новые и (или) прогрессивные требования к объектам стандартизации и способствуют повышению конкурентоспособности продукции (работ, услуг);

3) приобретенного практического опыта применения новых видов продукции, процессов и технологий.

КонсультантПлюс: примечание.

Статья 18 вступает в силу с 1 июля 2016 года.

Статья 18. Рекомендации по стандартизации

1. Рекомендации по стандартизации разрабатываются в целях предварительной проверки на практике отдельных положений организационного и методического характера применительно к соответствующему объекту стандартизации в порядке, установленном федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере стандартизации.

2. Рекомендации по стандартизации не могут противоречить положениям национальных стандартов.

Статья 19. Информационно-технические справочники

Разработка, утверждение, применение, изменение (актуализация) и отмена информационно-технических справочников осуществляются в случаях и в порядке, которые предусмотрены федеральными законами и принимаемыми в соответствии с ними нормативными правовыми актами Правительства Российской Федерации или актами уполномоченных им федеральных органов исполнительной власти.

КонсультантПлюс: примечание.

Статья 20 вступает в силу с 1 июля 2016 года.

Статья 20. Общероссийские классификаторы

Порядок разработки, ведения, изменения и применения общероссийских классификаторов устанавливается Правительством Российской Федерации.

КонсультантПлюс: примечание.

Статья 21 вступает в силу с 1 июля 2016 года.

Статья 21. Стандарты организаций и технические условия

1. Стандарты организаций разрабатываются организациями самостоятельно исходя из необходимости их применения для обеспечения целей, указанных в статье 3 настоящего Федерального закона.

2. Стандарты организаций и технические условия разрабатываются с учетом соответствующих документов национальной системы стандартизации.

3. Технические условия разрабатываются изготовителем и (или) исполнителем и применяются в соответствии с условиями, установленными в договорах (контрактах).

4. Порядок разработки, утверждения, учета, изменения, отмены и применения стандартов организаций и технических условий устанавливается организациями самостоятельно с учетом применимых принципов, предусмотренных статьей 4 настоящего Федерального закона.

5. Проект стандарта организации, а также проект технических условий перед их утверждением может представляться в соответствующий технический комитет по стандартизации или проектный технический комитет по стандартизации для проведения экспертизы, по результатам которой технический комитет по стандартизации или проектный технический комитет по стандартизации готовит соответствующее заключение.

КонсультантПлюс: примечание.

Статья 22 вступает в силу с 1 июля 2016 года.

Статья 22. Своды правил

Порядок разработки, утверждения, опубликования, изменения и отмены сводов правил устанавливается Правительством Российской Федерации.

Глава 5. ПЛАНИРОВАНИЕ РАБОТ ПО СТАНДАРТИЗАЦИИ, РАЗРАБОТКА

И УТВЕРЖДЕНИЕ ДОКУМЕНТОВ НАЦИОНАЛЬНОЙ

СИСТЕМЫ СТАНДАРТИЗАЦИИ

КонсультантПлюс: примечание.

Статья 23 вступает в силу с 1 июля 2016 года.

Статья 23. Программы стандартизации

1. Федеральный орган исполнительной власти в сфере стандартизации разрабатывает, утверждает и вносит изменения в программу национальной стандартизации и перспективные программы стандартизации по приоритетным направлениям, которые согласуются между собой по целям, задачам, срокам и направлениям стандартизации.

2. Планирование работ по стандартизации осуществляется на краткосрочную, среднесрочную и долгосрочную перспективу с учетом целей и направлений развития национальной системы стандартизации.

3. Планирование работ по стандартизации должно отвечать основным положениям стратегии социально-экономического развития Российской Федерации и иных документов стратегического планирования, в том числе государственных программ Российской Федерации и государственных программ субъектов Российской Федерации, а также федеральных целевых программ, ведомственных целевых программ, иных программ, предусматривающих разработку документов по стандартизации.

4. Формирование программы национальной стандартизации осуществляется на основе установленных целевых индикаторов и показателей, а также на основе перспективных программ стандартизации по приоритетным направлениям.

5. Реализация программы национальной стандартизации включает в себя разработку проектов документов национальной системы стандартизации и их экспертизу, а также утверждение, регистрацию, изменение (актуализацию), отмену, официальное опубликование документов национальной системы стандартизации и их включение в Федеральный информационный фонд стандартов.

6. Участники работ по стандартизации вправе представлять предложения о разработке национальных стандартов, предварительных национальных стандартов для включения их в программу национальной стандартизации. Порядок представления и учета предложений о разработке национальных стандартов, предварительных национальных стандартов устанавливается федеральным органом исполнительной власти в сфере стандартизации и размещается им на своем официальном сайте в информационно-телекоммуникационной сети "Интернет".

7. Документы стратегического планирования, в том числе государственные программы Российской Федерации и государственные программы субъектов Российской Федерации, а также федеральные целевые программы, ведомственные целевые программы, иные программы, которые финансируются полностью или частично за счет средств федерального бюджета и реализация которых обеспечивается разработкой и (или) применением национальных стандартов, а также документов по стандартизации в отношении объектов стандартизации, предусмотренных статьей 6 настоящего Федерального закона, должны содержать соответствующие разделы по стандартизации.

8. Федеральный орган исполнительной власти в сфере стандартизации ежемесячно размещает на своем официальном сайте в информационно-телекоммуникационной сети "Интернет" информацию о проводимых работах по стандартизации в текущем году, а также об утвержденных документах национальной системы стандартизации.

КонсультантПлюс: примечание.

Статья 24 вступает в силу с 1 июля 2016 года.

Статья 24. Порядок разработки и утверждения национального стандарта

1. Разработчик национального стандарта (далее - разработчик) направляет уведомление о разработке проекта национального стандарта в федеральный орган исполнительной власти в сфере стандартизации. Федеральный орган исполнительной власти в сфере стандартизации размещает уведомление о разработке проекта национального стандарта на своем официальном сайте в информационно-телекоммуникационной сети "Интернет" в срок не позднее чем в течение семи дней со дня поступления такого уведомления. Уведомление о разработке проекта национального стандарта должно содержать информацию о положениях, которые имеются в проекте национального стандарта и отличаются от положений соответствующих международных стандартов.

2. Разработчик должен обеспечить доступность проекта национального стандарта заинтересованным лицам для ознакомления. Разработчик по требованию заинтересованного лица обязан предоставить ему копию проекта национального стандарта в электронной форме или на бумажном носителе.

3. Разработчик проводит публичное обсуждение проекта национального стандарта, составляет перечень полученных в электронной форме и на бумажном носителе замечаний заинтересованных лиц с кратким изложением содержания данных замечаний, включая результаты рассмотрения данных замечаний, дорабатывает проект национального стандарта с учетом полученных замечаний. Разработчик обязан сохранять полученные замечания заинтересованных лиц, включая результаты рассмотрения данных замечаний, до утверждения национального стандарта. Разработчик обязан представлять по запросам федерального органа исполнительной власти в сфере стандартизации и технических комитетов по стандартизации, проектных технических комитетов по стандартизации полученные замечания заинтересованных лиц в течение семи дней со дня получения запроса. Срок публичного обсуждения проекта национального стандарта со дня размещения уведомления о разработке проекта национального стандарта на официальном сайте федерального органа исполнительной власти в сфере стандартизации в информационно-телекоммуникационной сети "Интернет" не может быть менее чем шестьдесят дней.

4. Уведомление о завершении публичного обсуждения проекта национального стандарта размещается федеральным органом исполнительной власти в сфере стандартизации на своем официальном сайте в информационно-телекоммуникационной сети "Интернет" в срок не позднее чем в течение семи дней со дня завершения публичного обсуждения такого проекта.

5. Со дня размещения уведомления о завершении публичного обсуждения проекта национального стандарта разработчик должен обеспечить доступность доработанного проекта национального стандарта и перечня полученных замечаний заинтересованным лицам для ознакомления. Разработчик по требованию заинтересованного лица обязан предоставить ему копию доработанного проекта национального стандарта и перечня полученных замечаний в электронной форме и на бумажном носителе.

6. Проект национального стандарта и перечень полученных в электронной форме и на бумажном носителе замечаний заинтересованных лиц представляются разработчиком в технический комитет по стандартизации или проектный технический комитет по стандартизации в соответствии с их компетенцией. Технический комитет по стандартизации или проектный технический комитет по стандартизации проводит экспертизу проекта национального стандарта. Срок проведения экспертизы проекта национального стандарта не может быть более чем девяносто дней со дня поступления указанного проекта в технический комитет по стандартизации или проектный технический комитет по стандартизации.

7. Экспертиза проекта национального стандарта проводится для оценки его соответствия целям и задачам стандартизации, установленным настоящим Федеральным законом, соответствия используемой терминологии требованиям законодательства Российской Федерации, положениям основополагающих национальных стандартов, а также для оценки полноты учета в проекте национального стандарта замечаний, полученных от заинтересованных лиц, и оценки полноты установления в нем требований к объекту стандартизации.

8. Экспертиза проекта национального стандарта проводится с учетом следующих принципов:

1) обеспечение публичного обсуждения проекта национального стандарта на всех этапах его разработки;

2) привлечение к участию в экспертизе проекта национального стандарта заинтересованных лиц;

3) комплексность экспертизы проекта национального стандарта;

4) оценка замечаний на проект национального стандарта, поступивших с начала его разработки до завершения обсуждения окончательной редакции.

9. На основании указанных в части 6 настоящей статьи документов и с учетом результатов экспертизы проекта национального стандарта технический комитет по стандартизации или проектный технический комитет по стандартизации на основе консенсуса подготавливает мотивированное предложение об утверждении национального стандарта.

10. Предложение технического комитета по стандартизации или проектного технического комитета по стандартизации об отклонении проекта национального стандарта принимается простым большинством голосов членов технического комитета по стандартизации или членов проектного технического комитета по стандартизации в следующих случаях:

1) нарушение порядка разработки проекта национального стандарта;

2) поступление обоснованной мотивированной жалобы по проекту национального стандарта от заинтересованного лица;

3) несоответствие проекта национального стандарта требованиям законодательства Российской Федерации;

4) несоответствие проекта национального стандарта целям, задачам и принципам стандартизации, установленным настоящим Федеральным законом;

5) несоответствие проекта национального стандарта предполагаемой области его распространения, применения.

11. При равенстве голосов членов технического комитета по стандартизации или членов проектного технического комитета по стандартизации принятым считается предложение об отклонении проекта национального стандарта.

12. Предложение технического комитета по стандартизации или проектного технического комитета по стандартизации об утверждении проекта национального стандарта в качестве предварительного национального стандарта принимается простым большинством голосов членов технического комитета по стандартизации или членов проектного технического комитета по стандартизации в случае необходимости:

1) ускоренного внедрения результатов научных исследований (испытаний) и измерений;

2) гармонизации национальных стандартов с международными стандартами, региональными стандартами, национальными стандартами иностранных государств;

3) апробации требований и накопления дополнительной информации в отношении новых видов продукции, процессов и технологий.

13. При равенстве голосов членов технического комитета по стандартизации или членов проектного технического комитета по стандартизации принятым считается предложение об утверждении проекта национального стандарта в качестве предварительного национального стандарта.

14. По результатам экспертизы проекта национального стандарта технический комитет по стандартизации или проектный технический комитет по стандартизации в срок не позднее чем в течение семи дней со дня завершения экспертизы представляет в федеральный орган исполнительной власти в сфере стандартизации мотивированное предложение об утверждении проекта национального стандарта в качестве национального стандарта, или об утверждении проекта национального стандарта в качестве предварительного национального стандарта, или об отклонении проекта национального стандарта.

15. В случае, если у члена технического комитета по стандартизации или проектного технического комитета по стандартизации возникают обоснованные сомнения в том, что при принятии мотивированного предложения об утверждении проекта национального стандарта в качестве национального стандарта или об утверждении проекта национального стандарта в качестве предварительного национального стандарта консенсус был достигнут, указанный член технического комитета по стандартизации или проектного технического комитета по стандартизации в срок не позднее чем в течение семи дней со дня завершения экспертизы может направить мотивированную жалобу о недостижении консенсуса в федеральный орган исполнительной власти в сфере стандартизации.

16. В случае недостижения консенсуса технический комитет по стандартизации или проектный технический комитет по стандартизации подготавливает мотивированное предложение об отклонении проекта национального стандарта или об утверждении этого проекта в качестве предварительного национального стандарта.

17. Федеральный орган исполнительной власти в сфере стандартизации на основании мотивированного предложения технического комитета по стандартизации или проектного технического комитета по стандартизации об утверждении национального стандарта с учетом мотивированной жалобы члена технического комитета по стандартизации или проектного технического комитета по стандартизации о недостижении консенсуса при принятии техническим комитетом по стандартизации или проектным техническим комитетом по стандартизации мотивированного предложения об утверждении национального стандарта (при ее наличии) в срок не позднее чем в течение тридцати дней со дня получения такого предложения принимает решение об утверждении национального стандарта и дате введения его в действие, или об утверждении предварительного национального стандарта, сроке его действия, или об отклонении проекта национального стандарта.

18. В случае невыполнения требований к экспертизе проекта национального стандарта, предусмотренных настоящей статьей, федеральный орган исполнительной власти в сфере стандартизации отклоняет мотивированное предложение технического комитета по стандартизации или проектного технического комитета по стандартизации об утверждении проекта национального стандарта в качестве национального стандарта либо об утверждении проекта национального стандарта в качестве предварительного национального стандарта. Решение об отклонении мотивированного предложения технического комитета по стандартизации или проектного технического комитета по стандартизации с приложением указанных в части 6 настоящей статьи документов направляется в технический комитет по стандартизации или проектный технический комитет по стандартизации в срок не позднее чем в течение тридцати дней со дня получения мотивированного предложения от технического комитета по стандартизации или проектного технического комитета по стандартизации для проведения повторной экспертизы проекта национального стандарта.

19. Повторная экспертиза проекта национального стандарта, принятие мотивированного предложения о его утверждении в качестве национального стандарта, или об утверждении проекта национального стандарта в качестве предварительного национального стандарта, или об отклонении проекта национального стандарта и направление указанного предложения в федеральный орган исполнительной власти в сфере стандартизации осуществляются в порядке, установленном частями 7 - 18 настоящей статьи и настоящей частью. Срок проведения повторной экспертизы проекта национального стандарта не может быть более чем тридцать дней со дня поступления в технический комитет по стандартизации или проектный технический комитет по стандартизации решения федерального органа исполнительной власти в сфере стандартизации об отклонении мотивированного предложения технического комитета по стандартизации или проектного технического комитета по стандартизации.

20. Информация об утверждении национального стандарта, предварительного национального стандарта, об отклонении проекта национального стандарта размещается на официальном сайте федерального органа исполнительной власти в сфере стандартизации в информационно-телекоммуникационной сети "Интернет" в течение семи дней со дня принятия соответствующего решения федеральным органом исполнительной власти в сфере стандартизации.

21. В случае, если проект национального стандарта отклонен, решение федерального органа исполнительной власти в сфере стандартизации об отклонении проекта национального стандарта с приложением указанных в части 6 настоящей статьи документов и мотивированного предложения технического комитета по стандартизации или проектного технического комитета по стандартизации направляется разработчику в течение семи дней со дня принятия такого решения.

22. Решение федерального органа исполнительной власти в сфере стандартизации об отклонении проекта национального стандарта может быть обжаловано в суд только после его обжалования в досудебном порядке в соответствии со статьей 13 настоящего Федерального закона.

КонсультантПлюс: примечание.

Статья 25 вступает в силу с 1 июля 2016 года.

Статья 25. Порядок разработки и утверждения предварительного национального стандарта

1. Разработчик предварительного национального стандарта (далее - разработчик) представляет в федеральный орган исполнительной власти в сфере стандартизации проект предварительного национального стандарта с обоснованием необходимости утверждения предварительного национального стандарта и с указанием перечня действующих документов национальной системы стандартизации или пунктов этих документов, которые отличаются от положений проекта предварительного национального стандарта. Разработчик также может представить в федеральный орган исполнительной власти в сфере стандартизации соответствующие заключения общероссийских общественных организаций, научных и (или) иных организаций.

2. Разработчик представляет в федеральный орган исполнительной власти в сфере стандартизации информацию об использованных результатах научных исследований (испытаний) и измерений, положениях международных стандартов, региональных стандартов, региональных сводов правил, стандартов иностранных государств, сводов правил иностранных государств, стандартов организаций и технических условий, а также сведения о практическом применении новых видов продукции, процессов и технологий, на основе которых разработан проект предварительного национального стандарта.

3. В течение семи дней со дня получения проекта предварительного национального стандарта федеральный орган исполнительной власти в сфере стандартизации размещает указанный проект на своем официальном сайте в информационно-телекоммуникационной сети "Интернет" и направляет его в технический комитет по стандартизации или проектный технический комитет по стандартизации для проведения экспертизы указанного проекта.

4. Технический комитет по стандартизации или проектный технический комитет по стандартизации проводит экспертизу проекта предварительного национального стандарта в соответствии с частями 7 и 8 статьи 24 настоящего Федерального закона. Срок проведения экспертизы проекта предварительного национального стандарта не может быть более чем шестьдесят дней со дня окончания публичного обсуждения проекта предварительного национального стандарта.

5. Срок публичного обсуждения проекта предварительного национального стандарта со дня его размещения на официальном сайте федеральным органом исполнительной власти в сфере стандартизации в информационно-телекоммуникационной сети "Интернет" должен быть не менее чем шестьдесят дней.

6. Полученные в электронной форме и на бумажном носителе в ходе публичного обсуждения замечания и предложения заинтересованных лиц федеральный орган исполнительной власти в сфере стандартизации направляет в технический комитет по стандартизации или проектный технический комитет по стандартизации, осуществляющие экспертизу проекта предварительного национального стандарта.

7. Технический комитет по стандартизации или проектный технический комитет по стандартизации на основании указанных в частях 1 и 2 настоящей статьи документов и с учетом результатов экспертизы проекта предварительного национального стандарта, а также полученных в электронной форме и на бумажном носителе в ходе публичного обсуждения замечаний и предложений заинтересованных лиц подготавливает мотивированное предложение об утверждении предварительного национального стандарта или об отклонении проекта предварительного национального стандарта.

8. Мотивированное предложение об утверждении предварительного национального стандарта или об отклонении проекта предварительного национального стандарта принимается на заседании технического комитета по стандартизации или проектного технического комитета по стандартизации простым большинством голосов членов соответствующего технического комитета. При равенстве голосов членов технического комитета по стандартизации или членов проектного технического комитета по стандартизации принятым считается предложение об утверждении предварительного национального стандарта.

9. Мотивированное предложение об отклонении проекта предварительного национального стандарта принимается в следующих случаях:

1) нарушение порядка разработки проекта предварительного национального стандарта и (или) его оформления;

2) поступление обоснованной мотивированной жалобы по проекту предварительного национального стандарта от заинтересованного лица;

3) несоответствие проекта предварительного национального стандарта требованиям законодательства Российской Федерации;

4) несоответствие проекта предварительного национального стандарта целям, задачам и принципам стандартизации, установленным настоящим Федеральным законом;

5) несоответствие требований проекта предварительного национального стандарта предполагаемой области его распространения, применения.

10. Мотивированное предложение об утверждении предварительного национального стандарта или об отклонении проекта предварительного национального стандарта, результаты экспертизы проекта предварительного национального стандарта с приложением указанных в частях 1 и 2 настоящей статьи документов и анализа полученных в ходе публичного обсуждения замечаний и предложений заинтересованных лиц в срок не позднее чем в течение семи дней после принятия соответствующего мотивированного предложения направляются в федеральный орган исполнительной власти в сфере стандартизации. Указанные материалы размещаются федеральным органом исполнительной власти в сфере стандартизации на своем официальном сайте в информационно-телекоммуникационной сети "Интернет" до принятия решения об утверждении предварительного национального стандарта или об отклонении проекта предварительного национального стандарта.

11. В течение тридцати дней со дня получения указанных в части 10 настоящей статьи материалов от технического комитета по стандартизации или проектного технического комитета по стандартизации федеральный орган исполнительной власти в сфере стандартизации принимает решение об утверждении предварительного национального стандарта или об отклонении проекта предварительного национального стандарта. Федеральный орган исполнительной власти в сфере стандартизации принимает решение об отклонении проекта предварительного национального стандарта по основаниям, предусмотренным частью 9 настоящей статьи.

12. Информация об утверждении предварительного национального стандарта размещается на официальном сайте федерального органа исполнительной власти в сфере стандартизации в информационно-телекоммуникационной сети "Интернет" в течение семи дней со дня утверждения предварительного национального стандарта.

13. В случае, если проект предварительного национального стандарта отклонен, мотивированное решение федерального органа исполнительной власти в сфере стандартизации с приложением указанных в части 10 настоящей статьи документов в течение семи дней со дня принятия такого решения направляется разработчику.

14. Решение федерального органа исполнительной власти в сфере стандартизации об отклонении проекта предварительного национального стандарта может быть обжаловано в суд только после его обжалования в досудебном порядке в соответствии со статьей 13 настоящего Федерального закона.

15. Предварительные национальные стандарты утверждаются федеральным органом исполнительной власти в сфере стандартизации на срок не более чем три года.

16. Не позднее чем за девяносто дней до истечения срока действия утвержденного предварительного национального стандарта федеральный орган исполнительной власти в сфере стандартизации или разработчик направляет результаты мониторинга и оценки применения предварительного национального стандарта в технический комитет по стандартизации или проектный технический комитет по стандартизации для утверждения на его основе национального стандарта.

17. Технический комитет по стандартизации или проектный технический комитет по стандартизации с учетом результатов мониторинга и оценки применения утвержденного предварительного национального стандарта на основе консенсуса подготавливает мотивированное предложение об утверждении национального стандарта.

18. В случае недостижения консенсуса технический комитет по стандартизации или проектный технический комитет по стандартизации направляет в федеральный орган исполнительной власти в сфере стандартизации мотивированное предложение об отмене предварительного национального стандарта.

19. Срок подготовки техническим комитетом по стандартизации или проектным техническим комитетом по стандартизации мотивированного предложения об утверждении национального стандарта или об отмене предварительного национального стандарта не может быть более чем шестьдесят дней со дня поступления результатов мониторинга и оценки применения предварительного национального стандарта.

20. Мотивированное предложение об утверждении национального стандарта или об отмене предварительного национального стандарта направляется в течение семи дней со дня подготовки данного предложения в федеральный орган исполнительной власти в сфере стандартизации.

21. Федеральный орган исполнительной власти в сфере стандартизации в течение семи дней рассматривает поступившее мотивированное предложение об утверждении национального стандарта или об отмене предварительного национального стандарта и принимает решение об утверждении национального стандарта или решение об отмене предварительного национального стандарта по основаниям, предусмотренным частью 9 настоящей статьи.

22. В случае принятия решения об утверждении национального стандарта федеральный орган исполнительной власти в сфере стандартизации организует официальное опубликование утвержденного национального стандарта в течение тридцати дней со дня принятия такого решения в порядке, установленном федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере стандартизации.

23. Действие предварительного национального стандарта прекращается в следующих случаях:

1) истечение трех лет со дня введения в действие предварительного национального стандарта;

2) утверждение федеральным органом исполнительной власти в сфере стандартизации национального стандарта, который разработан на основе данного предварительного национального стандарта;

3) принятие федеральным органом исполнительной власти в сфере стандартизации решения об отмене предварительного национального стандарта.

Глава 6. ПРИМЕНЕНИЕ ДОКУМЕНТОВ НАЦИОНАЛЬНОЙ

СИСТЕМЫ СТАНДАРТИЗАЦИИ

КонсультантПлюс: примечание.

Статья 26 вступает в силу с 1 июля 2016 года.

Статья 26. Общие правила применения документов национальной системы стандартизации

1. Документы национальной системы стандартизации применяются на добровольной основе одинаковым образом и в равной мере независимо от страны и (или) места происхождения продукции (товаров, работ, услуг), если иное не установлено законодательством Российской Федерации.

2. Условия применения международных стандартов, региональных стандартов, межгосударственных стандартов, региональных сводов правил, стандартов иностранных государств, сводов правил иностранных государств, в результате применения которых на добровольной основе обеспечивается соблюдение требований утвержденного технического регламента или которые содержат правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов, необходимые для применения и исполнения утвержденного технического регламента и осуществления оценки соответствия, устанавливаются в соответствии с Федеральным законом от 27 декабря 2002 года N 184-ФЗ "О техническом регулировании".

3. Применение национального стандарта является обязательным для изготовителя и (или) исполнителя в случае публичного заявления о соответствии продукции национальному стандарту, в том числе в случае применения обозначения национального стандарта в маркировке, в эксплуатационной или иной документации, и (или) маркировки продукции знаком национальной системы стандартизации.

Статья 27. Применение ссылок на национальные стандарты и информационно-технические справочники в нормативных правовых актах

1. Нормативные правовые акты могут содержать ссылки на официально опубликованные национальные стандарты и информационно-технические справочники.

2. Применение ссылок на национальные стандарты и (или) информационно-технические справочники в нормативных правовых актах допускается в целях обеспечения выполнения технических и функциональных требований нормативного правового акта и в случае, если Правительство Российской Федерации, заинтересованные федеральные органы исполнительной власти, Государственная корпорация по атомной энергии "Росатом", иные заинтересованные государственные корпорации уполномочены на установление соответствующих требований.

3. Ссылки на национальные стандарты в нормативных правовых актах применяются путем приведения в них наименования и обозначения национальных стандартов с указанием даты утверждения и даты регистрации, пунктов, разделов национальных стандартов. Ссылки на информационно-технические справочники в нормативных правовых актах применяются путем приведения в них наименования и обозначения информационно-технического справочника с указанием даты его утверждения.

4. Тексты национальных стандартов и информационно-технических справочников, на которые даны ссылки, прилагаются к соответствующим проектам нормативных правовых актов при прохождении ими установленных процедур разработки и утверждения.

5. Федеральный орган исполнительной власти в сфере стандартизации организует размещение в информационно-телекоммуникационной сети "Интернет", в том числе в форме открытых данных, перечня национальных стандартов и информационно-технических справочников, ссылки на которые содержатся в нормативных правовых актах. Порядок формирования, ведения и опубликования перечня национальных стандартов и информационно-технических справочников, ссылки на которые содержатся в нормативных правовых актах, устанавливается федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере стандартизации.

6. Федеральный орган исполнительной власти в сфере стандартизации при подготовке изменений для внесения их в национальный стандарт либо в случае планируемой отмены национального стандарта или информационно-технического справочника, включенных в перечень национальных стандартов и информационно-технических справочников, установленный частью 5 настоящей статьи, не менее чем за один год информирует Правительство Российской Федерации, заинтересованный федеральный орган исполнительной власти, Государственную корпорацию по атомной энергии "Росатом", иную заинтересованную государственную корпорацию о планируемых изменениях либо об отмене национального стандарта или информационно-технического справочника.

Глава 7. ИНФОРМАЦИОННОЕ ОБЕСПЕЧЕНИЕ СТАНДАРТИЗАЦИИ

КонсультантПлюс: примечание.

Статья 28 вступает в силу с 1 июля 2016 года.

Статья 28. Информационное обеспечение национальной системы стандартизации

1. Информационное обеспечение национальной системы стандартизации реализуется посредством ведения Федерального информационного фонда стандартов, создания и эксплуатации федеральных информационных систем, необходимых для его функционирования, официального опубликования, издания и распространения документов национальной системы стандартизации и общероссийских классификаторов.

2. Официальное опубликование, издание и распространение документов национальной системы стандартизации и общероссийских классификаторов осуществляются в порядке, установленном федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере стандартизации.

КонсультантПлюс: примечание.

Статья 29 вступает в силу с 1 июля 2016 года.

Статья 29. Федеральный информационный фонд стандартов

1. Федеральный информационный фонд стандартов является государственным информационным ресурсом.

2. Создание и организация эксплуатации федеральных информационных систем, необходимых для функционирования Федерального информационного фонда стандартов, осуществляются федеральным органом исполнительной власти в сфере стандартизации в соответствии с Федеральным законом от 27 июля 2006 года N 149-ФЗ "Об информации, информационных технологиях и о защите информации".

3. Федеральный информационный фонд стандартов составляют документы национальной системы стандартизации, общероссийские классификаторы, международные стандарты, региональные стандарты, стандарты иностранных государств, своды правил, региональные своды правил, своды правил иностранных государств, надлежащим образом заверенные переводы на русский язык международных стандартов, региональных стандартов и региональных сводов правил, стандартов иностранных государств и сводов правил иностранных государств, которые приняты на учет федеральным органом исполнительной власти в сфере стандартизации, документы по стандартизации международных организаций по стандартизации, региональных организаций по стандартизации и иные документы по стандартизации иностранных государств.

4. Федеральный орган исполнительной власти в сфере стандартизации в целях формирования и ведения Федерального информационного фонда стандартов организует:

1) централизованный учет, регистрацию, комплектование и хранение документов, указанных в части 3 настоящей статьи, а также их актуализацию;

2) депозитарное хранение в течение десяти лет отмененных, утративших силу и подлежащих передаче на государственное хранение документов, указанных в части 3 настоящей статьи;

3) обмен документами, указанными в части 3 настоящей статьи, между федеральным органом исполнительной власти в сфере стандартизации и международными органами по стандартизации, региональными органами по стандартизации, национальными органами по стандартизации иностранных государств;

4) предоставление по запросам органов государственной власти, органов местного самоуправления, юридических лиц, физических лиц информации о документах, содержащихся в данном фонде, а также выдачу в установленном порядке копий таких документов на бумажном носителе и (или) в форме электронного документа, подписанного усиленной квалифицированной электронной подписью и передаваемого заявителю, в том числе с использованием информационно-технологической и коммуникационной инфраструктуры, созданной в соответствии с законодательством Российской Федерации;

5) предоставление информации о документах, содержащихся в данном фонде, копий документов национальной системы стандартизации в соответствии с принятыми международными обязательствами Российской Федерации в сфере стандартизации.

5. Порядок формирования и ведения Федерального информационного фонда стандартов и правила пользования им устанавливаются Правительством Российской Федерации.

Статья 30. Официальное опубликование, издание и распространение документов национальной системы стандартизации, общероссийских классификаторов, документов международных организаций по стандартизации и региональных организаций по стандартизации

КонсультантПлюс: примечание.

Части 1 и 2 статьи 30 вступают в силу с 1 июля 2016 года.

1. Федеральный орган исполнительной власти в сфере стандартизации организует официальное опубликование, издание и распространение в установленном порядке документов национальной системы стандартизации и общероссийских классификаторов.

2. Издание и распространение международных стандартов, региональных стандартов и региональных сводов правил, стандартов иностранных государств и сводов правил иностранных государств, иных документов по стандартизации иностранных государств, документов международных организаций по стандартизации и региональных организаций по стандартизации обеспечивает федеральный орган исполнительной власти в сфере стандартизации в порядке и на условиях, которые установлены международными договорами Российской Федерации, международной или региональной организацией по стандартизации.

3. Свободному доступу на официальном сайте федерального органа исполнительной власти в сфере стандартизации в информационно-телекоммуникационной сети "Интернет" подлежат:

1) национальные стандарты, которые включены в перечень национальных стандартов и информационно-технических справочников, ссылки на которые содержатся в нормативных правовых актах в соответствии со статьей 27 настоящего Федерального закона;

КонсультантПлюс: примечание.

Пункты 2 и 3 части 3 статьи 30 вступают в силу с 1 июля 2016 года.

2) основополагающие национальные стандарты и правила стандартизации;

3) общероссийские классификаторы;

4) информационно-технические справочники.

КонсультантПлюс: примечание.

Части 4 - 6 статьи 30 вступают в силу с 1 июля 2016 года.

4. Государственным библиотекам, библиотекам Российской академии наук, других академий, научно-исследовательских институтов, образовательных организаций высшего образования предоставляются документы национальной системы стандартизации с учетом их актуализации для организации свободного доступа в порядке, установленном федеральным органом исполнительной власти в сфере стандартизации.

5. Федеральный орган исполнительной власти в сфере стандартизации безвозмездно предоставляет документы и копии документов, которые указаны в части 3 статьи 29 настоящего Федерального закона (в электронной форме и (или) на бумажном носителе), по запросам органов государственной власти, Государственной корпорации по атомной энергии "Росатом" или суда, а также по запросам других лиц за плату, размер которой устанавливается федеральным органом исполнительной власти в сфере стандартизации.

6. В случаях, если лицензионными договорами с иностранными правообладателями, а также международными соглашениями и иными нормами международного права предусматриваются возмездность и (или) недопустимость предоставления свободного доступа к международным стандартам, региональным стандартам и региональным сводам правил, стандартам иностранных государств и сводам правил иностранных государств, иным документам по стандартизации иностранных государств, документам международных организаций по стандартизации и региональных организаций по стандартизации, федеральный орган исполнительной власти в сфере стандартизации организует размещение в информационно-телекоммуникационной сети "Интернет" сведений о размере платы за предоставление соответствующих документов и порядка их распространения.

КонсультантПлюс: примечание.

Статья 31 вступает в силу с 1 июля 2016 года.

Статья 31. Знак национальной системы стандартизации

1. Знаком национальной системы стандартизации маркируются документы национальной системы стандартизации для информирования заинтересованных лиц о принадлежности к национальной системе стандартизации, а также может маркироваться продукция, соответствующая национальному стандарту, и (или) эксплуатационная или иная документация, прилагаемая к такой продукции.

2. Знак национальной системы стандартизации не является специальным знаком и наносится в информационных целях.

3. Федеральный орган исполнительной власти в сфере стандартизации организует размещение в свободном доступе на своем официальном сайте в информационно-телекоммуникационной сети "Интернет" информации о продукции с маркировкой знаком национальной системы стандартизации.

Глава 8. МЕЖДУНАРОДНОЕ И РЕГИОНАЛЬНОЕ СОТРУДНИЧЕСТВО

В СФЕРЕ СТАНДАРТИЗАЦИИ

КонсультантПлюс: примечание.

Статья 32 вступает в силу с 1 июля 2016 года.

Статья 32. Международное и региональное сотрудничество в сфере стандартизации

1. Федеральный орган исполнительной власти в сфере стандартизации представляет Российскую Федерацию в международных и региональных организациях, осуществляющих деятельность в сфере стандартизации.

2. Основными направлениями международного и регионального сотрудничества в сфере стандартизации являются:

1) обеспечение конкурентоспособности российской продукции на мировом рынке;

2) гармонизация национальных стандартов с международными стандартами и региональными стандартами;

3) разработка и участие в разработке международных стандартов, региональных стандартов и межгосударственных стандартов;

4) обмен опытом и информацией в сфере стандартизации;

5) привлечение российских представителей к разработке международных стандартов, региональных стандартов и межгосударственных стандартов.

3. Международное и региональное сотрудничество в сфере стандартизации осуществляется в рамках деятельности международных и региональных организаций по стандартизации на основе международного многостороннего и двустороннего сотрудничества, а также в рамках международных договоров или меморандумов о взаимопонимании.

4. Участие Российской Федерации в международном и региональном сотрудничестве в сфере стандартизации включает в себя:

1) участие в работе руководящих, координирующих и консультативных органов международных и региональных организаций по стандартизации;

2) представительство или участие в технических комитетах (подкомитетах, группах) международных и региональных организаций по стандартизации, включая ведение дел секретариатов технических комитетов и подкомитетов;

3) разработку международных стандартов, региональных стандартов и межгосударственных стандартов.

Глава 9. ФИНАНСИРОВАНИЕ В СФЕРЕ СТАНДАРТИЗАЦИИ

Статья 33. Финансирование в сфере стандартизации

1. За счет бюджетных ассигнований, предоставляемых из федерального бюджета, финансируются расходы на:

КонсультантПлюс: примечание.

Пункты 1 - 4 части 1 статьи 33 вступают в силу с 1 июля 2016 года.

1) разработку и реализацию программы национальной стандартизации;

2) разработку перспективных программ стандартизации по приоритетным направлениям;

3) разработку документов национальной системы стандартизации и межгосударственных стандартов, включенных в программу национальной стандартизации;

4) разработку и экспертизу документов по стандартизации, предусмотренных пунктом 5 статьи 14 настоящего Федерального закона;

5) формирование, ведение и опубликование перечня национальных стандартов и информационно-технических справочников, ссылки на которые содержатся в нормативных правовых актах;

КонсультантПлюс: примечание.

Пункты 6 - 11 части 1 статьи 33 вступают в силу с 1 июля 2016 года.

6) проведение экспертизы проектов национальных стандартов, проектов предварительных национальных стандартов и проектов межгосударственных стандартов, включенных в программу национальной стандартизации;

7) разработку международных стандартов и региональных стандартов, в разработке которых участвует Российская Федерация, а также проведение экспертизы отдельных проектов международных стандартов и региональных стандартов;

8) уплату взносов Российской Федерации в международные и региональные организации по стандартизации;

9) разработку, ведение и официальное опубликование общероссийских классификаторов;

10) разработку, актуализацию и официальное опубликование информационно-технических справочников;

11) формирование и ведение Федерального информационного фонда стандартов, в том числе создание и эксплуатацию федеральных информационных систем.

КонсультантПлюс: примечание.

Часть 2 статьи 33 вступает в силу с 1 июля 2016 года.

2. За счет средств юридических лиц (в том числе государственных корпораций, иных некоммерческих организаций) и средств физических лиц могут финансироваться расходы на:

1) разработку национальных стандартов, предварительных национальных стандартов и межгосударственных стандартов, включенных в программу национальной стандартизации, и (или) перспективных программ стандартизации по приоритетным направлениям;

2) разработку и актуализацию информационно-технических справочников;

3) проведение научных исследований в области стандартизации;

4) проведение экспертизы отдельных стандартов организаций и технических условий;

5) разработку международных стандартов и региональных стандартов, в разработке которых участвует Российская Федерация, а также проведение экспертизы отдельных проектов международных стандартов и региональных стандартов;

6) формирование и ведение Федерального информационного фонда стандартов.

КонсультантПлюс: примечание.

Часть 3 статьи 33 вступает в силу с 1 июля 2016 года.

3. Порядок финансирования расходов, предусмотренных настоящей статьей, устанавливается Правительством Российской Федерации.

Глава 10. ОТВЕТСТВЕННОСТЬ В СФЕРЕ СТАНДАРТИЗАЦИИ

КонсультантПлюс: примечание.

Статья 34 вступает в силу с 1 июля 2016 года.

Статья 34. Ответственность в сфере стандартизации

Уголовная, административная и иная ответственность в сфере стандартизации устанавливается в соответствии с законодательством Российской Федерации.

Глава 11. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

КонсультантПлюс: примечание.

Статья 35 вступает в силу с 1 июля 2016 года.

Статья 35. Заключительные положения

С 1 сентября 2025 года не допускается применение стандартов, не предусмотренных статьей 14 настоящего Федерального закона и включенных в перечень, утверждаемый федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в сфере стандартизации, при осуществлении закупок товаров, работ, услуг для обеспечения государственных и муниципальных нужд, закупок товаров, работ, услуг организациями с участием государства, а также использование ссылок на такие стандарты в нормативных правовых актах, конструкторской, проектной и иной технической документации.

Статья 36. Порядок вступления в силу настоящего Федерального закона

1. Настоящий Федеральный закон вступает в силу по истечении девяноста дней после дня его официального опубликования, за исключением положений, для которых настоящей статьей установлен иной срок вступления их в силу.

2. Статья 1 , пункты 1 , 4 - 15 статьи 2 , статьи 3 - 7 , пункты 1 - 11 , 13 - 15 статьи 8 , пункты 1 - 6 , 8 - 31 статьи 9 , статьи 10 - 18 , 20 - 26 , 28 , 29 , части 1 и 2 , пункты 2 и 3 части 3 , части 4 - 6 статьи 30 , статьи 31 , 32 , пункты 1 - 4 , 6 - 11 части 1 , части 2 и 3 статьи 33 , статьи 34 и 35 настоящего Федерального закона вступают в силу с 1 июля 2016 года.

Президент

Российской Федерации

В.ПУТИН

Москва, Кремль

29 июня 2015 года

N 162-ФЗ