Приказ Ростехнадзора от 13.01.2015 N 5"Об утверждении Перечня нормативных правовых актов и нормативных документов, относящихся к сфере деятельности Федеральной службы по экологическому, технологическому и атомному надзору (раздел I "Технологический, строительный, энергетический надзор") П-01-01-2014

ФЕДЕРАЛЬНАЯ СЛУЖБА ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ

И АТОМНОМУ НАДЗОРУ

ПРИКАЗ

от 13 января 2015 г. N 5

ОБ УТВЕРЖДЕНИИ ПЕРЕЧНЯ

НОРМАТИВНЫХ ПРАВОВЫХ АКТОВ И НОРМАТИВНЫХ ДОКУМЕНТОВ,

ОТНОСЯЩИХСЯ К СФЕРЕ ДЕЯТЕЛЬНОСТИ ФЕДЕРАЛЬНОЙ СЛУЖБЫ

ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ

(РАЗДЕЛ I "ТЕХНОЛОГИЧЕСКИЙ, СТРОИТЕЛЬНЫЙ, ЭНЕРГЕТИЧЕСКИЙ

НАДЗОР") П-01-01-2014

В соответствии с требованиями инструкции о порядке информационного обеспечения деятельности Федеральной службы по экологическому, технологическому и атомному надзору, утвержденной приказом Федеральной службы по экологическому, технологическому и атомному надзору от 29 декабря 2007 г. N 927, приказываю:

1. Утвердить прилагаемый Перечень нормативных правовых актов и нормативных документов, относящихся к сфере деятельности Федеральной службы по экологическому, технологическому и атомному надзору (раздел I "Технологический, строительный, энергетический надзор") по состоянию на 30 декабря 2014 года (П-01-01-2014).

2. Руководствоваться утвержденным Перечнем в части, не противоречащей законодательству Российской Федерации.

3. Признать утратившим силу приказ Федеральной службы по экологическому, технологическому и атомному надзору от 21 октября 2013 г. N 485 "Об утверждении перечня нормативных правовых актов и нормативных документов, относящихся к сфере деятельности Федеральной службы по экологическому, технологическому и атомному надзору (раздел I "Технологический, строительный, энергетический надзор")".

Руководитель

А.В.АЛЕШИН

Утвержден

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 13.01.2015 N 5

ПЕРЕЧЕНЬ

НОРМАТИВНЫХ ПРАВОВЫХ АКТОВ И НОРМАТИВНЫХ ДОКУМЕНТОВ,

ОТНОСЯЩИХСЯ К СФЕРЕ ДЕЯТЕЛЬНОСТИ ФЕДЕРАЛЬНОЙ СЛУЖБЫ

ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ

РАЗДЕЛ I

ТЕХНОЛОГИЧЕСКИЙ, СТРОИТЕЛЬНЫЙ, ЭНЕРГЕТИЧЕСКИЙ НАДЗОР

(ПО СОСТОЯНИЮ НА 30 ДЕКАБРЯ 2014 ГОДА)

П-01-01-2014

Введение

Раздел I "Технологический, строительный, энергетический надзор" Перечня нормативных правовых актов и нормативных документов, относящихся к сфере деятельности Федеральной службы по экологическому, технологическому и атомному надзору (по состоянию на 30 декабря 2014 года) (далее - П-01-01-2014), содержит сведения о нормативных правовых актах и нормативных документах по вопросам, отнесенным к компетенции Федеральной службы по экологическому, технологическому и атомному надзору (Ростехнадзора) в сфере безопасного ведения работ, связанных с пользованием недрами, промышленной безопасности, безопасности электрических и тепловых установок и сетей, безопасности гидротехнических сооружений, безопасности производства, хранения и применения взрывчатых материалов промышленного назначения, а также строительного надзора.

П-01-01-2014 представляет собой информационно-справочный сборник, предназначенный для информирования должностных лиц Ростехнадзора, других федеральных органов исполнительной власти, юридических лиц и индивидуальных предпринимателей о нормативных правовых актах и нормативных документах, действующих в установленной сфере деятельности Ростехнадзора по указанным выше вопросам.

В соответствии с установленным порядком П-01-01-2014 разрабатывается и утверждается отдельно от раздела II "Государственное регулирование безопасности при использовании атомной энергии" Перечня нормативных правовых актов и нормативных документов, относящихся к сфере деятельности Федеральной службы по экологическому, технологическому и атомному надзору.

П-01-01-2014 состоит из пяти разделов. В первом разделе приведены сведения о федеральных законах (законах Российской Федерации), во втором - об указах Президента Российской Федерации, в третьем - о постановлениях и распоряжениях Правительства Российской Федерации, в четвертом - о нормативных правовых актах и нормативных документах федеральных органов исполнительной власти, нормативных документах органов исполнительной власти (подразделений органов исполнительной власти) СССР, в пятом - о международных документах, относящихся к сфере деятельности Ростехнадзора.

При использовании П-01-01-2014 необходимо учитывать не только документы специального характера, указанные в конкретном его разделе, но и документы, являющиеся общими для различных областей надзора, опасных производственных объектов, объектов и работ, связанных с пользованием недрами, гидротехнических сооружений, объектов энергетики, которые уже приведены в подразделе 1 , пунктах 2.1 , 2.2 , 5.1 .

В связи с регулярными изменениями, происходящими в законодательстве Российской Федерации, при применении документов, перечисленных в П-01-01-2014, необходимо учитывать следующее:

1) согласно пункту 5 статьи 3 части первой Гражданского кодекса Российской Федерации от 30.11.1994 N 51-ФЗ в случае противоречия указа Президента Российской Федерации или постановления Правительства Российской Федерации закону применяется соответствующий закон;

2) согласно пункту 1 статьи 46 Федерального закона от 27.12.2002 N 184-ФЗ "О техническом регулировании" до вступления в силу соответствующих технических регламентов требования к продукции или к продукции и связанным с требованиями к продукции процессам проектирования (включая изыскания), производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, установленные нормативными правовыми актами Российской Федерации и нормативными документами федеральных органов исполнительной власти, подлежат обязательному исполнению только в части, соответствующей целям:

защиты жизни или здоровья граждан, имущества физических или юридических лиц, государственного или муниципального имущества;

охраны окружающей среды, жизни или здоровья животных и растений;

предупреждения действий, вводящих в заблуждение приобретателей, в том числе потребителей;

обеспечения энергетической эффективности и ресурсосбережения;

3) согласно статье 2 Федерального закона от 26.12.2008 N 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля" федеральный государственный контроль (надзор) - деятельность федеральных органов исполнительной власти, направленная на предупреждение, выявление и пресечение нарушений юридическими лицами, индивидуальными предпринимателями обязательных требований, установленных федеральными законами и принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации, посредством организации и проведения проверок юридических лиц, индивидуальных предпринимателей, принятия предусмотренных законодательством Российской Федерации мер по пресечению и (или) устранению последствий выявленных нарушений, а также деятельность указанных органов власти по систематическому наблюдению за исполнением обязательных требований, анализу и прогнозированию состояния исполнения обязательных требований при осуществлении деятельности юридическими лицами, индивидуальными предпринимателями;

4) согласно статье 6 Федерального закона от 30.12.2009 N 384-ФЗ "Технический регламент о безопасности зданий и сооружений" обязательными для применения (за исключением случаев осуществления проектирования и строительства в соответствии со специальными техническими условиями) являются национальные стандарты и своды правил (строительные нормы и правила), включенные в перечень национальных стандартов и сводов правил (частей таких стандартов и сводов правил), утвержденный распоряжением Правительства Российской Федерации от 21.06.2010 N 1047-р;

согласно этому распоряжению в отношении опасных производственных объектов наряду с соответствующими требованиями национальных стандартов и сводов правил, включенных в указанный перечень, применяются требования нормативных правовых актов Российской Федерации и нормативных технических документов в области промышленной безопасности;

5) согласно статье 49 Федерального закона от 19.07.2011 N 248-ФЗ "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с реализацией положений Федерального закона "О техническом регулировании" требования промышленной безопасности, установленные нормативными документами федеральных органов исполнительной власти, принятыми до дня вступления в силу этого Федерального закона (21.10.2011), подлежат обязательному исполнению до дня вступления в силу соответствующих федеральных норм и правил в области промышленной безопасности;

6) согласно пункту 10 Указа Президента Российской Федерации от 23.05.1996 N 763 "О порядке опубликования и вступления в силу актов Президента Российской Федерации, Правительства Российской Федерации и нормативных правовых актов федеральных органов исполнительной власти", нормативные правовые акты федеральных органов исполнительной власти, кроме актов и отдельных их положений, содержащих сведения, составляющие государственную тайну, или сведения конфиденциального характера, не прошедшие государственную регистрацию, а также зарегистрированные, но не опубликованные в установленном порядке, не влекут правовых последствий, как не вступившие в силу, и не могут служить основанием для регулирования соответствующих правоотношений, применения санкций к гражданам, должностным лицам и организациям за невыполнение содержащихся в них предписаний; на указанные акты нельзя ссылаться при разрешении споров.

С учетом вышеизложенного, работники Ростехнадзора, при исполнении ими должностных обязанностей в пределах предоставленных им полномочий могут использовать другие действующие нормативные правовые акты федеральных органов исполнительной власти, нормативные технические документы в области промышленной безопасности в части, не противоречащей действующим законодательным и иным нормативным правовым актам.

I. ЗАКОНОДАТЕЛЬНЫЕ АКТЫ

1. Конституция Российской Федерации от 12.12.1993 (с изменениями).

2. Арбитражный процессуальный кодекс Российской Федерации от 24.07.2002 N 95-ФЗ (с изменениями).

3. Бюджетный кодекс Российской Федерации от 31.07.1998 N 145-ФЗ (с изменениями).

4. Водный кодекс Российской Федерации от 03.06.2006 N 74-ФЗ (с изменениями).

5. Градостроительный кодекс Российской Федерации от 29.12.2004 N 190-ФЗ (с изменениями).

6. Гражданский кодекс Российской Федерации от 18.12.2006 N 230-ФЗ (часть четвертая) (с изменениями).

7. Гражданский кодекс Российской Федерации от 26.01.1996 N 14-ФЗ (часть вторая) (с изменениями).

8. Гражданский кодекс Российской Федерации от 26.11.2001 N 146-ФЗ (часть третья) (с изменениями).

9. Гражданский кодекс Российской Федерации от 30.11.1994 N 51-ФЗ (часть первая) (с изменениями).

10. Гражданский процессуальный кодекс Российской Федерации от 14.11.2002 N 138-ФЗ (с изменениями).

11. Жилищный кодекс Российской Федерации от 29.12.2004 N 188-ФЗ (с изменениями).

12. Закон Российской Федерации "О государственной тайне" от 21.07.1993 N 5485-1 (с изменениями).

13. Закон Российской Федерации "О недрах" от 21.02.1992 N 2395-1 (с изменениями).

14. Земельный кодекс Российской Федерации от 25.10.2001 N 136-ФЗ (с изменениями).

15. Кодекс Российской Федерации об административных правонарушениях от 30.12.2001 N 195-ФЗ (с изменениями).

16. Налоговый кодекс Российской Федерации от 05.08.2000 N 117-ФЗ (часть вторая) (с изменениями).

17. Налоговый кодекс Российской Федерации от 31.07.1998 N 146-ФЗ (часть первая) (с изменениями).

18. Трудовой кодекс Российской Федерации от 30.12.2001 N 197-ФЗ (с изменениями).

19. Уголовный кодекс Российской Федерации от 13.06.1996 N 63-ФЗ (с изменениями).

20. Федеральный закон "О безопасности" от 28.12.2010 N 390-ФЗ.

21. Федеральный закон "О безопасности гидротехнических сооружений" от 21.07.1997 N 117-ФЗ (с изменениями).

22. Федеральный закон "О введении в действие Водного кодекса Российской Федерации" от 03.06.2006 N 73-ФЗ (с изменениями).

23. Федеральный закон "О введении в действие Градостроительного кодекса Российской Федерации" от 29.12.2004 N 191-ФЗ (с изменениями).

24. Федеральный закон "О внутренних морских водах, территориальном море и прилежащей зоне Российской Федерации" от 31.07.1998 N 155-ФЗ (с изменениями).

25. Федеральный закон "О газоснабжении в Российской Федерации" от 31.03.1999 N 69-ФЗ (с изменениями).

26. Федеральный закон "О государственной гражданской службе Российской Федерации" от 27.07.2004 N 79-ФЗ (с изменениями).

27. Федеральный закон "О государственной информационной системе топливно-энергетического комплекса" от 03.12.2011 N 382-ФЗ.

28. Федеральный закон "О государственном регулировании в области добычи и использования угля, об особенностях социальной защиты работников организаций угольной промышленности" от 20.06.1996 N 81-ФЗ (с изменениями).

29. Федеральный закон "О гражданской обороне" от 12.02.1998 N 28-ФЗ (с изменениями).

30. Федеральный закон "О естественных монополиях" от 17.08.1995 N 147-ФЗ (с изменениями).

31. Федеральный закон "О железнодорожном транспорте в Российской Федерации" от 10.01.2003 N 17-ФЗ (с изменениями).

32. Федеральный закон "О защите населения и территорий от чрезвычайных ситуаций природного и техногенного характера" от 21.12.1994 N 68-ФЗ (с изменениями).

33. Федеральный закон "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля" от 26.12.2008 N 294-ФЗ (с изменениями).

34. Федеральный закон "О коммерческой тайне" от 29.07.2004 N 98-ФЗ (с изменениями).

35. Федеральный закон "О континентальном шельфе Российской Федерации" от 30.11.1995 N 187-ФЗ (с изменениями).

36. Федеральный закон "О контроле за соответствием расходов лиц, замещающих государственные должности, и иных лиц их доходам".

37. Федеральный закон "О лицензировании отдельных видов деятельности" от 04.05.2011 N 99-ФЗ (с изменениями).

38. Федеральный закон "О мобилизационной подготовке и мобилизации в Российской Федерации" от 26.02.1997 N 31-ФЗ (с изменениями).

39. Федеральный закон "О некоммерческих организациях" от 12.01.1996 N 7-ФЗ (с изменениями).

40. Федеральный закон "О несостоятельности (банкротстве)" от 26.10.2002 N 127-ФЗ (с изменениями).

41. Федеральный закон "О персональных данных" от 27.07.2006 N 152-ФЗ (с изменениями).

42. Федеральный закон "О пожарной безопасности" от 21.12.1994 N 69-ФЗ (с изменениями).

43. Федеральный закон "О порядке опубликования и вступления в силу федеральных конституционных законов, федеральных законов, актов палат Федерального Собрания" от 14.06.1994 N 5-ФЗ (с изменениями).

44. Федеральный закон "О порядке рассмотрения обращений граждан Российской Федерации" от 02.05.2006 N 59-ФЗ (с изменениями).

45. Федеральный закон "О промышленной безопасности опасных производственных объектов" от 21.07.1997 N 116-ФЗ (с изменениями).

46. Федеральный закон "О противодействии коррупции" от 25.12.2008 N 273-ФЗ (с изменениями).

47. Федеральный закон "О развитии малого и среднего предпринимательства в Российской Федерации" от 24.07.2007 N 209-ФЗ (с изменениями).

48. Федеральный закон "О садоводческих, огороднических и дачных некоммерческих объединениях граждан" от 15.04.1998 N 66-ФЗ (с изменениями).

49. Федеральный закон "О саморегулируемых организациях" от 01.12.2007 N 315-ФЗ (с изменениями).

50. Федеральный закон "О санитарно-эпидемиологическом благополучии населения" от 30.03.1999 N 52-ФЗ (с изменениями).

51. Федеральный закон "О связи" от 07.07.2003 N 126-ФЗ (с изменениями).

52. Федеральный закон "О системе государственной службы Российской Федерации" от 27.05.2003 N 58-ФЗ (с изменениями).

53. Федеральный закон "О соглашениях о разделе продукции" от 30.12.1995 N 225-ФЗ (с изменениями).

54. Федеральный закон "О теплоснабжении" от 27.07.2010 N 190-ФЗ (с изменениями).

55. Федеральный закон "О техническом регулировании" от 27.12.2002 N 184-ФЗ (с изменениями).

56. Федеральный закон "Об аварийно-спасательных службах и статусе спасателей" от 22.08.1995 N 151-ФЗ (с изменениями).

57. Федеральный закон "Об акционерных обществах" от 26.12.1995 N 208-ФЗ (с изменениями).

58. Федеральный закон "Об информации, информационных технологиях и о защите информации" от 27.07.2006 N 149-ФЗ (с изменениями).

59. Федеральный закон "Об исключительной экономической зоне Российской Федерации" от 17.12.1998 N 191-ФЗ (с изменениями).

60. Федеральный закон "Об обеспечении доступа к информации о деятельности государственных органов и органов местного самоуправления" от 09.02.2009 N 8-ФЗ (с изменениями).

61. Федеральный закон "Об обороне" от 31.05.1996 N 61-ФЗ (с изменениями).

62. Федеральный закон "Об общих принципах организации законодательных (представительных) и исполнительных органов государственной власти субъектов Российской Федерации" от 06.10.1999 N 184-ФЗ (с изменениями).

63. Федеральный закон "Об общих принципах организации местного самоуправления в Российской Федерации" от 06.10.2003 N 131-ФЗ (с изменениями).

64. Федеральный закон "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в случае аварии на опасном объекте" от 27.07.2010 N 225-ФЗ (с изменениями).

65. Федеральный закон "Об организации и о проведении XXII Олимпийских зимних игр и XI Паралимпийских зимних игр 2014 года в городе Сочи, развитии города Сочи как горноклиматического курорта и внесении изменений в отдельные законодательные акты Российской Федерации" от 01.12.2007 N 310-ФЗ (с изменениями).

66. Федеральный закон "Об организации предоставления государственных и муниципальных услуг" от 27.07.2010 N 210-ФЗ (с изменениями).

67. Федеральный закон "Об организации проведения встречи глав государств и правительств стран - участников форума "Азиатско-тихоокеанское экономическое сотрудничество" в 2012 году, о развитии города Владивостока как центра международного сотрудничества в Азиатско-Тихоокеанском регионе и о внесении изменений в отдельные законодательные акты Российской Федерации" от 08.05.2009 N 93-ФЗ (с изменениями).

68. Федеральный закон "Об особенностях функционирования электроэнергетики в переходный период и о внесении изменений в некоторые законодательные акты Российской Федерации и признании утратившими силу некоторых законодательных актов Российской Федерации в связи с принятием Федерального закона "Об электроэнергетике" от 26.03.2003 N 36-ФЗ (с изменениями).

69. Федеральный закон "Об особо охраняемых природных территориях" от 14.03.1995 N 33-ФЗ (с изменениями).

70. Федеральный закон "Об ответственности за нарушение порядка представления государственной статистической отчетности" от 13.05.1992 N 2761-1 (с изменениями).

71. Федеральный закон "Об отходах производства и потребления" от 24.06.1998 N 89-ФЗ (с изменениями).

72. Федеральный закон "Об официальном статистическом учете и системе государственной статистики в Российской Федерации" от 29.11.2007 N 282-ФЗ (с изменениями).

73. Федеральный закон "Об охране атмосферного воздуха" от 04.05.1999 N 96-ФЗ (с изменениями).

74. Федеральный закон "Об охране окружающей среды" от 10.01.2002 N 7-ФЗ (с изменениями).

75. Федеральный закон Российской Федерации "Об экологической экспертизе" от 23.11.1995 N 174-ФЗ.

76. Федеральный закон "Об электронной подписи" от 06.04.2011 N 63-ФЗ (с изменениями).

77. Федеральный закон "Об электроэнергетике" от 26.03.2003 N 35-ФЗ (с изменениями).

78. Федеральный закон "Об энергосбережении и о повышении энергетической эффективности и о внесении изменений в отдельные законодательные акты Российской Федерации" от 23.11.2009 N 261-ФЗ (с изменениями).

79. Федеральный закон "Технический регламент о безопасности зданий и сооружений" от 30.12.2009 N 384-ФЗ (с изменениями).

80. Федеральный закон "Технический регламент о требованиях пожарной безопасности" от 22.07.2008 N 123-ФЗ (с изменениями).

81. Федеральный закон "Устав железнодорожного транспорта Российской Федерации" от 10.01.2003 N 18-ФЗ (с изменениями).

82. Федеральный конституционный закон "О военном положении" от 30.01.2002 N 1-ФКЗ (с изменениями).

83. Федеральный конституционный закон "О Правительстве Российской Федерации" от 17.12.1997 N 2-ФКЗ (с изменениями).

84. Федеральный конституционный закон "О принятии в Российскую Федерацию Республики Крым и образовании в составе Российской Федерации новых субъектов - Республики Крым и города федерального значения Севастополя" от 21.03.2014 N 6-ФКЗ (с изменениями).

II. УКАЗЫ ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ

1. "Вопросы системы и структуры федеральных органов исполнительной власти" от 12.05.2008 N 724 (с изменениями).

2. "Вопросы противодействия коррупции" от 08.07.2013 N 613.

3. "Вопросы структуры федеральных органов исполнительной власти" от 20.05.2004 N 649 (с изменениями).

4. "Вопросы Федеральной службы по экологическому, технологическому и атомному надзору" от 23.06.2010 N 780 (с изменениями).

5. "О денежном содержании федеральных государственных гражданских служащих" от 25.07.2006 N 763 (с изменениями).

6. "О дополнительном профессиональном образовании государственных гражданских служащих Российской Федерации" от 28.12.2006 N 1474 (с изменениями).

7. "О комиссиях по соблюдению требований к служебному поведению федеральных государственных служащих и урегулированию конфликта интересов" от 01.07.2010 N 821 (с изменениями).

8. "О конкурсе на замещение вакантной должности государственной гражданской службы Российской Федерации" от 01.02.2005 N 112 (с изменениями).

9. "О мониторинге правоприменения в Российской Федерации" от 20.05.2011 N 657 (с изменениями).

10. "О мерах по противодействию коррупции" от 19.05.2008 N 815.

11. "О мерах по реализации отдельных положений Федерального закона "О противодействии коррупции" от 21.07.2010 N 925 и от 02.04.2013 N 309.

12. "О мерах по реализации отдельных положений Федерального закона "О контроле за соответствием расходов лиц, замещающих государственные должности, и иных лиц их доходам" от 02.04.2013 N 310.

13. "О Национальном плане противодействия коррупции на 2014 - 2015 годы" от 11.04.2014 N 226.

14. "О порядке опубликования и вступления в силу актов Президента Российской Федерации, Правительства Российской Федерации и нормативных правовых актов федеральных органов исполнительной власти" от 23.05.1996 N 763 (с изменениями).

15. "О порядке присвоения и сохранения классных чинов государственной гражданской службы Российской Федерации федеральным государственным гражданским служащим" от 01.02.2005 N 113.

16. "О порядке сдачи квалификационного экзамена государственными гражданскими служащими Российской Федерации и оценки их знаний, навыков и умений (профессионального уровня)" от 01.02.2005 N 111.

17. "О проверке достоверности и полноты сведений представляемых гражданами, претендующими на замещение должностей федеральной государственной службы, и федеральными государственными служащими, и соблюдения федеральными государственными служащими требований к служебному поведению" от 21.09.2009 N 1065 (с изменениями).

18. "О проведении аттестации государственных гражданских служащих Российской Федерации" от 01.02.2005 N 110 (с изменениями).

19. "Об основных направлениях совершенствования системы государственного управления" от 07.05.2012 N 601.

20. "Об оценке эффективности деятельности руководителей федеральных органов исполнительной власти и высших должностных лиц (руководителей высших исполнительных органов государственной власти) субъектов Российской Федерации по созданию благоприятных условий ведения предпринимательской деятельности" от 10.09.2012 N 1276 (с изменениями).

21. "Об утверждении перечня должностей федеральной государственной службы, при назначении на которые граждане и при замещении которых федеральные государственные служащие обязаны представлять сведения о своих доходах, об имуществе и обязательствах имущественного характера, а также сведения о доходах, об имуществе и обязательствах имущественного характера своих супруги (супруга) и несовершеннолетних детей" от 18.05.2009 N 557 (с изменениями).

22. "Об утверждении Положения о персональных данных государственного гражданского служащего Российской Федерации и ведении его личного дела" от 30.05.2005 N 609 (с изменениями).

III. ПОСТАНОВЛЕНИЯ (РАСПОРЯЖЕНИЯ) ПРАВИТЕЛЬСТВА

РОССИЙСКОЙ ФЕДЕРАЦИИ

1. "О взаимодействии и координации деятельности органов исполнительной власти субъектов Российской Федерации и территориальных органов федеральных органов исполнительной власти" от 05.12.2005 N 725 (с изменениями).

2. "О взаимодействии федеральных органов исполнительной власти с Евразийской экономической комиссией" от 19.06.2012 N 603 (с изменениями).

3. "О вопросах государственного контроля (надзора) и признании утратившими силу некоторых актов Правительства Российской Федерации" от 05.06.2013 N 476 (с изменениями).

4. "О выводе объектов электроэнергетики в ремонт и из эксплуатации" от 26.07.2007 N 484 (с изменениями).

5. "О государственном строительном надзоре в Российской Федерации" от 01.02.2006 N 54 (с изменениями).

6. "О декларировании безопасности подводных потенциально опасных объектов, находящихся во внутренних водах и территориальном море Российской Федерации" от 21.02.2002 N 124.

7. "О допустимых нормах содержания взрывоопасных газов (метана) в шахте, угольных пластах и выработанном пространстве, при превышении которых дегазация является обязательной" от 25.04.2011 N 315.

8. "О единой государственной системе предупреждения и ликвидации чрезвычайных ситуаций" от 30.12.2003 N 794 (с изменениями).

9. "О единой межведомственной информационно-статистической системе" от 26.05.2010 N 367 (с изменениями).

10. "О единой системе межведомственного электронного взаимодействия" от 08.09.2010 N 697 (с изменениями).

11. "О Едином государственном реестре индивидуальных предпринимателей, Правилах хранения в единых государственных реестрах юридических лиц и индивидуальных предпринимателей документов (сведений) и передачи их на постоянное хранение в государственные архивы, а также о внесении изменений и дополнений в постановления Правительства Российской Федерации от 19 июня 2002 г. N 438 и 439" от 16.10.2003 N 630 (с изменениями).

12. "О Едином государственном реестре юридических лиц" от 19.06.2002 N 438 (с изменениями).

13. "О классификации гидротехнических сооружений" от 02.11.2013 N 986.

14. "О классификации чрезвычайных ситуаций природного и техногенного характера" от 21.05.2007 N 304 (с изменениями).

15. "О компетенции федеральных органов исполнительной власти, руководство деятельностью которых осуществляет Правительство Российской Федерации, в области противодействия терроризму" от 04.05.2008 N 333 (с изменениями).

16. "О коммерческом учете тепловой энергии, теплоносителя" от 18.11.2013 N 1034.

17. "О координации мероприятий по использованию информационно-коммуникационных технологий в деятельности государственных органов" от 24.05.2010 N 365 (с изменениями).

18. "О критериях отнесения объектов электросетевого хозяйства к единой национальной (общероссийской) электрической сети" от 26.01.2006 N 41 (с изменениями).

19. "О лицензировании деятельности по проведению экспертизы промышленной безопасности" от 04.07.2012 N 682 (с изменениями).

20. "О лицензировании производства маркшейдерских работ" от 28.03.2012 N 257 (с изменениями).

21. "О лицензировании эксплуатации взрывопожароопасных и химически опасных производственных объектов I, II и III классов опасности" от 10.06.2013 N 492 (с изменениями).

22. "О мерах по обеспечению безопасности при использовании и содержании внутридомового и внутриквартирного газового оборудования" от 14.05.2013 N 410 (с изменениями).

23. "О мерах по обеспечению перехода федеральных органов исполнительной власти и органов государственных внебюджетных фондов на межведомственное информационное взаимодействие в электронном виде" от 28.12.2011 N 1184 (с изменениями).

24. "О мерах по обеспечению промышленной безопасности опасных производственных объектов на территории Российской Федерации" от 28.03.2001 N 241 (с изменениями).

25. "О мерах по осуществлению мероприятий по контролю за соблюдением особых условий использования земельных участков, расположенных в границах охранных зон объектов электросетевого хозяйства" от 27.02.2010 N 103 (с изменениями).

26. "О мерах по реализации Федерального закона от 22 июля 2008 г. N 148-ФЗ "О внесении изменений в Градостроительный кодекс Российской Федерации и отдельные законодательные акты Российской Федерации" от 19.11.2008 N 864.

27. "О мерах по совершенствованию использования информационно-коммуникационных технологий в деятельности государственных органов" от 25.04.2012 N 394.

28. "О мерах по стимулированию сокращения загрязнения атмосферного воздуха продуктами сжигания попутного нефтяного газа на факельных установках" от 08.01.2009 N 7 (с изменениями).

29. "О мерах по усилению государственного контроля за производством, распространением и применением взрывчатых веществ и отходов их производства, а также средств взрывания, порохов промышленного назначения и пиротехнических изделий в Российской Федерации" от 12.07.2000 N 513 (с изменениями).

30. "О минимально необходимых требованиях к выдаче саморегулируемыми организациями свидетельств о допуске к работам на особо опасных и технически сложных объектах капитального строительства, оказывающим влияние на безопасность указанных объектов" от 24.03.2011 N 207.

31. "О накоплении, хранении и использовании в целях гражданской обороны запасов материально-технических, продовольственных, медицинских и иных средств" от 27.04.2000 N 379 (с изменениями).

32. "О некоторых мерах по реализации федеральных законов "О континентальном шельфе Российской Федерации" и "Об исключительной экономической зоне Российской Федерации" от 02.10.2009 N 783 (с изменениями).

33. "О неотложных мерах по предупреждению и ликвидации аварийных разливов нефти и нефтепродуктов" от 21.08.2000 N 613 (с изменениями).

34. "О нормативах выбросов вредных (загрязняющих) веществ в атмосферный воздух и вредных физических воздействий на него" от 02.03.2000 N 183 (с изменениями).

35. "О подготовке и представлении докладов о лицензировании отдельных видов деятельности, показателях мониторинга эффективности лицензирования и методике его проведения" от 05.05.2012 N 467 (с изменениями).

36. "О полномочиях федеральных органов исполнительной власти в области государственной поддержки инновационной деятельности" от 16.11.2012 N 1172 (с изменениями).

37. "О порядке ввода в эксплуатацию отдельных государственных информационных систем" от 10.09.2009 N 723 (с изменениями).

38. "О порядке ведения государственного водного реестра" от 28.04.2007 N 253 (с изменениями).

39. "О порядке образования общественных советов при федеральных министерствах, руководство которыми осуществляет Правительство Российской Федерации, федеральных службах и федеральных агентствах, подведомственных этим федеральным министерствам, а также федеральных службах и федеральных агентствах, руководство которыми осуществляет Правительство Российской Федерации" от 02.08.2005 N 481 (с изменениями).

40. "О порядке ограничения, приостановления или прекращения выбросов вредных (загрязняющих) веществ в атмосферный воздух и вредных физических воздействий на атмосферный воздух" от 28.11.2002 N 847 (с изменениями).

41. "О порядке определения перечня организаций угольной промышленности, являющихся плательщиками взносов в бюджет Пенсионного фонда Российской Федерации в соответствии с Федеральным законом "О дополнительном социальном обеспечении отдельных категорий работников организаций угольной промышленности" от 11.10.2010 N 798.

42. "О порядке организации мероприятий по предупреждению и ликвидации разливов нефти и нефтепродуктов на территории Российской Федерации" от 15.04.2002 N 240.

43. "О порядке подачи и рассмотрения жалоб на решения и действия (бездействие) федеральных органов исполнительной власти и их должностных лиц, федеральных государственных служащих, должностных лиц государственных внебюджетных фондов Российской Федерации" от 16.08.2012 N 840.

44. "О порядке подключения к системам теплоснабжения и о внесении изменений в некоторые акты Правительства Российской Федерации" от 16.04.2012 N 307 (с изменениями).

45. "О порядке подключения нефтеперерабатывающих заводов к магистральным нефтепроводам и (или) нефтепродуктопроводам и учета нефтеперерабатывающих заводов в Российской Федерации" от 21.12.2009 N 1039 (с изменениями).

46. "О порядке подключения объектов нефтедобычи к магистральным нефтепроводам в Российской Федерации и учета субъектов предпринимательской деятельности, осуществляющих добычу нефти" от 17.02.2011 N 90.

47. "О порядке подтверждения завершения добычи кондиционных руд черных металлов на участке недр на определенную дату" от 21.12.2013 N 1204.

48. "О порядке поставки газа для обеспечения коммунально-бытовых нужд граждан" от 21.07.2008 N 549 (с изменениями).

49. "О порядке проведения строительного контроля при осуществлении строительства, реконструкции и капитального ремонта объектов капитального строительства" от 21.06.2010 N 468.

50. "О порядке проведения паспортизации отходов I - IV классов опасности" от 16.08.2013 N 712.

51. "О порядке проведения федеральными органами исполнительной власти оценки регулирующего воздействия проектов нормативных правовых актов, проектов поправок к проектам федеральных законов и проектов решений Совета Евразийской экономической комиссии, а также о внесении изменений в некоторые акты Правительства Российской Федерации" от 17.12.2012 N 1318.

52. "О порядке создания государственной информационной системы в области энергосбережения и повышения энергетической эффективности и условий для ее функционирования" от 01.06.2010 N 391 (с изменениями).

53. "О порядке установления охранных зон объектов по производству электрической энергии и особых условий использования земельных участков, расположенных в границах таких зон" от 18.11.2013 N 1033.

54. "О порядке установления охранных зон объектов электросетевого хозяйства и особых условий использования земельных участков, расположенных в границах таких зон" от 24.02.2009 N 160 (с изменениями).

55. "О порядке установления факта нарушения условий жизнедеятельности при аварии на опасном объекте и критериях, по которым устанавливается указанный факт" от 03.11.2011 N 910.

56. "О порядке утверждения нормативов допустимых сбросов веществ и микроорганизмов в водные объекты для водопользователей" от 23.07.2007 N 469.

57. "О порядке формирования и ведения Российского регистра гидротехнических сооружений" от 23.05.1998 N 490 (с изменениями).

58. "О предельной численности и фонде оплаты труда федеральных государственных гражданских служащих и работников, замещающих должности, не являющиеся должностями федеральной государственной гражданской службы, центральных аппаратов и территориальных органов федеральных органов исполнительной власти, а также об изменении и признании утратившими силу некоторых актов Правительства Российской Федерации" от 18.02.2013 N 137 (с изменениями).

59. "О предоставлении федеральным государственным гражданским служащим единовременной субсидии на приобретение жилого помещения" от 27.01.2009 N 63 (с изменениями).

60. "О противопожарном режиме" от 25.04.2012 N 390 (с изменениями).

61. "О разграничении полномочий федеральных органов исполнительной власти в области обеспечения биологической и химической безопасности Российской Федерации" от 16.05.2005 N 303 (с изменениями).

62. "О разграничении полномочий федеральных органов исполнительной власти, участвующих в выполнении международных обязательств Российской Федерации в области химического разоружения" от 02.07.2007 N 421 (с изменениями).

63. "О разработке и утверждении административных регламентов исполнения государственных функций и административных регламентов предоставления государственных услуг" от 16.05.2011 N 373 (с изменениями).

64. "О регистрации объектов в государственном реестре опасных производственных объектов" от 24.11.1998 N 1371 (с изменениями).

65. "О режиме постоянного государственного надзора на опасных производственных объектах и гидротехнических сооружениях" от 05.05.2012 N 455 (с изменениями).

66. "О рекультивации земель, снятии, сохранении и рациональном использовании плодородного слоя почвы" от 23.02.1994 N 140.

67. "О системе отчетности, представляемой в федеральный орган исполнительной власти по регулированию естественных монополий" от 20.10.2003 N 638.

68. "О совершенствовании государственного регулирования внешнеэкономической деятельности в отношении отдельных видов товаров и технологий в целях обеспечения национальной безопасности" от 30.12.2008 N 1079 (с изменениями).

69. "О создании (назначении) в организациях структурных подразделений (работников), уполномоченных на решение задач в области гражданской обороны" от 10.07.1999 N 782 (с изменениями).

70. "О составе разделов проектной документации и требованиях к их содержанию" от 16.02.2008 N 87 (с изменениями).

71. "О Типовом регламенте взаимодействия федеральных органов исполнительной власти" от 19.01.2005 N 30 (с изменениями).

72. "О Типовом регламенте внутренней организации федеральных органов исполнительной власти" от 28.07.2005 N 452 (с изменениями).

73. "О Федеральной службе по экологическому, технологическому и атомному надзору" от 30.07.2004 N 401 (с изменениями).

74. "О федеральном государственном надзоре в области безопасности гидротехнических сооружений" от 27.10.2012 N 1108 (с изменениями).

75. "О федеральном государственном энергетическом надзоре" от 20.07.2013 N 610.

76. "О федеральном информационном фонде технических регламентов и стандартов и единой информационной системе по техническому регулированию" от 15.08.2003 N 500 (с изменениями).

77. "О федеральных государственных информационных системах, обеспечивающих предоставление в электронной форме государственных и муниципальных услуг (осуществление функций)" от 24.10.2011 N 861 (с изменениями).

78. "О функционировании розничных рынков электрической энергии, полном и (или) частичном ограничении режима потребления электрической энергии" от 04.05.2012 N 442 (с изменениями).

79. "О функциях федеральных органов исполнительной власти, Государственной корпорации по атомной энергии "Росатом" и Российской академии наук по реализации Договора о всеобъемлющем запрещении ядерных испытаний" от 25.08.2005 N 537 (с изменениями).

80. "О штабах по обеспечению безопасности электроснабжения" от 16.02.2008 N 86 (с изменениями).

81. "Об антикоррупционной экспертизе нормативных правовых актов и проектов нормативных правовых актов" от 26.02.2010 N 96 (с изменениями).

82. "Об инвестиционных программах субъектов электроэнергетики" от 01.12.2009 N 977 (с изменениями).

83. "Об обеспечении доступа к информации о деятельности Правительства Российской Федерации и федеральных органов исполнительной власти" от 24.11.2009 N 953 (с изменениями).

84. "Об общероссийских классификаторах технико-экономической и социальной информации в социально-экономической области" от 10.11.2003 N 677 (с изменениями).

85. "Об определении применяемых при установлении долгосрочных тарифов показателей надежности и качества поставляемых товаров и оказываемых услуг" от 31.12.2009 N 1220 (с изменениями).

86. "Об организации и осуществлении производственного контроля за соблюдением требований промышленной безопасности на опасном производственном объекте" от 10.03.1999 N 263 (с изменениями).

87. "Об организации лицензирования отдельных видов деятельности" от 21.11.2011 N 957 (с изменениями).

88. "Об организации предупреждения и ликвидации разливов нефти и нефтепродуктов на континентальном шельфе Российской Федерации, во внутренних морских водах, в территориальном море и прилежащей зоне Российской Федерации" от 14.11.2014 N 1189.

89. "Об организации теплоснабжения в Российской Федерации и о внесении изменений в некоторые акты Правительства Российской Федерации" от 08.08.2012 N 808.

90. "Об особенностях применения законодательства Российской Федерации в сфере электроэнергетики на территориях Республики Крым и г. Севастополя" от 11.08.2014 N 792.

91. "Об осуществлении государственного контроля в области охраны окружающей среды (государственного экологического контроля)" от 27.01.2009 N 53

92. "Об оценке гражданами эффективности деятельности руководителей территориальных органов федеральных органов исполнительной власти (их структурных подразделений) с учетом качества предоставления ими государственных услуг, а также о применении результатов указанной оценки как основания для принятия решений о досрочном прекращении исполнения соответствующими руководителями своих должностных обязанностей" от 12.12.2012 N 1284.

93. "Об уполномоченных органах Российской Федерации по обеспечению государственного контроля (надзора) за соблюдением требований технических регламентов Таможенного союза" от 13.05.2013 N 407 (с изменениями).

94. "Об уведомительном порядке начала осуществления отдельных видов предпринимательской деятельности" от 16.07.2009 N 584 (с изменениями).

95. "Об условиях предоставления в обязательном порядке первичных статистических данных и административных данных субъектам официального статистического учета" от 18.08.2008 N 620 (с изменениями).

96. "Об утверждении единого перечня продукции, подлежащей обязательной сертификации, и единого перечня продукции, подтверждение соответствия которой осуществляется в форме принятия декларации о соответствии" от 01.12.2009 N 982 (с изменениями).

97. "Об утверждении Инструкции о порядке допуска должностных лиц и граждан Российской Федерации к государственной тайне" от 06.02.2010 N 63 (с изменениями).

98. "Об утверждении методики осуществления мониторинга правоприменения в Российской Федерации" от 19.08.2011 N 694.

99. "Об утверждении перечня услуг, которые являются необходимыми и обязательными для предоставления федеральными органами исполнительной власти государственных услуг и предоставляются организациями, участвующими в предоставлении государственных услуг, и определении размера платы за их оказание" от 06.05.2011 N 352 (с изменениями).

100. "Об утверждении положений о лицензировании в области взрывчатых материалов промышленного назначения" от 16.04.2008 N 279 (с изменениями).

101. "Об утверждении Положения о военизированных горноспасательных частях, находящихся в ведении Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий" от 28.01.2012 N 45 (с изменениями).

102. "Об утверждении Положения о государственном надзоре за безопасным ведением работ, связанных с пользованием недрами, и о внесении изменений в Положение о государственном контроле за геологическим изучением, рациональным использованием и охраной недр" от 02.02.2010 N 39 (с изменениями).

103. "Об утверждении Положения о государственном надзоре за геологическим изучением, рациональным использованием и охраной недр" от 12.05.2005 N 293 (с изменениями).

104. "Об утверждении Положения о государственном надзоре за деятельностью саморегулируемых организаций" от 22.11.2012 N 1202.

105. "Об утверждении Положения о декларировании безопасности гидротехнических сооружений" от 06.11.1998 N 1303 (с изменениями).

106. "Об утверждении Положения о комиссии по апелляциям при Федеральной службе по аккредитации" от 15.05.2014 N 436.

107. "Об утверждении Положения о подготовке, согласовании и утверждении технических проектов разработки месторождений полезных ископаемых и иной проектной документации на выполнение работ, связанных с пользованием участками недр, по видам полезных ископаемых и видам пользования недрами" от 03.03.2010 N 118 (с изменениями).

108. "Об утверждении Положения о порядке обращения со служебной информацией ограниченного распространения в федеральных органах исполнительной власти и уполномоченном органе управления использованием атомной энергии" от 03.11.1994 N 1233 (с изменениями).

109. "Об утверждении Положения о разработке планов мероприятий по локализации и ликвидации последствий аварий на опасных производственных объектах" от 26.08.2013 N 730.

110. "Об утверждении Положения о разработке, согласовании и утверждении правил использования водохранилищ, в том числе типовых правил использования водохранилищ" от 22.04.2009 N 349.

111. "Об утверждении Положения о системе межведомственного электронного документооборота" от 22.09.2009 N 754 (с изменениями).

112. "Об утверждении Положения о федеральном государственном надзоре в области промышленной безопасности" от 15.11.2012 N 1170.

113. "Об утверждении Положения об округах санитарной и горно-санитарной охраны лечебно-оздоровительных местностей и курортов федерального значения" от 07.12.1996 N 1425 (с изменениями).

114. "Об утверждении Положения об осуществлении государственного мониторинга водных объектов" от 10.04.2007 N 219 (с изменениями).

115. "Об утверждении Положения об осуществлении федеральными органами исполнительной власти функций и полномочий учредителя федерального автономного учреждения" от 10.10.2007 N 662 (с изменениями).

116. "Об утверждении Положения об установлении и изменении границ участков недр, предоставленных в пользование" от 03.05.2012 N 429.

117. "Об утверждении Положения об эксплуатации гидротехнического сооружения и обеспечении безопасности гидротехнического сооружения, разрешение на строительство и эксплуатацию которого аннулировано (в том числе гидротехнического сооружения, находящегося в аварийном состоянии), гидротехнического сооружения, которое не имеет собственника или собственник которого неизвестен либо от права собственности на которое собственник отказался" от 27.02.1999 N 237 (с изменениями).

118. "Об утверждении порядка ведения государственного реестра саморегулируемых организаций" от 29.09.2008 N 724 (с изменениями).

119. "Об утверждении Порядка прокладки подводных кабелей и трубопроводов во внутренних морских водах и в территориальном море Российской Федерации" от 26.01.2000 N 68 (с изменениями).

120. "Об утверждении Порядка создания, эксплуатации и использования искусственных островов, сооружений и установок во внутренних морских водах и в территориальном море Российской Федерации" от 19.01.2000 N 44 (с изменениями).

121. "Об утверждении Правил выдачи разрешений на прокладку подводных кабелей и трубопроводов на континентальном шельфе Российской Федерации и Правил выдачи разрешений на проведение буровых работ для целей, не связанных с региональным геологическим изучением, геологическим изучением, разведкой и добычей минеральных ресурсов континентального шельфа Российской Федерации" от 09.06.2010 N 417 (с изменениями).

122. "Об утверждении Правил консервации и ликвидации гидротехнического сооружения" от 20.10.2014 N 1081 <1>.

--------------------------------

<1> Вступает в силу с 24.01.2015.

123. "Об утверждении Правил недискриминационного доступа к услугам по передаче электрической энергии и оказания этих услуг, Правил недискриминационного доступа к услугам по оперативно-диспетчерскому управлению в электроэнергетике и оказания этих услуг, Правил недискриминационного доступа к услугам администратора торговой системы оптового рынка и оказания этих услуг и Правил технологического присоединения энергопринимающих устройств потребителей электрической энергии, объектов по производству электрической энергии, а также объектов электросетевого хозяйства, принадлежащих сетевым организациям и иным лицам, к электрическим сетям" от 27.12.2004 N 861 (с изменениями).

124. "Об утверждении Правил оперативно-диспетчерского управления в электроэнергетике" от 27.12.2004 N 854 (с изменениями).

125. "Об утверждении Правил определения величины финансового обеспечения гражданской ответственности за вред, причиненный в результате аварии гидротехнического сооружения" от 18.12.2001 N 876 (с изменениями).

126. "Об утверждении Правил определения и предоставления технических условий подключения объекта капитального строительства к сетям инженерно-технического обеспечения и Правил подключения объекта капитального строительства к сетям инженерно-технического обеспечения" от 13.02.2006 N 83 (с изменениями).

127. "Об утверждении Правил определения коэффициента [image] для исчисления предельной величины налогового вычета из суммы налога на добычу полезных ископаемых при добыче угля" от 10.06.2011 N 462.

128. "Об утверждении Правил определения плановых и расчета фактических значений показателей надежности и энергетической эффективности объектов теплоснабжения, а также определения достижения организацией, осуществляющей регулируемые виды деятельности в сфере теплоснабжения, указанных плановых значений и о внесении изменения в постановление Правительства Российской Федерации от 15 мая 2010 г. N 340" от 16.05.2014 N 452.

129. "Об утверждении Правил определения размеров земельных участков для размещения воздушных линий электропередачи и опор линий связи, обслуживающих электрические сети" от 11.08.2003 N 486.

130. "Об утверждении Правил оптового рынка электрической энергии и мощности и о внесении изменений в некоторые акты Правительства Российской Федерации по вопросам организации функционирования оптового рынка электрической энергии и мощности" от 27.12.2010 N 1172 (с изменениями).

131. "Об утверждении Правил осуществления государственного контроля (надзора) за соблюдением требований законодательства об энергосбережении и о повышении энергетической эффективности и о внесении изменений в некоторые акты Правительства Российской Федерации" от 25.04.2011 N 318 (с изменениями).

132. "Об утверждении Правил охраны газораспределительных сетей" от 20.11.2000 N 878 (с изменениями).

133. "Об утверждении Правил перевозок грузов автомобильным транспортом" от 15.04.2011 N 272 (с изменениями).

134. "Об утверждении Правил подготовки докладов об осуществлении государственного контроля (надзора), муниципального контроля в соответствующих сферах деятельности и об эффективности такого контроля (надзора)" от 05.04.2010 N 215 (с изменениями).

135. "Об утверждении Правил подготовки нормативных правовых актов федеральных органов исполнительной власти и их государственной регистрации" от 13.08.1997 N 1009 (с изменениями).

136. "Об утверждении Правил подготовки органами государственного контроля (надзора) и органами муниципального контроля ежегодных планов проведения плановых проверок юридических лиц и индивидуальных предпринимателей" от 30.06.2010 N 489 (с изменениями).

137. "Об утверждении Правил подключения (технологического присоединения) объектов капитального строительства к сетям газораспределения, а также об изменении и признании утратившими силу некоторых актов Правительства Российской Федерации" от 30.12.2013 N 1314 (с изменениями).

138. "Об утверждении Правил пользования газом и предоставления услуг по газоснабжению в Российской Федерации" от 17.05.2002 N 317 (с изменениями).

139. "Об утверждении Правил поставки газа в Российской Федерации" от 05.02.1998 N 162 (с изменениями).

140. "Об утверждении Правил предоставления документов по вопросам лицензирования в форме электронных документов" от 16.07.2012 N 722.

141. "Об утверждении Правил предоставления ежегодного дополнительного оплачиваемого отпуска федеральным государственным гражданским служащим, имеющим ненормированный служебный день" от 31.12.2008 N 1090.

142. "Об утверждении Правил представления декларации промышленной безопасности опасных производственных объектов" от 11.05.1999 N 526 (с изменениями).

143. "Об утверждении Правил представления федеральными органами исполнительной власти, органами исполнительной власти субъектов Российской Федерации и органами местного самоуправления информации для включения в государственную информационную систему в области энергосбережения и повышения энергетической эффективности" от 25.01.2011 N 20.

144. "Об утверждении Правил проведения консервации объекта капитального строительства" от 30.09.2011 N 802.

145. "Об утверждении Правил проведения морских научных исследований во внутренних морских водах, в территориальном море, в исключительной экономической зоне и на континентальном шельфе Российской Федерации и о внесении дополнения в пункт 9 Порядка создания, эксплуатации и использования искусственных островов, сооружений и установок во внутренних морских водах и в территориальном море Российской Федерации" от 30.07.2004 N 391 (с изменениями).

146. "Об утверждении Правил проведения технического расследования причин аварий на опасных объектах - лифтах, подъемных платформах для инвалидов, эскалаторах (за исключением эскалаторов в метрополитенах)" от 23.08.2014 N 848.

147. "Об утверждении Правил расследования причин аварий в электроэнергетике" от 28.10.2009 N 846 (с изменениями).

148. "Об утверждении Правил установления степени утраты профессиональной трудоспособности в результате несчастных случаев на производстве и профессиональных заболеваний" от 16.10.2000 N 789 (с изменениями).

149. "Об утверждении Правил установления федеральными органами исполнительной власти причин нарушения законодательства о градостроительной деятельности" от 20.11.2006 N 702.

150. "Об утверждении Правил учета нефти" от 16.05.2014 N 451.

151. "Об утверждении Правил формирования и ведения федеральной государственной информационной системы "Мониторинг деятельности контрольно-надзорных органов" от 27.12.2012 N 1443.

152. "Об утверждении Правил формирования и ведения федеральной государственной информационной системы "Мониторинг лицензирования отдельных видов деятельности" от 28.01.2013 N 52.

153. "Об утверждении состава нормативных правовых актов и иных документов, включая программные, разрабатываемых федеральными органами исполнительной власти, которые не могут быть приняты без предварительного обсуждения на заседаниях общественных советов при этих федеральных органах исполнительной власти" от 01.09.2012 N 877 (с изменениями).

154. "Об утверждении технического регламента о безопасности объектов внутреннего водного транспорта" от 12.08.2010 N 623 (с изменениями).

155. "Об утверждении технического регламента о безопасности объектов морского транспорта" от 12.08.2010 N 620 (с изменениями).

156. "Об утверждении технического регламента о безопасности сетей газораспределения и газопотребления" от 29.10.2010 N 870 (с изменениями).

157. "Об утверждении типовой формы лицензии" от 06.10.2011 N 826.

158. "Об утверждении требований к документационному обеспечению систем управления промышленной безопасностью" от 26.06.2013 N 536.

159. "Об учреждении геральдического знака - эмблемы и флага Федеральной службы по экологическому, технологическому и атомному надзору" от 21.12.2007 N 905.

160. "Об экспертизе нормативных правовых актов федеральных органов исполнительной власти в целях выявления в них положений, необоснованно затрудняющих ведение предпринимательской и инвестиционной деятельности, и о внесении изменений в некоторые акты Правительства Российской Федерации" от 29.07.2011 N 633.

161. "О технических требованиях к организации взаимодействия системы межведомственного документооборота с системами электронного документооборота федеральных органов исполнительной власти" от 02.10.2009 N 1403-р.

162. "О формировании генерирующих компаний оптового рынка электроэнергии" от 01.09.2003 N 1254-р (с изменениями).

163. "О формировании межрегиональных распределительных сетевых компаний на базе принадлежащих Российскому открытому акционерному обществу энергетики и электрификации "Единая энергетическая система России" акций открытых акционерных обществ энергетики и электрификации" от 19.12.2007 N 1857-р.

164. "Об одобрении Генеральной схемы размещения объектов электроэнергетики до 2020 года" от 22.02.2008 N 215-р.

165. "Об одобрении проекта Соглашения между Правительством Российской Федерации и Правительством Республики Казахстан о совместной деятельности по геологическому изучению и разведке трансграничного газоконденсатного месторождения Имашевское" от 25.03.2010 N 422-р.

166. "Об отнесении к ведению Ростехнадзора Федерального государственного образовательного учреждения "Учебно-методический кабинет по горному, нефтяному и энергетическому образованию" от 08.04.2008 N 451-р.

167. "Об утверждении комплекса мер по осуществлению государственного мониторинга модернизации нефтеперерабатывающих предприятий" от 06.10.2011 N 1771-р (с изменениями).

168. "Об утверждении Концепции долгосрочного социально-экономического развития Российской Федерации на период до 2020 года" от 17.11.2008 N 1662-р (с изменениями).

169. "Об утверждении перечня национальных стандартов и сводов правил, частей таких стандартов и сводов правил, в результате применения которых на обязательной основе обеспечивается соблюдение требований Федерального закона "Технический регламент о безопасности зданий и сооружений" от 21.06.2010 N 1047-р.

170. "Об утверждении перечня форм представления в обязательном порядке субъектами государственной информационной системы топливно-энергетического комплекса информации для включения в государственную информационную систему топливно-энергетического комплекса" от 26.12.2013 N 2556-р.

171. "Об утверждении плана мероприятий, необходимых для реализации Федерального закона "Об организации предоставления государственных и муниципальных услуг" от 02.09.2010 N 1433-р (с изменениями).

172. "Об утверждении программы развития угольной промышленности России на период до 2030 года" от 21.06.2014 N 1099-р.

173. "Об утверждении Соглашения между Федеральной службой по экологическому, технологическому и атомному надзору и правительством Москвы" от 26.11.2012 N 2193-р.

174. "Об утверждении схемы размещения территориальных органов Ростехнадзора и признании утратившим силу распоряжения Правительства Российской Федерации от 17 мая 2011 г. N 853-р" от 05.10.2012 N 1846-р (с изменениями).

175. "Об утверждении Федерального плана статистических работ" от 06.05.2008 N 671-р (с изменениями).

176. "Об утверждении Энергетической стратегии России на период до 2030 года" от 13.11.2009 N 1715-р.

IV. НОРМАТИВНЫЕ ПРАВОВЫЕ АКТЫ И НОРМАТИВНЫЕ ДОКУМЕНТЫ

ФЕДЕРАЛЬНЫХ ОРГАНОВ ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ, НОРМАТИВНЫЕ

ДОКУМЕНТЫ ОРГАНОВ ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ (ПОДРАЗДЕЛЕНИЙ

ОРГАНОВ ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ) СССР

N п/п

Наименование документа (обозначение)

Сведения об утверждении (государственной регистрации)

1. ОБЩИЕ ДЛЯ РАЗЛИЧНЫХ ОБЛАСТЕЙ НАДЗОРА

1.1

Административный регламент взаимодействия Федеральной службы по экологическому, технологическому и атомному надзору и Главного управления специальных программ Президента Российской Федерации при осуществлении федерального государственного строительного надзора, а также в части осуществления федерального государственного надзора в области промышленной безопасности и безопасной эксплуатации энергоустановок

Приказ Ростехнадзора и ГУСП от 03.09.2012 N 489/70 (зарегистрирован Минюстом России 25.12.2012, рег. N 26325)

1.2

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению государственного контроля (надзора) за соблюдением требований технического регламента Таможенного союза "Безопасность лифтов"

Приказ Ростехнадзора от 19.12.2013 N 631 (зарегистрирован Минюстом России 08.04.2014, рег. N 31843)

1.3

Ведомственный перечень государственных услуг (работ), оказываемых (выполняемых) находящимися в ведении Федеральной службы по экологическому, технологическому и атомному надзору федеральными государственными учреждениями в качестве основных видов деятельности

Приказ Ростехнадзора от 01.10.2013 N 440 (зарегистрирован Минюстом России 29.10.2013, рег. N 30274)

1.4

Временный порядок формирования кадрового резерва в Федеральной службе по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 13.05.2009 N 395 (не нуждается в государственной регистрации, письмо Минюста России от 22.05.2012 N 01/39976-ДК)

1.5

Годовая форма федерального статистического наблюдения N 1-АЭ "Сведения об административных правонарушениях в сфере экономики"

Приказ Росстата от 15.08.2014 N 523

1.6

ГОСТ 12.0.004-90 "ССБТ. Организация обучения безопасности труда. Общие положения"

Постановление Госстандарта СССР от 05.11.1990 N 2797

1.7

Инструкция о порядке информационного обеспечения деятельности Федеральной службы по экологическому, технологическому и атомному надзору (РД-22-06-2007)

Приказ Ростехнадзора от 29.12.2007 N 927

1.8

Инструкция о порядке командирования за границу работников Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 23.12.2010 N 1170

1.9

Инструкция о порядке приема иностранных делегаций и отдельных иностранных граждан в Федеральной службе по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 23.12.2010 N 1171

1.10

Инструкция о порядке проведения в Федеральной службе по экологическому, технологическому и атомному надзору экспертизы материалов, предназначенных к открытому опубликованию (РД-21-06-2007)

Приказ Ростехнадзора от 18.05.2007 N 343

1.11

Инструкция об организации и проведении Федеральной службой по экологическому, технологическому и атомному надзору проверок деятельности территориальных органов и подведомственных Службе организаций (с изменениями)

Приказы Ростехнадзора от 14.05.2010 N 382, от 31.12.2010 N 1185

1.12

Инструкция по делопроизводству в центральном аппарате Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 30.06.2011 N 340

1.13

Инструкция по кадровому делопроизводству в Федеральной службе по экологическому, технологическому и атомному надзору (РД-20-04-2008)

Приказ Ростехнадзора от 30.05.2008 N 372

1.14

Инструкция по пропускному и внутриобъектовому режиму в центральном аппарате Федеральной службы по экологическому, технологическому и атомному надзору (с изменениями)

Приказы Ростехнадзора от 03.08.2010 N 663, от 13.08.2010 N 762

1.15

Инструкция по работе с обращениями граждан в Федеральной службе по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 20.08.2013 N 366

1.16

Квалификационные требования к профессиональным знаниям и навыкам, необходимым для исполнения должностных обязанностей федеральными государственными гражданскими служащими территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 04.04.2012 N 229 (зарегистрирован Минюстом России 24.05.2012, рег. N 24302)

1.17

Квалификационные требования к профессиональным знаниям и навыкам, необходимым для исполнения должностных обязанностей федеральными государственными гражданскими служащими центрального аппарата Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 04.04.2012 N 229 (зарегистрирован Минюстом России 24.05.2012, рег. N 24302)

1.18

Кодекс этики и служебного поведения государственных служащих Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 28.06.2011 N 328

1.19

Количество кандидатур, представляемых к занесению на Доску почета Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 29.02.2012 N 133 (зарегистрирован Минюстом России 28.03.2012, рег. N 23645)

1.20

Методика оценки деятельности территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 15.05.2008 N 321

1.21

Методика оценки результативности деятельности научных организаций, подведомственных Федеральной службе по экологическому, технологическому и атомному надзору, выполняющих научно-исследовательские, опытно-конструкторские и технологические работы гражданского назначения

Приказ Ростехнадзора от 14.05.2012 N 295 (зарегистрирован Минюстом России 09.07.2012, рег. N 24857)

1.22

Методика проведения конкурса на замещение вакантной должности федеральной государственной гражданской службы в Федеральной службе по экологическому, технологическому и атомному надзору (с изменениями)

Приказы Ростехнадзора от 20.11.2008 N 907, от 05.09.2011 N 500, от 25.04.2012 N 265, от 22.08.2014 N 373 (зарегистрированы Минюстом России 12.12.2008, рег. N 12844; 04.10.2011, рег. N 21977; 31.05.2012, рег. N 24399; 14.10.2014, рег. N 34300)

1.23

Методика проведения конкурсных процедур на заключение договора на обучение между Федеральной службой по экологическому, технологическому и атомному надзору и гражданином Российской Федерации с обязательством последующего прохождения федеральной государственной гражданской службы в Федеральной службе по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 26.12.2012 N 775 (зарегистрирован Минюстом России 28.02.2013, рег. N 27379)

1.24

Методика расчета зон затопления при гидродинамических авариях на хранилищах производственных отходов химических предприятий (РД 09-391-00)

Постановление Госгортехнадзора России от 04.11.2000 N 65

1.25

Методика формирования начальных (максимальных) цен контрактов (цен лотов) для включения таких цен в документацию о торгах, в извещение о проведении запроса котировок при размещении заказов для нужд Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 26.09.2012 N 542

1.26

Методические рекомендации по оценке технического состояния и безопасности хранилищ производственных отходов и стоков предприятий химического комплекса (РД 09-255-99)

Постановление Госгортехнадзора России от 06.01.1999 N 1

1.27

Методические рекомендации по проведению проверок гидроэлектростанций

Приказ Ростехнадзора от 02.09.2009 N 772

1.28

Методические указания о порядке обучения и стажировки вновь принятых на государственную гражданскую службу государственных инспекторов Федеральной службы по экологическому, технологическому и атомному надзору (РД-20-07-2008)

Приказ Ростехнадзора от 30.09.2008 N 749

1.29

Методические указания о порядке подготовки и представления планов и отчетов в области международного сотрудничества Федеральной службы по экологическому, технологическому и атомному надзору (РД-18-03-2005)

Приказ Ростехнадзора от 02.06.2005 N 349

1.30

Методические указания о порядке формирования проектов годовых планов разработки руководящих документов Федеральной службы по экологическому, технологическому и атомному надзору (РД-03-13-2005) (с Изменением N 1)

Приказы Ростехнадзора от 08.09.2005 N 648, от 13.05.2008 N 298

1.31

Области аттестации (проверки знаний) руководителей и специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору (с изменениями)

Приказы Ростехнадзора от 06.04.2012 N 233, от 27.03.2013 N 122, от 09.08.2013 N 344, от 19.11.2013 N 553, от 03.03.2014 N 85, от 07.04.2014 N 149, от 06.06.2014 N 242, от 14.08.2014 N 361, от 22.08.2014 N 371, от 27.08.2014 N 389, 390, 392, от 03.09.2014 N 401, 403, от 11.09.2014 N 411, от 17.10.2014 N 471, от 30.10.2014 N 495

1.32

Образец представления к награждению ведомственной наградой Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 09.09.2009 N 784 (зарегистрирован Минюстом России 07.10.2009, рег. N 14983)

1.33

Образцы бланков Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 05.11.2013 N 517

1.34

Образцы форменной одежды федеральных государственных гражданских служащих центрального аппарата и территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 19.11.2012 N 663 (зарегистрирован Минюстом России 29.11.2012, рег. N 25968)

1.35

Перечень вредных и (или) опасных производственных факторов, при наличии которых проводятся обязательные предварительные и периодические медицинские осмотры (обследования)

Приказ Минздравсоцразвития России от 12.04.2011 N 302н (зарегистрирован Минюстом России 21.10.2011, рег. N 22111)

1.36

Перечень должностей в организациях, созданных для выполнения задач, поставленных перед Федеральной службой по экологическому, технологическому и атомному надзору, при назначении на которые граждане и при замещении которых работники обязаны представлять сведения о своих доходах, об имуществе и обязательствах имущественного характера, а также сведения о доходах, об имуществе и обязательствах имущественного характера своих супруги (супруга) и несовершеннолетних детей

Приказ Ростехнадзора от 04.10.2013 N 447 (зарегистрирован Минюстом России 09.12.2013, рег. N 30573)

1.37

Перечень должностей и профессий работников, относимых к основному персоналу по виду экономической деятельности "Операции с недвижимым имуществом, аренда и предоставление услуг" для расчета средней заработной платы и определения размеров должностных окладов руководителей подведомственных учреждений

Приказ Ростехнадзора от 22.10.2008 N 829 (зарегистрирован Минюстом России 11.12.2008, рег. N 12822)

1.38

Перечень должностей федеральной государственной гражданской службы в Федеральной службе по экологическому, технологическому и атомному надзору, по которым предусматривается ротация федеральных государственных гражданских служащих (с изменениями)

Приказы Ростехнадзора от 09.11.2012 N 651, от 23.05.2014 N 222 (зарегистрированы Минюстом России 28.01.2013, рег. N 26728; 11.08.2014, рег. N 33535)

1.39

Перечень должностей федеральной государственной гражданской службы в Федеральной службе по экологическому, технологическому и атомному надзору, при назначении на которые граждане обязаны представлять сведения о своих доходах, об имуществе и обязательствах имущественного характера, а также сведения о доходах, об имуществе и обязательствах имущественного характера своих супруги (супруга) и несовершеннолетних детей, и при замещении которых федеральные государственные гражданские служащие обязаны представлять сведения о своих доходах, расходах, об имуществе и обязательствах имущественного характера, а также сведения о доходах, расходах, об имуществе и обязательствах имущественного характера своих супруги (супруга) и несовершеннолетних детей

Приказ Ростехнадзора от 05.02.2014 N 40 (зарегистрирован Минюстом России 27.03.2014, рег. N 31753)

1.40

Перечень должностей Федеральной службы по экологическому, технологическому и атомному надзору, исполнение должностных обязанностей по которым связано с использованием сведений, составляющих государственную тайну, при назначении на которые может не проводиться конкурс (с дополнением)

Приказы Ростехнадзора от 02.06.2010 N 437, от 25.04.2012 N 266 (зарегистрированы Минюстом России 12.07.2010, рег. N 17785; 11.07.2012, рег. N 24874)

1.41

Перечень должностей, замещение которых влечет за собой размещение сведений о доходах, расходах, об имуществе и обязательствах имущественного характера работников организаций, созданных для выполнения задач, поставленных перед Федеральной службой по экологическому, технологическому и атомному надзору, а также сведений о доходах, расходах, об имуществе и обязательствах имущественного характера их супруг (супругов) и несовершеннолетних детей на официальном сайте Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 24.04.2014 N 175 (зарегистрирован Минюстом России 30.04.2014, рег. N 32159)

1.42

Перечень должностей, замещение которых влечет за собой размещение сведений о доходах, расходах, об имуществе и обязательствах имущественного характера федеральных государственных гражданских служащих Федеральной службы по экологическому, технологическому и атомному надзору, а также сведений о доходах, расходах, об имуществе и обязательствах имущественного характера их супруг (супругов) и несовершеннолетних детей на официальном сайте Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 24.04.2014 N 175 (зарегистрирован Минюстом России 30.04.2014, рег. N 32159)

1.43

Перечень должностных лиц Федеральной службы по экологическому, технологическому и атомному надзору и ее территориальных органов, уполномоченных составлять протоколы об административных правонарушениях (с изменениями)

Приказы Ростехнадзора от 30.06.2009 N 588, от 08.12.2010 N 1101 (зарегистрированы Минюстом России 24.08.2009, рег. N 14605; 27.01.2011, рег. N 19599)

1.44

Перечень основных профессий рабочих промышленных производств (объектов), программы обучения которых должны согласовываться с органами Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 29.12.2006 N 1154

1.45

Перечень полных и сокращенных наименований структурных подразделений центрального аппарата Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 01.04.2013 N 131

1.46

Перечень работ, при выполнении которых проводятся обязательные предварительные и периодические медицинские осмотры (обследования) работников (с изменениями)

Приказы Минздравсоцразвития России от 12.04.2011 N 302н, Минздрава России от 15.05.2013 N 296н (зарегистрированы Минюстом России 21.10.2011, рег. N 22111; 03.07.2013, рег. N 28970)

1.47

Перечень федеральных бюджетных учреждений, подведомственных Федеральной службе по экологическому, технологическому и атомному надзору (с изменениями)

Приказы Ростехнадзора от 28.10.2010 N 1021, от 09.07.2012 N 382, от 15.04.2013 N 152, от 14.11.2014 N 511

1.48

План противодействия коррупции Федеральной службы по экологическому, технологическому и атомному надзору на 2014 - 2015 годы

Приказ Ростехнадзора от 28.05.2014 N 226

1.49

Положение о благодарности Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 29.04.2014 N 181 (зарегистрирован Минюстом России 11.06.2014, рег. N 32660)

1.50

Положение о Доске почета Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 29.02.2012 N 133 (зарегистрирован Минюстом России 28.03.2012, рег. N 23645)

1.51

Положение о коллегии Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 08.09.2011 N 509

1.52

Положение о Комиссии по проблемам информатизации деятельности Ростехнадзора

Приказ Ростехнадзора от 06.02.2007 N 49

1.53

Положение о Комиссии Федеральной службы по экологическому, технологическому и атомному надзору по соблюдению требований к служебному поведению федеральных государственных служащих и урегулированию конфликта интересов

Приказ Ростехнадзора от 10.08.2010 N 693 (зарегистрирован Минюстом России 24.09.2010, рег. N 18545)

1.54

Положение о медали им. академика Александрова А.П.

Приказ Ростехнадзора от 09.09.2009 N 784 (зарегистрирован Минюстом России 07.10.2009, рег. N 14983)

1.55

Положение о медали им. Мельникова Л.Г.

Приказ Ростехнадзора от 09.09.2009 N 784 (зарегистрирован Минюстом России 07.10.2009, рег. N 14983)

1.56

Положение о медали им. Якова Брюса

Приказ Ростехнадзора от 09.09.2009 N 784 (зарегистрирован Минюстом России 07.10.2009, рег. N 14983)

1.57

Положение о Межведомственной комиссии по аттестации аварийно-спасательных служб, аварийно-спасательных формирований и спасателей

Приказ МЧС России, Минздрава России, Минобрнауки России, Минприроды России, Минпромторга России, Минтранса России, Минэнерго России, Ростехнадзора, Росатома от 07.06.2013 N 371/367/444/191/874/199/291/Пр-345/1/591-П (зарегистрирован Минюстом России 26.07.2013, рег. N 29190)

1.58

Положение о нагрудном знаке "Почетный инспектор" (с изменениями)

Приказы Ростехнадзора от 09.09.2009 N 784, от 29.04.2014 N 181, от (зарегистрированы Минюстом России 07.10.2009, рег. N 14983; 11.06.2014, рег. N 32660)

1.59

Положение о нагрудном знаке "Почетный работник"

Приказ Ростехнадзора от 09.09.2009 N 784 (зарегистрирован Минюстом России 07.10.2009, рег. N 14983)

1.60

Положение о надзорной и контрольной деятельности в системе Госгортехнадзора России (РД 04-354-00) (с изменениями и дополнениями [РДИ 04-416(354)-01])

Приказы Госгортехнадзора России от 26.04.2000 N 50, от 17.07.2001 N 95

1.61

Положение о Научно-техническом совете Федеральной службы по экологическому, технологическому и атомному надзору (РД-01-16-2007)

Приказ Ростехнадзора от 20.03.2007 N 175

1.62

Положение о планировании в Федеральной службе по экологическому, технологическому и атомному надзору (РД-03-11-2004) (с Изменением N 1, изменениями)

Приказы Ростехнадзора от 22.11.2004 N 178, от 08.09.2005 N 648, от 09.11.2006 N 999, от 19.12.2006 N 1096

1.63

Положение о порядке проведения служебной проверки и применения дисциплинарных взысканий в Федеральной службе по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 09.09.2009 N 788 (зарегистрирован Минюстом России 30.10.2009, рег. N 15157)

1.64

Положение о порядке разработки руководящих документов Федеральной службы по экологическому, технологическому и атомному надзору (РД-03-12-2005) (с Изменением N 1)

Приказы Ростехнадзора от 14.04.2005 N 219, от 14.08.2007 N 567

1.65

Положение о постоянно действующей Центральной экспертной комиссии Федеральной службы по экологическому, технологическому и атомному надзору по проведению экспертизы ценности секретных документов (РД-21-07-2007)

Приказ Ростехнадзора от 21.11.2007 N 795

1.66

Положение о постоянно действующих технических комиссиях по защите государственной тайны в Федеральной службе по экологическому, технологическому и атомному надзору (РД-21-05-2007)

Приказ Ростехнадзора от 18.05.2007 N 344

1.67

Положение о Почетной грамоте Федеральной службы по экологическому, технологическому и атомному надзору (с изменениями)

Приказы Ростехнадзора от 09.09.2009 N 784, от 29.04.2014 N 181 (зарегистрированы Минюстом России 07.10.2009, рег. N 14983; 11.06.2014, рег. N 32660)

1.68

Положение о проверке достоверности и полноты сведений, предоставляемых гражданами, претендующими на замещение отдельных должностей, и работниками, занимающими отдельные должности на основании трудового договора в организациях, созданных для выполнения задач, поставленных перед Федеральной службой по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 25.06.2013 N 271 (зарегистрирован Минюстом России 30.08.2013, рег. N 29861)

1.69

Положение о сообщении государственными гражданскими служащими Федеральной службы по экологическому, технологическому и атомному надзору о получении подарка в связи с их должностным положением или исполнением ими должностных обязанностей, сдаче и оценке подарка, реализации (выкупе) и зачислении средств, вырученных от его реализации

Приказ Ростехнадзора от 18.07.2014 N 315

1.70

Положение о функциональной подсистеме контроля за химически опасными и взрывоопасными объектами единой государственной системы предупреждения и ликвидации чрезвычайных ситуаций

Приказ Ростехнадзора от 18.10.2005 N 761

1.71

Положение о Центральной экспертной комиссии центрального аппарата Федеральной службы по экологическому, технологическому и атомному надзору (РД-22-03-2006)

Приказ Ростехнадзора от 07.07.2006 N 635

1.72

Положение о юбилейной медали "290 лет"

Приказ Ростехнадзора от 09.09.2009 N 784 (зарегистрирован Минюстом России 07.10.2009, рег. N 14983)

1.73

Положение о юбилейной медали "295 лет"

Приказ Ростехнадзора от 29.10.2014 N 489 (зарегистрирован Минюстом России 31.10.2014, рег. N 34552)

1.74

Положение об архиве центрального аппарата Федеральной службы по экологическому, технологическому и атомному надзору (РД-22-02-2006)

Приказ Ростехнадзора от 07.07.2006 N 634

1.75

Положение об Общественном совете при Федеральной службе по экологическому, технологическому и атомному надзору (с изменениями)

Приказы Ростехнадзора от 11.01.2008 N 5, от 15.11.2012 N 662, от 21.08.2013 N 369/1, от 18.11.2013 N 548

1.76

Положение об Оперативно-диспетчерской службе Федеральной службы по экологическому, технологическому и атомному надзору (РД-03-34-2008)

Приказ Ростехнадзора от 16.09.2008 N 718

1.77

Положение об организации в Федеральной службе по экологическому, технологическому и атомному надзору работ по созданию научно-технической продукции (РД-03-27-2007)

Приказ Ростехнадзора от 30.11.2007 N 821

1.78

Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору (РД-03-20-2007) (с изменениями)

Приказы Ростехнадзора от 29.01.2007 N 37, от 05.07.2007 N 450, от 15.12.2011 N 714, от 19.12.2012 N 739 (зарегистрированы Минюстом России 22.03.2007, рег. N 9133; 23.07.2007, рег. N 9881; 08.02.2012, рег. N 23166; 05.04.2013, рег. N 28002)

1.79

Положение об организации работы аттестационных комиссий Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 12.07.2010 N 591 (не нуждается в государственной регистрации, письмо Минюста России от 07.09.2010 N 01/16104-АФ)

1.80

Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору (РД-03-19-2007) (с изменениями)

Приказы Ростехнадзора от 29.01.2007 N 37, от 27.08.2010 N 823, от 15.12.2011 N 714, от 06.12.2013 N 591 (зарегистрированы Минюстом России 22.03.2007, рег. N 9133; 07.09.2010, рег. N 18370; 08.02.2012, рег. N 23166; 14.03.2014, рег. N 31601)

1.81

Положение об организации работы с персональными данными государственного гражданского служащего центрального аппарата Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 17.09.2010 N 919 (зарегистрирован Минюстом России 25.10.2010, рег. N 18803)

1.82

Положение об особенностях расследования несчастных случаев на производстве в отдельных отраслях и организациях

Постановление Минтруда России от 24.10.2002 N 73 (зарегистрировано Минюстом России 05.12.2002, рег. N 3999)

1.83

Положение об отчетности в Федеральной службе по экологическому, технологическому и атомному надзору (РД-03-17-2006) (с изменениями)

Приказы Ростехнадзора от 26.10.2006 N 954, от 31.03.2011 N 147, от 16.06.2014 N 252

1.84

Положение об экспертной комиссии управления центрального аппарата, территориального органа Федеральной службы по экологическому, технологическому и атомному надзору и находящейся в ее ведении организации (РД-22-04-2006)

Приказ Ростехнадзора от 07.07.2006 N 633

1.85

Положение об Экспертном совете по нормативной правовой деятельности при Федеральной службе по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 13.12.2006 N 1080

1.86

Полугодовая форма федерального статистического наблюдения N 1-контроль "Сведения об осуществлении государственного контроля (надзора) и муниципального контроля" с указаниями по ее заполнению

Приказ Росстата от 21.12.2011 N 503

1.87

Полугодовая форма федерального статистического наблюдения N 1-лицензирование "Сведения об осуществлении лицензирования" с указаниями по ее заполнению (с изменениями)

Приказы Росстата от 30.03.2012 N 103, от 23.08.2012 N 462

1.88

Порядок ношения форменной одежды федеральными государственными гражданскими служащими центрального аппарата и территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору (с изменениями)

Приказы Ростехнадзора от 19.11.2012 N 663, от 05.07.2013 N 291 (зарегистрированы Минюстом России 29.11.2012, рег. N 25968; 06.08.2013, рег. N 29270)

1.89

Порядок опубликования и вступления в силу актов Федеральной службы по экологическому, технологическому и атомному надзору, признанных Министерством юстиции Российской Федерации не нуждающимися в государственной регистрации

Приказ Ростехнадзора от 11.11.2010 N 1039 (зарегистрирован Минюстом России 20.12.2010, рег. N 19259)

1.90

Порядок подготовки нормативных правовых актов Федеральной службы по экологическому, технологическому и атомному надзору и их государственной регистрации

Приказ Ростехнадзора от 24.12.2009 N 1053

1.91

Порядок предоставления в электронном виде открытых и общедоступных сведений, содержащихся в Едином государственном реестре юридических лиц и в Едином государственном реестре индивидуальных предпринимателей

Приказ ФНС России от 31.03.2009 N ММ-7-6/148@ (зарегистрирован Минюстом России 11.06.2009, рег. N 14081)

1.92

Порядок представления гражданами, претендующими на замещение должностей в организациях, созданных для выполнения задач, поставленных перед Федеральной службой по экологическому, технологическому и атомному надзору, сведений о своих доходах, об имуществе и обязательствах имущественного характера, а также сведений о доходах, об имуществе и обязательствах имущественного характера своих супруги (супруга) и несовершеннолетних детей и работниками, замещающими должности в организациях, созданных для выполнения задач, поставленных перед Федеральной службой по экологическому, технологическому и атомному надзору, сведений о своих доходах, расходах, об имуществе и обязательствах имущественного характера, а также сведений о доходах, расходах, об имуществе и обязательствах имущественного характера своих супруги (супруга) и несовершеннолетних детей

Приказ Ростехнадзора от 25.06.2013 N 270 (зарегистрирован Минюстом России 09.09.2013, рег. N 29905)

1.93

Порядок представления гражданами, претендующими на замещение должностей федеральной государственной гражданской службы в Федеральной службе по экологическому, технологическому и атомному надзору, и федеральными государственными гражданскими служащими Федеральной службы по экологическому, технологическому и атомному надзору сведений о полученных ими доходах, об имуществе, принадлежащем им на праве собственности, и об их обязательствах имущественного характера, а также сведений о доходах супруги (супруга) и несовершеннолетних детей, об имуществе, принадлежащем им на праве собственности, и об их обязательствах имущественного характера (с изменениями)

Приказы Ростехнадзора от 12.03.2010 N 151, от 30.03.2012 N 209 (зарегистрированы Минюстом России 28.04.2010, рег. N 17029; 23.04.2012, рег. N 23924)

1.94

Порядок проведения антикоррупционной экспертизы нормативных правовых актов и проектов нормативных правовых актов, издаваемых Федеральной службой по экологическому, технологическому и атомному надзору (с изменениями)

Приказы Ростехнадзора от 12.03.2010 N 152, от 16.06.2014 N 253 (зарегистрированы Минюстом России 13.04.2010, рег. N 16882; 28.07.2014, рег. N 33321)

1.95

Порядок проведения обязательных предварительных (при поступлении на работу) и периодических медицинских осмотров (обследований) работников, занятых на тяжелых работах и на работах с вредными и (или) опасными условиями труда

Приказ Минздравсоцразвития России от 12.04.2011 N 302н (зарегистрирован Минюстом России 21.10.2011, рег. N 22111)

1.96

Порядок проведения технического расследования причин аварий, инцидентов и случаев утраты взрывчатых материалов промышленного назначения на объектах, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 19.08.2011 N 480 (зарегистрирован Минюстом России 08.12.2011, рег. N 22520)

1.97

Порядок работы аттестационной комиссии Федеральной службы по экологическому, технологическому и атомному надзору (с изменениями)

Приказы Ростехнадзора от 26.03.2012 N 185, от 22.08.2014 N 375 (зарегистрированы Минюстом России 15.05.2012, рег. N 24153; 11.09.2014, рег. N 34030)

1.98

Порядок работы телефона "горячей линии" для приема сообщений граждан и юридических лиц по фактам коррупции в центральном аппарате и территориальных органах Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 31.10.2012 N 615

1.99

Порядок сбора, обобщения и представления в Правительство Российской Федерации и Министерство природных ресурсов и экологии Российской Федерации информации о проводимых и проведенных структурными подразделениями центрального аппарата Ростехнадзора проверках, а также проверках, осуществляемых территориальными органами Ростехнадзора, находящихся на оперативном контроле центрального аппарата Ростехнадзора

Приказ Ростехнадзора от 19.03.2009 N 173

1.100

Порядок согласования в органах прокуратуры проведения внеплановых выездных проверок юридических лиц и индивидуальных предпринимателей (с изменениями)

Приказы Генпрокуратуры России от 27.03.2009 N 93, от 12.05.2010 N 200, от 28.11.2012 N 433

1.101

Порядок согласования и изменения планов внедрения информационных технологий в деятельность территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 07.12.2010 N 1097

1.102

Порядок уведомления представителя нанимателя о фактах обращения в целях склонения государственного гражданского служащего Федеральной службы по экологическому, технологическому и атомному надзору к совершению коррупционных правонарушений (с изменениями)

Приказы Ростехнадзора от 24.09.2009 N 816, от 29.03.2012 N 207, от 05.09.2013 N 387 (зарегистрированы Минюстом России 06.11.2009, рег. N 15187; 28.04.2012, рег. N 24031; 26.11.2013, рег. N 30461)

1.103

Порядок утверждения индивидуальных планов профессионального развития федеральных государственных гражданских служащих Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 29.06.2012 N 376 (зарегистрирован Минюстом России 10.08.2012, рег. N 25170)

1.104

Порядок учета, хранения и выдачи бланков строгой отчетности Федеральной службы по экологическому, технологическому и атомному надзору

Приказы Ростехнадзора от 13.10.2011 N 589, от 30.10.2012 N 609

1.105

Порядок формирования и деятельности комиссий территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору по соблюдению требований к служебному поведению федеральных государственных гражданских служащих и урегулированию конфликта интересов

Приказ Ростехнадзора от 25.02.2011 N 85 (зарегистрирован Минюстом России 01.04.2011, рег. N 20381)

1.106

Порядок формирования органами прокуратуры ежегодного сводного плана проведения плановых проверок юридических лиц и индивидуальных предпринимателей (с изменениями)

Приказы Генпрокуратуры России от 11.08.2010 N 313, от 28.11.2012 N 434

1.107

Правила безопасности ведения морских геологоразведочных работ

Постановление Госгортехнадзора России от 27.10.1995 N 51

1.108

Правила обеспечения форменной одеждой федеральных государственных гражданских служащих центрального аппарата и территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 22.04.2013 N 173

1.109

Правила проведения технического диагностирования внутридомового и внутриквартирного газового оборудования

Приказ Ростехнадзора от 17.12.2013 N 613 (зарегистрирован Минюстом России 18.04.2014, рег. N 32028)

1.110

Правила технической эксплуатации электрических станций и сетей Российской Федерации

Приказ Минэнерго России от 19.06.2003 N 229 (зарегистрирован Минюстом России 20.06.2003, рег. N 4799)

1.111

Правила формирования и ведения надзорного дела в отношении опасных производственных объектов и гидротехнических сооружений, на которых установлен режим постоянного государственного надзора (с изменениями)

Приказы Ростехнадзора от 31.05.2012 N 319, от 03.07.2014 N 290 (зарегистрированы Минюстом России 20.06.2012, рег. N 24645; 11.08.2014, рег. N 33537)

1.112

Правила формирования списков граждан, имеющих право быть принятыми в члены жилищно-строительных кооперативов

Приказ Ростехнадзора от 30.03.2012 N 211 (зарегистрирован Минюстом России 28.04.2012, рег. N 24023)

1.113

Предельная доля оплаты труда работников административно-управленческого персонала в фонде оплаты труда учреждений, находящихся в ведении Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 18.11.2013 N 547 (зарегистрирован Минюстом России 23.12.2013, рег. N 30732)

1.114

Примерный должностной регламент федеральных государственных гражданских служащих территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 20.04.2012 N 260 (зарегистрирован Минюстом России 16.07.2012, рег. N 24928)

1.115

Примерный должностной регламент федеральных государственных гражданских служащих центрального аппарата Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 20.04.2012 N 260 (зарегистрирован Минюстом России 16.07.2012, рег. N 24928)

1.116

Примерный перечень должностей, отнесенных к категории административно-управленческого персонала учреждения, находящегося в ведении Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 22.10.2013 N 489 (зарегистрирован Минюстом России 02.12.2013, рег. N 30526)

1.117

Разъяснения о применении Правил подготовки нормативных правовых актов федеральных органов исполнительной власти и их государственной регистрации (с изменениями)

Приказы Минюста России от 04.05.2007 N 88, от 26.05.2009 N 155 (зарегистрированы Минюстом России 14.05.2007, рег. N 9449; 28.05.2009, рег. N 14021)

1.118

Регламент работы коллегии Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 08.09.2011 N 509

1.119

Регламент работы Общественной приемной центрального аппарата Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 30.10.2006 N 968

1.120

Регламент работы по организации процедур размещения заказов на поставки товаров, выполнение работ, оказание услуг для нужд Федеральной службы по экологическому, технологическому и атомному надзору и контроля за исполнением государственных контрактов (договоров)

Приказ Ростехнадзора от 28.12.2012 N 793

1.121

Регламент работы со средствами массовой информации в Федеральной службе по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 03.04.2012 N 224

1.122

Регламент Федеральной службы по экологическому, технологическому и атомному надзору (с изменениями)

Приказы Ростехнадзора от 01.06.2011 N 271, от 07.09.2012 N 509 (зарегистрированы Минюстом России 07.07.2011, рег. N 21281; 23.10.2012, рег. N 25712)

1.123

Служебный распорядок центрального аппарата Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 13.05.2009 N 393 (зарегистрирован Минюстом России 08.07.2009, рег. N 14269)

1.124

СНиП 41-01-2003 "Отопление, вентиляция, кондиционирование воздуха"

Постановление Госстроя России от 26.06.2003 N 115

1.125

Структура заполнения бланка лицензии, выдаваемой Федеральной службой по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 10.07.2006 N 640

1.126

Структура Научно-технического совета Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 26.02.2010 N 120

1.127

Тематический классификатор обращений граждан Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 26.07.2013 N 329, от 30.12.2013 N 650

1.128

Технические требования к взаимодействию информационных систем в единой системе межведомственного электронного взаимодействия

Приказ Минкомсвязи России от 27.12.2010 N 190 (зарегистрирован Минюстом России 29.12.2010, рег. N 19425)

1.129

Типовая программа по курсу "Промышленная, экологическая, энергетическая безопасность, безопасность гидротехнических сооружений" для предаттестационной (предэкзаменационной) подготовки руководителей и специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 29.12.2006 N 1155

1.130

Типовая форма акта проверки органом государственного контроля (надзора), органом муниципального контроля юридического лица, индивидуального предпринимателя (с изменениями)

Приказы Минэкономразвития России от 30.04.2009 N 141, от 30.09.2011 N 532 (зарегистрированы Минюстом России 13.05.2009, рег. N 13915; 10.11.2011, рег. N 22264)

1.131

Типовая форма журнала учета проверок юридического лица, индивидуального предпринимателя, проводимых органами государственного контроля (надзора), органами муниципального контроля (с изменениями)

Приказы Минэкономразвития России от 30.04.2009 N 141, от 24.05.2010 N 199 (зарегистрированы Минюстом России 13.05.2009, рег. N 13915; 06.07.2010, рег. N 17702)

1.132

Типовая форма заявления о согласовании органом государственного контроля (надзора), органом муниципального контроля с органом прокуратуры проведения внеплановой выездной проверки юридического лица, индивидуального предпринимателя (с изменениями)

Приказы Минэкономразвития России от 30.04.2009 N 141, от 24.05.2010 N 199 (зарегистрированы Минюстом России 13.05.2009, рег. N 13915; 06.07.2010, рег. N 17702)

1.133

Типовая форма плана внедрения информационных технологий в деятельность территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 02.11.2010 N 1029

1.134

Типовая форма распоряжения или приказа органа государственного контроля (надзора), органа муниципального контроля о проведении проверки юридического лица, индивидуального предпринимателя (с изменениями)

Приказы Минэкономразвития России от 30.04.2009 N 141, от 30.09.2011 N 532 (зарегистрированы Минюстом России 13.05.2009, рег. N 13915; 10.11.2011, рег. N 22264)

1.135

Типовой паспорт безопасности опасного объекта

Приказ МЧС России от 04.11.2004 N 506 (зарегистрирован Минюстом России 22.12.2004, рег. N 6218)

1.136

Требования к каналам доступа в Интернет

Приказ Ростехнадзора от 22.11.2012 N 677

1.137

Требования к технологическим, программным и лингвистическим средствам обеспечения пользования официальными сайтами федеральных органов исполнительной власти (с изменениями)

Приказы Минэкономразвития России от 16.11.2009 N 470, от 14.12.2012 N 789 (зарегистрированы Минюстом России 31.12.2009, рег. N 15949; 07.02.2013, рег. N 26886)

1.138

Форма документа (форма бланка лицензии Федеральной службы по экологическому, технологическому и атомному надзору), подтверждающего наличие лицензии

Приказ Ростехнадзора от 10.07.2006 N 640

1.139

Форма журнала регистрации уведомлений о намерении выполнять иную оплачиваемую работу

Приказ Ростехнадзора от 04.09.2012 N 495

1.140

Форма заявки на выполнение работ по обслуживанию средств вычислительной техники и оргтехники

Приказ Ростехнадзора от 15.09.2010 N 901

1.141

Форма комплексного плана работы Федеральной службы по экологическому, технологическому и атомному надзору на год

Приказ Ростехнадзора от 09.11.2006 N 999

1.142

Форма плана работы территориального органа Федеральной службы по экологическому, технологическому и атомному надзору на год

Приказ Ростехнадзора от 09.11.2006 N 999

1.143

Форма плана работы территориального органа Федеральной службы по экологическому, технологическому и атомному надзору на месяц

Приказ Ростехнадзора от 09.11.2006 N 999

1.144

Форма плана работы Управления центрального аппарата Федеральной службы по экологическому, технологическому и атомному надзору на год

Приказ Ростехнадзора от 09.11.2006 N 999

1.145

Форма плана работы Управления центрального аппарата Федеральной службы по экологическому, технологическому и атомному надзору на месяц

Приказ Ростехнадзора от 09.11.2006 N 999

1.146

Форма плана работы Федеральной службы по экологическому, технологическому и атомному надзору на месяц

Приказ Ростехнадзора от 09.11.2006 N 999

1.147

Форма представления информации о лицензионной деятельности территориальных управлений Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 01.09.2009 N 763

1.148

Форма решения о согласовании проведения внеплановой выездной проверки (с изменениями)

Приказы Генпрокуратуры России от 27.03.2009 N 93, от 28.11.2012 N 433

1.149

Форма решения об отказе в согласовании проведения внеплановой выездной проверки (с изменениями)

Приказ Генпрокуратуры России от 27.03.2009 N 93, от 28.11.2012 N 433

1.150

Форма уведомления о намерении выполнять иную оплачиваемую работу

Приказ Ростехнадзора от 04.09.2012 N 495

1.151

Формы документов, необходимых для расследования и учета несчастных случаев на производстве (формы 1 - 9) (с изменениями)

Постановления Минтруда России от 24.10.2002 N 73, от 20.02.2014 N 103н (зарегистрированы Минюстом России 05.12.2002, рег. N 3999; 15.05.2014, рег. N 32284)

1.152

Формы удостоверений к ведомственным наградам Федеральной службы по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 09.09.2009 N 784 (зарегистрирован Минюстом России 07.10.2009, рег. N 14983)

2. ПРОМЫШЛЕННАЯ БЕЗОПАСНОСТЬ

2.1. Общие для различных опасных производственных объектов

2.1.1

Административный регламент взаимодействия Федеральной службы по экологическому, технологическому и атомному надзору с Федеральной службой исполнения наказаний при осуществлении государственного контроля (надзора) в сфере промышленной безопасности на опасных производственных объектах уголовно-исполнительной системы

Приказ Ростехнадзора и ФСИН России от 11.03.2014 N 96/123 (зарегистрирован Минюстом России 05.06.2014, рег. N 32586)

2.1.2

Административный регламент взаимодействия Федеральной службы по экологическому, технологическому и атомному надзору с Федеральным агентством специального строительства при осуществлении государственного контроля (надзора) в сфере промышленной безопасности на опасных производственных объектах, подведомственных Федеральному агентству специального строительства

Приказ Ростехнадзора и Спецстроя России от 05.12.2013 N 588/396 (зарегистрирован Минюстом России 23.01.2014, рег. N 31085)

2.1.3

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению контроля и надзора за соблюдением требований промышленной безопасности при проектировании, строительстве, эксплуатации, консервации и ликвидации опасных производственных объектов, изготовлении, монтаже, наладке, обслуживании и ремонте технических устройств, применяемых на опасных производственных объектах, транспортировании опасных веществ на опасных производственных объектах

Приказ Минприроды России от 30.10.2008 N 280 (зарегистрирован Минюстом России 21.01.2009, рег. N 13148)

2.1.4

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению лицензирования эксплуатации химически опасных производственных объектов <1>

Приказ Минприроды России от 30.06.2009 N 202 (зарегистрирован Минюстом России 12.10.2009, рег. N 14993)

2.1.5

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по регистрации опасных производственных объектов и ведению государственного реестра опасных производственных объектов (с изменениями)

Приказы Ростехнадзора от 04.09.2007 N 606, от 01.12.2011 N 676 (зарегистрированы Минюстом России 01.10.2007, рег. N 10224; 21.12.2011, рег. N 22721)

2.1.6

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по предоставлению государственной услуги по ведению реестра деклараций промышленной безопасности

Приказ Ростехнадзора от 23.06.2014 N 257 (зарегистрирован Минюстом России 11.08.2014, рег. N 33522)

2.1.7

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по предоставлению государственной услуги по лицензированию деятельности по проведению экспертизы промышленной безопасности

Приказ Ростехнадзора от 15.11.2012 N 658 (зарегистрирован Минюстом России 19.04.2013, рег. N 28218)

2.1.8

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по предоставлению государственной услуги по лицензированию деятельности по эксплуатации взрывопожароопасных производственных объектов <1>

Приказ Ростехнадзора от 12.12.2012 N 714 (зарегистрирован Минюстом России 16.05.2013, рег. N 28432)

2.1.9

Временный порядок ведения государственного реестра опасных производственных объектов

Распоряжение Ростехнадзора от 19.03.2013 N 31-рп

2.1.10

Временный порядок внесения сведений в реестр заключений экспертизы промышленной безопасности (с изменениями)

Распоряжения Ростехнадзора от 14.01.2014 N 3-рп, от 05.03.2014 N 17-рп, от 22.05.2014 N 71-рп

2.1.11

Инструкция по визуальному и измерительному контролю (РД 03-606-03)

Постановление Госгортехнадзора России от 11.06.2003 N 92 (зарегистрировано Минюстом России 20.03.2003, рег. N 4782)

2.1.12

Инструкция по обследованию шаровых резервуаров и газгольдеров для хранения сжиженных газов под давлением (РД 03-380-00)

Постановление Госгортехнадзора России от 20.09.2000 N 51

2.1.13

Инструкция по проведению комплексного технического освидетельствования изотермических резервуаров сжиженных газов (РД 03-410-01)

Постановление Госгортехнадзора России от 20.07.2001 N 32

2.1.14

Инструкция по техническому обследованию железобетонных резервуаров для нефти и нефтепродуктов (РД 03-420-01)

Постановление Госгортехнадзора России от 10.09.2001 N 40

2.1.15

Методика определения размера платы за оказание услуги по экспертизе промышленной безопасности

Приказ Ростехнадзора от 14.02.2012 N 97 (зарегистрирован Минюстом России 20.03.2012, рег. N 23523)

2.1.16

Методика оценки последствий аварийных взрывов топливно-воздушных смесей (РД 03-409-01)

Постановление Госгортехнадзора России от 26.06.2001 N 25

2.1.17

Методические рекомендации о порядке проведения вихретокового контроля технических устройств и сооружений, применяемых и эксплуатируемых на опасных производственных объектах (РД-13-03-2006)

Приказ Ростехнадзора от 13.12.2006 N 1072

2.1.18

Методические рекомендации о порядке проведения капиллярного контроля технических устройств и сооружений, применяемых и эксплуатируемых на опасных производственных объектах (РД-13-06-2006)

Приказ Ростехнадзора от 13.12.2006 N 1072

2.1.19

Методические рекомендации о порядке проведения магнитопорошкового контроля технических устройств и сооружений, применяемых и эксплуатируемых на опасных производственных объектах (РД-13-05-2006)

Приказ Ростехнадзора от 13.12.2006 N 1072

2.1.20

Методические рекомендации о порядке проведения теплового контроля технических устройств и сооружений, применяемых и эксплуатируемых на опасных производственных объектах (РД-13-04-2006)

Приказ Ростехнадзора от 13.12.2006 N 1072

2.1.21

Методические рекомендации о порядке учета и применения шифров клейм для клеймения баллонов (РД-12-06-2007)

Приказ Ростехнадзора от 16.03.2007 N 162

2.1.22

Методические рекомендации по классификации аварий и инцидентов на подъемных сооружениях, паровых и водогрейных котлах, сосудах, работающих под давлением, трубопроводах пара и горячей воды (РД 10-385-00)

Постановление Госгортехнадзора России от 04.10.2000 N 58

2.1.23

Методические рекомендации по оценке ущерба от аварий на опасных производственных объектах (РД 03-496-02)

Постановление Госгортехнадзора России от 29.10.2002 N 63

2.1.24

Методические рекомендации по составлению декларации промышленной безопасности опасного производственного объекта (РД 03-357-00)

Постановление Госгортехнадзора России от 26.04.2000 N 23

2.1.25

Методические указания по магнитной дефектоскопии стальных канатов. Основные положения (РД 03-348-00)

Постановление Госгортехнадзора России от 30.03.2000 N 11

2.1.26

Методические указания по обследованию дымовых и вентиляционных промышленных труб (РД 03-610-03)

Постановление Госгортехнадзора России от 18.06.2003 N 95 (зарегистрировано Минюстом России 20.06.2003, рег. N 4781)

2.1.27

Методические указания по оценке последствий аварийных выбросов опасных веществ (РД-03-26-2007)

Приказ Ростехнадзора от 14.12.2007 N 859

2.1.28

Методические указания по проведению анализа риска опасных производственных объектов (РД 03-418-01)

Постановление Госгортехнадзора России от 10.07.2001 N 30 (не нуждается в государственной регистрации, письмо Минюста России от 20.08.2001 N 07/8411-ЮД)

2.1.29

Методические указания по проведению диагностирования технического состояния и определению остаточного срока службы сосудов и аппаратов (РД 03-421-01)

Постановление Госгортехнадзора России от 06.09.2001 N 39

2.1.30

Общие требования по обеспечению антитеррористической защищенности опасных производственных объектов

Приказ Ростехнадзора от 31.03.2008 N 186

2.1.31

Положение о порядке представления, регистрации и анализа в органах Госгортехнадзора России информации об авариях, несчастных случаях и утратах взрывчатых материалов (РД 04-383-00) (с изменениями)

Приказы Госгортехнадзора России от 02.10.2000 N 101, от 09.02.2004 N 20

2.1.32

Положение о постоянно действующих комиссиях по аттестации аварийно-спасательных служб, аварийно-спасательных формирований, спасателей и граждан, приобретающих статус спасателя

Приказ МЧС России от 20.02.2013 N 102 (зарегистрирован Минюстом России 04.04.2013, рег. N 27993)

2.1.33

Положение о Системе аттестации сварочного производства на объектах, подконтрольных Федеральной службе по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 09.06.2008 N 398а

2.1.34

Положение о системе технического диагностирования сварных вертикальных цилиндрических резервуаров для нефти и нефтепродуктов (РД 08-95-95)

Постановление Госгортехнадзора России от 25.07.1995 N 38

2.1.35

Положение об Экспертном совете по обязательному страхованию гражданской ответственности при Федеральной службе по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 14.08.2012 N 453

2.1.36

Порядок оформления декларации промышленной безопасности опасных производственных объектов и перечень включаемых в нее сведений (РД 03-14-2005)

Приказ Ростехнадзора от 29.11.2005 N 893 (зарегистрирован Минюстом России 17.01.2006, рег. N 7375)

2.1.37

Порядок применения сварочного оборудования при изготовлении, монтаже, ремонте и реконструкции технических устройств для опасных производственных объектов (РД 03-614-03) (с изменениями)

Постановление Госгортехнадзора России от 19.06.2003 N 102 (не нуждается в государственной регистрации, письмо Минюста России от 23.06.2003 N 07/6390-ЮД), приказ Ростехнадзора от 17.10.2012 N 589

2.1.38

Порядок применения сварочных материалов при изготовлении, монтаже, ремонте и реконструкции технических устройств для опасных производственных объектов (РД 03-613-03) (с изменениями)

Постановление Госгортехнадзора России от 19.06.2003 N 101, приказ Ростехнадзора от 17.10.2012 N 588 (зарегистрированы Минюстом России 20.06.03, рег. N 4810; 23.11.2012, рег. N 25903)

2.1.39

Порядок применения сварочных технологий при изготовлении, монтаже, ремонте и реконструкции технических устройств для опасных производственных объектов (РД 03-615-03) (с изменениями)

Постановление Госгортехнадзора России от 19.06.2003 N 103, приказ Ростехнадзора от 17.10.2012 N 588 (зарегистрированы Минюстом России 20.06.2003, рег. N 4811; 23.11.2012, рег. N 25903)

2.1.40

Правила аттестации и основные требования к лабораториям неразрушающего контроля (ПБ 03-372-00)

Постановление Госгортехнадзора России от 02.06.2000 N 29 (зарегистрировано Минюстом России 25.07.2000, рег. N 2324)

2.1.41

Правила аттестации персонала в области неразрушающего контроля (ПБ 03-440-02)

Постановление Госгортехнадзора России от 23.01.2002 N 3 (зарегистрировано Минюстом России 17.04.2002, рег. N 3378)

2.1.42

Правила аттестации сварщиков и специалистов сварочного производства (ПБ 03-273-99) (с изменениями)

Постановление Госгортехнадзора России от 30.10.1998 N 63, приказ Ростехнадзора от 17.10.2012 N 588 (зарегистрированы Минюстом России 04.03.1999, рег. N 1721; 23.11.2012, рег. N 25903)

2.1.43

Правила безопасности при производстве водорода методом электролиза воды (ПБ 03-598-03)

Постановление Госгортехнадзора России от 06.06.2003 N 75 (зарегистрировано Минюстом России 19.06.2003, рег. N 4780)

2.1.44

Правила безопасности при производстве и потреблении продуктов разделения воздуха (ПБ 11-544-03)

Постановление Госгортехнадзора России от 24.04.2003 N 24 (зарегистрировано Минюстом России 15.05.2003, рег. N 4543) <2>

2.1.45

Правила организации и проведения акустико-эмиссионного контроля сосудов, аппаратов, котлов и технологических трубопроводов (ПБ 03-593-03)

Постановление Госгортехнадзора России от 09.06.2003 N 77 (зарегистрировано Минюстом России 19.06.2003, рег. N 4778)

2.1.46

Правила проектирования, изготовления и приемки сосудов и аппаратов стальных сварных (ПБ 03-584-03)

Постановление Госгортехнадзора России от 10.06.2003 N 81 (зарегистрировано Минюстом России 18.06.2003, рег. N 4706)

2.1.47

Правила разработки, изготовления и применения мембранных предохранительных устройств (ПБ 03-583-03)

Постановление Госгортехнадзора России от 05.06.2003 N 59 (зарегистрировано Минюстом России 18.06.2003, рег. N 4707)

2.1.48

Правила сертификации поднадзорной продукции для потенциально опасных промышленных производств, объектов и работ (РД 03-85-95)

Постановление Госгортехнадзора России от 02.02.1995 N 5 (Правила зарегистрированы в государственном реестре 15.02.1995, рег. N РОСС RU.0001.01ГС00)

2.1.49

Правила сертификации электрооборудования для взрывоопасных сред (ПБ 03-538-03)

Постановление Госстандарта России и Госгортехнадзора России от 19.03.2003 N 28/10 (зарегистрировано Минюстом России 23.04.2003, рег. N 4440)

2.1.50

Правила устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах (ПБ 03-582-03)

Постановление Госгортехнадзора России от 05.06.2003 N 61 (зарегистрировано Минюстом России 18.06.2003, рег. N 4711)

2.1.51

Правила устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов (ПБ 03-581-03)

Постановление Госгортехнадзора России от 05.06.2003 N 60 (зарегистрировано Минюстом России 18.06.2003, рег. N 4702)

2.1.52

Рекомендации по организации и осуществлению надзора за готовностью горноспасательных, противофонтанных, газоспасательных, аварийно-диспетчерских служб и восстановительных поездов железных дорог МПС России к ликвидации и локализации возможных аварий (РД 03-32-93)

Приказ Госгортехнадзора России от 22.09.1993 N 126

2.1.53

Рекомендации по предоставлению в режиме тестирования сведений об опасном производственном объекте в электронном виде (с изменениями)

Приказы Ростехнадзора от 06.08.2013 N 339, от 21.10.2013 N 484

2.1.54

Руководство по безопасности "Рекомендации по устройству и безопасной эксплуатации технологических трубопроводов"

Приказ Ростехнадзора от 27.12.2012 N 784

2.1.55

Руководство по безопасности вертикальных цилиндрических стальных резервуаров для нефти и нефтепродуктов

Приказ Ростехнадзора от 26.12.2012 N 780

2.1.56

Руководство по безопасности факельных систем

Приказ Ростехнадзора от 26.12.2012 N 779

2.1.57

Технологический регламент проведения аттестации сварщиков и специалистов сварочного производства (РД 03-495-02) (с изменениями)

Постановление Госгортехнадзора России от 25.06.2002 N 36, приказ Ростехнадзора от 17.10.2012 N 588 (зарегистрированы Минюстом России 17.07.2002, рег. N 3587; 23.11.2012, рег. N 25903)

2.1.58

Типовая инструкция по организации безопасного проведения газоопасных работ

Госгортехнадзор СССР, 20.02.1985

2.1.59

Требования к акустико-эмиссионной аппаратуре, используемой для контроля опасных производственных объектов (РД 03-299-99)

Постановление Госгортехнадзора России от 15.07.1999 N 52

2.1.60

Требования к ведению государственного реестра опасных производственных объектов в части присвоения наименований опасным производственным объектам для целей регистрации в государственном реестре опасных производственных объектов (с изменениями)

Приказы Ростехнадзора от 07.04.2011 N 168, от 16.11.2011 N 641, от 17.10.2012 N 586 (зарегистрированы Минюстом России 03.08.2011, рег. N 21545; 29.12.2011, рег. N 22806; 06.12.2012, рег. N 26018)

2.1.61

Требования к преобразователям акустической эмиссии, применяемым для контроля опасных производственных объектов (РД 03-300-99)

Постановление Госгортехнадзора России от 15.07.1999 N 53

2.1.62

Требования к форме представления организацией, эксплуатирующей опасный производственный объект, сведений об организации производственного контроля за соблюдением требований промышленной безопасности в Федеральную службу по экологическому, технологическому и атомному надзору

Приказ Ростехнадзора от 23.01.2014 N 25 (зарегистрирован Минюстом России 21.04.2014, рег. N 32043)

2.1.63

Указания по определению нижнего уровня разлива нефти и нефтепродуктов для отнесения аварийного разлива к чрезвычайной ситуации

Приказ МПР России от 03.03.2003 N 156 (зарегистрирован Минюстом России 08.05.2003, рег. N 4516)

2.1.64

Федеральные нормы и правила в области промышленной безопасности "Общие требования к обоснованию безопасности опасного производственного объекта"

Приказ Ростехнадзора от 15.07.2013 N 306 (зарегистрирован Минюстом России 20.08.2013, рег. N 29581)

2.1.65

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности производств хлора и хлорсодержащих сред"

Приказ Ростехнадзора от 20.11.2013 N 554 (зарегистрирован Минюстом России 31.12.2013, рег. N 30968)

2.1.66

Федеральные нормы и правила в области промышленной безопасности "Правила проведения экспертизы промышленной безопасности"

Приказ Ростехнадзора от 14.11.2013 N 538 (зарегистрирован Минюстом России 26.12.2013, рег. N 30855)

2.1.67

Федеральные нормы и правила в области промышленной безопасности "Требования к производству сварочных работ на опасных производственных объектах"

Приказ Ростехнадзора от 14.03.2014 N 102 (зарегистрирован Минюстом России 16.05.2014, рег. N 32308)

2.2. Общие для различных объектов и работ, связанных с пользованием недрами

2.2.1

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению государственного надзора за безопасным ведением работ, связанных с пользованием недрами

Приказ Ростехнадзора от 12.12.2012 N 712 (зарегистрирован Минюстом России 28.05.2013, рег. N 28562)

2.2.2

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению контроля и надзора за соблюдением требований пожарной безопасности на подземных объектах (с изменениями)

Приказы Минприроды России от 30.10.2008 N 281, от 29.04.2010 N 136 (зарегистрированы Минюстом России 12.12.2008, рег. N 12839; 19.07.2010, рег. N 17905)

2.2.3

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по предоставлению государственной услуги по лицензированию деятельности по производству маркшейдерских работ

Приказ Ростехнадзора от 12.09.2012 N 512 (зарегистрирован Минюстом России 01.03.2013, рег. N 27408)

2.2.4

Инструкция о порядке ведения работ по ликвидации и консервации опасных производственных объектов, связанных с пользованием недрами (РД 07-291-99)

Постановление Госгортехнадзора России от 02.06.1999 N 33 (зарегистрировано Минюстом России 25.06.1999, рег. N 1816)

2.2.5

Инструкция о порядке предоставления горных отводов для разработки газовых и нефтяных месторождений (РД 07-122-96) (с дополнениями и изменениями)

Постановление Госгортехнадзора России от 11.09.1996 N 35, приказ Ростехнадзора от 13.07.2006 N 684 (зарегистрированы Минюстом России 09.10.1996, рег. N 1175; 13.07.2006, рег. N 8056)

2.2.6

Инструкция о порядке списания запасов полезных ископаемых с учета предприятий по добыче полезных ископаемых (РД 07-203-98)

Постановления Госгортехнадзора России от 17.09.1997 N 28, МПР России от 18.07.1997 N 121-1 (Инструкция не нуждается в государственной регистрации, письмо Минюста России от 17.04.1998 N 2742-ПК)

2.2.7

Инструкция о порядке утверждения мер охраны зданий, сооружений и природных объектов от вредного влияния горных разработок (РД 07-113-96) (с изменением [РДИ 07-471(113)-02])

Постановления Госгортехнадзора России от 28.03.1996 N 14, от 27.06.2002 N 39

2.2.8

Инструкция по безопасной эксплуатации подземных лифтовых установок на рудниках и шахтах горнорудной, нерудной и угольной промышленности (РД 03-301-99)

Постановление Госгортехнадзора России от 29.07.1999 N 59

2.2.9

Инструкция по безопасному ведению работ и охране недр при разработке месторождений солей растворением через скважины с поверхности (РД 03-243-98)

Постановление Госгортехнадзора России от 26.11.1998 N 68

2.2.10

Инструкция по маркшейдерскому учету объемов горных работ при добыче полезных ископаемых открытым способом (РД 07-604-03)

Постановление Госгортехнадзора России от 06.06.2003 N 74 (зарегистрировано Минюстом России 17.06.2003, рег. N 4700)

2.2.11

Инструкция по наблюдениям за деформациями бортов, откосов уступов и отвалов на карьерах и разработке мероприятий по обеспечению их устойчивости

Госгортехнадзор СССР, 21.07.1970

2.2.12

Инструкция по оформлению горных отводов для использования недр в целях, не связанных с добычей полезных ископаемых (РД 07-283-99)

Постановление МПР России и Госгортехнадзора России от 25.03.1999 N 18/24 (зарегистрировано Минюстом России 27.04.1999, рег. N 1766)

2.2.13

Инструкция по оформлению горных отводов для разработки месторождений полезных ископаемых (РД 07-192-98) (с дополнениями и изменениями)

Постановления МПР России от 07.02.1998 N 56, Госгортехнадзора России от 31.12.1997 N 58 (Инструкция зарегистрирована Минюстом России 13.03.1998, рег. N 1485); приказ Ростехнадзора и МПР России от 13.07.2006 N 685/159 (зарегистрирован Минюстом России 13.07.2006, рег. N 8055)

2.2.14

Инструкция по производству маркшейдерских работ (РД 07-603-03)

Постановление Госгортехнадзора России от 06.06.2003 N 73 (не нуждается в государственной регистрации, письмо Минюста России от 23.06.2003 N 07/6397-ЮД)

2.2.15

Инструкция по согласованию годовых планов развития горных работ (РД 07-330-99)

Постановление Госгортехнадзора России от 24.11.1999 N 85 (зарегистрировано Минюстом России 10.12.1999, рег. N 2000)

2.2.16

Инструкция по эксплуатации стальных канатов в шахтных стволах (РД 03-439-02)

Постановление Госгортехнадзора России от 12.04.2002 N 19

2.2.17

Методические рекомендации о порядке проведения экспертизы промышленной безопасности карьерных одноковшовых экскаваторов (РД-15-14-2008)

Приказ Ростехнадзора от 04.04.2008 N 209

2.2.18

Методические рекомендации о порядке проведения экспертизы промышленной безопасности компрессорных установок, используемых на угольных шахтах и рудниках (РД-15-13-2008)

Приказ Ростехнадзора от 04.04.2008 N 207

2.2.19

Методические рекомендации о порядке проведения экспертизы промышленной безопасности резинотросовых конвейерных лент, применяемых на опасных производственных объектах (РД-15-16-2008)

Приказ Ростехнадзора от 04.04.2008 N 206

2.2.20

Методические рекомендации о порядке проведения экспертизы промышленной безопасности рудничных электровозов (РД-15-15-2008)

Приказ Ростехнадзора от 04.04.2008 N 208

2.2.21

Методические указания о порядке проведения испытаний стальных канатов на канатно-испытательных станциях (РД-15-12-2007)

Приказ Ростехнадзора от 31.07.2007 N 522

2.2.22

Методические указания по контролю за технической обоснованностью расчетов платежей при пользовании недрами (РД 07-261-98)

Постановление Госгортехнадзора России от 10.12.1998 N 76

2.2.23

Методические указания по проведению экспертизы промышленной безопасности ленточных конвейерных установок (РД-15-04-2006)

Приказ Ростехнадзора от 26.02.2006 N 125

2.2.24

Методические указания по проведению экспертизы промышленной безопасности подъемных сосудов шахтных подъемных установок (РД-15-05-2006)

Приказ Ростехнадзора от 26.02.2006 N 126

2.2.25

Методические указания по проведению экспертизы промышленной безопасности шахтных копровых шкивов (РД-15-03-2006)

Приказ Ростехнадзора от 26.02.2006 N 127

2.2.26

Методические указания по проведению экспертных обследований вентиляторных установок главного проветривания (РД 03-427-01)

Постановление Госгортехнадзора России от 20.12.2001 N 61

2.2.27

Методические указания по проведению экспертных обследований шахтных подъемных установок (РД 03-422-01)

Постановление Госгортехнадзора России от 26.06.2001 N 23 (не нуждается в государственной регистрации, письмо Минюста России от 17.08.2001 N 07/8359-ЮД)

2.2.28

Нормативы расчета необходимого числа анемометров для шахт и рудников

Постановление коллегии Госгортехнадзора России от 23.07.1996 N 30/1/П-434

2.2.29

Нормы безопасности на конвейерные ленты для опасных производственных объектов и методы испытаний (РД 03-423-01)

Постановление Госгортехнадзора России от 26.06.2001 N 24 (не нуждается в государственной регистрации, письмо Минюста России от 06.08.2001 N 07/7960-ЮД)

2.2.30

Положение о геологическом и маркшейдерском обеспечении промышленной безопасности и охраны недр (РД 07-408-01)

Постановление Госгортехнадзора России от 22.05.2001 N 18 (зарегистрировано Минюстом России 05.06.2001, рег. N 2738)

2.2.31

Правила охраны недр (ПБ 07-601-03) (с изменениями)

Постановление Госгортехнадзора России от 06.06.2003 N 71, приказ Минприроды России от 30.06.2009 N 183 (зарегистрированы Минюстом России 18.06.2003, рег. N 4718; 02.10.2009, рег. N 14952)

2.2.32

Правила охраны недр при переработке минерального сырья (ПБ 07-600-03)

Постановление Госгортехнадзора России от 06.06.2003 N 70 (зарегистрировано Минюстом России 18.06.2003, рег. N 4701)

2.2.33

Требования к структуре и оформлению проектной документации на разработку месторождений твердых полезных ископаемых, ликвидацию и консервацию горных выработок и первичную переработку минерального сырья

Приказ Минприроды России от 25.06.2010 N 218 (зарегистрирован Минюстом России 10.08.2010, рег. N 18104)

2.2.34

Условные обозначения для горной графической документации

Госгортехнадзор СССР, 28.07.1970

2.2.35

Федеральные нормы и правила в области промышленной безопасности "Инструкция по проведению учебных тревог и учений по плану ликвидации аварий"

Приказ Ростехнадзора от 14.02.2013 N 59 (зарегистрирован Минюстом России 08.04.2013, рег. N 28028)

2.2.36

Федеральные нормы и правила в области промышленной безопасности "Положение по безопасному ведению горных работ на месторождениях, склонных и опасных по горным ударам"

Приказ Ростехнадзора от 02.12.2013 N 576 (зарегистрирован Минюстом России 04.04.2014, рег. N 31822)

2.2.37

Форма федерального статистического наблюдения N 1-ЛК "Сведения о ликвидации (консервации) объектов, состоящих на балансе горнодобывающих и нефтегазодобывающих организаций" с указаниями по ее заполнению

Приказ Росстата от 14.12.2010 N 438

2.3. Объекты угольной промышленности

2.3.1

Временные нормы технологического проектирования угольных и сланцевых шахт (ВНТП 1-92)

Протокол Комитета угольной промышленности при Минтопэнерго России от 08.12.1992

2.3.2

Временные требования безопасности при эксплуатации монорельсовых дорог в угольных шахтах (РД 05-323-99) (с изменением [РДИ 05-481(323)-02])

Постановления Госгортехнадзора России от 10.11.1999 N 83, от 23.07.2002 N 46

2.3.3

Гигиенические требования к предприятиям угольной промышленности и организации работ (СанПиН 2.2.3.570-96)

Постановление Госкомсанэпиднадзора России от 31.10.1996 N 44

2.3.4

Инструкция о порядке контроля за выделением газов на земную поверхность при ликвидации (консервации) шахт (РД 05-313-99)

Постановление Госгортехнадзора России от 11.10.1999 N 72

2.3.5

Инструкция о порядке согласования подработки железных дорог на угольных и сланцевых месторождениях России (РД 07-55-94)

Постановление Госгортехнадзора России от 18.02.1994 N 16

2.3.6

Инструкция по безопасной перевозке людей ленточными конвейерами в подземных выработках угольных и сланцевых шахт (РД 05-526-03)

Постановление Госгортехнадзора России от 30.12.2002 N 73 (зарегистрировано Минюстом России 26.02.2003, рег. N 4230)

2.3.7

Инструкция по безопасной эксплуатации рельсовых напочвенных дорог в угольных шахтах (РД 05-324-99) (с изменением [РДИ 05-480(324)-02])

Постановления Госгортехнадзора России от 10.11.1999 N 83, от 23.07.2002 N 46

2.3.8

Инструкция по безопасному ведению горных работ на пластах, опасных по внезапным выбросам угля (породы) и газа (РД 05-350-00)

Постановление Госгортехнадзора России от 04.04.2000 N 14

2.3.9

Инструкция по безопасному ведению горных работ на шахтах, разрабатывающих угольные пласты, склонные к горным ударам (РД 05-328-99)

Постановление Госгортехнадзора России от 29.11.1999 N 87

2.3.10

Инструкция по выбору рамных податливых крепей горных выработок

Минуглепром СССР, 30.04.1991

2.3.11

Инструкция по выбору способа и параметров разупрочнения кровли на выемочных участках

Минуглепром СССР, 02.04.1990

2.3.12

Инструкция по выполнению шахтного заземления с использованием естественных заземлителей

Минуглепром СССР, 08.04.1988; Госгортехнадзор СССР, 07.04.1988

2.3.13

Инструкция по дегазации угольных шахт

Приказ Ростехнадзора от 01.12.2011 N 679 (зарегистрирован Минюстом России 29.12.2011, рег. N 22811)

2.3.14

Инструкция по определению и нормированию потерь угля (сланца) при переработке (РД 03-306-99) (с изменением [РДИ 03-473(306)-02])

Постановления Госгортехнадзора России от 11.08.1999 N 62, от 27.06.2002 N 39

2.3.15

Инструкция по предупреждению самовозгорания, тушению и разборке породных отвалов

Приказ Ростехнадзора от 23.12.2011 N 738 (зарегистрирован Минюстом России 13.04.2012, рег. N 23828)

2.3.16

Инструкция по применению схем проветривания выемочных участков шахт с изолированным отводом метана из выработанного пространства с помощью газоотсасывающих установок

Приказ Ростехнадзора от 01.12.2011 N 680 (зарегистрирован Минюстом России 29.12.2011, рег. N 22815)

2.3.17

Инструкция по применению электрооборудования напряжением 1140 В на предприятиях по добыче и переработке угля и сланца (РД 05-336-99)

Постановление Госгортехнадзора России от 24.12.1999 N 96

2.3.18

Инструкция по составлению планов ликвидации аварий на угольных шахтах

Приказ Ростехнадзора от 01.12.2011 N 681 (зарегистрирован Минюстом России 29.12.2011, рег. N 22814)

2.3.19

Инструкция по централизованному контролю и управлению пожарным водоснабжением угольных шахт (РД 05-448-02)

Постановление Госгортехнадзора России от 10.06.2002 N 23

2.3.20

Методика газодинамического расчета параметров воздушных ударных волн при взрывах газа и пыли

Госгортехнадзор России, 01.04.2003

2.3.21

Методические рекомендации о порядке ведения огневых работ в горных выработках и надшахтных зданиях угольных (сланцевых) шахт (РД-15-10-2006) (с изменениями)

Приказы Ростехнадзора от 22.11.2006 N 1029, от 04.08.2014 N 343

2.3.22

Методические рекомендации по классификации аварий и инцидентов на опасных производственных объектах угольной промышленности (РД 05-392-00)

Постановление Госгортехнадзора России от 29.11.2000 N 67

2.3.23

Методические рекомендации по проведению экспертных работ при расследовании технических причин аварий в угольных шахтах

Приказ Ростехнадзора от 20.12.2012 N 743

2.3.24

Методические указания по регистрации, учету и анализу актов расследования несчастных случаев и аварий на угольных предприятиях (РД 05-236-98)

Приказ Госгортехнадзора России от 08.07.1998 N 154

2.3.25

Методические указания по электроснабжению, выбору и проверке электрических аппаратов, кабелей и устройств релейной защиты в участковых сетях угольных шахт (рудников) напряжением 3300 В

Приказ Ростехнадзора от 28.06.2011 N 325 (зарегистрирован Минюстом России 06.12.2011, рег. N 22512)

2.3.26

Нормативные требования по применению способов и схем проветривания угольных шахт

Приказ Ростехнадзора от 31.05.2011 N 262 (зарегистрирован Минюстом России 13.07.2011, рег. N 21342)

2.3.27

Нормативы по безопасности забойных машин, комплексов и агрегатов

Госпроматомнадзор СССР, 15.06.1990; Минуглепром СССР, 25.06.1990

2.3.28

Нормы безопасности на основное горнотранспортное оборудование для угольных шахт (РД 05-325-99) (с изменением [РДИ 05-477(325)-02])

Постановления Госгортехнадзора России от 10.11.1999 N 83, от 23.07.2002 N 46

2.3.29

Нормы безопасности на проектирование и эксплуатацию канатных проводников многоканатных подъемных установок

Госгортехнадзор СССР, 22.02.1982; Минуглепром СССР, 15.01.1982

2.3.30

Нормы безопасности на транспортные машины с дизельным приводом для угольных шахт (РД 05-311-99) (с изменением [РДИ 05-478(311)-02])

Постановления Госгортехнадзора России от 30.09.1999 N 71, от 23.07.2002 N 46

2.3.31

Нормы безопасности на электроустановки угольных разрезов и требования по их безопасной эксплуатации (РД 05-334-99)

Постановление Госгортехнадзора России от 24.12.1999 N 96

2.3.32

Нормы технологического проектирования угольных и сланцевых шахт (ВНТП 1-86)

Минуглепром СССР, 31.03.1986

2.3.33

Положение о порядке изменений конструкций отдельных экземпляров оборудования, используемого на угольных и сланцевых шахтах (РД 05-447-02)

Постановление Госгортехнадзора России от 28.06.2002 N 40

2.3.34

Положение о пылегазовом режиме на углеобогатительных фабриках (установках)

Приказ Ростехнадзора от 01.12.2011 N 677 (зарегистрирован Минюстом России 29.12.2011, рег. N 22813)

2.3.35

Положение об аэрогазовом контроле в угольных шахтах

Приказ Ростехнадзора от 01.12.2011 N 678 (зарегистрирован Минюстом России 29.12.2011, рег. N 22812)

2.3.36

Правила безопасности при обогащении и брикетировании углей (сланцев) (ПБ 05-580-03)

Постановление Госгортехнадзора России от 30.05.2003 N 46 (зарегистрировано Минюстом России 16.06.2003, рег. N 4683)

2.3.37

Правила безопасности при разработке угольных месторождений открытым способом (ПБ 05-619-03)

Постановление Госгортехнадзора России от 30.05.2003 N 45 (зарегистрировано Минюстом России 16.06.2003, рег. N 4694)

2.3.38

Правила обеспечения устойчивости откосов на угольных разрезах

Постановление Госгортехнадзора России от 16.03.1998 N 12

2.3.39

Правила охраны сооружений и природных объектов от вредного влияния подземных горных разработок на угольных месторождениях (ПБ 07-269-98)

Постановление Госгортехнадзора России от 16.03.1998 N 13

2.3.40

Правила технической эксплуатации угольных и сланцевых шахт

Минуглепром СССР, 05.01.1975

2.3.41

Руководство по изоляции отработанных участков, временно остановленных и неиспользуемых горных выработок в шахтах

Минуглепром СССР, 10.12.1976

2.3.42

Руководство по проектированию вентиляции угольных шахт

Минуглепром СССР, 15.08.1989

2.3.43

Санитарно-эпидемиологические правила и нормативы "Гигиенические требования к организациям, осуществляющим деятельность по добыче и переработке угля (горючих сланцев) и организации работ" (СанПиН 2.2.2948-11)

Постановление Главного государственного санитарного врача Российской Федерации от 21.07.2011 N 102 (зарегистрировано Минюстом России 08.12.2011, рег. N 22519)

2.3.44

Технические требования по безопасной эксплуатации транспортных машин с дизельным приводом в угольных шахтах (РД 05-312-99)

Постановление Госгортехнадзора России от 30.09.1999 N 71

2.3.45

Технологическая инструкция по дефектоскопии деталей тормозных устройств подъемных машин, подвесных и парашютных устройств подъемных сосудов, осей копровых шкивов (РТМ 07.01.021-87)

Минуглепром СССР, 24.06.1987

2.3.46

Технологические схемы многоштрековой подготовки выемочных столбов для отработки высокогазоносных и самовозгорающихся пологих угольных пластов, обеспечивающих высокопроизводительную и безопасную работу комплексно-механизированных забоев

Приказ Ростехнадзора от 22.12.2011 N 735

2.3.47

Требования безопасности к очистным комплексам, предназначенным для отработки пластов мощностью 1,5 - 5,0 м с углом падения 24 - 45° (РД 05-124-96)

Постановление Госгортехнадзора России от 11.12.1996 N 49

2.3.48

Требования к изготовлению рудничного электрооборудования напряжением 1140 В (РД 05-335-99) (с изменением [РДИ 05-479(335)-02])

Постановления Госгортехнадзора России от 24.12.1999 N 96, от 23.07.2002 N 46

2.3.49

Указания о порядке и контроле безопасного ведения горных работ в опасных зонах

Приказы Минуглепрома СССР от 04.10.1986 N 220, Госгортехнадзора СССР от 16.05.1986 N 12

2.3.50

Указания по организации и методике государственного надзора за состоянием промышленной безопасности на угольных предприятиях (РД 05-188-98)

Приказ Госгортехнадзора России от 17.03.1998 N 54

2.3.51

Федеральные нормы и правила в области промышленной безопасности "Инструкция по выбору и проверке электрических аппаратов и кабелей напряжением 6 (10) кВ"

Приказ Ростехнадзора от 06.11.2012 N 630 (зарегистрирован Минюстом России 09.04.2013, рег. N 28067)

2.3.52

Федеральные нормы и правила в области промышленной безопасности "Инструкция по контролю состава рудничного воздуха, определению газообильности и установлению категорий шахт по метану и/или диоксиду углерода" (с изменениями)

Приказы Ростехнадзора от 06.12.2012 N 704, от 17.12.2013 N 609 (зарегистрированы Минюстом России 08.02.2013, рег. N 26936; 14.01.2014, рег. N 31018)

2.3.53

Федеральные нормы и правила в области промышленной безопасности "Инструкция по локализации и предупреждению взрывов пылегазовоздушных смесей в угольных шахтах"

Приказ Ростехнадзора от 06.11.2012 N 634 (зарегистрирован Минюстом России 25.12.2012, рег. N 26359)

2.3.54

Федеральные нормы и правила в области промышленной безопасности "Инструкция по осмотру и ревизии рудничного взрывобезопасного электрооборудования"

Приказ Ростехнадзора от 06.11.2012 N 631 (зарегистрирован Минюстом России 29.12.2012, рег. N 26465)

2.3.55

Федеральные нормы и правила в области промышленной безопасности "Инструкция по применению электрооборудования в рудничном нормальном исполнении и электрооборудования общего назначения в шахтах, опасных по газу и пыли"

Приказ Ростехнадзора от 06.11.2012 N 629 (зарегистрирован Минюстом России 29.12.2012, рег. N 26464)

2.3.56

Федеральные нормы и правила в области промышленной безопасности "Инструкция по проведению плановой практической проверки аварийных вентиляционных режимов, предусмотренных планом ликвидации аварий"

Приказ Ростехнадзора от 06.11.2012 N 638 (зарегистрирован Минюстом России 29.12.2012, рег. N 26461)

2.3.57

Федеральные нормы и правила в области промышленной безопасности "Инструкция по проведению учебных тревог и учений по плану ликвидации аварий"

Приказ Ростехнадзора от 14.02.2013 N 59 (зарегистрирован Минюстом России 08.04.2013, рег. N 28028)

2.3.58

Федеральные нормы и правила в области промышленной безопасности "Инструкция по проверке максимальной токовой защиты шахтных аппаратов"

Приказ Ростехнадзора от 06.11.2012 N 626 (зарегистрирован Минюстом России 29.12.2012, рег. N 26462)

2.3.59

Федеральные нормы и правила в области промышленной безопасности "Инструкция по прогнозу, обнаружению, локации и контролю очагов самонагревания угля и эндогенных пожаров в угольных шахтах"

Приказ Ростехнадзора от 06.11.2012 N 635 (зарегистрирован Минюстом России 29.12.2012, рег. N 26449)

2.3.60

Федеральные нормы и правила в области промышленной безопасности "Инструкция по разгазированию горных выработок, расследованию, учету и предупреждению загазирований"

Приказ Ростехнадзора от 06.11.2012 N 636 (зарегистрирован Минюстом России 29.12.2012, рег. N 26463)

2.3.61

Федеральные нормы и правила в области промышленной безопасности "Инструкция по расчету и применению анкерной крепи на угольных шахтах"

Приказ Ростехнадзора от 17.12.2013 N 610 (зарегистрирован Минюстом России 19.02.2014, рег. N 31354)

2.3.62

Федеральные нормы и правила в области промышленной безопасности "Инструкция по составлению вентиляционных планов угольных шахт"

Приказ Ростехнадзора от 06.11.2012 N 637 (зарегистрирован Минюстом России 29.12.2012, рег. N 26466)

2.3.63

Федеральные нормы и правила в области промышленной безопасности "Инструкция по устройству, осмотру и измерению сопротивления шахтных заземлений"

Приказ Ростехнадзора от 06.11.2012 N 625 (зарегистрирован Минюстом России 11.02.2013, рег. N 26976)

2.3.64

Федеральные нормы и правила в области промышленной безопасности "Инструкция по электроснабжению и применению электрооборудования в проветриваемых ВМП тупиковых выработках шахт, опасных по газу"

Приказ Ростехнадзора от 06.11.2012 N 628 (зарегистрирован Минюстом России 21.12.2012, рег. N 26228)

2.3.65

Федеральные нормы и правила в области промышленной безопасности "Инструкция по электроснабжению, выбору и проверке электрических аппаратов, кабелей и устройств релейной защиты в участковых сетях угольных шахт напряжением до 1200 В"

Приказ Ростехнадзора от 06.11.2012 N 627 (зарегистрирован Минюстом России 11.02.2013, рег. N 26995)

2.3.66

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности в угольных шахтах" <3>

Приказ Ростехнадзора от 19.11.2013 N 550 (зарегистрирован Минюстом России 16.12.2013, рег. N 30606)

2.3.67

Эталон ТЭО строительства предприятий по добыче и обогащению угля

Минтопэнерго России, 19.10.1997

2.4. Объекты горнорудной, нерудной промышленности и строительства подземных сооружений

2.4.1

Инструкция о порядке организации и ведения контроля за обеспечением безопасных уровней выбросов отработавших газов горных машин с дизельным приводом на открытых горных работах (РД 03-433-02)

Постановление Госгортехнадзора России от 26.11.2001 N 53 (не нуждается в государственной регистрации, письмо Минюста России от 07.02.2002 N 07/1112-ЮД)

2.4.2

Инструкция по безопасной эксплуатации электроустановок в горнорудной промышленности (РД 06-572-03)

Постановление Госгортехнадзора России от 05.06.2003 N 65 (зарегистрировано Минюстом России 19.06.2003, рег. N 4736)

2.4.3

Инструкция по безопасному ведению горных работ при комбинированной (совмещенной) разработке рудных и нерудных месторождений полезных ископаемых (РД 06-174-97)

Постановление Госгортехнадзора России от 30.12.1997 N 57

2.4.4

Инструкция по безопасному ведению горных работ у затопленных выработок

Протокол Госгортехнадзора России от 30.05.1995 N 10

2.4.5

Инструкция по наблюдениям за сдвижением горных пород и земной поверхности при подземной разработке рудных месторождений

Госгортехнадзор СССР, 03.07.1986

2.4.6

Инструкция по наблюдениям за сдвижениями земной поверхности и расположенными на ней объектами при строительстве в Москве подземных сооружений (РД 07-166-97)

Постановление Госгортехнадзора России от 17.09.1997 N 29

2.4.7

Инструкция по производству геодезическо-маркшейдерских работ при строительстве коммунальных тоннелей и инженерных коммуникаций подземным способом (РД 07-226-98) (с изменением [РДИ 07-470(226)-02])

Постановления Госгортехнадзора России от 24.12.1997 N 54, от 27.06.2002 N 39

2.4.8

Инструкция по разработке многолетнемерзлых россыпей подземным способом (камерные и столбовые системы разработки) (РД 06-326-99)

Постановление Госгортехнадзора России от 18.11.1999 N 84

2.4.9

Методические рекомендации о порядке разработки, согласования и утверждения регламентов технологических производственных процессов при ведении горных работ подземным способом (РД 06-627-03)

Постановление Госгортехнадзора России от 15.09.2003 N 108 (не нуждается в государственной регистрации, письмо Минюста России от 26.11.2003 N 07/12037-ЮД)

2.4.10

Методические рекомендации о порядке составления планов ликвидации аварий при ведении работ в подземных условиях (РД-15-11-2007)

Приказ Ростехнадзора от 24.05.2007 N 364

2.4.11

Методические рекомендации по классификации аварий и инцидентов на опасных производственных объектах горнорудной промышленности и подземного строительства (РД 06-376-00)

Постановление Госгортехнадзора России от 11.08.2000 N 45

2.4.12

Методические указания о порядке продления срока службы технических устройств, зданий и сооружений с истекшим нормативным сроком эксплуатации в горнорудной промышленности (РД 06-565-03)

Постановление Госгортехнадзора России от 05.06.2003 N 66 (зарегистрировано Минюстом России 16.06.2003, рег. N 4687)

2.4.13

Методические указания по обеспечению требований радиационной безопасности при добыче и переработке минерального сырья на предприятиях (организациях) горнорудной и нерудной промышленности, отнесенных к радиационно опасным производствам (РД 03-151-97)

Постановление Госгортехнадзора России от 14.10.1997 N 35

2.4.14

Методические указания по организации и осуществлению государственного горного надзора за состоянием технической безопасности на предприятиях и объектах горнорудной и нерудной промышленности, подконтрольных Госгортехнадзору России, и проверке работы отделов по надзору территориальных органов Госгортехнадзора России по указанному виду надзора (РД 06-212-98)

Приказ Госгортехнадзора России от 17.06.1998 N 128

2.4.15

Методические указания по проведению учебных тревог и командных учений (игр) на рудниках металлургической отрасли России

Госгортехнадзор России, 15.09.1993; Роскомметаллургия, 12.10.1993

2.4.16

Правила безопасности при строительстве подземных сооружений (ПБ 03-428-02)

Постановление Госгортехнадзора России от 02.11.2001 N 49 (не нуждается в государственной регистрации, письмо Минюста России от 24.12.2001 N 07/12467-ЮД)

2.4.17

Правила охраны недр при составлении технологических схем разработки месторождений минеральных вод (ПБ 07-337-99)

Постановление Госгортехнадзора России от 01.12.1999 N 88 (зарегистрировано Минюстом России 20.12.1999, рег. N 2015)

2.4.18

Правила промышленной безопасности при освоении месторождений нефти на площадях залегания калийных солей (ПБ 07-436-02)

Постановление Госгортехнадзора России от 04.02.2002 N 8 (зарегистрировано Минюстом России 26.02.2002, рег. N 3272)

2.4.19

Правила разработки и охраны месторождений минеральных вод и лечебных грязей (ПБ 07-602-03)

Постановление Госгортехнадзора России от 06.06.2003 N 72 (зарегистрировано Минюстом России 17.06.2003, рег. N 4698)

2.4.20

Правила разработки месторождений теплоэнергетических вод (ПБ 07-599-03)

Постановление Госгортехнадзора России от 06.06.2003 N 69 (зарегистрировано Минюстом России 17.06.2003, рег. N 4699)

2.4.21

Руководство по составлению технологических схем и проектов разработки месторождений технических подземных вод (РД 07-367-00)

Постановление Госгортехнадзора России от 05.06.2000 N 31

2.4.22

Требования к структуре и оформлению проектной документации на разработку месторождений подземных вод (с изменениями)

Приказы Минприроды России от 27.10.2010 N 463, от 15.07.2011 N 630 (зарегистрированы Минюстом России 23.11.2010, рег. N 19018; 15.08.2011, рег. N 21624)

2.4.23

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности при ведении горных работ и переработке твердых полезных ископаемых"

Приказ Ростехнадзора от 11.12.2013 N 599 (зарегистрирован Минюстом России 02.07.2014, рег. N 32935)

2.5. Объекты магистрального трубопроводного транспорта

2.5.1

ГОСТ Р 54567-2011 "Нефть. Требования к химическим продуктам, обеспечивающие безопасное применение их в нефтяной отрасли"

Приказ Росстандарта от 30.11.2011 N 653-ст

2.5.2

Инструкция по ликвидации аварий и повреждений на подводных переходах магистральных нефтепродуктопроводов (РД 153-39.4-074-01)

Приказ Минэнерго России от 06.06.2001 N 166

2.5.3

Нормы технологического проектирования магистральных нефтепроводов (РД 153-39.4-113-01)

Приказ Минэнерго России от 24.04.2002 N 129

2.5.4

Правила безопасности при производстве, хранении и выдаче сжиженного природного газа на газораспределительных станциях магистральных газопроводов (ГРС МГ) и автомобильных газонаполнительных компрессорных станциях (АГНКС) (ПБ 08-342-00)

Постановление Госгортехнадзора России от 08.02.2000 N 3

2.5.5

Правила капитального ремонта магистральных нефтепродуктопроводов на переходах через водные преграды, железные и автомобильные дороги I - IV категорий (РД 153-39.4-075-01)

Приказ Минэнерго России от 06.06.2001 N 164

2.5.6

Правила охраны магистральных трубопроводов (с дополнениями)

Минтопэнерго России, 29.04.1992; постановления Госгортехнадзора России от 24.04.1992 N 9, от 23.11.1994 N 61

2.5.7

Правила технической эксплуатации магистральных нефтепродуктопроводов (РД 153-39.4-041-99)

Приказ Минтопэнерго России от 12.10.1999 N 338

2.5.8

Правила устройства и безопасной эксплуатации магистрального трубопровода для транспортировки жидкого аммиака (ПБ 08-258-98)

Постановление Госгортехнадзора России от 09.12.1998 N 73

2.5.9

Руководство по безопасности "Методические рекомендации по проведению количественного анализа риска аварий на опасных производственных объектах магистральных нефтепроводов и нефтепродуктопроводов"

Приказ Ростехнадзора от 07.11.2014 N 500

2.5.10

Руководство по безопасности "Рекомендации по оформлению и хранению документации, подтверждающей безопасность величины максимально разрешенного рабочего давления, при эксплуатации опасных производственных объектов магистральных трубопроводов"

Приказ Ростехнадзора от 02.06.2014 N 233

2.5.11

Типовой план ликвидации возможных аварий на магистральных нефтепродуктопроводах (РД 153-39.4-073-01)

Приказ Минэнерго России от 06.06.2001 N 165

2.5.12

Типовой план по организации и технологии работ по ликвидации аварийных разливов нефтепродуктов при авариях и повреждениях переходов магистральных нефтепродуктопроводов через крупные водные преграды (РД 153-39.4-058-00)

Приказ Минтопэнерго России от 04.10.2000 N 95

2.5.13

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности для опасных производственных объектов магистральных трубопроводов"

Приказ Ростехнадзора от 06.11.2013 N 520 (зарегистрирован Минюстом России 16.12.2013, рег. N 30605)

2.5.14

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности подземных хранилищ газа"

Приказ Ростехнадзора от 22.11.2013 N 561 (зарегистрирован Минюстом России 31.12.2013, рег. N 30994)

2.6. Объекты нефтегазодобывающей промышленности

2.6.1

Инструкция о порядке ликвидации, консервации скважин и оборудования их устьев и стволов (РД 08-492-02)

Постановление Госгортехнадзора России от 22.05.2002 N 22 (зарегистрировано Минюстом России 30.08.2002, рег. N 3759)

2.6.2

Инструкция по безопасности одновременного производства буровых работ, освоения и эксплуатации скважин на кусте (РД 08-435-02)

Постановление Госгортехнадзора России от 11.03.2002 N 14

2.6.3

Инструкция по безопасности производства работ при восстановлении бездействующих нефтегазовых скважин методом строительства дополнительного наклонно направленного или горизонтального ствола скважины

Постановление Госгортехнадзора России от 27.12.2002 N 69

2.6.4

Инструкция по организации и проведению профилактической работы по предупреждению возникновения открытого фонтанирования скважин на предприятиях нефтяной промышленности

Приказ Минэнерго России от 15.02.2001 N 52

2.6.5

Инструкция по предупреждению газонефтеводопроявлений и открытых фонтанов при строительстве и ремонте скважин в нефтяной и газовой промышленности (РД 08-254-98)

Постановление Госгортехнадзора России от 31.12.1998 N 80

2.6.6

Инструкция по техническому диагностированию состояния передвижных установок для ремонта скважин (РД 08-195-98)

Постановление Госгортехнадзора России от 24.03.1998 N 16

2.6.7

Правила безопасности при разведке и разработке нефтяных и газовых месторождений на континентальном шельфе (ПБ 08-623-03)

Постановление Госгортехнадзора России от 05.06.2003 N 58 (зарегистрировано Минюстом России 20.06.2003, рег. N 4783) <4>

2.6.8

Правила безопасности при разработке нефтяных месторождений шахтным способом

Постановление Госгортехнадзора СССР от 11.04.1986 N 8

2.6.9

Техническая инструкция по испытанию пластов инструментами на трубах (РД 153-39.0-062-00)

Приказ Минэнерго России от 02.02.2001 N 33

2.6.10

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности в нефтяной и газовой промышленности"

Приказ Ростехнадзора от 12.03.2013 N 101 (зарегистрирован Минюстом России 19.04.2013, рег. N 28222)

2.6.11

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности морских объектов нефтегазового комплекса"

Приказ Ростехнадзора от 18.03.2014 N 105 (зарегистрирован Минюстом России 17.09.2014, рег. N 34077) <5>

2.7. Химические, нефтехимические, нефтегазоперерабатывающие и другие взрывопожароопасные и вредные производства и объекты

2.7.1

Инструкция по проведению диагностирования технического состояния сосудов, трубопроводов и компрессоров промышленных аммиачных холодильных установок (РД 09-244-98) (с Изменением N 1 [РДИ 09-513(244)-02])

Постановления Госгортехнадзора России от 20.11.1998 N 66, от 21.11.2002 N 66

2.7.2

Методические рекомендации по классификации аварий и инцидентов на опасных производственных объектах химической, нефтехимической и нефтеперерабатывающей промышленности (РД 09-398-01)

Приказ Госгортехнадзора России от 31.01.2001 N 7

2.7.3

Методические рекомендации по разработке технологического регламента на производство продукции нефтеперерабатывающей промышленности

Приказ Минэнерго России от 30.09.2003 N 393 (не нуждается в государственной регистрации, письмо Минюста России от 20.10.2003 N 07/1066-ЮД)

2.7.4

Положение о технологических регламентах производства продукции на предприятиях химического комплекса

Утв. Министерством экономики Российской Федерации 06.05.2000

2.7.5

Методические указания по обследованию технического состояния и обеспечения безопасности при эксплуатации аммиачных холодильных установок (РД 09-241-98) (с Изменением N 1 [РДИ 09-500(241)-02])

Приказы Госгортехнадзора России от 20.11.1998 N 228, от 21.11.2002 N 191

2.7.6

Положение о порядке безопасного проведения ремонтных работ на химических, нефтехимических и нефтеперерабатывающих опасных производственных объектах (РД 09-250-98) (с Изменением N 1 [РДИ 09-501(250)-02])

Постановления Госгортехнадзора России от 10.12.1998 N 74, от 21.11.2002 N 66

2.7.7

Положение о порядке разработки и содержании раздела "Безопасная эксплуатация производств" технологического регламента (РД 09-251-98) (с Изменением N 1 [РДИ 09-504(251)-02])

Постановления Госгортехнадзора России от 18.12.1998 N 77, от 21.11.2002 N 66

2.7.8

Правила безопасности аммиачных холодильных установок (ПБ 09-595-03)

Постановление Госгортехнадзора России от 09.06.2003 N 79 (зарегистрировано Минюстом России 19.06.2003, рег. N 4779)

2.7.9

Правила безопасности для газоперерабатывающих заводов и производств (ПБ 08-622-03)

Постановление Госгортехнадзора России от 05.06.2003 N 54 (зарегистрировано Минюстом России 19.06.2003, рег. N 4732)

2.7.10

Правила безопасности для наземных складов жидкого аммиака (ПБ 09-579-03)

Постановление Госгортехнадзора России от 05.06.2003 N 62 (зарегистрировано Минюстом России 18.06.2003, рег. N 4712)

2.7.11

Правила безопасности для предприятий по производству асбестовых технических изделий

Протокол Госгортехнадзора СССР от 29.07.1980 N 25; Миннефтехимпром СССР, 22.08.1980

2.7.12

Правила промышленной безопасности в производстве растительных масел методом прессования и экстракции (ПБ 09-524-03)

Постановление Госгортехнадзора России от 30.12.2002 N 72 (зарегистрировано Минюстом России 12.02.2003, рег. N 4211)

2.7.13

Правила промышленной безопасности для нефтеперерабатывающих производств (ПБ 09-563-03)

Постановление Госгортехнадзора России от 29.05.2003 N 44 (зарегистрировано Минюстом России 09.06.2003, рег. N 4660)

2.7.14

Правила промышленной безопасности резиновых производств (ПБ 09-570-03)

Постановление Госгортехнадзора России от 27.05.2003 N 41 (зарегистрировано Минюстом России 06.06.2003, рег. N 4657)

2.7.15

Правила технической эксплуатации автозаправочных станций (РД 153-39.2.080-01) (с изменениями и дополнениями)

Приказы Минэнерго России от 01.08.2001 N 229, от 17.06.2003 N 226 (не нуждаются в государственной регистрации, письма Минюста России от 16.10.2001 N 07/10035-ЮД, от 19.06.2003 N 07/6123-ЮД)

2.7.16

Правила технической эксплуатации нефтебаз

Приказ Минэнерго России от 19.06.2003 N 232 (зарегистрирован Минюстом России 20.06.2003, рег. N 4785)

2.7.17

Правила устройства и безопасной эксплуатации холодильных систем (ПБ 09-592-03)

Постановление Госгортехнадзора России от 06.06.2003 N 68 (зарегистрировано Минюстом России 19.06.2003, рег. N 4742)

2.7.18

Рекомендации по разработке планов локализации и ликвидации аварий на взрывопожароопасных и химически опасных производственных объектах

Приказ Ростехнадзора от 26.12.2012 N 781

2.7.19

Руководство по безопасности "Методика оценки риска аварий на опасных производственных объектах нефтегазоперерабатывающей, нефте- и газохимической промышленности"

Приказ Ростехнадзора от 27.12.2013 N 646

2.7.20

Руководство по безопасности для нефтебаз и складов нефтепродуктов

Приказ Ростехнадзора от 26.12.2012 N 777

2.7.21

Руководство по безопасности для складов сжиженных углеводородных газов и легковоспламеняющихся жидкостей под давлением

Приказ Ростехнадзора от 26.12.2012 N 778

2.7.22

Типовое положение о порядке организации и проведения работ по безопасной остановке на длительный период и (или) консервации химически опасных промышленных объектов (РД 09-390-00) (с Изменением N 1 [РДИ 09-502(390)-02])

Постановления Госгортехнадзора России от 04.11.2000 N 64, от 21.11.2002 N 66

2.7.23

Федеральные нормы и правила в области промышленной безопасности "Общие правила взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств"

Приказ Ростехнадзора от 11.03.2013 N 96 (зарегистрирован Минюстом России 16.04.2013, рег. N 28138)

2.7.24

Федеральные нормы и правила в области промышленной безопасности "Порядок осуществления экспертизы промышленной безопасности в химической, нефтехимической и нефтегазоперерабатывающей промышленности"

Приказ Ростехнадзора от 15.10.2012 N 584 (зарегистрирован Минюстом России 29.12.2012, рег. N 26450)

2.7.25

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности химически опасных производственных объектов"

Приказ Ростехнадзора от 21.11.2013 N 559 (зарегистрирован Минюстом России 31.12.2013, рег. N 30995)

2.8. Металлургические и коксохимические производства и объекты

2.8.1

Инструкция по безопасности при использовании газокислородных смесей в доменных печах (РД 11-46-94)

Постановление Госгортехнадзора России от 14.02.1994 N 10

2.8.2

Инструкция по составлению планов ликвидации (локализации) аварий в металлургических и коксохимических производствах (РД 11-561-03)

Постановление Госгортехнадзора России от 22.05.2003 N 36 (зарегистрировано Минюстом России 09.06.2003, рег. N 4659) <2>

2.8.3

Методика определения технического состояния кожухов доменных печей и воздухонагревателей (РД 11-288-99)

Постановление Госгортехнадзора России от 02.06.1999 N 35

2.8.4

Методические рекомендации по классификации аварий и инцидентов на опасных производственных объектах металлургических и коксохимических производств (РД 11-405-01)

Приказ Госгортехнадзора России от 30.05.2001 N 73

2.8.5

Методические рекомендации по организации и осуществлению контроля за обеспечением безопасной эксплуатации зданий и сооружений на подконтрольных металлургических и коксохимических производствах (РД 11-126-96)

Постановление Госгортехнадзора России от 20.12.1996 N 51

2.8.6

Общие правила безопасности для металлургических и коксохимических предприятий и производств (ПБ 11-493-02)

Постановление Госгортехнадзора России от 21.06.2002 N 35 (зарегистрировано Минюстом России 11.09.2002, рег. N 3786) <2>

2.8.7

Правила безопасности в газовом хозяйстве металлургических и коксохимических предприятий и производств (ПБ 11-401-01) (с изменением N 1 [ПБИ 11-446(401)-02], изменением [ПБИ 11-459(401)-02])

Постановления Госгортехнадзора России от 20.02.2001 N 9 (не нуждается в государственной регистрации, письмо Минюста России от 13.06.2001 N 07/5740-ЮД), от 20.06.2002 N 27, N 28

2.8.8

Правила безопасности в доменном производстве (ПБ 11-542-03)

Постановление Госгортехнадзора России от 24.04.2003 N 26 (зарегистрировано Минюстом России 07.05.2003, рег. N 4509) <2>

2.8.9

Правила безопасности в коксохимическом производстве (ПБ 11-543-03)

Постановление Госгортехнадзора России от 24.04.2003 N 22 (зарегистрировано Минюстом России 08.05.2003, рег. N 4521) <2>

2.8.10

Правила безопасности в литейном производстве (ПБ 11-551-03)

Постановление Госгортехнадзора России от 24.04.2003 N 16 (зарегистрировано Минюстом России 22.05.2003, рег. N 4587) <2>

2.8.11

Правила безопасности в метизном производстве (ПБ 11-101-95)

Постановление Госгортехнадзора России от 13.09.1995 N 45

2.8.12

Правила безопасности в огнеупорном производстве

Минчермет СССР, 10.11.1980

2.8.13

Правила безопасности в производстве благородных металлов, сплавов и их полуфабрикатов (ПБ 11-549-03)

Постановление Госгортехнадзора России от 24.04.2003 N 23 (зарегистрировано Минюстом России 22.05.2003, рег. N 4583) <2>

2.8.14

Правила безопасности в прокатном производстве (ПБ 11-519-02)

Постановление Госгортехнадзора России от 28.11.2002 N 68 (зарегистрировано Минюстом России 11.12.2002, рег. N 4024) <2>

2.8.15

Правила безопасности в сталеплавильном производстве (ПБ 11-552-03)

Постановление Госгортехнадзора России от 24.04.2003 N 25 (зарегистрировано Минюстом России 23.05.2003, рег. N 4591) <2>

2.8.16

Правила безопасности в трубном производстве (ПБ 11-562-03)

Постановление Госгортехнадзора России от 22.05.2003 N 39 (зарегистрировано Минюстом России 10.06.2003, рег N 4667) <2>

2.8.17

Правила безопасности в ферросплавном производстве (ПБ 11-547-03)

Постановление Госгортехнадзора России от 24.04.2003 N 18 (зарегистрировано Минюстом России 20.05.2003, рег. N 4574) <2>

2.8.18

Правила безопасности при подготовке лома и отходов черных и цветных металлов для переплава (ПБ 11-546-03)

Постановление Госгортехнадзора России от 24.04.2003 N 17 (зарегистрировано Минюстом России 20.05.2003, рег. N 4573) <2>

2.8.19

Правила безопасности при производстве глинозема, алюминия, магния, кристаллического кремния и электротермического силумина (ПБ 11-541-03)

Постановление Госгортехнадзора России от 24.04.2003 N 20 (зарегистрировано Минюстом России 07.05.2003, рег. N 4507) <2>

2.8.20

Правила безопасности при производстве губчатого титана и титановых порошков (ПБ 11-588-03)

Постановление Госгортехнадзора России от 05.06.2003 N 49 (зарегистрировано Минюстом России 11.06.2003, рег. N 4681) <2>

2.8.21

Правила безопасности при производстве железного порошка методом восстановления (твердым или комбинированным восстановителем)

Госгортехнадзор СССР, 29.11.1973

2.8.22

Правила безопасности при производстве никеля, меди и кобальта (ПБ 11-554-03)

Постановление Госгортехнадзора России от 24.04.2003 N 15 (зарегистрировано Минюстом России 30.05.2003, рег. N 4610) <2>

2.8.23

Правила безопасности при производстве олова и сплавов на его основе

Госгортехнадзор СССР, 28.06.1977, Минцветмет СССР, 05.05.1977

2.8.24

Правила безопасности при производстве полупроводниковых материалов (германия и кремния)

Постановление Госгортехнадзора СССР от 26.11.1982 N 31, письмо Минцветмета СССР от 23.09.1982 N НЧ-13917/23

2.8.25

Правила безопасности при производстве порошков и пудр из алюминия, магния и сплавов на их основе (ПБ 11-555-03)

Постановление Госгортехнадзора России от 22.05.2003 N 38 (зарегистрировано Минюстом России 03.06.2003, рег. N 4620) <2>

2.8.26

Правила безопасности при производстве ртути (ПБ 11-550-03)

Постановление Госгортехнадзора России от 24.04.2003 N 21 (зарегистрировано Минюстом России 22.05.2003, рег. N 4585) <2>

2.8.27

Правила безопасности при производстве свинца и цинка (ПБ 11-545-03)

Постановление Госгортехнадзора России от 24.04.2003 N 27 (зарегистрировано Минюстом России 16.05.2003, рег. N 4549) <2>

2.8.28

Правила безопасности при производстве сурьмы и ее соединений (ПБ 11-556-03)

Постановление Госгортехнадзора России от 22.05.2003 N 37 (зарегистрировано Минюстом России 03.06.2003, рег. N 4621) <2>

2.8.29

Правила безопасности при производстве твердых сплавов и тугоплавких металлов (ПБ 11-523-03)

Постановление Госгортехнадзора России от 30.12.2002 N 70 (зарегистрировано Минюстом России 22.01.2003, рег. N 4149) <2>

2.8.30

Правила безопасности при производстве циркония, гафния и их соединений (ПБ 11-548-03)

Постановление Госгортехнадзора России от 24.04.2003 N 19 (зарегистрировано Минюстом России 20.05.2003, рег. N 4575) <2>

2.8.31

Правила безопасности при ремонте оборудования на предприятиях черной металлургии

Минчермет СССР, 14.02.1986; Госгортехнадзор СССР, 10.04.1989

2.8.32

Федеральные нормы и правила в области промышленной безопасности "Положение о применении нарядов-допусков при выполнении работ повышенной опасности на опасных производственных объектах горно-металлургической промышленности"

Приказ Ростехнадзора от 18.01.2012 N 44 (зарегистрирован Минюстом России 06.03.2012, рег. N 23411)

2.8.33

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности при получении, транспортировании, использовании расплавов черных и цветных металлов и сплавов на основе этих расплавов"

Приказ Ростехнадзора от 30.12.2013 N 656 (зарегистрирован Минюстом России 15.05.2014, рег. N 32271) <6>

2.9. Объекты газораспределения и газопотребления

2.9.1

Инструкция по диагностированию технического состояния подземных стальных газопроводов (РД 12-411-01)

Постановление Госгортехнадзора России от 09.07.2001 N 28 (не нуждается в государственной регистрации, письмо Минюста России от 19.07.2001 N 07/7289-ЮД)

2.9.2

Инструкция по контролю за содержанием окиси углерода в помещениях котельных (РД 12-341-00) (с изменением [РДИ 12-452(341)-02])

Постановления Госгортехнадзора России от 01.02.2000 N 1, от 09.09.2002 N 56

2.9.3

Методика технического диагностирования газорегуляторных пунктов (РД 153-39.1-059-00)

Приказ Минэнерго России от 19.12.2000 N 157

2.9.4

Методические рекомендации по классификации аварий и инцидентов на опасных производственных объектах, подконтрольных газовому надзору (РД 12-378-00) (с изменением [РДИ 12-451(378)-02])

Приказ Госгортехнадзора России от 22.08.2000 N 93; постановление Госгортехнадзора России от 09.09.2002 N 56

2.9.5

Методические рекомендации по контролю за техническим обслуживанием и состоянием внутридомового газового оборудования

Приказ Ростехнадзора от 02.12.2009 N 1001

2.9.6

Правила безопасности при эксплуатации автомобильных заправочных станций сжиженного газа (ПБ 12-527-03)

Постановление Госгортехнадзора России от 04.03.2003 N 6 (зарегистрировано Минюстом России 25.03.2003, рег. N 4320)

2.9.7

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности для объектов, использующих сжиженные углеводородные газы"

Приказ Ростехнадзора от 21.11.2013 N 558 (зарегистрирован Минюстом России 31.12.2013, рег. N 30993)

2.9.8

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности сетей газораспределения и газопотребления"

Приказ Ростехнадзора от 15.11.2013 N 542 (зарегистрирован Минюстом России 31.12.2013, рег. N 30929)

2.10. Объекты транспортирования опасных веществ

2.10.1

Инструкция по безопасной эксплуатации железнодорожных вагонов-цистерн для перевозки жидкого капролактама (РД 03-184-98)

Постановление Госгортехнадзора России от 19.01.1998 N 3

2.10.2

Методические рекомендации по классификации аварий и инцидентов при транспортировании опасных веществ (РД 15-630-04)

Постановление Госгортехнадзора России от 06.01.2004 N ПГ-1 (не нуждается в государственной регистрации, письмо Минюста России от 02.02.2004 N 07/1089-ЮД)

2.10.3

Методические рекомендации по организации и осуществлению государственного надзора за соблюдением требований безопасности при транспортировании опасных веществ (РД 15-632-04)

Постановление Госгортехнадзора России от 23.01.2004 N 2 (не нуждается в государственной регистрации, письмо Минюста России от 29.03.2004 N 07/3213-ЮД)

2.10.4

Методические указания о порядке проверки деятельности организаций, эксплуатирующих объекты транспортирования опасных веществ (РД-14-03-2007)

Приказ Ростехнадзора от 08.11.2007 N 759

2.10.5

Правила безопасности при перевозке опасных грузов железнодорожным транспортом (РД 15-73-94) (с изменением [ПБИ 15-461(73)-02])

Постановления Госгортехнадзора России от 16.08.1994 N 50 (не нуждается в государственной регистрации, письмо Минюста России от 16.09.1994 N 07-01-590-94), от 20.06.2002 N 29

2.10.6

Правила безопасности при эксплуатации железнодорожных вагонов-цистерн для перевозки жидкого аммиака (ПБ 03-557-03)

Постановление Госгортехнадзора России от 21.05.2003 N 34 (зарегистрировано Минюстом России 03.06.2003, рег. N 4635)

2.11. Объекты хранения и переработки растительного сырья

2.11.1

Инструкция о порядке организации и осуществлении надзора за промышленной безопасностью взрывопожароопасных объектов хранения, переработки и использования растительного сырья (РД-14-04-2007)

Приказ Ростехнадзора от 26.12.2007 N 907

2.11.2

Инструкция по проектированию, установке и эксплуатации взрыворазрядных устройств на оборудовании опасных производственных объектов по хранению, переработке и использованию сырья в агропромышленном комплексе (РД 14-568-03)

Постановление Госгортехнадзора России от 05.06.2003 N 53 (зарегистрировано Минюстом России 16.06.2003, рег. N 4692)

2.11.3

Инструкция по составлению планов ликвидации аварий и защиты персонала на взрывопожароопасных производственных объектах хранения, переработки и использования растительного сырья (РД 14-617-03)

Постановление Госгортехнадзора России от 19.06.2003 N 96 (зарегистрировано Минюстом России 07.07.2003, рег. N 4875)

2.11.4

Инструкция по составлению технического паспорта взрывобезопасности опасного производственного объекта по хранению, переработке и использованию сырья в агропромышленном комплексе (РД 14-569-03)

Постановление Госгортехнадзора России от 05.06.2003 N 55 (зарегистрировано Минюстом России 17.06.2003, рег. N 4695)

2.11.5

Методические рекомендации по классификации аварий и инцидентов на взрывоопасных объектах хранения и переработки зерна (РД 14-377-00)

Постановление Госгортехнадзора России от 14.08.2000 N 46

2.11.6

Рекомендации по организации и осуществлению надзора за промышленной безопасностью взрывопожароопасных производственных объектов деревообрабатывающих производств

Приказ Ростехнадзора от 30.03.2012 N 210

2.11.7

Указания по проектированию аспирационных установок предприятий по хранению и переработке зерна и предприятий хлебопекарной промышленности

Приказ Минсельхозпрода России от 26.03.1998 N 169

2.11.8

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности взрывопожароопасных производственных объектов хранения и переработки растительного сырья"

Приказ Ростехнадзора от 21.11.2013 N 560 (зарегистрирован Минюстом России 16.12.2013, рег. N 30606)

2.12. Объекты производства, хранения и применения взрывчатых материалов промышленного назначения

2.12.1

Административный регламент взаимодействия Федеральной службы по экологическому, технологическому и атомному надзору с Федеральной службой по техническому и экспортному контролю при осуществлении государственного контроля за целевым использованием ввозимых в Российскую Федерацию взрывчатых материалов промышленного назначения

Приказ Ростехнадзора и ФСТЭК России от 16.05.2012 N 299/57 (зарегистрирован Минюстом России 25.07.2012, рег. N 25011)

2.12.2

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по контролю и надзору за соблюдением требований пожарной безопасности при ведении взрывных работ

Приказ Ростехнадзора от 27.03.2012 N 195 (зарегистрирован Минюстом России 25.06.2012, рег. N 24682)

2.12.3

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по лицензированию производства, хранения, применения и деятельности по распространению взрывчатых материалов промышленного назначения

Приказ Минприроды России от 23.10.2008 N 267 (зарегистрирован Минюстом России 03.02.2009, рег. N 13252)

2.12.4

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по предоставлению государственной услуги по выдаче разрешений на ведение работ со взрывчатыми материалами промышленного назначения (с изменениями)

Приказы Ростехнадзора от 16.04.2012 N 254, от 03.04.2013 N 136, от 25.04.2014 N 178 (зарегистрированы Минюстом России 30.05.2012, рег. N 24397; 06.05.2013, рег. N 28326; 03.06.2014, рег. N 32551)

2.12.5

Инструкция по организации выдачи Федеральной службой по экологическому, технологическому и атомному надзору разрешений на применение взрывчатых материалов промышленного назначения и проведение взрывных работ (РД-14-01-2004)

Приказ Ростехнадзора от 20.09.2004 N 97

2.12.6

Инструкция по применению сотрясательного взрывания в угольных шахтах

Введена в действие приказами Госгортехнадзора России от 17.06.1998 N 127, Минтопэнерго России от 22.06.1998 N 218

2.12.7

Методика определения пробивной способности кумулятивных зарядов в условиях атмосферного давления и температуры окружающей среды Федеральной службы по экологическому, технологическому и атомному надзору (СС-05)

Приказ Ростехнадзора от 12.07.2006 N 681

2.12.8

Перечень взрывчатых материалов, оборудования и приборов взрывного дела, допущенных к применению в Российской Федерации

Приказ Ростехнадзора от 15.09.2011 N 537

2.12.9

Положение о Межведомственном совете по взрывному делу при Федеральной службе по экологическому, технологическому и атомному надзору (с изменениями)

Приказы Ростехнадзора от 12.11.2007 N 765, от 25.01.2013 N 30

2.12.10

Положение о порядке выдачи разрешений на применение взрывчатых материалов промышленного назначения и проведение взрывных работ (РД 13-537-03)

Постановление Госгортехнадзора России от 28.04.2003 N 28 (зарегистрировано Минюстом России 30.04.2003, рег. N 4470)

2.12.11

Правила устройства зарядного, доставочного и смесительного оборудования, предназначенного для механизации взрывных работ (ПБ 13-564-03)

Постановление Госгортехнадзора России от 05.06.2003 N 64 (зарегистрировано Минюстом России 10.06.2003, рег. N 4670)

2.12.12

Руководство по ведению взрывных работ в угольных шахтах

Первый заместитель Министра топлива и энергетики Российской Федерации, 1996 г.

2.12.13

Сводный перечень серий для заполнения и регистрации Единых книжек взрывника (Единых книжек мастера-взрывника)

Приказ Ростехнадзора от 25.03.2005 N 177

2.12.14

Типовая инструкция по безопасности при металлообработке с использованием энергии взрыва

Госгортехнадзор СССР, 16.02.1977

2.12.15

Типовая инструкция по маркированию обжимными устройствами электродетонаторов и капсюлей-детонаторов в металлических гильзах (с изменениями и дополнениями)

Постановления Госгортехнадзора СССР от 05.10.1984 N 48, Госгортехнадзора России от 19.08.1992 N 22

2.12.16

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности при взрывных работах"

Приказ Ростехнадзора от 16.12.2013 N 605 (зарегистрирован Минюстом России 01.04.2014, рег. N 31796)

2.13. Подъемные сооружения

2.13.1

Инструкция по надзору за изготовлением, ремонтом и монтажом подъемных сооружений (РД 10-08-92) (с изменением N 1 [РДИ 10-175(08)-98])

Постановления Госгортехнадзора России от 20.08.1992 N 23, от 09.01.1998 N 1

2.13.2

Инструкция по оценке технического состояния болтовых и заклепочных соединений грузоподъемных кранов (РД 10-197-98)

Постановление Госгортехнадзора России от 31.03.1998 N 20

2.13.3

Инструкция по проведению дефектоскопии стальных канатов пассажирских подвесных канатных дорог (РД 10-171-97)

Постановление Госгортехнадзора России от 08.12.1997 N 50

2.13.4

Комплексное обследование крановых путей грузоподъемных машин. Часть 1. Общие положения. Методические указания (РД 10-138-97) (с изменением N 1 [РДИ 10-349(138)-00])

Постановления Госгортехнадзора России от 28.03.1997 N 14, от 30.03.2000 N 12

2.13.5

Методические рекомендации о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ (РД-11-06-2007)

Приказ Ростехнадзора от 10.05.2007 N 317

2.13.6

Методические указания по обследованию грузоподъемных машин с истекшим сроком службы. Часть 1. Общие положения (РД 10-112-96)

Постановление Госгортехнадзора России от 28.03.1996 N 12

2.13.7

Методические указания по обследованию предприятий (владельцев), эксплуатирующих подъемные сооружения (РД 10-89-95) (с изменениями N 1 [РДИ 10-160(89)-97], 2 [РДИ 10-352(89)-00])

Постановления Госгортехнадзора России от 25.04.1995 N 21, от 17.11.1997 N 41, от 05.04.2000 N 19

2.13.8

Правила устройства и безопасной эксплуатации платформ подъемных для инвалидов (ПБ 10-403-01)

Постановление Госгортехнадзора России от 11.03.2001 N 10 (не нуждается в государственной регистрации, письмо Минюста России от 19.07.2001 N 07/7306-ЮД)

2.13.9

Правила устройства и безопасной эксплуатации эскалаторов (ПБ 10-77-94) (с изменениями и дополнениями N 1)

Постановления Госгортехнадзора России от 02.08.1994 N 47, от 24.03.1997 N 13

2.13.10

Рекомендации по конструкции и установке поэтажных эскалаторов и пассажирских конвейеров (РД 10-172-97)

Одобрены постановлением Госгортехнадзора России от 08.12.1997 N 51

2.13.11

Рекомендации по проведению испытаний грузоподъемных машин (РД 10-525-03)

Приказ Госгортехнадзора России от 19.02.2003 N 27

2.13.12

Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации (РД 10-33-93) [с изменением N 1 (РД 10-231-98)]

Госгортехнадзор России, 20.10.1993, постановление Госгортехнадзора России от 08.09.1998 N 57

2.13.13

Типовая инструкция для инженерно-технических работников по надзору за безопасной эксплуатацией грузоподъемных машин (РД 10-40-93) (с изменениями N 1 [РДИ 10-388(40)-00])

Постановления Госгортехнадзора России от 26.11.1993 N 42, от 06.10.2000 N 59

2.13.14

Типовая инструкция для инженерно-технических работников, ответственных за содержание грузоподъемных машин в исправном состоянии (РД 10-30-93) (с изменением N 1 [РДИ 10-395(30)-00])

Постановления Госгортехнадзора России от 26.07.1993 N 27, от 28.12.2000 N 70

2.13.15

Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации башенных кранов (РД 10-93-95)

Постановление Госгортехнадзора России от 30.05.1995 N 28

2.13.16

Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации мостовых и козловых кранов (РД 10-103-95)

Постановление Госгортехнадзора России от 16.11.1995 N 56

2.13.17

Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации стреловых самоходных кранов (автомобильных, пневмоколесных, на специальном шасси автомобильного типа, гусеничных, тракторных) (РД 10-74-94) (с изменениями N 1 [РДИ 10-426(74)-01])

Постановления Госгортехнадзора России от 02.08.1994 N 46, от 06.12.2001 N 60

2.13.18

Типовая инструкция для лиц, ответственных за безопасное производство работ кранами (РД 10-34-93) (с изменениями N 1 [РДИ 10-406(34)-01])

Постановления Госгортехнадзора России от 18.10.1993 N 37, от 30.05.2001 N 19

2.13.19

Типовая инструкция для лиц, ответственных за безопасное производство работ подъемниками (РД 10-332-99)

Постановление Госгортехнадзора России от 17.12.1999 N 93

2.13.20

Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами (РД 10-107-96) [с Изменением N 1 (РДИ 10-430(107)-02)]

Постановления Госгортехнадзора России от 08.02.1996 N 3, от 30.01.2002 N 7

2.13.21

Типовая инструкция по безопасному ведению работ для машинистов подъемников (вышек) (РД 10-199-98)

Постановление Госгортехнадзора России от 02.04.1998 N 22

2.13.22

Типовая инструкция по безопасному ведению работ для рабочих люлек, находящихся на подъемнике (вышке) (РД 10-198-98)

Постановление Госгортехнадзора России от 02.04.1998 N 21

2.13.23

Типовая инструкция по охране труда для государственных инспекторов, осуществляющих надзор за эксплуатацией грузоподъемных машин (РД 02-419-01)

Приказ Госгортехнадзора России от 23.08.2001 N 113

2.13.24

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности грузовых подвесных канатных дорог"

Приказ Ростехнадзора от 22.11.2013 N 563 (зарегистрирован Минюстом России 17.01.2014, рег. N 31036)

2.13.25

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности опасных производственных объектов, на которых используются подъемные сооружения"

Приказ Ростехнадзора от 31.12.2013 N 533 (зарегистрирован Минюстом России 31.12.2013, рег. N 30992)

2.13.26

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности пассажирских канатных дорог и фуникулеров"

Приказ Ростехнадзора от 06.02.2014 N 42 (зарегистрирован Минюстом России 13.05.2014, рег. N 32252)

2.13.27

Федеральные нормы и правила в области промышленной безопасности "Правила безопасности эскалаторов в метрополитенах"

Приказ Ростехнадзора от 13.01.2014 N 9 (зарегистрирован Минюстом России 26.03.2014, рег. N 31737)

2.14. Оборудование, работающее под избыточным давлением более 0,07 мегапаскаля или при температуре нагрева воды более 115 градусов Цельсия

2.14.1

Инструкция о порядке обследования и продления срока службы паропроводов сверх паркового ресурса

Приказ Минэнерго России от 30.06.2003 N 273

2.14.2

Инструкция по восстановительной термической обработке элементов теплоэнергетического оборудования

Приказ Минэнерго России от 30.06.2003 N 272

2.14.3

Инструкция по обследованию и технологии ремонта барабанов котлов высокого давления

Приказ Минэнерго России от 30.06.2003 N 268

2.14.4

Инструкция по организации и объему химического контроля водно-химического режима на тепловых электростанциях

Приказ Минэнерго России от 30.06.2003 N 276

2.14.5

Инструкция по порядку продления срока службы барабанов котлов высокого давления

Приказ Минэнерго России от 30.06.2003 N 269

2.14.6

Инструкция по продлению срока безопасной эксплуатации паровых котлов с рабочим давлением до 4 МПа включительно и водогрейных котлов с температурой воды выше 115 °C

Приказ Минэнерго России от 24.06.2003 N 254

2.14.7

Инструкция по продлению срока службы паропроводов из центробежнолитых труб на тепловых электростанциях

Приказ Минэнерго России от 24.06.2003 N 250

2.14.8

Инструкция по продлению срока службы сосудов, работающих под давлением

Приказ Минэнерго России от 24.06.2003 N 253

2.14.9

Инструкция по продлению срока службы трубопроводов II, III и IV категорий

Приказ Минэнерго России от 30.06.2003 N 275

2.14.10

Методические указания о порядке составления паспортов (дубликатов) паровых и водогрейных котлов (РД 10-96-95)

Постановление Госгортехнадзора России от 08.08.1995 N 42

2.14.11

Методические указания по контролю за тепловыми перемещениями паропроводов тепловых электростанций (РД 34.39.301-87)

ГНТУ <7>, 26.08.1987

2.14.12

Методические указания по надзору за водно-химическим режимом паровых и водогрейных котлов (РД 10-165-97)

Постановление Госгортехнадзора России от 08.12.1997 N 49

2.14.13

Методические указания по определению характеристик жаропрочности и долговечности металла котлов, турбин и трубопроводов

Приказ Минэнерго России от 30.06.2003 N 271

2.14.14

Методические указания по оценке долговечности и контролю металла паропроводов энергетических установок с учетом изменений режимов эксплуатации

Приказ Минэнерго России от 30.06.2003 N 267

2.14.15

Методические указания по проведению технического освидетельствования металлоконструкций паровых и водогрейных котлов (РД 10-210-98)

Постановление Госгортехнадзора России от 05.03.1998 N 11

2.14.16

Методические указания по разработке инструкций и режимных карт по эксплуатации установок докотловой обработки воды и по ведению водно-химического режима паровых и водогрейных котлов (РД 10-179-98)

Постановление Госгортехнадзора России от 09.02.1998 N 5

2.14.17

Методические указания по составлению паспортов трубопроводов IV категории (РД 10-109-96)

Постановление Госгортехнадзора России от 19.02.1996 N 4

2.14.18

Нормы расчета на прочность стационарных котлов и трубопроводов пара и горячей воды (РД 10-249-98) (с Изменением N 1 [РДИ 10-413(249)-00])

Постановления Госгортехнадзора России от 25.08.1998 N 50, от 13.07.2001 N 31

2.14.19

Нормы расчета на прочность трубопроводов тепловых сетей (РД 10-400-01)

Постановление Госгортехнадзора России от 14.02.2001 N 8

2.14.20

Правила устройства и безопасной эксплуатации трубопроводов пара и горячей воды (ПБ 10-573-03)

Постановление Госгортехнадзора России от 11.06.2003 N 90 (зарегистрировано Минюстом России 18.06.2003, рег. N 4719)

2.14.21

Сварка, термообработка и контроль трубных систем котлов и трубопроводов при монтаже и ремонте энергетического оборудования (РД 153-34.1-003-01)

Приказ Минэнерго России от 02.07.2001 N 197

2.14.22

Типовая инструкция по безопасному ведению работ для персонала котельных (РД 10-319-99)

Постановление Госгортехнадзора России от 19.08.1999 N 49

2.14.23

Типовая инструкция по контролю металла и продлению срока службы основных элементов котлов, турбин и трубопроводов тепловых электростанций (РД 10-577-03)

Постановление Госгортехнадзора России от 18.06.2003 N 94 (зарегистрировано Минюстом России 19.06.2003, рег. N 4748)

2.14.24

Типовая инструкция по эксплуатации трубопроводов тепловых электростанций (РД 34.39.503-89)

ГНТУ, 12.04.1989

2.14.25

Федеральные нормы и правила в области промышленной безопасности "Правила промышленной безопасности опасных производственных объектов, на которых используется оборудование, работающее под избыточным давлением"

Приказ Ростехнадзора от 25.03.2014 N 116 (зарегистрирован Минюстом России 19.05.2014, рег. N 32326)

3. БЕЗОПАСНОСТЬ ГИДРОТЕХНИЧЕСКИХ СООРУЖЕНИЙ

3.1

Административный регламент исполнения Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению федерального государственного надзора в области безопасности гидротехнических сооружений (за исключением судоходных гидротехнических сооружений, а также гидротехнических сооружений, полномочия по осуществлению надзора за которыми переданы органам местного самоуправления)

Приказ Ростехнадзора от 20.02.2012 N 116 (зарегистрирован Минюстом России 07.06.2012, рег. N 24483)

3.2

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по предоставлению государственной услуги по выдаче разрешений на эксплуатацию гидротехнических сооружений (за исключением судоходных гидротехнических сооружений, а также гидротехнических сооружений, полномочия по осуществлению надзора за которыми переданы органам местного самоуправления) (с изменениями)

Приказы Ростехнадзора от 10.02.2012 N 90, от 08.04.2013 N 139 (зарегистрированы Минюстом России 07.06.2012, рег. N 24482; 04.06.2013, рег. N 28656)

3.3

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по предоставлению государственной услуги по определению экспертных центров, проводящих государственную экспертизу декларации безопасности гидротехнических сооружений (за исключением судоходных гидротехнических сооружений, а также гидротехнических сооружений, полномочия по осуществлению надзора за которыми переданы органам местного самоуправления) (с изменениями)

Приказы Ростехнадзора от 29.02.2012 N 142, от 26.04.2013 N 183 (зарегистрированы Минюстом России 31.05.2012, рег. N 24401; 24.07.2013, рег. N 29162)

3.4

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по предоставлению государственной услуги по согласованию правил эксплуатации гидротехнических сооружений (за исключением судоходных гидротехнических сооружений, а также гидротехнических сооружений, полномочия по осуществлению надзора за которыми переданы органам местного самоуправления) (с изменениями)

Приказы Ростехнадзора от 20.02.2012 N 118, от 08.04.2013 N 141 (зарегистрированы Минюстом России 05.06.2012, рег. N 24464; 09.07.2013, рег. N 29025)

3.5

Административный регламент Федеральной службы по экологическому, технологическому и атомному надзору по предоставлению государственной услуги по утверждению деклараций безопасности поднадзорных гидротехнических сооружений, составляемых на стадии эксплуатации, вывода из эксплуатации гидротехнического сооружения, а также после его реконструкции, капитального ремонта, восстановления или консервации (с изменениями)

Приказы Ростехнадзора от 20.02.2012 N 117, от 08.04.2013 N 140 (зарегистрированы Минюстом России 07.06.2012, рег. N 24484; 04.06.2013, рег. N 28655)

3.6

Временная методика оценки ущерба, возможного вследствие аварии гидротехнического сооружения (РД 153-34.0-002-01)

Приказ Минэнерго России от 26.04.2001 N 130

3.7

Дополнительные требования к содержанию деклараций безопасности гидротехнических сооружений и методика их составления, учитывающие особенности декларирования безопасности гидротехнических сооружений различных видов в зависимости от их назначения, класса, конструкции, условий эксплуатации и специальных требований к безопасности

Приказ Ростехнадзора от 03.11.2011 N 625 (зарегистрирован Минюстом России 15.12.2011, рег. N 22631)

3.8

Инструкция о ведении Российского регистра гидротехнических сооружений

Приказ Минприроды России от 29.01.2013 N 34 (зарегистрирован Минюстом России 08.05.2013, рег. N 28354)

3.9

Инструкция о порядке ведения мониторинга безопасности гидротехнических сооружений предприятий, организаций, подконтрольных органам Госгортехнадзора России (РД 03-259-98)

Постановление Госгортехнадзора России от 12.01.1998 N 2 (зарегистрировано Минюстом России 04.02.1998, рег. N 1467)

3.10

Инструкция о порядке определения критериев безопасности и оценки состояния гидротехнических сооружений накопителей жидких промышленных отходов на поднадзорных Госгортехнадзору России производствах, объектах и в организациях (РД 03-443-02)

Постановление Госгортехнадзора России от 04.02.2002 N 10 (зарегистрировано Минюстом России 18.05.2002, рег. N 3449)

3.11

Квалификационные требования к специалистам, включаемым в состав экспертных комиссий по проведению государственной экспертизы деклараций безопасности гидротехнических сооружений (за исключением судоходных и портовых гидротехнических сооружений)

Приказ Ростехнадзора от 24.06.2014 N 263 (зарегистрирован Минюстом России 15.08.2014, рег. N 33602)

3.12

Методика определения размера платы за оказание услуги по государственной экспертизе деклараций безопасности гидротехнических сооружений

Приказ Ростехнадзора от 23.01.2012 N 48 (зарегистрирован Минюстом России 26.04.2012, рег. N 23945)

3.13

Методические рекомендации по расчету развития гидродинамических аварий на накопителях жидких промышленных отходов (РД 03-607-03)

Постановление Госгортехнадзора России от 05.06.2003 N 51 (не нуждается в государственной регистрации, письмо Минюста России от 21.06.2003 N 07/6323-ЮД)

3.14

Методические рекомендации по составлению проекта мониторинга безопасности гидротехнических сооружений на поднадзорных Госгортехнадзору России производствах, объектах и в организациях (РД 03-417-01)

Постановление Госгортехнадзора России от 04.07.2001 N 27 (не нуждается в государственной регистрации, письмо Минюста России от 30.07.2001 N 07/7781-ЮД)

3.15

Перечень объектов, имеющих гидротехнические сооружения, поднадзорные Федеральной службе по экологическому, технологическому и атомному надзору и подлежащие декларированию безопасности, и график представления деклараций их безопасности в 2014 году

Приказ Ростехнадзора от 23.01.2014 N 21

3.16

Порядок определения размера вреда, который может быть причинен жизни, здоровью физических лиц, имуществу физических и юридических лиц в результате аварии гидротехнического сооружения (РД 03-521-02)

Приказ МЧС России, Минэнерго России, МПР России, Минтранса России, Госгортехнадзора России от 18.05.2002 N 243/150/270/68/89 (зарегистрирован Минюстом России 03.06.2002, рег. N 3493)

3.17

Порядок представления сведений, полученных в результате наблюдений за водными объектами заинтересованными федеральными органами исполнительной власти, собственниками водных объектов и водопользователями (с изменениями)

Приказы МПР России от 06.02.2008 N 30, Минприроды России от 13.04.2012 N 105 (зарегистрированы Минюстом России 23.04.2008, рег. N 11588; 28.05.2012, рег. N 24346)

3.18

Порядок представления Федеральной службой по экологическому, технологическому и атомному надзору сведений для внесения в государственный водный реестр (с изменениями)

Приказы МПР России от 04.02.2008 N 26, Минприроды России от 31.05.2010 N 186, от 13.04.2012 N 105 (зарегистрированы Минюстом России 12.03.2008, рег. N 11325; 07.07.2010, рег. N 17756; 28.05.2012, рег. N 24346)

3.19

Порядок формирования экспертных комиссий по проведению государственной экспертизы деклараций безопасности гидротехнических сооружений (за исключением судоходных и портовых гидротехнических сооружений)

Приказ Ростехнадзора от 07.07.2014 N 298 (зарегистрирован Минюстом России 15.08.2014, рег. N 33603)

3.20

Правила безопасности гидротехнических сооружений накопителей жидких промышленных отходов (ПБ 03-438-02)

Постановление Госгортехнадзора России от 28.01.2002 N 6 (зарегистрировано Минюстом России 16.04.2002, рег. N 3372)

3.21

Правила безопасности при обслуживании гидротехнических сооружений и гидромеханического оборудования энергоснабжающих организаций (РД 153-34.0-03.205-2001)

Приказ Минэнерго России от 13.04.2001 N 113

3.22

Правила эксплуатации мелиоративных систем и отдельно расположенных гидротехнических сооружений

Минсельхозпрод России, 26.05.1998 (Правила не нуждаются в государственной регистрации, письмо Минюста России от 27.07.1998 N 4964-ВЭ)

3.23

Регламент работы экспертных комиссий по проведению государственной экспертизы деклараций безопасности гидротехнических сооружений (за исключением судоходных и портовых гидротехнических сооружений)

Приказ Ростехнадзора от 07.07.2014 N 298 (зарегистрирован Минюстом России 15.08.2014, рег. N 33603)

3.24

Рекомендации к содержанию правил эксплуатации гидротехнических сооружений (за исключением судоходных гидротехнических сооружений)

Приказ Ростехнадзора от 27.09.2012 N 546

3.25

Рекомендации о содержании и порядке составления годового отчета о состоянии гидротехнического сооружения

Госгортехнадзор России, 02.06.1998

3.26

Рекомендации о содержании и порядке составления паспорта гидротехнического сооружения

Госгортехнадзор России, 02.06.1998

3.27

Рекомендации по проверке критериев безопасности гидротехнических сооружений объектов энергетики

Приказ Ростехнадзора от 24.01.2013 N 25

3.28

Рекомендации по проектированию технологической части гидроэлектростанций и гидроаккумулирующих электростанций

Приказ Минэнерго России от 30.06.2003 N 285

3.29

Состав сведений, представляемых Федеральной службой по экологическому, технологическому и атомному надзору для внесения в государственный водный реестр (с изменениями)

Приказы МПР России от 04.02.2008 N 26, Минприроды России от 31.05.2010 N 186, от 13.04.2012 N 105 (зарегистрированы Минюстом России 12.03.2008, рег. N 11325; 07.07.2010, рег. N 17756; 28.05.2012, рег. N 24346)

3.30

Форма акта преддекларационного обследования гидротехнических сооружений (за исключением судоходных и портовых гидротехнических сооружений)

Приказ Ростехнадзора от 30.10.2013 N 506 (зарегистрирован Минюстом России 06.03.2014, рег. N 31533)

3.31

Форма декларации безопасности гидротехнических сооружений (за исключением судоходных гидротехнических сооружений)

Приказ Ростехнадзора от 02.07.2012 N 377 (зарегистрирован Минюстом России 23.07.2012, рег. N 24978)

4. БЕЗОПАСНОСТЬ ОБЪЕКТОВ КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА

4.1. Федеральный государственный строительный надзор <8>

4.1.1

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению федерального государственного строительного надзора при строительстве, реконструкции объектов капитального строительства, указанных в пункте 5.1 статьи 6 Градостроительного кодекса Российской Федерации, за исключением тех объектов, в отношении которых осуществление государственного строительного надзора указами Президента Российской Федерации возложено на иные федеральные органы исполнительной власти

Приказ Ростехнадзора от 31.01.2013 N 38 (зарегистрирован Минюстом России 31.07.2013, рег. N 29225)

4.1.2

ГОСТ 25100-95 "Грунты. Классификация"

Введен в действие с 01.07.1996 постановлением Минстроя России от 20.02.1996 N 18-10

4.1.3

ГОСТ 27751-88 "Надежность строительных конструкций и оснований. Основные положения по расчету" (с Изменением N 1)

Постановления Госстроя СССР от 25.03.1988 N 48, Госстроя России от 21.12.1993 N 18-54

4.1.4

"СНиП 3.03.01-87. Несущие и ограждающие конструкции"

Постановление Госстроя СССР от 04.12.1987 N 280

4.1.5

ГОСТ Р 21.1101-2009 "СПДС. Основные требования к проектной и рабочей документации"

Приказ Ростехрегулирования от 30.11.2009 N 525-ст

4.1.6

ГОСТ Р 22.1.12-2005 "Безопасность в чрезвычайных ситуациях. Структурированная система мониторинга и управления инженерными системами зданий и сооружений. Общие требования"

Приказ Ростехрегулирования от 28.03.2005 N 65-ст

4.1.7

ГОСТ Р 51164-98 "Трубопроводы стальные магистральные. Общие требования к защите от коррозии"

Постановление Госстандарта России от 23.04.1998 N 144

4.1.8

ГОСТ Р 53778-2010 "Здания и сооружения. Правила обследования и мониторинга технического состояния"

Приказ Ростехрегулирования от 25.03.2010 N 37-ст

4.1.9

"Об утверждении Перечня документов в области стандартизации, в результате применения которых на добровольной основе обеспечивается соблюдение требований Федерального закона от 30 декабря 2009 г. N 384-ФЗ "Технический регламент о безопасности зданий и сооружений"

Приказ Ростехрегулирования от 01.06.2010 N 2079

4.1.10

Порядок ведения общего и (или) специального журнала учета выполнения работ при строительстве, капитальном ремонте объектов капитального строительства (РД-11-05-2007)

Приказ Ростехнадзора от 12.01.2007 N 7 (зарегистрирован Минюстом России 06.03.2007, рег. N 9051)

4.1.11

Порядок проведения проверок при осуществлении государственного строительного надзора и выдачи заключений о соответствии построенных, реконструированных, отремонтированных объектов капитального строительства требованиям технических регламентов (норм и правил), иных нормативных правовых актов и проектной документации (РД-11-04-2006)

Приказ Ростехнадзора от 26.12.2006 N 1129 (зарегистрирован Минюстом России 06.03.2007, рег. N 9053)

4.1.12

Порядок формирования и ведения дел при осуществлении государственного строительного надзора (РД-11-03-2006)

Приказ Ростехнадзора от 26.12.2006 N 1130 (зарегистрирован Минюстом России 05.03.2007, рег. N 9009)

4.1.13

СНиП 12-01-2004 "Организация строительства"

Одобрены и введены в действие постановлением Госстроя России от 19.04.2004 N 70

4.1.14

СНиП 2.01.07-85* "Нагрузки и воздействия" (с изменениями N 1, 2)

Постановления Госстроя СССР от 29.08.1985 N 135, Госстроя России от 05.07.1993 N 18-27, от 29.05.2003 N 45

4.1.15

СНиП 2.01.09-91 "Здания и сооружения на подрабатываемых территориях и просадочных грунтах"

Постановление Госстроя СССР от 04.09.1991 N 2

4.1.16

СНиП 2.01.28-85 "Полигоны по обезвреживанию и захоронению токсичных промышленных отходов. Основные положения по проектированию"

Постановление Госстроя СССР от 26.06.1985 N 98

4.1.17

СНиП 2.02.01-83* "Основания зданий и сооружений" (с изменениями N 1, 2)

Постановления Госстроя СССР от 05.12.1983 N 311, от 09.12.1985 N 211, от 01.07.1987 N 125

4.1.18

СНиП 2.02.02-85* "Основания гидротехнических сооружений" (с изменением N 1)

Постановления Госстроя СССР от 12.12.1985 N 219, Госстроя России от 30.06.2003 N 131

4.1.19

СНиП 2.02.03-85 "Свайные фундаменты"

Постановление Госстроя СССР от 20.12.1985 N 243

4.1.20

СНиП 2.02.04-88 "Основания и фундаменты на вечномерзлых грунтах"

Постановление Госстроя СССР от 21.12.1988 N 252

4.1.21

СНиП 2.02.05-87 "Фундаменты машин с динамическими нагрузками"

Постановление Госстроя СССР от 16.10.1987 N 242

4.1.22

СНиП 2.03.04-84 "Бетонные и железобетонные конструкции, предназначенные для работы в условиях воздействия повышенных и высоких температур"

Постановление Госстроя СССР от 27.12.1984 N 219

4.1.23

СНиП 2.03.06-85 "Алюминиевые конструкции" (с изменением)

Постановления Госстроя СССР от 02.10.1985 N 167, от 08.07.1988 N 132

4.1.24

СНиП 2.03.11-85 "Защита строительных конструкций от коррозии" (с изменением N 1)

Постановления Госстроя СССР от 30.08.1985 N 137, Минстроя России от 05.08.1996 N 18-59

4.1.25

СНиП 2.03.13-88 "Полы"

Постановление Госстроя СССР от 16.05.1988 N 82

4.1.26

СНиП 2.04.01-85* "Внутренний водопровод и канализация зданий" (с изменениями N 1, 2)

Постановления Госстроя СССР от 04.10.1985 N 189, от 28.11.1991 N 20, Минстроя России от 11.07.1996 N 18-46

4.1.27

СНиП 2.04.02-84* "Водоснабжение. Наружные сети и сооружения" (с изменением N 1)

Постановления Госстроя СССР от 27.07.1984 N 123, от 30.04.1986 N 52

4.1.28

СНиП 2.04.03-85 "Канализация. Наружные сети и сооружения" (с Изменением N 1)

Постановления Госстроя СССР от 21.05.1985 N 71, от 28.05.1986 N 70

4.1.29

СНиП 2.05.03-84* "Мосты и трубы" (с изменениями)

Постановления Госстроя СССР от 30.11.1984 N 200, от 26.11.1991 N 15

4.1.30

СНиП 2.05.06-85* "Магистральные трубопроводы" (с изменениями N 1, 2, 3)

Постановления Госстроя СССР от 30.03.1985 N 30, от 08.01.1987 N 1, от 13.07.1990 N 61, Минстроя России от 10.11.1996 N 18-78

4.1.31

СНиП 2.05.13-90 "Нефтепродуктопроводы, прокладываемые на территории городов и других населенных пунктов"

Постановление Госстроя СССР от 09.10.1990 N 83

4.1.32

СНиП 2.06.04-82* "Нагрузки и воздействия на гидротехнические сооружения (волновые, ледовые и от судов)" (с изменениями N 1, 2)

Постановления Госстроя СССР от 15.06.1982 N 161, от 12.03.1986 N 27, Минстроя России от 13.07.1995 N 18-66

4.1.33

СНиП 2.06.05-84* "Плотины из грунтовых материалов" (с изменениями)

Постановления Госстроя СССР от 28.09.1984 N 169, от 17.09.1990 N 77

4.1.34

СНиП 2.06.06-85 "Плотины бетонные и железобетонные" (с изменением)

Постановления Госстроя СССР от 28.06.1985 N 108, от 28.04.1987 N 86

4.1.35

СНиП 2.06.07-87 "Подпорные стены, судоходные шлюзы, рыбопропускные и рыбозащитные сооружения"

Постановление Госстроя СССР от 14.04.1987 N 76

4.1.36

СНиП 2.06.08-87 "Бетонные и железобетонные конструкции гидротехнических сооружений"

Постановление Госстроя СССР от 26.02.1987 N 37

4.1.37

СНиП 2.06.09-84 "Туннели гидротехнические"

Постановление Госстроя СССР от 14.11.1984 N 188

4.1.38

СНиП 2.06.14-85 "Защита горных выработок от подземных и поверхностных вод" (с изменением N 1)

Постановления Госстроя СССР от 23.04.1985 N 53, от 27.02.1989 N 30

4.1.39

СНиП 2.07.01-89* "Градостроительство. Планировка и застройка городских и сельских поселений" (с изменениями и дополнениями)

Постановления Госстроя СССР от 16.05.1989 N 78, от 13.07.1990 N 61, приказ Минстроя России от 23.12.1992 N 269, постановление Госстроя России от 25.08.1993 N 18-32

4.1.40

СНиП 2.09.03-85 "Сооружения промышленных предприятий" (с изменением)

Постановления Госстроя СССР от 29.12.1985 N 263, от 08.07.1988 N 132

4.1.41

СНиП 2.10.02-84 "Здания и помещения для хранения и переработки сельскохозяйственной продукции" (с изменением N 1)

Постановления Госстроя СССР от 13.06.1984 N 84, Госстроя России от 24.02.2000 N 17

4.1.42

СНиП 2.10.05-85 "Предприятия, здания и сооружения по хранению и переработке зерна" (с Изменением N 1)

Постановления Госстроя СССР от 28.06.1985 N 110, Госстроя России от 24.02.2000 N 17

4.1.43

СНиП 2.11.02-87 "Холодильники" (с Изменением N 1)

Постановления Госстроя СССР от 20.07.1987 N 137, Госстроя России от 24.02.2000 N 17

4.1.44

СП 11-110-99. "Авторский надзор за строительством зданий и сооружений"

Постановление Госстроя России от 10.06.1999 N 44

4.1.45

СНиП 22-02-2003 "Инженерная защита территорий, зданий и сооружений от опасных геологических процессов. Основные положения"

Постановление Госстроя России от 30.06.2003 N 125

4.1.46

СНиП 23-01-99* "Строительная климатология" (с изменением N 1)

Постановления Госстроя России от 11.06.1999 N 45, от 24.12.2002 N 164

4.1.47

СНиП 23-02-2003 "Тепловая защита зданий"

Постановление Госстроя России от 26.06.2003 N 113

4.1.48

СНиП 23-03-2003 "Защита от шума"

Постановление Госстроя России от 30.06.2003 N 136

4.1.49

СНиП 23-05-95* "Естественное и искусственное освещение" (с изменением N 1)

Постановления Минстроя России от 02.08.1995 N 18-78, Госстроя России от 29.05.2003 N 44

4.1.50

СНиП 3.01.03-84 "Геодезические работы в строительстве"

Постановление Госстроя СССР от 04.02.1985 N 15

4.1.51

СНиП 3.02.01-87 "Земляные сооружения, основания и фундаменты" (с изменениями)

Постановления Госстроя СССР от 04.12.1987 N 280, Госстроя России от 21.01.2002 N 5

4.1.52

СНиП 3.06.04-91 "Мосты и трубы"

Постановление Госстроя СССР от 28.11.1991 N 17

4.1.53

СНиП 3.06.07-86 "Мосты и трубы. Правила обследований и испытаний"

Постановление Госстроя СССР от 31.12.1986 N 77

4.1.54

СНиП 31-03-2001 "Производственные здания"

Постановление Госстроя России от 19.03.2001 N 20

4.1.55

СНиП 31-04-2001 "Складские здания"

Постановление Госстроя России от 19.03.2001 N 21

4.1.56

СНиП 32-01-95 "Железные дороги колеи 1520 мм"

Постановление Минстроя России от 18.10.1995 N 18-94

4.1.57

СНиП 32-02-2003 "Метрополитены"

Постановление Госстроя России от 27.06.2003 N 120

4.1.58

СНиП 32-03-96 "Аэродромы"

Постановление Минстроя России от 30.04.1996 N 18-28

4.1.59

СНиП 32-04-97 "Тоннели железнодорожные и автодорожные"

Постановление Госстроя России от 29.07.1997 N 18-41

4.1.60

СНиП 33-01-2003 "Гидротехнические сооружения. Основные положения"

Постановление Госстроя России от 30.06.2003 N 137

4.1.61

СНиП 34-02-99 "Подземные хранилища газа, нефти и продуктов их переработки"

Постановление Госстроя России от 17.05.1999 N 36

4.1.62

СНиП 42-01-2002 "Газораспределительные системы"

Постановление Госстроя России от 23.12.2002 N 163

4.1.63

СНиП 52-01-2003 "Бетонные и железобетонные конструкции. Основные положения"

Постановление Госстроя России от 30.06.2003 N 127

4.1.64

СНиП II-108-78 "Склады сухих минеральных удобрений и химических средств защиты растений" (с изменениями)

Постановления Госстроя СССР от 18.12.1978 N 237, от 07.06.1979 N 81

4.1.65

СНиП II-22-81* "Каменные и армокаменные конструкции" (с изменениями N 1, 2)

Постановления Госстроя СССР от 31.12.1981 N 292, от 11.09.1985 N 143, Госстроя России от 29.05.2003 N 46

4.1.66

СНиП II-23-81* "Стальные конструкции" (с изменениями)

Постановления Госстроя СССР от 14.08.1981 N 144, от 25.07.1984 N 120, от 11.12.1985 N 218, от 29.12.1986 N 69, от 08.07.1988 N 132, от 12.07.1989 N 121

4.1.67

СНиП II-25-80 "Деревянные конструкции" (с изменением)

Постановления Госстроя СССР от 18.12.1980 N 198, от 08.07.1988 N 132

4.1.68

СНиП II-26-76 "Кровли" (с изменениями)

Постановления Госстроя СССР от 31.12.1976 N 226, от 27.06.1979 N 101

4.1.69

СНиП II-58-75 "Часть II. Нормы проектирования. Глава 58. Электростанции тепловые" (с дополнениями и изменениями)

Постановления Госстроя СССР от 25.11.1975 N 198, от 09.12.1977 N 192, от 12.06.1979 N 88, от 11.01.1985 N 3

4.1.70

СНиП II-7-81* "Строительство в сейсмических районах" (с изменениями)

Постановления Госстроя СССР от 15.06.1981 N 94, от 03.06.1987 N 106, от 16.08.1989 N 127, Минстроя России от 26.07.1995 N 18-76, Госстроя России от 28.07.1997 N 18-40, от 27.12.1999 N 91

4.1.71

СНиП II-89-80* "Генеральные планы промышленных предприятий" (с изменениями и дополнениями)

Постановление Госстроя СССР от 30.12.1980 N 213, постановления Госстроя СССР и России (по состоянию на 01.01.1994)

4.1.72

СНиП II-94-80 "Часть II. Нормы проектирования. Глава 94. Подземные горные выработки"

Постановление Госстроя СССР от 31.12.1980 N 232

4.1.73

СНиП III-42-80* "Магистральные трубопроводы" (с изменениями)

Постановления Госстроя СССР от 16.05.1980 N 67, от 05.11.1982 N 272, от 28.12.1982 N 308, от 29.12.1986 N 71, Минстроя России от 10.11.1996 N 18-79

4.1.74

Требования к составу и порядку ведения исполнительной документации при строительстве, реконструкции, капитальном ремонте объектов капитального строительства и требования, предъявляемые к актам освидетельствования работ, конструкций, участков сетей инженерно-технического обеспечения (РД-11-02-2006)

Приказ Ростехнадзора от 26.12.2006 N 1128 (зарегистрирован Минюстом России 05.03.2007, рег. N 9050)

4.2. Федеральный государственный санитарно-эпидемиологический надзор в рамках государственного строительного надзора

4.2.1

Административный регламент взаимодействия Федеральной службы по экологическому, технологическому и атомному надзору с Федеральной службой по надзору в сфере защиты прав потребителей и благополучия человека в части осуществления федерального государственного санитарно-эпидемиологического надзора при строительстве

Приказ Ростехнадзора и Роспотребнадзора от 30.05.2012 N 315/588 (зарегистрирован Минюстом России 31.07.2012, рег. N 25053)

4.2.2

Гигиенические нормативы "Ориентировочные безопасные уровни воздействия (ОБУВ) загрязняющих веществ в атмосферном воздухе населенных мест" (ГН 2.1.6.2309-07) [с дополнениями N 1 (ГН 2.1.6.2328-08), 2 (ГН 2.1.6.2414-08), 3 (ГН 2.1.6.2451-09), 4 (ГН 2.1.6.2505-09), 5 (ГН 2.1.6.2577-10), 6 (ГН 2.1.6.2703-10), 7 (ГН 2.1.6.2752-10), 8 (ГН 2.1.6.2798-10), 9 (ГН 2.1.6.2894-11), 10]

Постановления Главного государственного санитарного врача Российской Федерации от 19.12.2007 N 92, от 18.02.2008 N 11, от 18.08.2008 N 47, от 27.01.2009 N 5, от 27.04.2009 N 25, от 05.02.2010 N 8, от 02.08.2010 N 98, от 10.11.2010 N 142, от 24.12.2010 N 170, от 12.07.2011 N 95, от 09.10.2013 N 51 (зарегистрированы Минюстом России 21.01.2008, рег. N 10966; 11.03.2008, рег. N 11306; 04.09.2008, рег. N 12224; 13.02.2009, рег. N 13336; 19.05.2009, рег. N 13954; 18.03.2010, рег. N 16649; 02.09.2010, рег. N 18339; 21.12.2010, рег. N 19292; 03.02.2011, рег. N 19692; 04.10.2011, рег. N 21973; 02.12.2013, рег. N 30518)

4.2.3

Санитарно-эпидемиологические правила "Гигиенические требования к проектированию вновь строящихся и реконструируемых промышленных предприятий" (СП 2.2.1.1312-03) [с изменениями и дополнениями N 1 (СП 2.5.2632-10)]

Постановления Главного государственного санитарного врача Российской Федерации от 30.04.2003 N 88 (введение в действие), от 17.05.2010 N 57 (зарегистрированы Минюстом России 19.05.2003, рег. N 4567; 13.07.2010, рег. N 17802)

4.2.4

Санитарно-эпидемиологические правила и нормативы "Гигиенические требования к размещению и обезвреживанию отходов производства и потребления" (СанПиН 2.1.7.1322-03)

Введены в действие постановлением Главного государственного санитарного врача Российской Федерации от 30.04.2003 N 80 (зарегистрировано Минюстом России 12.05.2003, рег. N 4526)

4.2.5

Санитарно-эпидемиологические правила и нормативы "Гигиенические требования к организации строительного производства и строительных работ" (СанПиН 2.2.3.1384-03) [с изменением N 1 (СанПиН 2.2.3.2733-10)]

Постановления Главного государственного санитарного врача Российской Федерации от 11.06.2003 N 141 (введение в действие), от 03.09.2010 N 115 (зарегистрированы Минюстом России 18.06.2003, рег. N 4714; 13.10.2010, рег. N 18706)

4.2.6

Санитарно-эпидемиологические правила и нормативы "Гигиенические требования к предприятиям производства строительных материалов и конструкций" (СанПиН 2.2.3.1385-03) [с изменением N 1 (СанПиН 2.2.3.2734-10)]

Постановления Главного государственного санитарного врача Российской Федерации от 11.06.2003 N 142 (введение в действие), от 03.09.2010 N 113 (зарегистрированы Минюстом России 17.06.2003, рег. N 4696; 04.10.2010, рег. N 18604)

4.2.7

Санитарно-эпидемиологические правила и нормативы "Санитарно-защитные зоны и санитарная классификация предприятий, сооружений и иных объектов" (СанПиН 2.2.1/2.1.1.1200-03) [с изменениями N 1 (СанПиН 2.2.1/2.1.1.2361-08), 2 (СанПиН 2.2.1/2.1.1.2555-09), 3 (СанПиН 2.2.1/2.1.1.2739-10), 4]

Постановления Главного государственного санитарного врача Российской Федерации от 25.09.2007 N 74 (введение в действие), от 10.04.2008 N 25, от 06.10.2009 N 61, от 09.09.2010 N 122, от 25.04.2014 N 31 (зарегистрированы Минюстом России 25.01.2008, рег. N 10995; 07.05.2008, рег. N 11637; 27.10.2009, рег. N 15115; 12.10.2010, рег. N 18699; 20.05.2014, рег. N 32330)

4.2.8

Санитарные правила "Гигиенические требования к размещению, проектированию, строительству, эксплуатации и перепрофилированию объектов по уничтожению химического оружия, реконструкции зданий и сооружений и выводу из эксплуатации объектов по хранению химического оружия" (СП 2.2.1.2513-09)

Постановление Главного государственного санитарного врача Российской Федерации от 18.05.2009 N 34 (зарегистрировано Минюстом России 08.07.2009, рег. N 14275)

4.2.9

Санитарные правила "Организация и проведение производственного контроля за соблюдением санитарных правил и выполнением санитарно-противоэпидемических (профилактических) мероприятий" (СП 1.1.1058-01) [с изменениями и дополнениями N 1 (СП 1.1.2193-07)]

Постановления Главного государственного санитарного врача Российской Федерации от 13.07.2001 N 18 (введение в действие), от 27.03.2007 N 13 (зарегистрированы Минюстом России 30.10.2001, рег. N 3000; 26.04.2007, рег. N 9357)

4.2.10

Санитарные правила и нормы "Гигиенические требования к охране поверхностных вод" (СанПиН 2.1.5.980-00) (с изменениями)

Главный государственный санитарный врач Российской Федерации, 22.06.2000 (не нуждаются в государственной регистрации, письмо Минюста России от 01.11.2000 N 9295-ЮД); решение Верховного Суда Российской Федерации от 04.02.2011 N ГКПИ10-1751

4.3. Федеральный государственный экологический надзор в рамках федерального государственного строительного надзора

4.3.1

Гигиенические нормативы "Предельно допустимые концентрации (ПДК) загрязняющих веществ в атмосферном воздухе населенных мест" (ГН 2.1.6.1338-03) [с дополнениями N 1 (ГН 2.1.6.1765-03), 2 (ГН 2.1.6.1983-05), 3 (ГН 2.1.6.1985-06), 4 (ГН 2.1.6.2326-08), 5 (ГН 2.1.6.2416-08), 6 (ГН 2.1.6.2450-09), 7 (ГН 2.1.6.2498-09), 8 (ГН 2.1.6.2604-10), 9 (ГН 2.1.6.2897-11), 11]

Введены в действие постановлениями Главного государственного санитарного врача Российской Федерации от 30.05.2003 N 114, от 17.10.2003 N 150, от 03.11.2005 N 24, от 19.07.2006 N 15, от 04.02.2008 N 6, от 18.08.2008 N 49, от 27.01.2009 N 6, от 09.04.2009 N 22, от 19.04.2010 N 26, от 12.07.2011 N 98, от 17.06.2014 N 37 (зарегистрированы Минюстом России 11.06.2003, рег. N 4679; 21.10.2003, рег. N 5187; 02.12.2005, рег. N 7225; 27.07.2006, рег. N 8117; 29.02.2008, рег. N 11260; 04.09.2008, рег. N 12223; 16.02.2009, рег. N 13357; 18.05.2009, рег. N 13934; 19.05.2010, рег. N 17280; 30.08.2011, рег. N 21709; 04.07.2014, рег. N 32967)

4.3.2

Инструкция по инвентаризации выбросов загрязняющих веществ в атмосферу

Госкомприрода СССР, 1991 г.

4.3.3

Инструкция по охране окружающей среды при строительстве скважин на суше на месторождениях углеводородов поликомпонентного состава, в том числе сероводородосодержащих (РД 51-1-96)

Минтопэнерго России, 25.01.1996; МПР России, 10.08.1996

4.3.4

Критерии отнесения опасных отходов к классу опасности для окружающей среды

Приказ Минприроды России от 15.06.2001 N 511

4.3.5

Методика разработки нормативов допустимых сбросов веществ и микроорганизмов в водные объекты для водопользователей

Приказ Минприроды России от 17.12.2007 N 333 (зарегистрирован Минюстом России 21.02.2008, рег. N 11198)

4.3.6

Основные положения о рекультивации земель, снятии, сохранении и рациональном использовании плодородного слоя почвы

Приказ Минприроды России N 525, Роскомзема N 67 от 22.12.1995 (зарегистрирован Минюстом России 29.07.1996, рег. N 1136)

4.3.7

Перечень вредных (загрязняющих) веществ, подлежащих государственному учету и нормированию

Приказ Минприроды России от 31.12.2010 N 579 (зарегистрирован Минюстом России 09.02.2011, рег. N 19753)

4.3.8

Порядок определения размеров ущерба от загрязнения земель химическими веществами

Роскомзем, 10.11.1993; Минприроды России, 18.11.1993

4.3.9

Порядок установления источников выбросов вредных (загрязняющих) веществ в атмосферный воздух, подлежащих государственному учету и нормированию

Приказ Минприроды России от 31.12.2010 N 579 (зарегистрирован Минюстом России 09.02.2011, рег. N 19753)

4.3.10

Примерная программа профессиональной подготовки лиц на право работы с опасными отходами

Приказ МПР России от 18.12.2002 N 868

4.3.11

Порядок учета в области обращения с отходами

Приказ Минприроды России от 01.09.2011 N 721 (зарегистрирован Минюстом России 14.10.2011, рег. N 22050)

4.3.12

Порядок разработки и утверждения нормативов образования отходов и лимитов на их размещение

Приказ Минприроды России от 25.02.2010 N 50 (зарегистрирован Минюстом России 02.04.2010, рег. N 16796)

4.4 Государственный надзор за деятельностью саморегулируемых организаций в области инженерных изысканий, архитектурно-строительного проектирования, строительства, реконструкции и капитального ремонта объектов капитального строительства

4.4.1

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению государственного надзора за деятельностью саморегулируемых организаций в области инженерных изысканий, архитектурно-строительного проектирования, строительства, реконструкции и капитального ремонта объектов капитального строительства (с изменениями)

Приказы Ростехнадзора от 25.07.2013 N 325, от 28.08.2014 N 393 (зарегистрированы Минюстом России 04.02.2014, рег. N 31219; 25.09.2014, рег. N 34125)

4.4.2

Требования к обеспечению саморегулируемыми организациями доступа к документам и информации, подлежащим обязательному размещению на официальных сайтах саморегулируемых организаций, а также требования к технологическим, программным, лингвистическим средствам обеспечения пользования официальными сайтами таких саморегулируемых организаций

Приказ Минэкономразвития России от 31.12.2013 N 803 (зарегистрирован Минюстом России 31.03.2014, рег. N 31780)

4.4.3

Форма выписки из реестра членов саморегулируемой организации

Приказ Ростехнадзора от 24.09.2010 N 952 (зарегистрирован Минюстом России 16.12.2010, рег. N 19198)

4.4.4

Форма Свидетельства о допуске к определенному виду или видам работ, которые оказывают влияние на безопасность объектов капитального строительства

Приказ Ростехнадзора от 05.07.2011 N 356 (зарегистрирован Минюстом России 19.08.2011, рег. N 21674)

4.4.5

Перечень видов работ по инженерным изысканиям, по подготовке проектной документации, по строительству, реконструкции, капитальному ремонту объектов капитального строительства, которые оказывают влияние на безопасность объектов капитального строительства (с изменениями)

Приказы Минрегиона России от 30.12.2009 N 624, от 23.06.2010 N 294, от 26.05.2011 N 238 (зарегистрированы Минюстом России 15.04.2010, рег. N 16902; 09.08.2010, рег. N 18086; 05.07.2011, рег. N 21271)

5. БЕЗОПАСНОСТЬ ЭЛЕКТРИЧЕСКИХ И ТЕПЛОВЫХ УСТАНОВОК И СЕТЕЙ

5.1. Общие для различных объектов энергетики

5.1.1

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению контроля и надзора за соблюдением в пределах своей компетенции требований безопасности в электроэнергетике (технический контроль и надзор в электроэнергетике)

Приказ Минприроды России от 28.04.2010 N 131 (зарегистрирован Минюстом России 06.07.2010, рег. N 17709)

5.1.2

Инструкция о мерах пожарной безопасности при проведении огневых работ на энергетических предприятиях

Приказ Минэнерго России от 30.06.2003 N 263

5.1.3

Инструкция по визуальному и измерительному контролю (РД 34.10.130-96)

Минтопэнерго России, 15.08.1996

5.1.4

Инструкция по предупреждению и ликвидации аварий на тепловых электростанциях

Приказ Минэнерго России от 30.06.2003 N 265

5.1.5

Инструкция по проведению мероприятий по контролю при осуществлении государственного энергетического надзора за оборудованием, зданиями и сооружениями электрических и тепловых установок, электростанций, котельных, электрических и тепловых сетей энергоснабжающих организаций и потребителей тепловой и электрической энергии

Госэнергонадзор Минэнерго России, 26.11.2001

5.1.6

Инструкция по расследованию и учету технологических нарушений в работе энергосистем, электростанций, котельных, электрических и тепловых сетей (РД 34.20.801-2000)

Минэнерго России, 29.12.2000

5.1.7

Методические рекомендации по проектированию развития энергосистем

Приказ Минэнерго России от 30.06.2003 N 281

5.1.8

Методические рекомендации по техническому расследованию и учету технологических нарушений в системах коммунального энергоснабжения и работе энергетических организаций жилищно-коммунального комплекса (МДК 4-01.2001)

Приказ Госстроя России от 20.08.2001 N 191

5.1.9

Методические указания о порядке подготовки и аттестации инспекторского состава по вопросам государственного надзора за энергоустановками (РД-12-05-2007)

Приказ Ростехнадзора от 05.04.2007 N 203

5.1.10

Методические указания по обследованию производственных зданий и сооружений тепловых электростанций, подлежащих реконструкции

Приказ Минэнерго России от 30.06.2003 N 283

5.1.11

Методические указания по организации и проведению наблюдений за осадкой фундаментов и деформациями зданий и сооружений, строящихся и эксплуатируемых тепловых электростанций

Приказ Минэнерго России от 30.06.2003 N 283

5.1.12

Методические указания по оценке живучести оборудования тепловых электростанций

Приказ Минэнерго России от 30.06.2003 N 270

5.1.13

Методические указания по устойчивости энергосистем

Приказ Минэнерго России от 30.06.2003 N 277

5.1.14

Положение о порядке разработки, согласования и утверждения программ испытаний на тепловых, гидравлических и атомных электростанциях, в энергосистемах, тепловых и электрических сетях (РД 34.20.301)

Минэнерго СССР, 14.08.1986

5.1.15

Положение об организации и осуществлении контроля за системой оперативно-диспетчерского управления в электроэнергетике и особенностях организации и проведения аттестации лиц, осуществляющих профессиональную деятельность, связанную с оперативно-диспетчерским управлением в электроэнергетике (РД-12-04-2007)

Приказ Ростехнадзора от 03.04.2007 N 199

5.1.16

Порядок заполнения отчета об авариях в электроэнергетике

Приказ Минэнерго России от 02.03.2010 N 92 (зарегистрирован Минюстом России 17.05.2010, рег. N 17225)

5.1.17

Порядок заполнения формы акта о расследовании причин аварий в электроэнергетике

Приказ Минэнерго России от 02.03.2010 N 90 (зарегистрирован Минюстом России 22.04.2010, рег. N 16973)

5.1.18

Порядок организации работ по выдаче разрешений на допуск в эксплуатацию энергоустановок (с изменениями)

Приказы Ростехнадзора от 07.04.2008 N 212, Минприроды России от 20.08.2008 N 182 (зарегистрированы Минюстом России 28.04.2008, рег. N 11597; 28.08.2008, рег. N 12197)

5.1.19

Порядок установки предупреждающих знаков для обозначения границ охранных зон объектов по производству электрической энергии

Приказ Ростехнадзора от 01.07.2014 N 285 (зарегистрирован Минюстом России 14.08.2014, рег. N 33588) <9>

5.1.20

Правила организации пусконаладочных работ на тепловых электрических станциях (РД 34.70.110-92)

Минэнерго СССР, 28.11.1991

5.1.21

Порядок передачи оперативной информации об авариях в электроэнергетике

Приказ Минэнерго России от 02.03.2010 N 91 (зарегистрирован Минюстом России 30.06.2010, рег. N 17656)

5.1.22

Правила приемки в эксплуатацию отдельных пусковых комплексов и законченных строительством электростанций, объектов электрических и тепловых сетей (ВСН 37-86)

Минэнерго СССР, 06.02.1987

5.1.23

Рекомендации по повышению пожарной безопасности кровельных покрытий главных корпусов действующих ТЭС

Приказ Минэнерго России от 30.06.2003 N 282

5.1.24

Сводный классификатор электрической части электростанций, электрических и тепловых сетей

Государственная инспекция по эксплуатации электростанций и сетей Минэнерго СССР, 03.12.1990

5.1.25

Типовая инструкция по организации эксплуатации систем телемеханики в энергосистемах (с Изменением)

ГТУ <10> по эксплуатации энергосистем Минэнерго СССР, 30.12.1983; ГНТУ, 09.04.1987

5.1.26

Форма акта о расследовании причин аварий в электроэнергетике

Приказ Минэнерго России от 02.03.2010 N 90 (зарегистрирован Минюстом России 22.04.2010, рег. N 16973)

5.1.27

Форма отчета об авариях в электроэнергетике

Приказ Минэнерго России от 02.03.2010 N 92 (зарегистрирован Минюстом России 17.05.2010, рег. N 17225)

5.2. Безопасность электрических установок и сетей

5.2.1

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по контролю (надзору) за соблюдением особых условий использования земельных участков, расположенных в границах охранных зон объектов электросетевого хозяйства

Приказ Ростехнадзора от 02.11.2011 N 624 (зарегистрирован Минюстом России 13.12.2011, рег. N 22571)

5.2.2

ГОСТ 12.1.002-84 "ССБТ. Электрические поля промышленной частоты. Допустимые уровни напряженности и требования к проведению контроля на рабочих местах"

Постановление Госстандарта СССР от 05.12.1984 N 4103

5.2.3

ГОСТ 12.1.038-82 "ССБТ. Электробезопасность. Предельно допустимые значения напряжений прикосновения и токов" (с изменением N 1)

Постановление Госстандарта СССР от 30.07.1982 N 2987, Госстандарт СССР, декабрь 1987 г.

5.2.4

ГОСТ 12.1.051-90 "ССБТ. Электробезопасность. Расстояния безопасности в охранной зоне линий электропередачи напряжением свыше 1000 В"

Постановление Госстандарта СССР от 29.11.1990 N 2971

5.2.5

ГОСТ 32144-2013 "Электрическая энергия. Совместимость технических средств электромагнитная. Нормы качества электрической энергии в системах электроснабжения общего назначения"

Межгосударственный совет по стандартизации, метрологии и сертификации (протокол от 25.03.2013 N 55-П). Введен в действие приказом Росстандарта от 22.07.2013 N 400-ст

5.2.6

ГОСТ Р 50462-2009 "Базовые принципы и принципы безопасности для интерфейса "человек-машина", выполнение и идентификация. Идентификация проводников посредством цветов и буквенно-цифровых обозначений"

Приказ Ростехрегулирования от 03.12.2009 N 554-ст

5.2.7

ГОСТ ИСО/МЭК 17025-2009 "Общие требования к компетентности испытательных и калибровочных лабораторий"

Межгосударственный совет по стандартизации, метрологии и сертификации (протокол от 11.06.2009 N 35-2009). Введен в действие приказом Росстандарта от 04.04.2011 N 41-ст

5.2.8

Единые аттестационные требования к лицам, осуществляющим профессиональную деятельность, связанную с оперативно-диспетчерским управлением в электроэнергетике (с изменением)

Приказы Минпромэнерго России от 20.07.2006 N 164, от 25.06.2007 N 221 (зарегистрированы Минюстом России 02.08.2006, рег. N 8133; 16.07.2007, рег. N 9847)

5.2.9

Инструкция для оперативного персонала по обслуживанию устройств релейной защиты и электроавтоматики энергетических систем

ГТУ по эксплуатации энергосистем Минэнерго СССР, 20.04.1978

5.2.10

Инструкция о порядке допуска в эксплуатацию электроустановок для производства испытаний (измерений) - электролабораторий

Госэнергонадзор Минэнерго России, 13.03.2001

5.2.11

Инструкция по наладке и эксплуатации высокочастотной аппаратуры телеотключения ВЧТО-М

ГТУ по эксплуатации энергосистем Минэнерго СССР, 01.01.1976

5.2.12

Инструкция по нанесению антикоррозионного покрытия на грозозащитный трос, оттяжки опор и провода ВЛ напряжением 35 кВ и выше

ГТУ по эксплуатации энергосистем Минэнерго СССР, 10.12.1983

5.2.13

Инструкция по определению степени загнивания древесины опор ВЛ прибором типа ПД-1 конструкции ЦВЛ Мосэнерго

ГТУ по эксплуатации энергосистем Минэнерго СССР, 14.11.1969

5.2.14

Инструкция по определению характера внутренних повреждений трансформаторов по анализу газа из газового реле

ГТУ по эксплуатации энергосистем Минэнерго СССР, 18.12.1979

5.2.15

Инструкция по переключениям в электроустановках

Приказ Минэнерго России от 30.06.2003 N 266

5.2.16

Инструкция по предотвращению и ликвидации аварий в электрической части энергосистем

Приказ Минэнерго России от 30.06.2003 N 289

5.2.17

Инструкция по применению и испытанию средств защиты, используемых в электроустановках

Приказ Минэнерго России от 30.06.2003 N 261

5.2.18

Инструкция по проектированию городских электрических сетей (РД 34.20.185-94) (с изменениями и дополнениями)

Минтопэнерго России, 07.07.1994, приказ Минтопэнерго России от 29.06.1999 N 213

5.2.19

Инструкция по производству наблюдений над обледенением проводов и сильным ветром на гололедных постах

ГТУ Минэнерго СССР, 12.07.1971

5.2.20

Инструкция по работе с универсальной измерительной штангой ШИУ-500 при контроле изоляторов и контактов на подстанциях и ВЛ напряжением 330 и 500 кВ

ГТУ Минэнерго СССР, 08.09.1970

5.2.21

Инструкция по размещению и эксплуатации гаражей-стоянок автотранспорта граждан в охранных зонах воздушных линий электропередачи напряжением выше 1 кВ (РД 34.02.201-91)

Минэнерго СССР, 27.10.1991

5.2.22

Инструкция по смазке грозозащитных тросов, оттяжек опор, проводов и оборудования ВЛ напряжением 35-750 кВ

Минэнерго СССР

5.2.23

Инструкция по устройству молниезащиты зданий и сооружений (РД 34.21.122-87)

ГТУ Минэнерго СССР, 12.10.1987

5.2.24

Инструкция по устройству молниезащиты зданий, сооружений и промышленных коммуникаций

Приказ Минэнерго России от 30.06.2003 N 280

5.2.25

Инструкция по учету и оценке работы релейной защиты и автоматики электрической части энергосистем (РД 34.35.516-89)

ГНТУ, 06.04.1989

5.2.26

Инструкция по эксплуатации оперативных блокировок безопасности в распределительных устройствах высокого напряжения

ГТУ по эксплуатации энергосистем Минэнерго СССР, 05.10.1979

5.2.27

Инструкция по эксплуатации силовых кабельных линий. Часть 1. Кабельные линии напряжением до 35 кВ

ГТУ по эксплуатации энергосистем Минэнерго СССР, 15.10.1979

5.2.28

Инструкция по эксплуатации силовых кабельных линий. Часть 2. Кабельные линии напряжением 110-500 кВ

ГТУ по эксплуатации энергосистем Минэнерго СССР, 15.10.1979

5.2.29

Инструкция по эксплуатации средств защиты от перенапряжений (И 34-70-021-85)

ГТУ по эксплуатации энергосистем Минэнерго СССР, 27.08.1985

5.2.30

Инструкция по эксплуатации трансформаторов

ГТУ по эксплуатации энергосистем Минэнерго СССР, 08.12.1976

5.2.31

Масла трансформаторные. Методика определения содержания механических примесей (РТМ 34-70-653-83)

ГТУ по эксплуатации энергосистем Минэнерго СССР, 21.11.1983

5.2.32

Методика разряда кабельных линий 6-10 кВ через высоковольтную обмотку испытательного трансформатора после проведения высоковольтных испытаний

ГТУ Минэнерго СССР, 11.07.1984

5.2.33

Методические рекомендации по подготовке и проведению противоаварийных тренировок персонала электроэнергетических организаций жилищно-коммунального хозяйства

Приказ Минпромэнерго России от 20.12.2004 N 171

5.2.34

Методические указания по измерению сопротивлений заземления опор ВЛ без отсоединения грозозащитного троса

ГТУ Минэнерго СССР, 10.11.1980

5.2.35

Методические указания по контролю и анализу качества электрической энергии в системах электроснабжения общего назначения. Часть 1. Контроль качества электрической энергии (РД 153-34.0-15.501-00)

Госэнергонадзор Минэнерго России, 27.12.2000

5.2.36

Методические указания по контролю и анализу качества электрической энергии в системах электроснабжения общего назначения. Часть 2. Анализ качества электрической энергии (РД 153-34.0-15.502-2002)

Госэнергонадзор Минэнерго России, 15.07.2002

5.2.37

Методические указания по определению места повреждения силовых кабелей напряжением до 10 кВ

ГНТУ, 12.12.1990

5.2.38

Методические указания по предотвращению феррорезонанса в распределительных устройствах 110-500 кВ с электромагнитными трансформаторами напряжения и выключателями, содержащими емкостные делители напряжения (МУ 34-70-163-87)

ГНТУ, 09.02.1987

5.2.39

Методические указания по применению устройств ограничения налипания мокрого снега на провода ВЛ 10-220 кВ

Главное производственно-техническое управление электрических сетей и сельской электрификации Минэнерго СССР, 15.11.1991

5.2.40

Методические указания по типовой защите от вибрации и субколебаний проводов и грозозащитных тросов воздушных линий электропередачи напряжением 35-750 кВ (РД 34.20.182-90)

Главное производственно-техническое управление электрических сетей и сельской электрификации "Главэлектросеть", 06.12.1990

5.2.41

Методические указания по эксплуатации трансформаторных масел (РД 34.43.105-89)

ГНТУ, 1989 г.

5.2.42

Нормативы расхода материалов на ремонт и техническое обслуживание воздушных линий электропередачи напряжением 35-500 кВ

Минэнерго СССР, 25.02.1977

5.2.43

Нормы аварийного запаса материалов и оборудования для восстановления воздушных линий электропередачи напряжением 110 кВ и выше [РД 34.10.383 (НР 34-70-002-82)] (с Изменением N 1)

Минэнерго СССР, 1982 г., 26.07.1988

5.2.44

Нормы отвода земель для электрических сетей напряжением 0,38-750 кВ (14278тм-т1)

Департамент электроэнергетики Минтопэнерго России, 20.05.1994

5.2.45

Основные положения по созданию автоматизированных систем управления предприятий электрических сетей (АСУ ПЭС)

Минэнерго СССР, 30.01.1989

5.2.46

Отраслевые требования к содержанию, разработке и внедрению должностных инструкций оперативного персонала электрических станций и предприятий сетей

ГТУ по эксплуатации энергосистем Минэнерго СССР, 01.01.1985

5.2.47

Порядок аттестации лиц, осуществляющих профессиональную деятельность, связанную с оперативно-диспетчерским управлением в электроэнергетике (с изменением и дополнением)

Приказы Минпромэнерго России от 20.07.2006 N 164, от 25.06.2007 N 221 (зарегистрированы Минюстом России 02.08.2006, рег. N 8133; 16.07.2007, рег. N 9847)

5.2.48

Порядок согласования Федеральной службой по экологическому, технологическому и атомному надзору границ охранных зон в отношении объектов электросетевого хозяйства

Приказ Ростехнадзора от 17.01.2013 N 9 (зарегистрирован Минюстом России 09.07.2013, рег. N 29031)

5.2.49

Правила защиты установок проводной связи энергосистем от опасных напряжений и токов

ГТУ Минэнерго СССР, 1966 г.

5.2.50

Правила по охране труда при эксплуатации электроустановок

Приказ Минтруда России от 24.07.2013 N 328н (зарегистрирован Минюстом России 12.12.2013, рег. N 30593)

5.2.51

Правила проектирования вентиляции кабельных тоннелей. Руководящий технический материал (РТМ 34-245-75)

Минэнерго СССР, 12.05.1975

5.2.52

Правила проектирования, строительства и эксплуатации волоконно-оптических линий связи на воздушных линиях электропередачи напряжением 0,4-35 кВ (ВОЛС-ВЛ 0,4-35 кВ)

Минэнерго России, 27.12.2002; Минсвязи России, 24.04.2003

5.2.53

Правила проектирования, строительства и эксплуатации волоконно-оптических линий связи на воздушных линиях электропередачи напряжением 110 кВ и выше (РД 153-34.0-48.518-98)

Минтопэнерго России, 01.01.1998; Госкомсвязи России, 16.10.1998

5.2.54

Правила работы с персоналом в организациях электроэнергетики Российской Федерации

Приказ Минтопэнерго России от 19.02.2000 N 49 (зарегистрирован Минюстом России 16.03.2000, рег. N 2150)

5.2.55

Правила разработки и применения графиков аварийного ограничения режима потребления электрической энергии и использования противоаварийной автоматики

Приказ Минэнерго России от 06.06.2013 N 290 (зарегистрирован Минюстом России 09.08.2013, рег. N 29348)

5.2.56

Правила технической эксплуатации первичных сетей Взаимоувязанной сети связи Российской Федерации (книги 1 - 5) (с изменениями)

Приказы Госкомсвязи России от 19.10.1998 N 187, Минсвязи России от 12.07.2001 N 167

5.2.57

Правила технической эксплуатации электроустановок потребителей

Приказ Минэнерго России от 13.01.2003 N 6 (зарегистрирован Минюстом России 22.01.2003, рег. N 4145)

5.2.58

Правила по охране труда при эксплуатации электроустановок

приказ Минтруда России от 24.07.2013 N 328н, зарегистрированы Минюстом России 12.12.2013 N 30593

5.2.59

Правила устройства воздушных линий электропередачи напряжением 6 - 20 кВ с защищенными проводами (ПУ ВЛЗ 6 - 20 кВ)

Минтопэнерго России, 08.10.1998

5.2.60

Правила устройства электроустановок (ПУЭ). Седьмое издание (главы 1.1, 1.2, 1.7 - 1.9, 2.4, 2.5, 4.1, 4.2, 6.1 - 6.6, 7.1, 7.2, 7.5, 7.6, 7.10)

Минтопэнерго России, 06.10.1999; приказы Минэнерго России от 08.07.2002 N 204, от 09.04.2003 N 150, от 20.05.2003 N 187, от 20.06.2003 N 242

5.2.61

Правила устройства электроустановок (ПУЭ). Шестое издание (с изменениями) (главы 1.3 - 1.6, 2.1 - 2.3, 3.1 - 3.4, 4.3, 4.4, 5.1 - 5.6, 7.3, 7.4, 7.7)

Минэнерго СССР, 26.02.1974, 09.06.1975, 10.06.1975, 20.06.1975, 18.08.1975, 20.11.1975, 15.04.1976, 16.04.1976, 12.05.1976, 13.05.1976, 14.07.1976, 15.02.1977, 20.10.1977, 30.05.1979, 10.12.1979, 04.03.1980, 05.03.1980, 20.05.1980, 03.06.1980, 12.03.1981; Минтопэнерго России, 24.07.1996, 30.12.1997, 13.07.1998

5.2.62

Программа (типовая) комплексного обследования энергоустановок электростанций

Госэнергонадзор Минтопэнерго России, 02.04.1998

5.2.63

Распределение полномочий между территориальными органами Федеральной службы по экологическому, технологическому и атомному надзору и Управлением государственного энергетического надзора Федеральной службы по экологическому, технологическому и атомному надзору по осуществлению контроля (надзора) за объектами электросетевого хозяйства ОАО "Федеральная сетевая компания Единой энергетической системы"

Приказ Ростехнадзора от 28.11.2011 N 660

5.2.64

Рекомендации по технологическому проектированию воздушных линий электропередачи напряжением 35 кВ и выше

Приказ Минэнерго России от 30.06.2003 N 284

5.2.65

Рекомендации по технологическому проектированию подстанций переменного тока с высшим напряжением 35 - 750 кВ

Приказ Минэнерго России от 30.06.2003 N 288

5.2.66

Рекомендуемый порядок составления актов расследования технологических нарушений в системах коммунального электроснабжения

Госстрой России, 12.08.2003

5.2.67

Руководящие указания по ограничению токов однофазных коротких замыканий в электрических сетях 110 - 220 кВ энергосистем

ГТУ по эксплуатации энергосистем Минэнерго СССР, 10.12.1984

5.2.68

Руководящие указания по плавке гололеда на ВЛ напряжением до 20 кВ, проходящих в сельской местности

Минэнерго СССР, 04.11.1972

5.2.69

Руководящие указания по проектированию и эксплуатации линий электропередачи и распределительных устройств переменного тока 3 - 500 кВ, расположенных в районах с загрязненной атмосферой

ГТУ Минэнерго СССР, 19.09.1964

5.2.70

Руководящие указания по противоаварийной автоматике энергосистем (основные положения)

ГТУ Минэнерго СССР, 23.09.1986

5.2.71

Руководящие указания по расчету зон защиты стержневых и тросовых молниеотводов

ГТУ Минэнерго СССР, 04.10.1972

5.2.72

Санитарные нормы и правила выполнения работ в условиях воздействия электрических полей промышленной частоты (50 Гц)

Минздрав России, 04.02.2003

5.2.73

Санитарные нормы и правила защиты населения от воздействия электрического поля, создаваемого воздушными линиями электропередачи переменного тока промышленной частоты

Заместитель Главного государственного санитарного врача СССР, 23.02.1984, N 2971-84

5.2.74

Свод правил по проектированию. Проектирование и монтаж электроустановок жилых и общественных зданий (СП 31-110-2003)

Одобрен постановлением Госстроя России от 26.11.2003 N 194

5.2.75

СНиП 3.05.06-85 "Электротехнические устройства"

Постановление Госстроя СССР от 11.12.1985 N 215

5.2.76

Типовая инструкция по компенсации емкостного тока замыкания на землю в электрических сетях 6-35 кВ (ТИ 34-70-070-87)

ГНТУ, 06.06.1987

5.2.77

Типовая инструкция по контролю качества и применению импортных трансформаторных масел (РД 34.43.201-88)

ГНТУ, 19.09.1988

5.2.78

Типовая инструкция по обмыву изоляторов ВЛ до 500 кВ включительно под напряжением непрерывной струей воды

ГТУ по эксплуатации энергосистем Минэнерго СССР, 19.10.1982

5.2.79

Типовая инструкция по оптимальному управлению потоками реактивной мощности и уровнями напряжения в электрических сетях энергосистем (ТИ 34-70-002-82)

ГТУ по эксплуатации энергосистем Минэнерго СССР, 1982 г.

5.2.80

Типовая инструкция по организации и производству работ в устройствах релейной защиты и электроавтоматики электростанций и подстанций (РД 34.35.302-90)

ГНТУ, 23.07.1990

5.2.81

Типовая инструкция по эксплуатации и ремонту комплектных распределительных устройств 6 - 10 кВ (ТИ 34-70-025-84)

ГТУ по эксплуатации энергосистем Минэнерго СССР, 30.12.1983

5.2.82

Типовая инструкция по эксплуатации маслонаполненных вводов на напряжение 110 - 750 кВ (РД 34.46.503-84)

ГТУ по эксплуатации энергосистем Минэнерго СССР, 17.05.1984

5.2.83

Типовое положение по организации эксплуатации устройств для определения мест повреждений воздушных линий электропередачи напряжением 6 - 20 кВ

ГНТУ, 14.03.1979

5.2.84

Типовые нормативы резервной коммутационной аппаратуры 110 - 500 кВ для подстанций и РУ электростанций

Минэнерго СССР, 02.12.1980

5.2.85

Типовые нормы расхода и резервного запаса силовых кабелей и кабельной арматуры для электростанций и предприятий электрических сетей (РД 34.10.381)

Минэнерго СССР, 02.12.1980

5.2.86

Указания по ограничению токов короткого замыкания в сетях напряжением 110 кВ и выше

Минэнерго СССР, 17.04.1975

5.2.87

Указания по определению разрядных характеристик изоляторов, загрязненных в естественных условиях

ГТУ Минэнерго СССР, 01.06.1976

5.2.88

Указания по определению характеристик поверхностного слоя изоляторов, загрязненных в естественных условиях

ГТУ Минэнерго СССР, 12.07.1978

5.2.89

Форма аттестата диспетчера

Приказ Ростехнадзора от 15.01.2007 N 10

5.2.90

Форма протокола результатов аттестации лица, осуществляющего профессиональную деятельность, связанную с оперативно-диспетчерским управлением в электроэнергетике

Приказ Ростехнадзора от 15.01.2007 N 10

5.3. Безопасность тепловых установок и сетей

5.3.1

Инструкция о порядке оценки работоспособности рабочих лопаток паровых турбин в процессе изготовления, эксплуатации и ремонта

Приказ Минэнерго России от 30.06.2003 N 262

5.3.2

Инструкция по обеспечению взрывобезопасности топливоподач и установок для приготовления и сжигания пылевидного топлива

Приказ Минэнерго России от 24.06.2003 N 251

5.3.3

Инструкция по продлению срока службы металла основных элементов турбин и компрессоров энергетических газотурбинных установок

Приказ Минэнерго России от 24.06.2003 N 252

5.3.4

Инструкция по продлению срока эксплуатации паровых турбин сверх паркового ресурса

Приказ Минэнерго России от 30.06.2003 N 274

5.3.5

Методические рекомендации по определению технического состояния систем теплоснабжения, горячего водоснабжения, холодного водоснабжения и водоотведения

Минрегион России, 25.04.2012

5.3.6

Методические рекомендации по подготовке и проведению противоаварийных тренировок персонала теплоэнергетических организаций жилищно-коммунального хозяйства

Приказ Минпромэнерго России от 14.12.2004 N 167

5.3.7

Методические рекомендации по проверке готовности муниципальных образований к отопительному периоду

Приказ Ростехнадзора от 17.07.2013 N 314

5.3.8

Методические рекомендации по техническому освидетельствованию трубопроводов тепловых сетей систем коммунального теплоснабжения

Госстрой России, 12.08.2003

5.3.9

Организационно-методические рекомендации по подготовке к проведению отопительного периода и повышению надежности систем коммунального теплоснабжения в городах и населенных пунктах Российской Федерации (МДС 41-6.2000)

Приказ Госстроя России от 06.09.2000 N 203

5.3.10

Организационно-методические рекомендации по пользованию системами коммунального теплоснабжения в городах и других населенных пунктах Российской Федерации (МДС 41-3.2000)

Приказ Госстроя России от 21.04.2000 N 92

5.3.11

Положение об отключении газоиспользующего оборудования

Приказ Минэнерго России от 16.12.2002 N 448 (зарегистрирован Минюстом России 04.02.2003, рег. N 4181)

5.3.12

Порядок обеспечения потребителей газом в периоды похолоданий и в случае аварийных ситуаций на газотранспортных системах

Приказ Минэнерго России от 16.12.2002 N 448 (зарегистрирован Минюстом России 04.02.2003, рег. N 4181)

5.3.13

Порядок согласования с органами государственного энергетического надзора технических условий на разрабатываемое газоиспользующее оборудование

Приказ Минэнерго России от 16.12.2002 N 448 (зарегистрирован Минюстом России 04.02.2003, рег. N 4181)

5.3.14

Правила оценки готовности к отопительному периоду

Приказ Минэнерго России от 12.03.2013 N 103 (зарегистрирован Минюстом России 24.04.2013, рег. N 28269)

5.3.15

Правила техники безопасности при эксплуатации тепломеханического оборудования электростанций и тепловых сетей (РД 34.03.201-97)

Минтопэнерго России, 03.04.1997

5.3.16

Правила техники безопасности при эксплуатации теплопотребляющих установок и тепловых сетей потребителей (с изменениями и дополнениями)

Госэнергонадзор России, 07.05.1992, письмо от 25.12.1994 N 42-6/40-ЭТ

5.3.17

Правила технической эксплуатации тепловых энергоустановок

Приказ Минэнерго России от 24.03.2003 N 115 (зарегистрирован Минюстом России 02.04.2003, рег. N 4358)

5.3.18

Правила устройства и безопасной эксплуатации паровых котлов с давлением пара не более 0,07 МПа (0,7 кгс/см2), водогрейных котлов и водоподогревателей с температурой нагрева воды не выше 388К (115 °C) (с изменениями N 1, 2, 3)

Приказ Минстроя России от 28.08.1992 N 205; Комитет Российской Федерации по муниципальному хозяйству, 12.01.1994; Департамент жилищно-коммунального хозяйства, 24.02.1995; Госстрой России, 21.01.2000

5.3.19

Рекомендуемый порядок составления актов расследования технологических нарушений в системах коммунального теплоснабжения

Госстрой России, 12.08.2003

5.3.20

Свод правил "СНиП II-58-75 "Электростанции тепловые"

Приказ Минрегиона России от 30.06.2012 N 282

5.3.21

Свод правил СП 124.13330.2012 "СНиП 41-02-2003 "Тепловые сети"

Приказ Минрегиона России от 30.06.2012 N 280

5.3.22

Типовая инструкция по технической эксплуатации баков-аккумуляторов горячей воды в системах коммунального теплоснабжения (МДК 4-04.2002)

Приказ Госстроя России от 22.01.2002 N 15

5.3.23

Типовая инструкция по технической эксплуатации тепловых сетей систем коммунального теплоснабжения (МДК 4-02.2001)

Приказ Госстроя России от 13.12.2000 N 285

5.3.24

Требования к содержанию технических отчетов наладочных организаций

Приказ Минэнерго России от 16.12.2002 N 448 (зарегистрирован Минюстом России 04.02.2003, рег. N 4181)

5.3.25

Требования к составлению методик проведения пусконаладочных и режимно-наладочных работ на газоиспользующем оборудовании

Приказ Минэнерго России от 16.12.2002 N 448 (зарегистрирован Минюстом России 04.02.2003, рег. N 4181)

6. ЭНЕРГОСБЕРЕЖЕНИЕ, ЭНЕРГЕТИЧЕСКАЯ ЭФФЕКТИВНОСТЬ И ЭНЕРГЕТИЧЕСКИЕ ОБСЛЕДОВАНИЯ

6.1

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению государственного контроля и надзора за проведением обязательного энергетического обследования в установленный срок

Приказ Ростехнадзора от 22.11.2011 N 653 (зарегистрирован Минюстом России 30.12.2011, рег. N 22840)

6.2

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению государственного контроля и надзора за соблюдением в пределах своей компетенции собственниками нежилых зданий, строений, сооружений в процессе их эксплуатации требований энергетической эффективности, предъявляемых к таким зданиям, строениям, сооружениям, требований об их оснащенности приборами учета используемых энергетических ресурсов

Приказ Ростехнадзора от 12.12.2011 N 697 (зарегистрирован Минюстом России 01.02.2012, рег. N 23089)

6.3

Административный регламент по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению государственного контроля и надзора за соблюдением юридическими лицами, в уставных капиталах которых доля (вклад) Российской Федерации, субъекта Российской Федерации, муниципального образования составляет более чем 50 процентов и (или) в отношении которых Российская Федерация, субъект Российской Федерации, муниципальное образование имеют право прямо или косвенно распоряжаться более чем 50 процентами общего количества голосов, приходящихся на голосующие акции (доли), составляющие уставные капиталы таких юридических лиц, государственными и муниципальными унитарными предприятиями, государственными и муниципальными учреждениями, государственными компаниями, государственными корпорациями, а также юридическими лицами, имущество которых либо более чем 50 процентов акций или долей в уставном капитале которых принадлежит государственным корпорациям, требования о принятии программ в области энергосбережения и повышения энергетической эффективности

Приказ Ростехнадзора от 02.02.2012 N 72 (зарегистрирован Минюстом России 07.03.2012, рег. N 23427)

6.4

Инструкция по нормированию расхода электроэнергии на собственные нужды подстанций 35 - 500 кВ

ГТУ по эксплуатации энергосистем Минэнерго СССР, 23.04.1981

6.5

Методика определения количеств тепловой энергии и теплоносителя в водяных системах коммунального теплоснабжения (МДС 41-4.2000)

Приказ Госстроя России от 06.05.2000 N 105

6.6

Методические рекомендации и типовые программы энергетических обследований систем коммунального энергоснабжения

Приказ Госстроя России от 10.06.2003 N 202

6.7

Методические указания по составлению энергетических характеристик для систем транспорта тепловой энергии по показателям "разность температур сетевой воды в подающих и обратных трубопроводах" и "удельный расход электроэнергии"

Приказ Минэнерго России от 30.06.2003 N 278

6.8

Методические указания по составлению энергетических характеристик для систем транспорта тепловой энергии по показателю "удельный расход сетевой воды"

Приказ Минэнерго России от 30.06.2003 N 278

6.9

Методические указания по составлению энергетических характеристик для систем транспорта тепловой энергии по показателю "потери сетевой воды"

Приказ Минэнерго России от 30.06.2003 N 278

6.10

Методические указания по составлению энергетических характеристик для систем транспорта тепловой энергии по показателю "тепловые потери"

Приказ Минэнерго России от 30.06.2003 N 278

6.11

Положение о порядке проведения ревизии и маркирования специальными знаками визуального контроля средств учета электрической энергии

Минтопэнерго России, 16.09.1998, Госстандарт России, 03.10.1998 (зарегистрирован Минюстом России 20.10.1998, рег. N 1636)

6.12

Порядок проверки знания нормативных правовых и технических документов, регулирующих вопросы рационального и эффективного использования газа

Приказ Минэнерго России от 16.12.2002 N 448 (зарегистрирован Минюстом России 04.02.2003, рег. N 4181)

6.13

Правила направления копии энергетического паспорта, составленного по результатам обязательного энергетического обследования (с изменениями)

Приказы Минэнерго России от 19.04.2010 N 182, от 08.12.2011 N 577 (зарегистрированы Минюстом России 07.06.2010, рег. N 17498; 28.02.2012, рег. N 23360)

6.14

Правила учета электрической энергии

Минтопэнерго России, 19.09.1996; Минстрой России, 20.09.1996 (Правила зарегистрированы Минюстом России 14.10.1996, рег. N 1182)

6.15

Рекомендации по организации учета тепловой энергии и теплоносителей на предприятиях, в учреждениях и организациях жилищно-коммунального хозяйства и бюджетной сферы (МДС 41-5.2000)

Приказ Госстроя России от 11.10.1999 N 73

6.16

Требования к оснащенности газоиспользующего оборудования теплоутилизирующим оборудованием, средствами автоматизации, теплотехнического контроля, учета выработки и потребления энергоресурсов

Приказ Минэнерго России от 16.12.2002 N 448 (зарегистрирован Минюстом России 04.02.2003, рег. N 4181)

6.17

Требования к форме программы в области энергосбережения и повышения энергетической эффективности организаций с участием государства и муниципального образования и отчетности о ходе ее реализации

Приказ Минэнерго России от 30.06.2014 N 398 (зарегистрирован Минюстом России 04.08.2014, рег. N 33449)

6.18

Требования к энергетическому паспорту, составленному по результатам обязательного энергетического обследования, и энергетическому паспорту, составленному на основании проектной документации (с изменениями)

Приказы Минэнерго России от 19.04.2010 N 182, от 08.12.2011 N 577 (зарегистрированы Минюстом России 07.06.2010, рег. N 17498; 28.02.2012, рег. N 23360)

6.19

Требования энергетической эффективности в отношении товаров, используемых для создания элементов конструкций зданий, строений, сооружений, в том числе инженерных систем ресурсоснабжения, влияющих на энергетическую эффективность зданий, строений, сооружений

Приказ Минэкономразвития России от 04.06.2010 N 229 (зарегистрирован Минюстом России 24.06.2010, рег. N 17626)

6.20

Форма информации о наличии в организациях программ энергосбережения и повышения энергетической эффективности, контроль за которыми осуществляет Ростехнадзор

Приказ Ростехнадзора от 04.05.2010 N 349

6.21

Форма сведений о количестве юридических лиц, для которых обязательно проведение энергетического обследования

Приказ Ростехнадзора от 04.05.2010 N 349

--------------------------------

<1> С 01.07.2013 лицензируется эксплуатация взрывопожароопасных и химически опасных производственных объектов I - III классов опасности.

<2> Не подлежит применению с 23.03.2015.

<3> Пункт 28 Правил вступает в силу для действующих шахт с 01.01.2015.

<4> Не подлежит применению по истечении 3 мес. после официального опубликования приказа Ростехнадзора от 18.03.2014 N 105 "Об утверждении Федеральных норм и правил в области промышленной безопасности "Правила безопасности морских объектов нефтегазового комплекса".

<5> Вступает в силу по истечении 3 мес. после официального опубликования.

<6> Вступает в силу с 23.03.2015.

<7> Главное научно-техническое управление энергетики и электрификации Минэнерго СССР.

<8> Национальные стандарты (ГОСТ) и строительные нормы и правила (СНиП), указанные в данном подразделе, или их части применяются на обязательной основе в случае их замены (актуализации) до внесения изменений в перечень национальных стандартов и сводов правил (частей таких стандартов и сводов правил), в результате применения которых на обязательной основе обеспечивается соблюдение требований Федерального закона "Технический регламент о безопасности зданий и сооружений", утвержденный распоряжением Правительства Российской Федерации от 21.06.2010 N 1047-р.

<9> Вступает в силу с 21.11.2014.

<10> Главное техническое управление.

V. МЕЖДУНАРОДНЫЕ НОРМАТИВНЫЕ ДОКУМЕНТЫ

N п/п | Наименование документа (обозначение) | Сведения о принятии (ратификации)
1. ТЕХНИЧЕСКИЕ РЕГЛАМЕНТЫ ТАМОЖЕННОГО СОЮЗА
1.1 | Технический регламент Таможенного союза "Безопасность лифтов" (ТР ТС 011/2011) | Решение Комиссии Таможенного союза от 18.10.2011 N 824
1.2 | Технический регламент Таможенного союза "О безопасности аппаратов, работающих на газообразном топливе" (ТР ТС 016/2011) | Решение Комиссии Таможенного союза от 09.12.2011 N 875
1.3 | Технический регламент Таможенного союза "О безопасности взрывчатых веществ и изделий на их основе" (ТР ТС 028/2012) | Решение Совета Евразийской экономической комиссии от 20.07.2012 N 57
1.4 | Технический регламент Таможенного союза "О безопасности железнодорожного подвижного состава" (ТР ТС 001/2011) | Решение Комиссии Таможенного союза от 15.07.2011 N 710
1.5 | Технический регламент Таможенного союза "О безопасности инфраструктуры железнодорожного транспорта" (ТР ТС 003/2011) | Решение Комиссии Таможенного союза от 15.07.2011 N 710
1.6 | Технический регламент Таможенного союза "О безопасности колесных транспортных средств" (ТР ТС 018/2011) (с изменениями) | Решения Комиссии Таможенного союза от 09.12.2011 N 877, Совета Евразийской экономической комиссии от 30.01.2013 N 6
1.7 | Технический регламент Таможенного союза "О безопасности машин и оборудования" (ТР ТС 010/2011) | Решение Комиссии Таможенного союза от 18.10.2011 N 823
1.8 | Технический регламент Таможенного союза "О безопасности оборудования для работы во взрывоопасных средах" (ТР ТС 012/2011) | Решение Комиссии Таможенного союза от 18.10.2011 N 825
1.9 | Технический регламент Таможенного союза "О безопасности оборудования, работающего под избыточным давлением" (ТР ТС 032/2013) | Решение Совета Евразийской экономической комиссии от 02.07.2013 N 41
1.10 | Технический регламент Таможенного союза "О требованиях к автомобильному и авиационному бензину, дизельному и судовому топливу, топливу для реактивных двигателей и мазуту" (ТР ТС 013/2011) (с изменениями) | Решения Комиссии Таможенного союза от 18.10.2011 N 826, Совета Евразийской экономической комиссии от 23.06.2014 N 43