ИЗМЕНЕНИЕ №1 СНиП 42-01-2002 «ГАЗОРАСПРЕДЕЛИТЕЛЬНЫЕ СИСТЕМЫ»

(Окончательная редакция с обоснованиями и правками, внесенными в соответствии с рекомендациями Экспертной комиссии по техническому регулированию при Минрегионе России - Протокол от 28.08.09 №2, и учетом полученных замечаний Ростехнадзора и ФГУ ВНИИПО МЧС России - 26.11.09, результатов обсуждения в ООО «Группа Полипластик» и заседания МвКС - 20.10.09)

3 ТЕРМИНЫ И ОПРЕДЕЛЕНИЯ

Дополнить абзацем:

«Клапан безопасности (контроллер) расхода газа - устройство, перекрывающее течение газа в газопроводе при превышении определенного значения расхода газа и перепада давления».

Обоснование: В развитых странах ЕС обязательна установка клапанов безопасности расхода газа (под фирменным названием «Газ-стоп», «Контроллеры расхода» и т.д.) в наружных и внутренних сетях газораспределения и газопотребления. Клапаны безопасности минимизируют ущерб окружающей среде вследствие разрыва газопровода в результате недопустимого механического или химического воздействия на газопровод, коррозии стального трубопровода и др.

4 ОБЩИЕ ТРЕБОВАНИЯ К ГАЗОРАСПРЕДЕЛИТЕЛЬНЫМ СИСТЕМАМ

Пункт 4.2. Последний абзац дополнить ссылкой:

«ГОСТ Р 52087».

Пункт 4.10. Последний абзац, исключить слова «техническим свидетельством Госстроя России».

Обоснование: По предложению ряда членов Экспертной комиссии не указаны наименования ведомств, которые подвержены изменению, решили оставить в редакции «Пригодность для применения в строительстве ... должна быть подтверждена в установленном порядке».

Пункт 4.11. Первый абзац, первое предложение, после слов:

- «полиэтиленовые» дополнить словами «и полиэтиленовые с защитной оболочкой»;

Обоснование: Трубы из полиэтилена с дополнительной защитной оболочкой из термопласта включены в международный стандарт ИСО 4437:2007, а также в проект пересмотра национального стандарта ГОСТ Р 50838 «Трубы из полиэтилена для газопроводов. Технические условия», представленный в 2009 г. на утверждение в Ростехрегулирование. Защитная оболочка предназначена в основном для защиты несущей напорной трубы от механического повреждения при прокладке новых газопроводов, наклонно- направленном бурении, при пересечении водных преград и оврагов, реконструкции изношенных стальных газопроводов методом протяжки и др. Производство труб с защитной оболочкой освоено некоторыми отечественными производителями, например, ООО «Группа Полипластик».

- после второго предложения дополнить предложением:

«Для подземных газопроводов разрешается применять армированные полиэтиленовые трубы: армированные стальным сетчатым каркасом (металлопластовые) или синтетическими нитями, при условии подтверждения в установленном порядке их пригодности для применения в строительстве»;

Обоснование: Трубы полиэтиленовые металлопластовые, армированные стальным сетчатым каркасом, в течение более 5-ти лет безаварийно используются в газопроводах давлением 1,2 МПа. Их производят российские предприятия: ЦМПИ «Газпром трансгазСтаврополь» и ЗАО «Полимак», г. Екатеринбург, которые имеют соответствующие разрешения Ростехнадзора и Техническое свидетельство Минрегиона России. Трубы полиэтиленовые, армированные синтетическими нитями, предназначенные для трубопроводов высокого давления - более 1,2 МПа, освоены и выпускаются с 2000 г. российскими предприятиями: ЗАО «Сибгазаппарат» ОАО «Запсибгазпром», г. Тюмень, и ООО «Технология Композитов», г. Пермь, имеют соответствующее разрешение Ростехнадзора.

- третье предложение, после слов «стальные» дополнить словами «многослойные металлополимерные».

Обоснование: Технические требования к многослойным металлополимерным трубам, которые содержат один металлический (алюминиевый) слой, предусмотрены и соответствуют ИСО 17484-1 «Системы пластмассовых трубопроводов. Многослойные трубопроводы для внутридомовых газопроводов с максимальным рабочим давлением до 5 бар включительно».

Дополнить абзацем:

«Полиэтиленовые трубы и соединительные детали в газопроводе должны изготовляться из одного наименования полиэтилена, допускается соединение деталей и труб с разными наименованиями полиэтилена при соблюдении требований ГОСТ Р 52779».

Пункт 4.15. Заменить ссылку «СНиП 3.01.01» на «СНиП 12- 01».

Пункт 4.16. Заменить слова «Госгортехнадзором России» на «федеральными органами исполнительной власти».

5 НАРУЖНЫЕ ГАЗОПРОВОДЫ

5.1 ОБЩИЕ ПОЛОЖЕНИЯ

Пункт 5.1.1. Последний абзац. Заменить значение «2,8» на «3,2».

Обоснование: Проектом Изменения № 1 для полиэтиленовых газопроводов, прокладываемых в поселениях (сельских и городских) и городских округах, установлен более высокий коэффициент запаса прочности - 3,2, вместо 2,8, что обеспечивает надежную и безопасную эксплуатацию газопровода.

Дополнить пунктом 5.1.9 в редакции:

«На участке присоединения к распределительному газопроводу на газопроводах-вводах к отдельному зданию, жилому многоквартирному дому, жилому одноквартирному дому, детским дошкольным, школьным и лечебно-профилактическим учреждениям, общественным, административным и бытовым зданиям, котельным и производственным потребителям, а также в местах пересечения газопроводом подземных инженерных коммуникаций и сооружений, должны быть установлены клапаны безопасности (контроллеры) расхода газа без байпасного отверстия (перепускного отверстия для автоматического выравнивания давления), пригодность которых для применения в строительстве подтверждена в установленном порядке. Установка клапана безопасности для одноквартирного дома допускается по согласованию с собственником».

Обоснование: Дополнительное обеспечение безопасности и минимизация риска нанесения вреда жизни или здоровью граждан, имуществу физических и юридических лиц, окружающей среде и др. в случае разрыва газопровода из-за недопустимого внешнего механического или химического воздействия на газопровод, коррозии стального трубопровода и др. Получение согласия собственника одноквартирного дома желательно, это касается прежде всего сельских поселений или населенных пунктов с численностью населения менее 100.

5.2 ПОДЗЕМНЫЕ ГАЗОПРОВОДЫ

Пункт 5.2.4 изложить в новой редакции:

«Полиэтиленовые трубы и соединительные детали, применяемые для строительства газопроводов, должны соответствовать требованиям национальных стандартов ГОСТ Р 50838 и ГОСТ Р 52779.

Полиэтиленовые трубы, характеризуемые стандартным размерным соотношением (SDR) и изготовленные из полиэтиленов ПЭ 80 (MRS 8,0 МПа) и ПЭ100 (MRS 10,0 МПа) с расчетным коэффициентом запаса прочности С≥2,0, должны удовлетворять требованиям ГОСТ Р 50838 по максимальному рабочему давлению (МОР) газопровода, вычисляемому в зависимости от минимальной длительной прочности (MRS), и критическому давлению (Рс) быстрого распространения трещин.

SDR трубы и наименование полиэтилена следует выбирать по ГОСТ Р 50838 в зависимости от МОР в новом газопроводе и газопроводе, подлежащем реконструкции, условий эксплуатации и принятого с их учетом расчетного значения коэффициента запаса прочности.

Обоснование: Обязательные условия для правильного выбора полиэтиленовой трубы в зависимости от максимального рабочего давления в газопроводе, условий эксплуатации, которые, наряду с расчетным значением коэффициента запаса прочности, должны учитываться проектировщиком и заказчиком.

Прокладка полиэтиленовых газопроводов давлением до 0,3 МПа на территориях поселений (сельских и городских) и городских округов должны осуществляться с применением труб и соединительных деталей из полиэтилена ПЭ 80 и ПЭ 100 с коэффициентом запаса прочности не менее 3,2.

При прокладке полиэтиленовых газопроводов давлением свыше 0,3 до 0,6 МПа на территориях поселений и городских округов должны использоваться трубы и соединительные детали из полиэтилена ПЭ 100 с коэффициентом запаса прочности не менее 3,2. При этом глубина прокладки должна быть не менее 0,8 м до верха трубы. На территории сельских поселений допускается прокладка полиэтиленовых газопроводов с применением труб и соединительных деталей из полиэтилена ПЭ 80 с коэффициентом запаса прочности не менее 3,2 при условии выполнения требований ГОСТ Р 50838 по стойкости труб к быстрому распространению трещин. При этом глубина прокладки должна быть не менее 0,9 м до верха трубы.

В сельских поселениях или населенных пунктах с низкой плотностью населения, расположенных в труднодоступных местностях и с численностью населения менее 100, допускается прокладка полиэтиленовых газопроводов давлением свыше 0,3 до 0,6 МПа с применением труб и соединительных деталей из полиэтилена ПЭ 100 с коэффициентом запаса прочности не менее 2,6. Разрешается прокладка полиэтиленовых газопроводов с применением труб и соединительных деталей из ПЭ 80 с коэффициентом запаса прочности не менее 2,6 при условии выполнения требований ГОСТ Р 50838 по стойкости труб к быстрому распространению трещин. При этом глубина прокладки должна быть не менее 0,9 м до верха трубы.

Полиэтиленовые трубы и соединительные детали, применяемые для строительства газопроводов вне поселений и городских округов (межселенные) должны иметь коэффициент запаса прочности не менее 2,1.

При прокладке межселенных полиэтиленовых газопроводов давлением до 0,6 МПа допускается применять трубы и соединительные детали из полиэтилена ПЭ 80 и ПЭ 100. Прокладка полиэтиленовых газопроводов с рабочим давлением свыше 0,4 МПа с применением труб из ПЭ 80 разрешается при условии выполнения требований ГОСТ Р 50838 по стойкости труб к быстрому распространению трещин. При этом глубина прокладки должна быть не менее 0,8 м до верха трубы.

При прокладке межселенных полиэтиленовых газопроводов давлением свыше 0,6 до 1,2 МПа должны применять трубы и соединительные детали из полиэтилена ПЭ 100. При этом глубина прокладки должна быть не менее 1,0 м, а при прокладке газопроводов на пахотных и орошаемых землях глубина заложения должна быть не менее 1,2 м до верха трубы.

Для строительства полиэтиленовых газопроводов допускается использование соединительных деталей - неразъемных соединений (полиэтилен-сталь), при условии подтверждения их пригодности для применения в строительстве в установленном порядке.

Не допускается прокладка газопроводов из полиэтиленовых труб для транспортирования газов, содержащих ароматические и хлорированные углеводороды, а также жидкой фазы СУГ, и при температуре стенки газопроводов в условиях эксплуатации ниже минус 15 °С.»

Обоснование: Принятые значения коэффициента запаса прочности полиэтиленовых труб и соединительных деталей соответствуют установленному в международных стандартах ИСО 4437, ИСО 8085, ЕН 1555. В случае прокладки полиэтиленовых газопроводов давлением до 0,6 МПа на территории поселений и городских округов установлено большее, чем в действующем СНиП, значение коэффициента запаса прочности - 3,2, что обеспечивает надежную, безопасную эксплуатацию газопроводов. Для межселенных газопроводов давлением до 1,2 МПа установленное значение коэффициента - не менее 2,1, отвечает практике строительства и эксплуатации ПЭ газопроводов высокого давления до 1,0 МПа с коэффициентом запаса прочности труб С=2,0 в самых развитых и передовых странах мирового сообщества.

5.4 ПЕРЕСЕЧЕНИЕ ГАЗОПРОВОДАМИ ВОДНЫХ ПРЕГРАД И ОВРАГОВ

Пункт 5.4.3. Третий абзац изложить в новой редакции:

«полиэтиленовые трубы и соединительные детали из ПЭ 100, имеющие стандартное размерное отношение не более SDR 11 с коэффициентом запаса прочности не менее 2,1»;

четвертый абзац изложить в новой редакции:

«При прокладке газопровода давлением до 1,2 МПа методом наклонно-направленного бурения во всех случаях могут применяться полиэтиленовые трубы из ПЭ 100 с коэффициентом запаса прочности не менее 2,1».

Обоснование: Значение коэффициента запаса прочности ≥2,1 соответствует нормам международных и национального стандартов и установлено для данных условий эксплуатации - межселенных ПЭ газопроводов, при этом предусмотрено применение только ПЭ 100, что для этих условий обеспечивает необходимые надежность, нормативную долговечность и безопасную эксплуатацию газопровода в течение 50 лет, и отвечает практике строительства и эксплуатации ПЭ газопроводов высокого давления до 1,0 МПа с коэффициентом запаса прочности труб С=2,0 в самых развитых и передовых странах мирового сообщества.

5.5 ПЕРЕСЕЧЕНИЕ ГАЗОПРОВОДАМИ ЖЕЛЕЗНОДОРОЖНЫХ И ТРАМВАЙНЫХ ПУТЕЙ И АВТОМОБИЛЬНЫХ ДОРОГ

Пункт 5.5.5. Второй абзац. Изложить в новой редакции:

«Для полиэтиленовых газопроводов на этих участках и на пересечениях автомобильных дорог 1-III категорий должны применяться трубы и соединительные детали с SDR не более SDR 11 с коэффициентом запаса прочности не менее 3,2 для газопроводов, прокладываемых на территориях поселений и городских округов, и не менее 2,1 - для межселенных газопроводов».

Обоснование: Значение коэффициента запаса прочности >3,2 установлено в соответствии с п.5.2.4 для территорий поселений и городских округов, а значение ≥2,1 соответствует нормам международных и национального стандартов и установлено для данных условий эксплуатации межселенных газопроводов, обеспечивает необходимую надежность, нормативную долговечность и безопасную эксплуатацию газопровода в течение 50 лет, отвечает практике строительства и эксплуатации ПЭ газопроводов высокого давления до 1,0 МПа с коэффициентом запаса прочности труб С=2,0 в самых развитых и передовых странах мирового сообщества.

5.6 ДОПОЛНИТЕЛЬНЫЕ ТРЕБОВАНИЯ К ГАЗОПРОВОДАМ В ОСОБЫХ ПРИРОДНЫХ И КЛИМАТИЧЕСКИХ УСЛОВИЯХ

Пункт 5.6.6 изложить в новой редакции:

«При сейсмичности местности более 7 баллов, на подрабатываемых и закарстованных территориях, в районах многолетнемерзлых грунтов для полиэтиленовых газопроводов должны применяться трубы и соединительные детали с SDR не более SDR 11 с коэффициентом запаса прочности не менее 3,2 для газопроводов, прокладываемых на территориях поселений и городских округов, и не менее 2,1 - для межселенных газопроводов. Сварные стыковые соединения должны проходить 100%-ный контроль физическими методами».

Обоснование: Предлагаемые значения расчетного коэффициента запаса прочности обеспечивают необходимые надежность, сохранность и безопасность эксплуатации ПЭ газопроводов в особых условиях и установлены с учетом положительного мирового опыта (Япония, США) эксплуатации ПЭ газопроводов в сейсмически опасных - сейсмичность более 7 баллов по шкале Рихтера, территориях.

5.7 ВОССТАНОВЛЕНИЕ ИЗНОШЕННЫХ ПОДЗЕМНЫХ СТАЛЬНЫХ ГАЗОПРОВОДОВ

Пункт 5.7.1. Первый абзац. Заменить слова «городских и сельских поселений» на слова «поселений и городских округов»;

второй абзац. Заменить значение «2,5» на «3,2»;

третий абзац изложить в новой редакции:

«при давлении свыше 0,3 до 0,6 МПа включительно протяжку в газопроводе полиэтиленовых труб без сварных соединений или соединенных с помощью деталей с ЗН или сваркой встык с использованием сварочной техники высокой степени автоматизации с коэффициентом запаса прочности для газопроводов на территории поселений и городских округов не менее 3,2, и вне поселений и городских округов - не менее 2,1.

На территории сельских поселений или населенных пунктов с численностью до 100 жителей разрешается протяжка в газопроводе с максимальным рабочим давлением до 0,6 МПа полиэтиленовых труб с коэффициентом запаса прочности не менее 2,6. Пространство между полиэтиленовой трубой и стальным изношенным газопроводом (каркасом) давлением свыше 0,6 до 1,2 МПа по всей длине должно быть заполнено, при наличии такой возможности, уплотняющим (герметизирующим) материалом, например, пенным материалом».

Обоснование: Более высокие по сравнению с действующим (2,5) значения коэффициентов запаса прочности ≥3,2 установлены в соответствии с п.5.2.4 и предусмотрены для территорий поселений и городских округов, и 2,6 - для поселений с низкой плотностью населения (менее 100 чел), а значение ≥2,1 соответствует нормам международных и национального стандартов и установлено для данных условий эксплуатации - вне поселений и городских округов, и обеспечивает необходимые надежность, нормативную долговечность и безопасную эксплуатацию газопровода в течение 50 лет, отвечает практике строительства и эксплуатации ПЭ газопроводов высокого давления в 1,0 МПа с коэффициентом запаса прочности труб С=2,0 в самых развитых и передовых странах мирового сообщества.

6 ГАЗОРЕГУЛЯТОРНЫЕ ПУНКТЫ И УСТАНОВКИ

6.3 ТРЕБОВАНИЯ К ШРП

Пункт 6.3.1. Дополнить абзацем:

«Допускается размещение ШРП в стенах (в специальной нише) при условии подтверждения в установленном порядке их пригодности для применения в строительстве».

Пункт 6.3.2. Дополнить абзацем:

«Допускается размещение ШРП в стенах (в специальной нише) при условии подтверждения в установленном порядке их пригодности для применения в строительстве».

Пункт 6.3.3. Дополнить абзацем:

«Допускается размещение ШРП в стенах (в специальной нише) при условии подтверждения в установленном порядке их пригодности для применения в строительстве».

Обоснование: Такое размещение ШРП возможно только при условии получения положительного решения после проведения экспертизы промышленной безопасности и технической оценки и соответствия требованиям пожарной безопасности по СП 4.13130-2009, не уродует здания и широко применяется в Западной Европе (Италия, Франция и др. развитых странах).

6.5 ОБОРУДОВАНИЕ ГРП, ГРПБ, ШРП И ГРУ

Пункт 6.5.1. Первый абзац. Заменить слова «обводным газопроводом (байпасом) с двумя последовательно расположенными отключающими устройствами на нем» на слова «второй линией редуцирования по характеристикам соответствующей первой»;

Второй абзац изложить в новой редакции:

«Разрешается не предусматривать вторую линию редуцирования в ШРП, предназначенном для газоснабжения одноквартирного дома».

Третий абзац исключить.

Обоснование: Устройство байпаса исключено из СНиП во избежание вредительства, когда по нему можно «пустить» среднее или высокое давление газа; взамен предусматривается вторая линия редуцирования.

7 ВНУТРЕННИЕ ГАЗОПРОВОДЫ

Пункт 7.2 изложить в новой редакции: «Помещения зданий всех назначений, где устанавливается газоиспользующее оборудование, работающее в автоматическом режиме без постоянного присутствия обслуживающего персонала, следует оснащать системами контроля загазованности и обеспечения пожарной безопасности с автоматическим отключением подачи газа и выводом сигналов на диспетчерский пункт или в помещение с постоянным присутствием персонала, если другие требования не регламентированы соответствующими строительными нормами и правилами.

Обоснование: Позволит повысить безопасность помещений всех назначений, в т.ч. жилых квартир.

Пункт 7.3. После первого предложения дополнить предложением:

«Разрешается выполнять внутренние газопроводы домов жилых одноквартирных из многослойных металлополимерных труб при условии подтверждения в установленном порядке их пригодности для применения в строительстве».

Обоснование: Внутренние газопроводы, выполненные из многослойных металлополимерных труб, содержащих один металлический (алюминиевый) слой, рекомендуется монтировать в специальных вентилируемых каналах внутри жилых зданий. Технические требования к металлополимерным или многослойным трубам соответствуют ИСО 17484-1 «Системы пластмассовых трубопроводов. Многослойные трубопроводы для внутридомовых газопроводов с максимальным рабочим давлением до 5 бар включительно».

Второе предложение, после слов «температуре» дополнить словами:

«в том числе теплостойкими гибкими полимерными армированными трубами при условии подтверждения в установленном порядке их пригодности для применения в строительстве».

Обоснование: Теплостойкие гибкие полимерные армированные трубы малого диаметра в виде подводок для подключения газовых приборов и устройств выпускаются в России в промышленных масштабах; на их применение выдано Разрешение Ростехнадзора № РРС 00-23201 от 18.01.2007 г., кроме того по результатам исследования ВНИИПО МЧС РФ температура воспламенения подводок составляет 345 °С, что соответствует материалам со средней воспламеняемостью. Учитывая, что у современной бытовой 4-х конфорочной газовой плиты при полностью включенных горелках и духовке максимальная температура за задней стенкой плиты не превышает 100 °С, то вышеуказанные полимерные армированные трубы могут быть пригодны для присоединения к ней. Международным стандартом ИСО 17484 предусматривается испытание труб для ВДГО на стойкость к термическому воздействию при температуре 110 °С в течение 3-х мес, по результатам которых, если нет внешних повреждений, трубы считаются пригодными для применения в ВДГО.

Пункт 7.10. Дополнить абзацем:

«При давлении газа свыше 0,0015 и до 0,005 МПа перед газоиспользующим оборудованием должны быть установлены регуляторы (редукторы) по ГОСТ Р 51982, обеспечивающие оптимальный режим сгорания газа».

Обоснование: Обеспечивает комфортность проживания граждан, например, нормали DVGW в ФРГ предусматривают установку клапанов безопасности и регуляторов давления в ВДГО в индивидуальных и многоквартирных домах в обязательном порядке.

9 ГАЗОНАПОЛНЕННЫЕ СТАНЦИИ (ПУНКТЫ) СЖИЖЕННЫХ УГЛЕВОДОРОДНЫХ ГАЗОВ (ГНС)

9.4 ОБОРУДОВАНИЕ ОБЪЕКТОВ СУГ

Пункт 9.4.10, заменить ссылки «СНиП 2.04.07, СНиП 2.04.05» на «СНиП 41-02, СНиП 41-01».

10 КОНТРОЛЬ ЗА СТРОИТЕЛЬСТВОМ И ПРИЕМКА ВЫПОЛНЕННЫХ РАБОТ

10.1 ОБЩИЕ ТРЕБОВАНИЯ

Пункт 10.1.1. Первый абзац, заменить ссылку «СНиП 3.01.01» на обозначение «СНиП 12-01»;

Пункт 10.1.4. Третий абзац изложить в новой редакции:

«Акт приемки законченного строительством объекта газораспределительной системы подписывают представители застройщика, строительной организации, проектной организации, эксплуатационной организации и органа государственного надзора.».

10.3 МЕХАНИЧЕСКИЕ ИСПЫТАНИЯ

Таблица 15

Газопроводы | Число стыков, подлежащих контролю, % общего числа стыков, сваренных на объекте каждым сварщиком с использованием сварочной техники
 | с высокой степенью автоматизации | со средней степенью автоматизации
Св. 0,6 до 1,2 МПа (за исключением указанных в поз. 3) | 25, но не менее одного стыка | 50, но не менее одного стыка

Таблица 17

Рабочее давление газа, МПа | Испытательное давление, МПа | Продолжительность испытаний, ч
Полиэтиленовые газопроводы
Св. 0,6 до 1,2 МПа | 1,5 | 24

Пункт 10.3.1. Третий абзац после слов «испытывают на растяжение» дополнить словами «по ГОСТ Р 52779.»

Обоснование: ГОСТ Р 52779-2007, введенный в действие с 01.07.2008, устанавливает другие образцы для испытаний при толщине стенки: >10 мм и <25 мм; >25 мм.

10.4 КОНТРОЛЬ ФИЗИЧЕСКИМИ МЕТОДАМИ

Пункт 10.4.1. Таблица 15:

- Поз. 1. Дополнить новым абзацем:

«св. 0,6 до 1,2 МПа (за исключением указанных в поз.3)» в редакции:

(см. табл. 15)

- Поз. 3. Заменить значение «0,6 МПа» на «1,2 МПа»;

Примечания. Дополнить примечанием в редакции:

«3. Применение сварочной техники с ручным управлением для строительства полиэтиленовых газопроводов давлением от 0,6 до 1,2 МПа не допускается. Стыки, сваренные с помощью этой техники, контролю не подлежат и вырезаются как «брак».».

10.5 ИСПЫТАНИЯ ГАЗОПРОВОДОВ

Пункт 10.5.6 Таблицу 17 для полиэтиленовых газопроводов дополнить рабочим давлением газа «Св.0,6 до 1,2 МПа» в редакции: (см. табл. 17)

Обоснование: Максимально допускаемое рабочее давление 1,2 МПа для межселенных полиэтиленовых газопроводов высокого давления 1-й категории, которое соответствует п.5.2.4. настоящего проекта изменения.

10.6 ПРИЕМКА ЗАКАЗЧИКОМ ЗАКОНЧЕННЫХ СТРОИТЕЛЬСТВОМ ОБЪЕКТОВ ГАЗОРАСПРЕДЕЛИТЕЛЬНЫХ СИСТЕМ

Пункт 10.6.1 изложить в новой редакции:

«Приемка законченного строительством объекта газораспределительной системы осуществляется в соответствии с установленным законодательством. Для приемки законченного строительством объекта газораспределительной системы застройщик или инвестор создает приемочную комиссию, в состав которой включают представителей застройщика, строительной организации, проектной организации, эксплуатационной организации и органа государственного надзора».

Пункт 10.6.2. Первый абзац, заменить слова «Генеральный подрядчик» на слова «Строительная организация».

Пункт 10.6.4. Первый абзац, первое предложение изложить в новой редакции:

«Приемка законченного строительством объекта газораспределительной системы должна быть оформлена актом приемки в эксплуатацию, подписанным всеми членами приемочной комиссии».

Пункт 10.6.5. Первый абзац, исключить слово «заказчиком».

Второй абзац исключить.

ПРИЛОЖЕНИЯ

Приложение А.

Заменить ссылки:

«СНиП 2.04.05-91*» на «СНиП 41-01-2003»;

«СНиП 2.04.07-86*» на «СНиП 41-02-2003»;

«СНиП 3.01-01-85*» на «СНиП 12-01-2004»;

дополнить ссылками:

ГОСТ Р 51982-2002 Регуляторы давления для газовых аппаратов с давлением на входе до 20 КПа. Общие технические требования и методы испытаний;

ГОСТ Р 52087-2003 Газы углеводородные сжиженные топливные. Технические условия;

ГОСТ Р 52779-2007 Детали соединительные из полиэтилена для газопроводов. Общие технические условия.

Приложение Б исключить.

Руководитель организации-разработчика, председатель МвКС, генеральный директор ЗАО«Полимергаз», заслуженный энергетик РФ

В. Е. Удовенко

Ответственный исполнитель, директор по качеству и нормативному обеспечению производства труб из полимерных материалов ЗАО «Полимергаз», к.т.н.

В.С.Тхай

Исполнитель, технический директор ЗАО «Полимергаз»

Ю.В. Коршунов