СП 41-104-2000

Система нормативных документов в строительстве

СВОД ПРАВИЛ ПО ПРОЕКТИРОВАНИЮ И СТРОИТЕЛЬСТВУ

ПРОЕКТИРОВАНИЕ АВТОНОМНЫХ ИСТОЧНИКОВ ТЕПЛОСНАБЖЕНИЯ

СП 41-104-2000

ГОСУДАРСТВЕННЫЙ КОМИТЕТ РОССИЙСКОЙ ФЕДЕРАЦИИ ПО СТРОИТЕЛЬСТВУ И ЖИЛИЩНО-КОММУНАЛЬНОМУ КОМПЛЕКСУ (ГОССТРОЙ РОССИИ)

Москва 2001

ПРЕДИСЛОВИЕ

1 РАЗРАБОТАН Государственным проектным, конструкторским и научно-исследовательским институтом «СантехНИИпроект» при участии Государственного предприятия - Центр методологии нормирования и стандартизации в строительстве (ГП ЦНС) и группы специалистов.

2 ОДОБРЕН И РЕКОМЕНДОВАН к применению в качестве нормативного документа Системы нормативных документов в строительстве постановлением Госстроя России от 16.08.2000 г. № 79.

ОДОБРЕН для применения в странах СНГ протоколом № 16 от 02.12.99 г. Межгосударственной научно-технической комиссии по стандартизации, техническому нормированию и сертификации в строительстве (МНТКС).

СОДЕРЖАНИЕ

Введение. 1

1 область применения. 2

2 нормативные ссылки. 2

3 общие указания. 3

4 объемно-планировочные и конструктивные решения. 7

5 котлы и вспомогательное оборудование котельных. 9

6 водоподготовка и водно-химический режим.. 11

7 топливоснабжение. 12

8 трубопроводы и арматура. 13

9 тепловая изоляция. 16

10 дымовые трубы.. 17

11 автоматизация. 17

12 электроснабжение. 20

13 отопление и вентиляция. 21

14 водопровод и канализация. 21

ВВЕДЕНИЕ

Настоящий Свод правил содержит указания по проектированию вновь строящихся и реконструируемых автономных котельных, выполнение которых обеспечит соблюдение обязательных требований к котельным установкам, установленных действующим СНиП II-35-76 «Котельные установки».

Решение вопроса о применении данного документа при проектировании и строительстве конкретных зданий и сооружений относится к компетенции проектной или строительной организации. В случае если принято решение о применении настоящего документа, все установленные в нем правила являются обязательными. Частичное использование требований и правил, приведенных в настоящем документе, не допускается.

В данном Своде правил приведены требования к объемно-планировочным и конструктивным решениям отдельно стоящих, пристроенных к зданиям, встроенных в здания крышных котельных, исходя из условий обеспечения взрыво- и пожаробезопасности котельной и основного здания. Даны рекомендации по подсчету тепловых нагрузок и расходов теплоты, по расчету и подбору оборудования, арматуры и трубопроводов.

В разработке Свода правил принимали участие: В.А. Глухарев (Госстрой России); А.Я. Шарипов, А.С. Богаченкова (СантехНИИпроект); Л.С. Васильева (ГП ЦНС).

СВОД ПРАВИЛ ПО ПРОЕКТИРОВАНИЮ И СТРОИТЕЛЬСТВУ

ПРОЕКТИРОВАНИЕ АВТОНОМНЫХ ИСТОЧНИКОВ ТЕПЛОСНАБЖЕНИЯ

DESIGN OF INDEPENDENT HEAT SUPPLY SOURCES

1 ОБЛАСТЬ ПРИМЕНЕНИЯ

Настоящие правила следует применять при проектировании вновь строящихся и реконструируемых автономных котельных, предназначенных для теплоснабжения систем отопления, вентиляции, горячего водоснабжения и технологического теплоснабжения промышленных и сельскохозяйственных предприятий, жилых и общественных зданий.

Проектирование новых и реконструируемых котельных должно осуществляться в соответствии с утвержденными схемами теплоснабжения городских и сельских поселений, разработанными с учетом строительства автономных котельных.

При отсутствии утвержденной схемы теплоснабжения или при отсутствии в схеме вариантов автономных котельных проектирование допускается на основании соответствующих технико-экономических обоснований, согласованных в установленном порядке.

Настоящие правила не распространяются на проектирование автономных котельных с электродными котлами, котлами-утилизаторами, котлами с высокотемпературными органическими теплоносителями и другими специализированными видами котлов для технологических целей, котельных и котлов для поквартирных систем отопления и горячего водоснабжения.

2 НОРМАТИВНЫЕ ССЫЛКИ

В настоящем Своде правил приведены ссылки на следующие нормативные документы:

ГОСТ 380-94 Сталь углеродистая обыкновенного качества. Марки

ГОСТ 1050-88 Прокат сортовой, калиброванный, со специальной отделкой поверхности из углеродистой качественной конструкционной стали. Общие технические условия

ГОСТ 3262-75 (СТ СЭВ 107-74) Трубы стальные водогазопроводные. Технические условия

ГОСТ 4543-71 Прокат из легированной конструкционной стали. Технические условия

ГОСТ 8731-87 (СТ СЭВ 1482-78) Трубы стальные бесшовные горячедеформированные. Технические условия

ГОСТ 8732-78 (СТ СЭВ 1481-78) Трубы стальные бесшовные горячедеформированные. Сортамент

ГОСТ 8733-74 Трубы стальные бесшовные холоднодеформированные и теплодеформированные. Технические требования

ГОСТ 8734-75 (СТ СЭВ 1483-78) Трубы стальные бесшовные холоднодеформированные. Сортамент

ГОСТ 9544-93 Арматура трубопроводная запорная. Нормы герметичности затворов

ГОСТ 10704-91 Трубы стальные электросварные прямошовные. Сортамент

ГОСТ 10705-80 Трубы стальные электросварные. Технические условия

ГОСТ 14202-69 Трубопроводы промышленных предприятий. Опознавательная окраска, предупреждающие знаки и маркировочные щитки

ГОСТ 15518-87 Аппараты теплообменные пластинчатые. Типы, параметры и основные размеры

ГОСТ 19281-89 (ИСО 4950-2-81, ИСО 4950-3-81, ИСО 4951-79, ИСО 4995-78, ИСО 4996-78, ИСО 5952-83) Прокат из стали повышенной прочности. Общие технические условия

ГОСТ 20295-85 Трубы стальные сварные для магистральных газонефтепроводов. Технические условия

ГОСТ 21563-93 Котлы водогрейные. Основные параметры и технические требования

ГОСТ 27590-88Е Подогреватели водо-водяные систем теплоснабжения. Общие технические условия

СНиП 23-01-99 Строительная климатология

СНиП 2.04.01-85* Внутренний водопровод и канализация зданий

СНиП 2.04.05-91* Отопление, вентиляция и кондиционирование

СНиП 2.04.08-87* Газоснабжение

СНиП 2.04.12-86 Расчет на прочность стальных трубопроводов

СНиП 2.04.14-88* Тепловая изоляция оборудования и трубопроводов

СНиП II-12-77 Защита от шума

СНиП II-35-76 Котельные установки

НПБ 105-95 Определение категорий помещений и зданий по взрывопожарной и пожарной опасности

ОНД-86 Методика расчета концентраций в атмосферном воздухе вредных веществ, содержащихся в выбросах предприятий

Правила устройства и безопасной эксплуатации паровых и водогрейных котлов

Правила устройства и безопасной эксплуатации паровых котлов с давлением пара не более 0,07 МПа (0,7 кгс/см2), водогрейных котлов и водоподогревателей с температурой нагрева воды не выше 388 К (115 °С)

ПБ 03-75-94 (изд. 2000 г.) Правила устройства и безопасной эксплуатации трубопроводов пара и горячей воды.

Правила устройства электроустановок (ПУЭ)

ПБ 10-115-96 Правила устройства и безопасной эксплуатации сосудов, работающих под давлением

РД 34.21.122-87 Инструкция по устройству молниезащиты зданий и сооружений

3 ОБЩИЕ УКАЗАНИЯ

3.1 Котельные по размещению подразделяются на:

- отдельно стоящие,

- пристроенные к зданиям другого назначения,

- встроенные в здания другого назначения независимо от этажа размещения,

- крышные.

3.2 Тепловая мощность встроенной, пристроенной и крышной котельной не должна превышать потребности в теплоте того здания, для теплоснабжения которого она предназначена.

В отдельных случаях при соответствующем технико-экономическом обосновании допускается возможность использования встроенной, пристроенной или крышной автономной котельной для теплоснабжения нескольких зданий, если тепловая нагрузка дополнительных потребителей не превысит 100% тепловой нагрузки основного здания. Но при этом общая тепловая мощность котельной не должна превышать величин, указанных в 3.3 - 3.5.

3.3 Для производственных зданий промышленных предприятий допускается проектирование пристроенных, встроенных и крышных котельных. Для котельных, пристроенных к зданиям указанного назначения, общая тепловая мощность устанавливаемых котлов, единичная производительность каждого котла и параметры теплоносителя не нормируются. При этом котельные должны располагаться у стен здания, где расстояние от стены котельной до ближайшего проема должно быть не менее 2 м по горизонтали, а расстояние от перекрытия котельной до ближайшего проема по вертикали - не менее 8 м.

Для котельных, встроенных в производственные здания промышленных предприятий при применении котлов с давлением пара до 0,07 МПа (0,7 кгс/см2) и температурой воды до 115 °С, тепловая мощность котлов не нормируется. Тепловая мощность котлов с давлением пара более 0,07 МПа (0,7 кгс/см2) и температурой воды более 115 °С не должна превышать величин, установленных «Правилами устройства и безопасной эксплуатации паровых и водогрейных котлов», утвержденными Госгортехнадзором России.

Крышные котельные для производственных зданий промышленных предприятий допускается проектировать с применением котлов с давлением пара до 0,07 МПа (0,7 кгс/см2) и температурой воды до 115 °С. При этом тепловая мощность такой котельной не должна превышать потребности в теплоте здания, для теплоснабжения которого она предназначена.

Не допускается размещать крышные и встроенные котельные над и под производственными помещениями и складами категорий А и Б по взрывопожарной и пожарной опасности.

3.4 Не допускается встраивать котельные в жилые многоквартирные здания.

Для жилых зданий допускается устройство пристроенных и крышных котельных. Указанные котельные допускается проектировать с применением водогрейных котлов с температурой воды до 115 °С. При этом тепловая мощность котельной не должна быть более 3,0 МВт. Не допускается проектирование пристроенных котельных, непосредственно примыкающих к жилым зданиям со стороны входных подъездов и участков стен с оконными проемами, где расстояние от внешней стены котельной до ближайшего окна жилого помещения менее 4 м по горизонтали, а расстояние от перекрытия котельной до ближайшего окна жилого помещения менее 8 м по вертикали.

Не допускается размещение крышных котельных непосредственно на перекрытиях жилых помещений (перекрытие жилого помещения не может служить основанием пола котельной), а также смежно с жилыми помещениями (стена здания, к которому пристраивается крышная котельная, не может служить стеной котельной).

3.5 Для общественных, административных и бытовых зданий допускается проектирование встроенных, пристроенных и крышных котельных при применении:

- водогрейных котлов с температурой нагрева воды до 115 °С;

- паровых котлов с давлением насыщенного пара до 0,07 МПа (0,7 кгс/см2), удовлетворяющих условию (t - 100)V£100 для каждого котла, где t - температура насыщенного пара при рабочем давлении, °С; V - водяной объем котла, м3.

При этом в котельных, расположенных в подвале, не допускается предусматривать котлы, предназначенные для работы на газообразном и жидком топливе с температурой вспышки паров ниже 450 °С.

Общая тепловая мощность автономной котельной не должна превышать:

3,0 МВт - для крышной и встроенной котельной с котлами на жидком и газообразном топливе;

1,5 МВт - для встроенной котельной с котлами на твердом топливе.

Общая тепловая мощность пристроенных котельных не ограничивается.

Не допускается размещение пристроенных котельных со стороны главного фасада здания. Расстояние от стены здания котельной до ближайшего окна должно быть не менее 4 м по горизонтали, а от покрытия котельной до ближайшего окна - не менее 8 м по вертикали. Такие котельные не допускается размещать смежно, под и над помещениями с одновременным пребыванием в них более 50 человек.

Не допускается проектирование крышных, встроенных и пристроенных котельных к зданиям детских дошкольных и школьных учреждений, к лечебным корпусам больниц и поликлиник с круглосуточным пребыванием больных, к спальным корпусам санаториев и учреждений отдыха.

3.6 Возможность установки крышной котельной на зданиях любого назначения выше отметки 26,5 м должна согласовываться с местными органами Государственной противопожарной службы.

3.7 Тепловые нагрузки для расчета и выбора оборудования котельных должны определяться для трех режимов:

максимального - при температуре наружного воздуха в наиболее холодную пятидневку;

среднего - при средней температуре наружного воздуха в наиболее холодный месяц;

летнего.

Указанные расчетные температуры наружного воздуха принимаются в соответствии со СНиП 23-01 и СНиП 2.04.05.

3.8 Для теплоснабжения зданий и сооружений, имеющих дежурное отопление или в работе систем отопления которых допускаются перерывы, следует предусматривать возможность работы оборудования котельной с переменными нагрузками.

3.9 Расчетная производительность котельной определяется суммой расходов тепла на отопление и вентиляцию при максимальном режиме (максимальные тепловые нагрузки) и тепловых нагрузок на горячее водоснабжение при среднем режиме и расчетных нагрузок на технологические цели при среднем режиме. При определении расчетной производительности котельной должны учитываться также расходы тепла на собственные нужды котельной, включая отопление в котельной.

3.10 Максимальные тепловые нагрузки на отопление Qоmax, вентиляцию Qvmax и средние тепловые нагрузки на горячее водоснабжение Qhm жилых, общественных и производственных зданий следует принимать по соответствующим проектам.

При отсутствии проектов допускается определять тепловые нагрузки в соответствии с требованиями 3.13.

3.11 Расчетные тепловые нагрузки на технологические процессы и количество возвращаемого конденсата следует принимать по проектам промышленных предприятий.

При определении суммарных тепловых нагрузок для предприятия следует учитывать несовпадение максимумов тепловых нагрузок на технологические процессы по отдельным потребителям.

3.12 Средние тепловые нагрузки на горячее водоснабжение Qhm следует определять по нормам расхода горячей воды в соответствии со СНиП 2.04.01 .

3.13 При отсутствии проектов тепловые нагрузки на отопление, вентиляцию и горячее водоснабжение определяют:

для предприятий - по укрупненным ведомственным нормам, утвержденным в установленном порядке, либо по проектам аналогичных предприятий;

для жилых и общественных зданий - по формулам:

а) максимальный расход теплоты на отопление жилых и общественных зданий, Вт

(1)

где qo - укрупненный показатель максимального расхода теплоты на отопление и вентиляцию здания на 1 м2 общей площади, Вт/м2;

А - общая площадь здания, м2;

k1 - коэффициент, учитывающий долю расхода теплоты на отопление общественных зданий; при отсутствии данных следует принимать равным 0,25;

б) максимальный расход теплоты на вентиляцию общественных зданий, Вт

(2)

где k2 - коэффициент, учитывающий долю расхода теплоты на вентиляцию общественных зданий; при отсутствии данных следует принимать равным: для общественных зданий, построенных до 1985 г. - 0,4, после 1985 г, - 0,6.

в) средний расход теплоты на горячее водоснабжение жилых и общественных зданий, Вт

(3)

или

где 1,2 - коэффициент, учитывающий теплоотдачу в помещения от трубопроводов системы горячего водоснабжения (отопление ванной комнаты, сушка белья);

m - количество человек;

а - норма расхода воды в л при температуре 55 °С для жилых зданий на одного человека в сутки, которая принимается в соответствии со СНиП 2.04.01;

b - то же, для общественных зданий; при отсутствии данных принимается равной 25 л в сутки на одного человека;

tc - температура холодной (водопроводной) воды в отопительный период (при отсутствии данных принимается равной 5 °С);

с - удельная теплоемкость воды, принимаемая равной 4,187 кДж/(кг×°С);

qn - укрупненный показатель среднего расхода теплоты на горячее водоснабжение, Вт/ч, на одного человека, принимается по таблице 1.

Таблица 1 - Укрупненные показатели среднего расхода теплоты на горячее водоснабжение qn

Средняя за отопительный период норма расхода воды при температуре 55 °С на горячее водоснабжение в сутки на 1 чел., проживающего в здании с горячим водоснабжением, л | Средний расход теплоты на одного человека, проживающего в здании, Вт/м
 | с горячим водоснабжением | с горячим водоснабжением с учетом потребления в общественных зданиях | без горячего водоснабжения с учетом потребления в общественных зданиях
85 | 247 | 320 | 73
90 | 259 | 332 | 73
105 | 305 | 376 | 73
115 | 334 | 407 | 73

г) максимальный расход теплоты на горячее водоснабжение жилых и общественных зданий, Вт

(4)

д) средний расход теплоты на отопление, Вт, следует определять по формуле

(5)

где ti - средняя температура внутреннего воздуха отапливаемых зданий, принимаемая для жилых и общественных зданий равной 18 °С, для производственных зданий - 16 °С;

tот - средняя температура наружного воздуха за период со среднесуточной температурой воздуха 8 °С и менее (отопительный период), °С;

tо - расчетная температура наружного воздуха для проектирования отопления, °С;

е) средний расход теплоты на вентиляцию, Вт, при tо

(6)

ж) средняя нагрузка на горячее водоснабжение в летний период для жилых зданий, Вт

(7)

где [image] - температура холодной (водопроводной) воды в летний период (при отсутствии данных принимается равной 15 °С);

tc - температура холодной (водопроводной) воды в отопительный период (при отсутствии данных принимается равной 5 °С);

b - коэффициент, учитывающий изменение среднего расхода воды на горячее водоснабжение в летний период по отношению к отопительному периоду, принимается при отсутствии данных для жилых домов равным 0,8 (для курортных и южных городов b = 1,5), для предприятий - 1,0;

и) годовые расходы теплоты, кДж, жилыми и общественными зданиями на отопление

(8)

на вентиляцию общественных зданий

(9)

на горячее водоснабжение жилых и общественных зданий

(10)

где no - продолжительность отопительного периода в сутках, соответствующая периоду со средней суточной температурой наружного воздуха 8 °С и ниже, принимаемому по СНиП 23-01;

nhy - расчетное число суток в году работы системы горячего водоснабжения; при отсутствии данных следует принимать 350 суток;

z - усредненное за отопительный период число часов работы системы вентиляции общественных зданий в течение суток (при отсутствии данных принимается равным 16 ч).

3.14 Годовые расходы теплоты предприятиями должны определяться исходя из числа дней работы предприятия в году, количества смен работы в сутки с учетом суточных и годовых режимов теплопотребления предприятия; для существующих предприятий годовые расходы теплоты допускается определять по отчетным данным.

3.15 Технологическая схема и компоновка оборудования котельной должны обеспечивать:

- оптимальную механизацию и автоматизацию технологических процессов, безопасное и удобное обслуживание оборудования; наименьшую протяженность коммуникаций;

- оптимальные условия для механизации ремонтных работ.

Автоматизация технологических процессов индивидуальных котельных должна обеспечить безопасную эксплуатацию без постоянного обслуживающего персонала.

Для ремонта узлов оборудования, арматуры и трубопроводов массой более 50 кг следует предусматривать инвентарные грузоподъемные устройства. При невозможности обслуживания оборудования с применением инвентарных устройств для этих целей следует предусматривать стационарные грузоподъемные механизмы (тали, тельферы). Стационарные грузоподъемные устройства, необходимые при выполнении только монтажных работ, проектом не предусматриваются.

3.16 В автономных котельных ремонтные участки не предусматриваются. Ремонт оборудования, арматуры, приборов контроля и регулирования должен производиться специализированными организациями, имеющими соответствующие лицензии, с использованием их грузоподъемных устройств и баз.

3.17 Оборудование автономных котельных должно располагаться в отдельном помещении, недоступном для несанкционированного проникновения посторонних людей.

3.18 К отдельно стоящим и пристроенным автономным котельным следует предусматривать проезды с твердым покрытием.

3.19 Для встроенных и пристроенных автономных котельных следует предусматривать закрытые склады хранения твердого или жидкого топлива, расположенные вне помещения котельной и здания, для теплоснабжения которого она предназначена.

4 ОБЪЕМНО-ПЛАНИРОВОЧНЫЕ И КОНСТРУКТИВНЫЕ РЕШЕНИЯ

4.1 При проектировании зданий автономных котельных следует руководствоваться требованиями СНиП II-35 , а также требованиями строительных норм и правил тех зданий и сооружений, для теплоснабжения которых они предназначены.

4.2 Внешний вид, материал и цвет наружных ограждающих конструкций котельной рекомендуется выбирать, учитывая архитектурный облик расположенных вблизи зданий и сооружений или здания, к которому она пристраивается, или на крыше которых она располагается.

4.3 В автономных котельных рекомендуется применять котлы полной заводской готовности. Целесообразна поставка укрупненных блоков оборудования и трубопроводов, стыкующихся на месте монтажа.

4.4 В автономных котельных с постоянным пребыванием обслуживающего персонала следует предусматривать уборную с умывальником, шкаф для хранения одежды, место для приема пищи.

При невозможности обеспечить самотечный отвод стоков от уборной в канализационную сеть санузел в котельной допускается не предусматривать при обеспечении возможности использовать уборную в ближайших к котельной зданиях, но не далее 50 м.

4.5 Встроенные котельные должны отделяться от смежных помещений противопожарными стенами 2-го типа или противопожарными перегородками 1-го типа и противопожарными перекрытиями 3-го типа. Пристроенные котельные должны отделяться от основного здания противопожарной стеной 2-го типа. При этом стена здания, к которой пристраивается котельная, должна иметь предел огнестойкости REI 45 (не менее 0,75 ч), а перекрытие котельной должно выполняться из материалов группы НГ (негорючие).

Несущие и ограждающие конструкции крышных котельных должны иметь предел огнестойкости REI 45 (0,75 ч), предел распространения пламени по конструкции группы РП1 (равным нулю), а кровельное покрытие основного здания под котельной и на расстоянии 2 м от ее стен должно выполняться из материалов группы НГ (негорючие) или защищаться от возгорания бетонной стяжкой толщиной не менее 20 мм.

Внутренние поверхности стен встроенных и крышных котельных должны быть окрашены влагостойкими красками.

4.6 Ограждающие и конструктивные материалы для автономных котельных должны иметь техническое свидетельство, гигиенический и пожарный сертификат соответствия требованиям российских норм и стандартов.

4.7 Минимальная высота помещения котельной от отметки чистого пола до низа выступающих конструкций перекрытия (в свету) должна быть не менее 2,5 м.

4.8 Встроенные в здания автономные котельные следует размещать у наружной стены здания на расстоянии не более 12 м от выхода из этих зданий.

4.9 Из встроенных в здания котельных следует предусматривать выходы:

- при длине котельной 12 м и менее - один выход наружу через коридор или лестничную клетку;

- при длине котельной более 12 м - самостоятельный выход наружу.

4.10 Выходы из пристроенных котельных надлежит предусматривать непосредственно наружу. Марши лестниц для встроенных котельных допускается располагать в габаритах общих лестничных клеток, отделяя эти марши от остальной части лестничной клетки несгораемыми перегородками и перекрытиями с пределом огнестойкости REI 45 (0,75 ч).

Для крышных котельных следует предусматривать:

- выход из котельной непосредственно на кровлю;

- выход на кровлю из основного здания по маршевой лестнице;

- при уклоне кровли более 10 % следует предусматривать ходовые мостики шириной 1 м, с перилами от выхода на кровлю до котельной и по периметру котельной. Конструкции мостиков и перил следует предусматривать из негорючих материалов.

4.11 Двери и ворота котельных должны открываться наружу.

4.12 Размещение котлов и вспомогательного оборудования в котельных (расстояние между котлами и строительными конструкциями, ширина проходов), а также устройство площадок и лестниц для обслуживания оборудования в зависимости от параметров теплоносителя следует предусматривать в соответствии с «Правилами устройства и безопасной эксплуатации паровых и водогрейных котлов», утвержденными Госгортехнадзором России, «Правилами устройства и безопасной эксплуатации паровых котлов с давлением пара не более 0,07 МПа (0,7 кгс/см2), водогрейных котлов и водоподогревателей с температурой подогрева воды не выше 338 К (115 °С)», а также в соответствии с паспортами и инструкциями по эксплуатации котлов.

Для автономных автоматизированных котельных, работающих без постоянного обслуживающего персонала, размеры проходов принимаются в соответствии с паспортами и инструкциями по эксплуатации и должны обеспечивать свободный доступ при техническом обслуживании, монтаже и демонтаже оборудования.

4.13 Для монтажа оборудования, габариты которого превышают размеры дверей, в котельных следует предусматривать монтажные проемы или ворота в стенах, при этом размеры монтажного проема и ворот должны быть на 0,2 м больше габарита наибольшего оборудования или блока трубопроводов.

4.14 Технологическое оборудование со статическими и динамическими нагрузками, не вызывающими в подстилающем слое пола напряжений, которые превышают напряжение от воздействия монтажных и транспортных нагрузок, следует устанавливать без фундаментов.

Для встроенных и крышных котельных должно предусматриваться технологическое оборудование, статические и динамические нагрузки которого позволяют устанавливать его без фундаментов. При этом статические и динамические нагрузки от оборудования крышной котельной на перекрытие здания не должны превышать несущей способности используемых строительных конструкций здания.

4.15 В помещениях котельных следует предусматривать отделку ограждений долговечными влагостойкими материалами, допускающими легкую очистку.

4.16 В автономных котельных, работающих на жидком и газообразном топливе, следует предусматривать легкосбрасываемые ограждающие конструкции из расчета 0,03 м2 на 1 м3 объема помещения, в котором находятся котлы.

4.17 Категории помещений по взрывной, взрывопожарной и пожарной опасности и степень огнестойкости зданий (помещений) автономных котельных следует принимать в соответствии с НПБ 105 .

4.18 Автономные котельные должны обеспечивать уровень звукового давления в соответствии с требованиями СНиП II-12 .

5 КОТЛЫ И ВСПОМОГАТЕЛЬНОЕ ОБОРУДОВАНИЕ КОТЕЛЬНЫХ

5.1 Технические характеристики котлов (производительность, КПД, аэродинамическое и гидравлическое сопротивления и другие параметры работы) принимаются по данным завода (фирмы) изготовителя или по данным испытаний.

5.2 Все котлы должны иметь сертификаты соответствия требованиям российских норм и стандартов, а котлы, работающие на газообразном топливе, и паровые котлы с давлением пара более 0,07 МПа (0,7 кгс/см2), кроме того, должны иметь разрешение Госгортехнадзора России на использование паровых котлов и комплектующего газового оборудования.

5.3 Котлы, вспомогательное оборудование, запорная и регулирующая арматура, приборы и средства контроля и регулирования должны иметь на русском языке технический паспорт, инструкции по монтажу, наладке и эксплуатации, гарантийные обязательства, адреса сервисной службы.

5.4 Все газовое оборудование, запорная и регулирующая арматура зарубежного производства должны иметь сертификаты соответствия требованиям российских норм и стандартов и разрешение Госгортехнадзора России на их применение.

5.5 Количество и единичную производительность котлов, устанавливаемых в автономной котельной, следует выбирать по расчетной производительности котельной, но не менее двух, проверяя режим работы котлов для ночного летнего периода года; при этом в случае выхода из строя наибольшего по производительности котла оставшиеся должны обеспечить отпуск теплоты на:

- технологическое теплоснабжение и системы вентиляции - в количестве, определяемом минимально допустимыми нагрузками (независимо от температуры наружного воздуха);

- отопление, вентиляцию и горячее водоснабжение - в количестве, определяемом режимом наиболее холодного месяца.

5.6 Для обеспечения возможности монтажа и реконструкции крышных и встроенных автономных котельных рекомендуется использовать малогабаритные котлы. Конструктивное исполнение котлов должно обеспечивать удобство технологического обслуживания и быстрого ремонта отдельных узлов и деталей.

5.7 В автономных котельных при использовании котлов с высоким тепловым напряжением топочного объема рекомендуется производить нагрев воды для систем отопления и вентиляции во вторичном контуре.

5.8 Производительность водоподогревателей для систем отопления, вентиляции и кондиционирования должна определяться по максимальным расходам теплоты на отопление, вентиляцию и кондиционирование. Количество подогревателей должно быть не менее двух. При этом при выходе из строя одного из них оставшиеся должны обеспечить отпуск теплоты в режиме самого холодного месяца.

Для систем отопления, вентиляции и кондиционирования, не допускающих перерывов в подаче теплоты, следует предусматривать установку резервного подогревателя.

5.9 Производительность водоподогревателей для системы горячего водоснабжения должна определяться по максимальному расходу теплоты на горячее водоснабжение. Количество подогревателей должно быть не менее двух. При этом каждый из них должен быть рассчитан на отпуск теплоты на горячее водоснабжение в режиме среднего расхода теплоты.

5.10 Производительность подогревателей для технологических установок должна определяться по максимальному расходу теплоты на технологические нужды с учетом коэффициента одновременности потребления теплоты различными технологическими потребителями. Количество подогревателей должно быть не менее двух. При этом при выходе из строя одного из них оставшиеся должны обеспечить отпуск теплоты технологическим потребителям, не допускающим перерывов в подаче теплоты.

5.11 В автономных котельных следует применять водо-водяные горизонтальные секционные кожухотрубные или пластинчатые подогреватели.

В качестве кожухотрубных секционных водоподогревателей рекомендуется применять водо-водяные подогреватели по ГОСТ 27590, состоящие из секций кожухотрубного типа с блоком опорных перегородок для теплоносителя давлением до 1,6 МПа и температурой до 150 °С.

В качестве пластинчатых могут применяться водоподогреватели отечественного производства по ГОСТ 15518 или импортные, имеющие сертификат соответствия.

5.12 Для систем горячего водоснабжения допускается применение емкостных водоподогревателей с использованием их в качестве баков-аккумуляторов горячей воды.

5.13 Для водо-водяных подогревателей следует применять противоточную схему потоков теплоносителей.

Для горизонтальных секционных кожухотрубных водоподогревателей греющая вода от котлов должна поступать:

для водоподогревателей системы отопления - в трубки;

для водоподогревателей системы горячего водоснабжения - в межтрубное пространство.

Для пластинчатых теплообменников нагреваемая вода должна проходить вдоль первой и последней пластин.

Для пароводяных подогревателей пар должен поступать в межтрубное пространство.

5.14 Для систем горячего водоснабжения горизонтальные секционные кожухотрубные водоподогреватели должны применяться с трубками из латуни или нержавеющей стали, а емкостные - со змеевиками из латуни или нержавеющей стали. Для пластинчатых теплообменников должны применяться пластины из нержавеющей стали по ГОСТ 15518.

5.15 Каждый пароводяной подогреватель должен быть оборудован конденсатоотводчиком или регулятором перелива для отвода конденсата, штуцерами с запорной арматурой для выпуска воздуха и спуска воды и предохранительным клапаном, предусматриваемым в соответствии с требованиями ПБ 10-115 Госгортехнадзора России.

5.16 Емкостные водоподогреватели должны быть оборудованы предохранительными клапанами, устанавливаемыми со стороны нагреваемой среды, а также воздушными и спускными устройствами.

5.17 В автономных котельных следует устанавливать следующие группы насосов.

При двухконтурной схеме:

- насосы первичного контура для подачи воды от котлов к подогревателям отопления, вентиляции и горячего водоснабжения;

- сетевые насосы систем отопления (насосы вторичного контура);

- сетевые насосы систем горячего водоснабжения;

- циркуляционные насосы горячего водоснабжения.

При одноконтурной схеме:

- сетевые насосы систем отопления, вентиляции и горячего водоснабжения;

- рециркуляционные насосы горячего водоснабжения.

5.18 При выборе насосов, указанных в 5.17 , следует принимать:

- подачу насосов первичного контура, м3/ч

(11)

где Gdo - расчетный максимальный расход греющей воды от котлов;

t1 - температура греющей воды на выходе из котлов, °С;

t2 - температура обратной воды на входе в котел, °С;

- напор насосов первичного контура на 20 - 30 кПа больше суммы потерь давления в трубопроводах от котлов до подогревателя, в подогревателе и в котле;

- подачу насосов вторичного контура, м3/ч

(12)

где Go - расчетный максимальный расход воды на отопление и вентиляцию;

t1 - температура воды в подающем трубопроводе системы отопления при расчетной температуре наружного воздуха для проектирования отопления, °С;

t2 - температура воды в обратном трубопроводе системы отопления, °С;

- напор насосов вторичного контура на 20 - 30 кПа больше потерь давления в системе отопления;

- подачу сетевых насосов горячего водоснабжения, м3/ч

(13)

- напор сетевых насосов горячего водоснабжения на 20 - 30 кПа больше суммы потерь давления в трубопроводах от котлов до подогревателя горячего водоснабжения, в подогревателе и в котле;

- подачу циркуляционных насосов горячего водоснабжения в размере 10% расчетного расхода воды на горячее водоснабжение

(14)

где Gmax - максимальный часовой расход воды на горячее водоснабжение, м3/ч, рассчитывается по формуле

(15)

где th1 - температура горячей воды, °С;

th2 - температура холодной воды, °С.

5.19 Для приема излишков воды в системе при ее нагревании и для подпитки системы отопления при наличии утечек в автономных котельных рекомендуется предусматривать расширительные баки диафрагменного типа:

- для системы отопления и вентиляции;

- системы котла (первичного контура).

6 ВОДОПОДГОТОВКА И ВОДНО-ХИМИЧЕСКИЙ РЕЖИМ

6.1 Водно-химический режим работы автономной котельной должен обеспечить работу котлов, теплоиспользующего оборудования и трубопроводов без коррозионных повреждений и отложений накипи и шлама на внутренних поверхностях.

6.2 Технологию обработки воды следует выбирать в зависимости от требований к качеству питательной и котловой воды, воды для систем теплоснабжения и горячего водоснабжения, качества исходной воды и количества и качества отводимых сточных вод.

6.3 Качество воды для водогрейных котлов и систем теплоснабжения должно отвечать требованиям ГОСТ 21563 .

Качество воды для систем горячего водоснабжения должно отвечать санитарным нормам.

6.4 Качество питательной воды паровых котлов давлением пара более 0,07 МПа (0,7 кгс/см2) с естественной и принудительной циркуляцией следует принимать в соответствии с требованиями «Правил устройства и безопасной эксплуатации паровых и водогрейных котлов» Госгортехнадзора России.

Качество питательной воды паровых котлов с давлением пара менее 0,07 МПа (0,7 кгс/см2) с естественной циркуляцией должно отвечать следующим требованиям:

жесткость общая, мг-экв/л ....................……………………. £20

содержание растворенного кислорода, мг/л ............………. £50

прозрачность по шрифту, см................……………………… ³30

значение pH (при 25 °С)...............……………………………. 8,5 - 10,5

содержание соединений железа в пересчете на Fe, мг/л ....... £0,3

6.5 В качестве источника водоснабжения для автономных котельных следует использовать хозяйственно-питьевой водопровод.

6.6 В автономных котельных с водогрейными котлами при отсутствии тепловых сетей допускается не предусматривать установку водоподготовки, если обеспечивается первоначальное и аварийное заполнение систем отопления и контуров циркуляции котлов химически обработанной водой или конденсатом.

6.7 При невозможности первоначального и аварийного заполнения систем отопления и контуров циркуляции котлов химически обработанной водой или конденсатом для защиты систем теплоснабжения и оборудования от коррозии и отложений накипи рекомендуется дозировать в циркуляционный контур ингибиторы коррозии (комплексоны).

6.8 Магнитную обработку воды для систем горячего водоснабжения следует предусматривать при соблюдении следующих условий:

жесткость общая исходной воды ...........………………... не более 10 мг-экв/л

содержание железа в пересчете на Fe ..........…………… не более 0,3 мг/л

содержание кислорода .................……………………….. ³3 мг/л

сумма значений содержания хлоридов и сульфатов ....... ³50 мг/л.

6.9 Напряженность магнитного поля в рабочем зазоре электромагнитных аппаратов не должна превышать 159×103 А/м.

В случае применения электромагнитных аппаратов необходимо предусматривать контроль напряженности магнитного поля по силе тока.

6.10 Если исходная вода в автономной котельной отвечает следующим показателям качества:

содержание железа в пересчете на Fe, мг/л ........ £0,3

индекс насыщения карбонатом кальция ............. положительный

карбонатная жесткость, мг-экв/л .......………….. £4,0,

то обработку воды для систем горячего водоснабжения предусматривать не требуется.

7 ТОПЛИВОСНАБЖЕНИЕ

7.1 Виды топлива для автономных котельных, а также необходимость резервного или аварийного вида топлива устанавливаются с учетом категории котельной, исходя из местных условий эксплуатации, по согласованию с топливоснабжающими организациями.

7.2 Для встроенных и пристроенных автономных котельных на твердом или жидком топливе следует предусматривать склад топлива, расположенный вне помещения котельной и отапливаемых зданий, вместимостью, рассчитанной по суточному расходу топлива, исходя из условий хранения, не менее:

твердого топлива - 7 суток,

жидкого топлива - 5 суток.

Количество резервуаров жидкого топлива при этом не нормируется.

7.3 Суточный расход топлива котельной определяется:

- для паровых котлов исходя из режима их работы при расчетной тепловой мощности;

- для водогрейных котлов исходя из работы в режиме тепловой нагрузки котельной при средней температуре самого холодного месяца.

7.4 Склад хранения твердого топлива следует предусматривать закрытый неотапливаемый.

7.5 Для жидкого топлива встроенных и пристроенных котельных при необходимости его подогрева в наружных емкостях применяется теплоноситель этих же котельных.

7.6 Для встроенных и пристроенных котельных вместимость расходного бака, устанавливаемого в помещении котельной, не должна превышать 0,8 м3.

7.7 Для встроенных, пристроенных и крышных котельных для жилых и общественных зданий следует предусматривать подвод природного газа давлением до 5 кПа, для производственных зданий - в соответствии с требованиями СНиП 2.04.08 . При этом открытые участки газопровода должны прокладываться по наружной стене здания по простенку шириной не менее 1,5 м.

7.8 На подводящем газопроводе котельной должны быть установлены:

- отключающее устройство с изолирующим фланцем на наружной стене здания на высоте не более 1,8 м;

- быстродействующий запорный клапан с электроприводом внутри помещения котельной;

- запорная арматура на отводе к каждому котлу или газогорелочному устройству.

7.9 Для отключения от действующего газопровода котлов или участков газопроводов с неисправной газовой арматурой, которые эксплуатируются с утечками газа, после отключающей запорной арматуры в котельных следует предусматривать установку заглушек.

7.10 Внутренние диаметры газопроводов необходимо определять расчетом из условия обеспечения газоснабжения в часы максимального потребления газа.

Диаметр газопровода следует определять по формуле

(16)

где d - диаметр газопровода, см;

Q - расход газа, м3/ч, при температуре 20 °С и давлении 0,10132 МПа (760 мм рт. ст.);

t - температура газа, °С;

pm - среднее давление газа на расчетном участке газопровода, кПа;

V - скорость газа, м/с.

7.11 При гидравлическом расчете надземных и внутренних газопроводов следует принимать скорость движения газа не более 7 м/с для газопроводов низкого давления и 15 м/с для газопроводов среднего давления.

7.12 Вводы газопроводов следует предусматривать непосредственно в помещения, где установлены котлы, или в коридоры.

Вводы газопроводов в здания промышленных предприятий и другие здания производственного характера следует предусматривать непосредственно в помещение, где находятся котлы, или в смежное с ним помещение при условии соединения этих помещений открытым проемом. При этом воздухообмен в смежном помещении должен быть не менее трехкратного в час.

Не допускается прокладывать газопроводы в подвалах, лифтовых помещениях, вентиляционных камерах и шахтах, помещениях мусоросборников, трансформаторных подстанций, распределительных устройств, машинных отделениях, складских помещениях, помещениях, относящихся по взрывной и взрывопожарной опасности к категориям А и Б.

8 ТРУБОПРОВОДЫ И АРМАТУРА

8.1 Технологические трубопроводы

8.1.1 В автономных котельных трубопроводы пара от котлов, подающие и обратные трубопроводы системы теплоснабжения, соединительные трубопроводы между оборудованием и другие должны предусматриваться одинарными.

8.1.2 Трубопроводы в автономных котельных следует предусматривать из стальных труб, рекомендуемых в таблице 2 .

Таблица 2 - Трубы, рекомендуемые к применению при проектировании автономных котельных

Условный диаметр труб, Ду, мм | Нормативная документация на трубы | Марка стали | Предельные параметры
 |  |  | Температура, °С | Рабочее давление, МПа (кгс/см2)
Трубы электросварные прямошовные
15 - 400 | Технические требования по ГОСТ 10705 (группа В, термообработанные). Сортамент по ГОСТ 10704 | ВСт3сп5; 10, 20 | 300 | 1,6 (16)
 |  |  | 300 | 1,6 (16)
150 - 400 | ГОСТ 20295 (тип 1) | 20 | 350 | 2,5 (25)
Трубы электросварные спирально-шовные
150 - 350 | ГОСТ 20295 (тип 2) | 20 | 350 | 2,5 (25)
Трубы бесшовные
40 - 400 | Технические требования по ГОСТ 8731 (группа В). Сортамент по ГОСТ 8732 | 10, 20 | 300 | 1,6 (16)
 |  | 10Г2 | 350 | 2,5 (25)
15 - 100 | Технические требования по ГОСТ 8733 (группа В). Сортамент по ГОСТ 8734 | 10, 20 | 300 | 1,6 (16)
 |  | 10Г2 | 350 | 4,0 (40)
 |  | 09Г2С | 425 | 5,0 (50)
 |  |  |  | 5,0 (50)

Кроме того, для систем горячего водоснабжения следует применять оцинкованные трубы по ГОСТ 3262 с толщиной цинкового покрытия не менее 30 мкм или эмалированные.

8.1.3 Уклоны трубопроводов воды и конденсата следует предусматривать не менее 0,002, а уклон паропроводов - против движения пара - не менее 0,006.

8.1.4 Минимальные расстояния в свету от строительных конструкций до трубопроводов, оборудования, арматуры, между поверхностями теплоизоляционных конструкций смежных трубопроводов следует принимать по таблицам 3 и 4 .

Таблица 3 - Минимальные расстояния в свету от трубопроводов до строительных конструкций и до смежных трубопроводов

Условный диаметр трубопроводов, мм | Расстояние от поверхности теплоизоляционной конструкции трубопроводов, мм, не менее
 | до стены | до перекрытия | до пола | до поверхности теплоизоляционной конструкции смежного трубопровода
 |  |  |  | по вертикали | по горизонтали
25 - 80 | 150 | 100 | 150 | 100 | 100
100 - 250 | 170 | 100 | 200 | 140 | 140
300 - 350 | 200 | 120 | 200 | 160 | 160
400 | 200 | 120 | 200 | 160 | 200

Таблица 4- Минимальное расстояние в свету между арматурой, оборудованием и строительными конструкциями

Наименование | Расстояние в свету, мм, не менее
От выступающих частей арматуры или оборудования (с учетом теплоизоляционной конструкции) до стены | 200
От выступающих частей насосов с электродвигателями напряжением до 1000 В с диаметром напорного патрубка не более 100 мм (при установке у стены без прохода) до стены | 300
Между выступающими частями насосов и электродвигателей при установке двух насосов с электродвигателями на одном фундаменте у стены без прохода | 300
От фланца задвижки на ответвлении до поверхности теплоизоляционной конструкции основных труб | 100
От выдвинутого шпинделя задвижки (или штурвала) до стены или перекрытия при Ду=400 мм | 100
От пола до низа теплоизоляционной конструкции арматуры | 100
От стены или от фланца задвижки до штуцеров для выпуска воды или воздуха | 100

8.1.5 Минимальное расстояние от края подвижных опор до края опорных конструкций (траверс, кронштейнов, опорных подушек) трубопроводов должно обеспечивать максимально возможное смещение опоры в боковом направлении с запасом не менее 50 мм. Кроме того, минимальное расстояние от края траверсы или кронштейна до оси трубы должно быть не менее одного условного диаметра трубы.

8.1.6 Для компенсации тепловых удлинений трубопроводов в автономных котельных рекомендуется использовать углы поворотов трубопроводов (самокомпенсация). При невозможности компенсации тепловых удлинений за счет самокомпенсации следует предусматривать установку сильфонных компенсаторов.

8.1.7 Соединения трубопроводов должны предусматриваться на сварке. На фланцах допускается присоединение трубопроводов к арматуре и оборудованию. Применение муфтовых соединений допускается на трубопроводах воды и пара с условным проходом не более 100 мм.

8.1.8 Количество запорной арматуры на трубопроводах должно быть минимально необходимым, обеспечивающим надежную и безаварийную работу. Установка дублирующей запорной арматуры допускается при соответствующем обосновании.

8.1.9 В пределах котельной допускается применение арматуры из ковкого, высокопрочного и серого чугуна в соответствии с ПБ 03-75 Госгортехнадзора России.

Допускается также применение арматуры из бронзы и латуни.

8.1.10 На спускных, продувочных и дренажных линиях трубопроводов следует предусматривать установку одного запорного вентиля. При этом применять арматуру из серого чугуна не допускается.

8.1.11 Применять запорную арматуру в качестве регулирующей не допускается.

8.1.12 Не допускается размещение арматуры, дренажных устройств, фланцевых и резьбовых соединений в местах прокладки трубопроводов над дверными и оконными проемами, а также над воротами.

8.1.13 Для периодического спуска воды из котла или для периодической продувки котла следует предусматривать общие сборные спускные и продувочные трубопроводы.

8.1.14 Трубы от предохранительных клапанов должны выводиться за пределы котельной и иметь устройства для отвода воды. Эти трубопроводы должны быть защищены от замерзания и оборудованы дренажами для слива скапливающегося в них конденсата. Установка запорных органов на них не допускается.

8.1.15 На трубопроводах следует предусматривать устройство штуцеров с запорной арматурой:

- в высших точках всех трубопроводов - условным диаметром не менее 15 мм для выпуска воздуха;

- в низших точках всех трубопроводов воды и конденсата - условным диаметром не менее 25 мм для спуска воды.

8.2 Газопроводы

8.2.1 Соединения газопроводов следует предусматривать, как правило, на сварке. Разъемные (фланцевые и резьбовые) соединения следует предусматривать в местах установки запорной арматуры, контрольно-измерительных приборов и устройств электрозащиты.

Установку разъемных соединений газопроводов следует предусматривать в местах, доступных для осмотра и ремонта.

8.2.2 Газопроводы в местах прохода через наружные стены зданий следует заключать в футляры.

Пространство между стеной и футляром следует тщательно заделывать на всю толщину пересекаемой конструкции.

Концы футляра следует уплотнять герметиком.

8.2.3 Расстояние от газопроводов, прокладываемых открыто и в полу внутри помещений, до строительных конструкций, технологического оборудования и трубопроводов другого назначения следует принимать из условия обеспечения возможности монтажа, осмотра и ремонта газопроводов и устанавливаемой на них арматуры, при этом газопроводы не должны пересекать вентиляционные решетки, оконные и дверные проемы. В производственных помещениях допускаются пересечение световых проемов, заполненных стеклоблоками, а также прокладка газопроводов вдоль переплетов неоткрывающихся окон.

8.2.4 Расстояние между газопроводами и инженерными коммуникациями электроснабжения, расположенными внутри помещений, в местах сближения и пересечения следует принимать в соответствии с ПУЭ.

8.2.5 Прокладку газопроводов в местах прохода людей следует предусматривать на высоте не менее 2,2 м от пола до низа газопровода, а при наличии тепловой изоляции - до низа изоляции.

8.2.6 Крепление открыто прокладываемых газопроводов к стенам, колоннам и перекрытиям внутри зданий, каркасам котлов и других производственных агрегатов следует предусматривать при помощи кронштейнов, хомутов или подвесок и т.п. на расстоянии, обеспечивающем возможность осмотра и ремонта газопровода и установленной на нем арматуры.

Расстояние между опорными креплениями газопроводов следует определять в соответствии с требованиями СНиП 2.04.12.

8.2.7 Вертикальные газопроводы в местах пересечения строительных конструкций следует прокладывать в футлярах. Пространство между газопроводом и футляром необходимо заделывать эластичным материалом. Конец футляра должен выступать над полом не менее чем на 3 см, а диаметр его следует принимать из условия, чтобы кольцевой зазор между газопроводом и футляром был не менее 5 мм для газопроводов номинальным диаметром до 32 мм и не менее 10 мм для газопроводов большего диаметра.

8.2.8 На газопроводах котельных следует предусматривать продувочные трубопроводы от наиболее удаленных от места ввода участков газопровода, а также от отводов к каждому котлу перед последним по ходу газа отключающим устройством.

Допускается объединение продувочных трубопроводов от газопроводов с одинаковым давлением газа, за исключением продувочных трубопроводов для газов, имеющих плотность больше плотности воздуха.

Диаметр продувочного трубопровода следует принимать не менее 20 мм. После отключающего устройства на продувочном трубопроводе следует предусматривать штуцер с краном для отбора пробы, если для этого не может быть использован штуцер для присоединения запальника.

8.2.9 Для строительства систем газоснабжения следует применять стальные прямошовные и спиральношовные сварные и бесшовные трубы, изготовленные из хорошо сваривающейся стали, содержащей не более 0,25% углерода, 0,056% серы и 0,046% фосфора.

Толщину стенок труб следует определять расчетом в соответствии с требованиями СНиП 2.04.12 и принимать ее ближайшей большей по стандартам или техническим условиям на трубы, допускаемые настоящими нормами к применению.

8.2.10 Стальные трубы для строительства наружных и внутренних газопроводов следует предусматривать группы В и Г, изготовленные из спокойной малоуглеродистой стали группы В по ГОСТ 380 не ниже второй категории, марок Ст2, Ст3, а также Ст4 при содержании в ней углерода не более 0,25 %; стали марок 08, 10, 15, 20 по ГОСТ 1050 ; низколегированной стали марок 09Г2С, 17ГС, 17Г1С ГОСТ 19281 не ниже шестой категории: стали 10Г2 ГОСТ 4543.

8.2.11 Допускается применять стальные трубы, указанные в 8.2.10, но изготовленные из полуспокойной и кипящей стали, для внутренних газопроводов с толщиной стенки не более 8 мм, если температура стенок труб в процессе эксплуатации не будет понижаться ниже 0 °С для труб из кипящей стали и ниже 10 °С для труб из полуспокойной стали.

8.2.12 Для наружных и внутренних газопроводов низкого давления, в том числе для гнутых отводов и соединительных частей, допускается применять трубы групп А, Б, В, изготовленные из спокойной, полуспокойной и кипящей стали марок Ст1, Ст2, Ст3, Ст4 категорий 1, 2, 3 групп А, Б и В по ГОСТ 380 и 08, 10, 15, 29 по ГОСТ 1050 . Сталь марок 08 допускается применять при технико-экономическом обосновании, марки Ст4 - при содержании в ней углерода не более 0,25 %.

8.2.13 Вентили, краны, задвижки и затворы поворотные, предусматриваемые для систем газоснабжения в качестве запорной арматуры (отключающих устройств), должны быть предназначены для газовой среды. Герметичность затворов должна соответствовать I классу по ГОСТ 9544 .

Электрооборудование приводов и других элементов трубопроводной арматуры по требованиям взрывобезопасности следует принимать в соответствии с ПУЭ.

Краны и поворотные затворы должны иметь ограничители поворота и указатели положения «открыто - закрыто», а задвижки с невыдвижным шпинделем - указатели степени открытия.

8.3 Трубопроводы жидкого топлива

8.3.1 Подача жидкого топлива топливными насосами от склада топлива до расходной емкости в котельной должна предусматриваться по одной магистрали.

Подача теплоносителя к установкам для топливоснабжения котельных предусматривается по одному трубопроводу в соответствии с количеством магистралей подачи топлива к расходному складу топлива в котельной.

Для котельных, работающих на легком нефтяном топливе, на топливопроводах следует предусматривать:

- отключающее устройство с изолирующим фланцем и быстродействующим запорным клапаном с электроприводом на вводе топлива в котельную;

- запорную арматуру на отводе к каждому котлу или горелке;

- запорную арматуру на отводе к сливной магистрали.

8.3.2 Прокладку топливопроводов следует предусматривать надземной. Допускается подземная прокладка в непроходных каналах со съемными перекрытиями с минимальным заглублением каналов без засыпки. В местах примыкания каналов к наружной стене здания каналы должны быть засыпаны или иметь несгораемые диафрагмы.

Топливопроводы должны прокладываться с уклоном не менее 0,003 %. Запрещается прокладка топливопроводов непосредственно через газоходы, воздуховоды и вентиляционные шахты.

8.3.3 Для трубопроводов жидкого топлива должны предусматриваться электросварные трубопроводы и стальная арматура.

9 ТЕПЛОВАЯ ИЗОЛЯЦИЯ

9.1 Для оборудования, трубопроводов, арматуры и фланцевых соединений должна предусматриваться тепловая изоляция, обеспечивающая температуру на поверхности теплоизоляционной конструкции, расположенной в рабочей или обслуживаемой зоне помещения, для теплоносителей с температурой выше 100 °С - не более 45 °С, а с температурой ниже 100 °С - не более 35 °С.

При проектировании тепловой изоляции должны выполняться требования СНиП 2.04.14.

9.2 Материалы и изделия для теплоизоляционных конструкций оборудования, трубопроводов и арматуры в крышных, встроенных и пристроенных котельных в жилые и общественные здания должны приниматься из негорючих материалов.

9.3 Толщина основного теплоизоляционного слоя для арматуры и фланцевых соединений должна приниматься равной толщине основного теплоизоляционного слоя трубопровода, на котором они установлены.

Допускается применять асбестоцементную штукатурку в качестве покровного слоя теплоизоляционных конструкций с последующей окраской масляной краской.

9.4 В зависимости от назначения трубопровода и параметров среды поверхность трубопровода должна быть окрашена в соответствующий цвет и иметь маркировочные надписи в соответствии с требованиями ПБ 03-75 Госгортехнадзора России.

Окраска, условные обозначения, размеры букв и расположение надписей должны соответствовать ГОСТ 14202.

10 ДЫМОВЫЕ ТРУБЫ

10.1 Высота дымовых труб при искусственной тяге определяется в соответствии с ОНД-86 . Высота дымовых труб при естественной тяге определяется на основании результатов аэродинамического расчета газовоздушного тракта и проверяется по условиям рассеивания в атмосфере вредных веществ.

10.2 При расчете рассеивания в атмосфере вредных веществ следует принимать максимально допустимые концентрации золы, оксидов серы, оксидов азота, оксидов углерода. При этом количество выделяемых вредных выбросов принимается, как правило, по данным заводов (фирм) изготовителей котлов, при отсутствии этих данных определяется расчетным путем.

10.3 Скорость дымовых газов на выходе из дымовой трубы при естественной тяге принимается не менее 6 - 10 м/с исходя из условий предупреждения задувания при работе котельной на сниженных нагрузках.

10.4 Высота устья дымовых труб для встроенных, пристроенных и крышных котельных должна быть выше границы ветрового подпора, но не менее 0,5 м выше конька крыши, а также не менее 2 м над кровлей более высокой части здания или самого высокого здания в радиусе 10 м.

10.5 Для автономных котельных дымовые трубы должны быть газоплотными, изготавливаться из металла или из негорючих материалов. Трубы должны иметь, как правило, наружную тепловую изоляцию для предотвращения образования конденсата и люки для осмотра и чистки, закрываемые дверками.

10.6 Дымовые трубы следует проектировать вертикальными без уступов.

10.7 Устья кирпичных дымовых труб на высоту 0,2 м следует защищать от атмосферных осадков. Устройство зонтов, дефлекторов и других насадок на дымовых трубах не допускается.

10.8 Расстояние от наружной поверхности кирпичных труб или бетонных дымовых труб до стропил, обрешеток и других деталей кровли из горючих и трудногорючих материалов следует предусматривать в свету не менее 130 мм, от керамических труб без изоляции - 250 мм, а при теплоизоляции с сопротивлением теплопередаче 0,3 м2×°С/Вт негорючими или трудногорючими материалами - 130 мм.

Пространство между дымовыми трубами и конструкциями кровли из горючих или трудногорючих материалов следует перекрывать негорючими кровельными материалами.

10.9 Следует предусматривать защиту от коррозии наружных стальных конструкций кирпичных и железобетонных дымовых труб, а также поверхностей стальных труб.

10.10 Выбор конструкции защиты внутренней поверхности дымовой трубы от агрессивного воздействия среды должен производиться исходя из условий сжигания топлива.

11 АВТОМАТИЗАЦИЯ

11.1 Средства автоматического регулирования, защиты, контроля и сигнализации должны обеспечить работу котельных без постоянного обслуживающего персонала.

11.2 Защита оборудования

11.2.1 Для паровых котлов, предназначенных для сжигания газообразного или жидкого топлива, независимо от давления пара и производительности следует предусматривать устройства, автоматически прекращающие подачу топлива к горелкам при:

а) повышении или понижении давления газообразного топлива перед горелками;

б) понижении давления жидкого топлива перед горелками, кроме котлов, оборудованных ротационными горелками;

в) уменьшении разрежения в топке;

г) понижении давления воздуха перед горелками для котлов, оборудованных горелками с принудительной подачей воздуха;

д) погасании факелов горелок, отключение которых при работе котла не допускается;

е) повышении давления пара;

ж) повышении или понижении уровня воды в барабане;

и) неисправности цепей защиты, включая исчезновение напряжения.

11.2.2 Для водогрейных котлов при сжигании газообразного или жидкого топлива следует предусматривать устройства, автоматически прекращающие подачу топлива к горелкам при:

а) повышении или понижении давления газообразного топлива перед горелками;

б) понижении давления жидкого топлива перед горелками, кроме котлов, оборудованных ротационными горелками;

в) понижении давления воздуха перед горелками для котлов, оборудованных горелками с принудительной подачей воздуха;

г) уменьшении разрежения в топке;

д) погасании факела горелок, отключение которых при работе котла не допускается;

е) повышении температуры воды на выходе из котла;

ж) повышении давления воды на выходе из котла;

и) неисправности цепей защиты, включая исчезновение напряжения.

11.2.3 Для паровых котлов с механизированными слоевыми топками для сжигания твердого топлива следует предусматривать устройства, автоматически отключающие тягодутьевые установки и механизмы, подающие топливо в топки, при:

а) повышении и понижении давления пара;

б) понижении давления воздуха под решеткой;

в) уменьшении разрежения в топке;

г) повышении или понижении уровня воды в барабане;

д) неисправности цепей защиты, включая исчезновение напряжения.

11.2.4 Для водогрейных котлов с механизированными слоевыми топками для сжигания твердого топлива следует предусматривать устройства, автоматически отключающие установки и механизмы, подающие топливо в топки, при:

а) повышении температуры воды на выходе из котла;

б) повышении давления воды на выходе из котла;

в) уменьшении разрежения в топке;

г) понижении давления воздуха под решеткой или за дутьевыми вентиляторами.

11.2.5 Пределы отклонения параметров от номинальных значений, при которых должна срабатывать защита, устанавливаются заводами (фирмами) изготовителями технологического оборудования.

11.3 Сигнализация

11.3.1 В котельных, работающих без постоянного обслуживающего персонала, на диспетчерский пункт должны выноситься сигналы (световые и звуковые):

- неисправности оборудования, при этом в котельной фиксируется причина вызова;

- сигнал срабатывания главного быстродействующего запорного клапана топливоснабжения котельной;

- для котельных, работающих на газообразном топливе, при достижении загазованности помещения 10 % нижнего предела воспламеняемости природного газа.

11.4 Автоматическое регулирование

11.4.1 Автоматическое регулирование процессов горения следует предусматривать для котлов с камерным сжиганием жидкого и газообразного топлива, а также со слоевыми механизированными топками, позволяющими механизировать их работу.

Автоматическое регулирование котельных, работающих без постоянного обслуживающего персонала должно предусматривать автоматическую работу основного и вспомогательного оборудования котельной в зависимости от заданных параметров работы и с учетом автоматизации теплопотребляющих установок. Запуск котлов при аварийном их отключении должен производиться после устранения неисправностей вручную.

11.4.2 В циркуляционных трубопроводах горячего водоснабжения и в трубопроводе перед сетевыми насосами следует предусматривать автоматическое поддержание давления.

11.4.3 Для пароводяных подогревателей необходимо предусматривать автоматическое регулирование уровня конденсата.

11.4.4 В котельных следует предусматривать автоматическое поддержание заданной температуры воды, поступающей в системы теплоснабжения и горячего водоснабжения, а также заданную температуру обратной воды, поступающей в котлы, если это предусмотрено инструкцией завода (фирмы) изготовителя.

Для котельных с водогрейными котлами, оборудованными топками для твердого топлива, не предназначенными для автоматического регулирования процесса горения, автоматическое регулирование температуры воды допускается не предусматривать.

11.4.5 В проекте котельной следует предусматривать регуляторы давления газообразного топлива, температуры и давления жидкого топлива.

11.5 Контроль

11.5.1 Для контроля параметров, наблюдение за которыми необходимо при эксплуатации котельной, следует предусматривать показывающие приборы:

- для контроля параметров, изменение которых может привести к аварийному состоянию оборудования, - сигнализирующие показывающие;

- для контроля параметров, учет которых необходим для анализа работы оборудования или хозяйственных расчетов, - регистрирующие или суммирующие приборы.

11.5.2 Для котлов с давлением пара свыше 0,07 МПа (0,7 кгс/см2) и производительностью менее 4 т/ч следует предусматривать показывающие приборы для измерения:

- температуры и давления питательной воды в общей магистрали перед котлами;

- давления пара и уровня воды в барабане;

- давления воздуха под решеткой или перед горелкой;

- разрежения в топке;

- давления жидкого и газообразного топлива перед горелками.

11.5.3 Для котлов с давлением пара до 0,07 МПа (0,7 кгс/см2) и водогрейных котлов с температурой воды до 115 °С следует предусматривать показывающие приборы для измерения:

- температуры воды в общем трубопроводе перед водогрейными котлами и на выходе из каждого котла (до запорной арматуры);

- давления пара в барабане парового котла;

- давления воздуха после дутьевого вентилятора;

- разрежения в топке;

- разрежения за котлом;

- давления газа перед горелками.

11.5.4 В проекте котельной следует предусматривать показывающие приборы для измерения:

- температуры прямой и обратной сетевой воды;

- температуры конденсата, возвращаемого в котельную;

- температуры жидкого топлива на входе в котельную;

- давления в подающем и обратном трубопроводах тепловых сетей;

- давления в подающем и обратном трубопроводах тепловых сетей (до и после грязевика);

- давления воды в питательных магистралях;

- давления жидкого и газообразного топлива в магистралях перед котлами.

11.5.5 В проекте котельной следует предусматривать регистрирующие приборы для измерения:

- температуры пара в общем паропроводе к потребителю;

- температуры воды в подающем трубопроводе системы теплоснабжения и горячего водоснабжения и в каждом обратном трубопроводе;

- температуры конденсата, возвращаемого в котельную;

- давления пара в общем паропроводе к потребителю (по требованию потребителя);

- давления воды в каждом обратном трубопроводе системы теплоснабжения;

- давления и температуры газа в общем газопроводе котельной;

- расхода воды в каждом подающем трубопроводе систем теплоснабжения и горячего водоснабжения;

- расхода пара к потребителю;

- расхода циркуляционной воды горячего водоснабжения;

- расхода возвращаемого конденсата (суммирующий);

- расхода газа в общем газопроводе котельной (суммирующий);

- расхода жидкого топлива в прямой и обратной магистралях (суммирующие).

11.5.6 Для насосных установок следует предусматривать показывающие приборы для измерения:

- давления воды и жидкого топлива во всасывающих патрубках (после запорной арматуры) и в напорных патрубках (до запорной арматуры) насосов;

- давления пара перед паровыми питательными насосами;

- давления пара после паровых питательных насосов (при использовании отработанного пара.

11.5.7 В установках для нагрева воды и жидкого топлива необходимо предусматривать показывающие приборы для измерения:

- температуры нагреваемой среды и греющей воды до и после каждого подогревателя;

- температуры конденсата после охладителей конденсата;

- давления нагреваемой среды в общем трубопроводе до подогревателей и за каждым подогревателем;

- давления пара к подогревателям.

11.5.8 Для водоподготовительных установок (кроме приборов, указанных в 11.5.6 и 11.5.7 ) следует предусматривать показывающие приборы для измерения:

- давления воды до и после каждого фильтра;

- расхода воды, поступающей к каждому ионитному фильтру (при установке двух фильтров предусматривается общий расходомер на оба фильтра);

- расхода воды, поступающей на водоподготовку (суммирующий);

- расхода воды на взрыхление фильтров;

- расхода воды после каждого осветлительного фильтра;

- расхода воды, поступающей к каждому эжектору приготовления регенерационного раствора;

- уровня воды в баках.

11.5.9 Для установок снабжения котельных жидким топливом (кроме приборов, указанных в 11.5.6 и 11.5.7 ) следует предусматривать показывающие приборы для измерения:

- температуры топлива в баках;

- давления топлива до и после фильтров;

- уровня топлива в резервуарах.

12 ЭЛЕКТРОСНАБЖЕНИЕ

12.1 При проектировании электроснабжения автономных котельных следует руководствоваться требованиями ПУЭ, СНиП II-35 и настоящими правилами.

12.2 Автономные котельные в части надежности электроснабжения следует относить к электроприемникам не ниже II категории.

12.3 Выбор электродвигателей, пусковой аппаратуры, аппаратов управления, светильников и проводки следует производить для нормальных условий среды по характеристике помещений с учетом следующих дополнительных требований:

электродвигатели к вытяжным вентиляторам, устанавливаемым в помещениях встроенных, пристроенных и крышных котельных с котлами, предназначенными для работы на газообразном топливе и на жидком топливе с температурой вспышки паров 45 °С и ниже, должны быть в исполнении, предусмотренном ПУЭ для помещений класса В-1а. Пусковая аппаратура этих вентиляторов должна устанавливаться вне помещения котельной и быть в исполнении, соответствующем характеристике окружающей среды. При необходимости установки пусковой аппаратуры в помещении котельной эта аппаратура принимается в исполнении, предусмотренном ПУЭ для помещений класса В-1а.

12.4 Прокладку кабелей питающих и распределительных сетей следует выполнять в коробах, трубах или открыто на конструкциях, а проводов - только в коробах.

12.5 В автономных котельных следует предусматривать блокировку электродвигателей и механизмов подачи топлива в котельную.

В котельных без постоянного обслуживающего персонала, работающих на жидком и газообразном топливе, должно быть предусмотрено автоматическое закрытие быстродействующего запорного клапана на вводе топлива в котельную:

- при отключении электроэнергии;

- при сигнале загазованности котельной, работающей на газе.

Такие котельные должны быть защищены от несанкционированного доступа внутрь.

12.6 Автоматическое включение резервных (АВР) насосов определяется при проектировании в соответствии с принятой схемой технологических процессов. При этом необходимо предусматривать сигнализацию аварийного отключения насосов.

12.7 В котельных без постоянного обслуживающего персонала следует предусматривать управление электродвигателями со щита.

12.8 В автономных котельных должно предусматриваться рабочее освещение и аварийное.

12.9 Молниезащиту зданий и сооружений автономных котельных следует производить в соответствии с РД 34.21.122 .

12.10 Для металлических частей электроустановок, не находящихся под напряжением, и трубопроводов газообразного и жидкого топлива должно быть предусмотрено заземление.

12.11 В котельных необходимо предусматривать учет расхода электроэнергии (суммирующий).

13 ОТОПЛЕНИЕ И ВЕНТИЛЯЦИЯ

13.1 При проектировании отопления и вентиляции автономных котельных следует руководствоваться требованиями СНиП 2.04.05 , СНиП II-35 и настоящими правилами.

13.2 При проектировании системы отопления в автономных котельных, работающих без постоянного обслуживающего персонала, расчетная температура воздуха в помещении принимается +5°С.

13.3 В автономных котельных должна предусматриваться приточно-вытяжная вентиляция, рассчитанная на воздухообмен, определяемый по тепловыделениям от трубопроводов и оборудования. При невозможности обеспечения необходимого воздухообмена за счет естественной вентиляции следует проектировать вентиляцию с механическим побуждением.

13.4 Для помещений встроенных котельных, работающих на газообразном топливе, следует предусматривать не менее трехкратного воздухообмена в 1 ч.

14 ВОДОПРОВОД И КАНАЛИЗАЦИЯ

14.1 Системы водоснабжения для автономных котельных следует проектировать в соответствии со СНиП 2.04.01 , СНиП II-35 .

14.2 Для пожаротушения автономных котельных и закрытых складов к ним с объемом помещения до 150 м3 следует предусматривать установку передвижных порошковых огнетушителей.

14.3 Для отвода воды от аварийных сливов следует предусматривать установку трапов.

14.4 Во встроенных и крышных котельных пол должен иметь гидроизоляцию, рассчитанную на высоту залива водой до 10 см; входные двери должны иметь пороги для предотвращения попадания воды за пределы котельной при аварии трубопроводов и устройства для удаления ее в канализацию.

Ключевые слова: источники теплоснабжения, автономные котельные, отопление, вентиляция, горячее водоснабжение, технологическое теплоснабжение

ВНИМАНИЕ!

Письмом Госстроя России от 7 декабря 2000 г. № АШ-5630/1 сообщается.

Официальной нормативной и методической документацией, утвержденной, согласованной, одобренной или введенной в действие Госстроем России и распространяемой через розничную сеть, являются издания Государственного унитарного предприятия - Центр проектной продукции в строительстве (ГУП ЦПП, г. Москва) на бумажном носителе, имеющие на обложке издания соответствующий голографический знак.

Официальной информацией о введении в действие, изменении и отмене федеральных и территориальных нормативных документов являются соответствующие публикации в журнале «Бюллетень строительной техники» (БСТ), «Информационном бюллетене о проектной, нормативной и методической документации», издаваемом ГУП ЦПП, а также в «Перечне нормативных документов по строительству, действующих на территории Российской Федерации», ежегодно издаваемом Государственным предприятием «Центр методологии нормирования и стандартизации в строительстве» (ГП ЦНС).