ПРОТОКОЛ № 46 заседания

Межведомственного координационного совета по техническому совершенствованию газораспределительных систем и других инженерных коммуникаций (МвКС)

от 18 февраля 2010 г. г. Москва

Повестка дня:

1. О модернизации газораспределительных систем в соответствии с указом Президента РФ от 12 мая 2009 г. № 537 «О стратегии национальной безопасности Российской Федерации до 2020 года». (Удовенко В. Е.)

2. О сотрудничестве с РСПП, план сотрудничества и план работы МвКС на 2010 год. (Удовенко В. Е. )

3. Ситуация с изменением № 1 СНиП 42-01-2002 «Газораспределительные системы». (Тхай В.С.)

4. О подготовке международной конференции по безопасности газоснабжения жилых и других зданий (внешние и внутренние инженерные коммуникации). (Коршунов Ю. В.)

5. контакты с администрацией Президента по вопросам безопасности и экономической эффективности энергоснабжения. (Удовенко В. Е.)

6. Разное.

Присутствовали:

Председатель МвКС Удовенко Владимир Евгеньевич (Генеральный директор ЗАО «Полимергаз)

организации - члены МвКС:

ООО «Вертикаль» Стерлягов Николай Борисович (Первый заместитель генерального директора)

ООО «Виткос» Елизаров Юрий Афанасьевич (Генеральный директор)

ООО «Инженерно-технический центр «Гаранкс» Морозов Александр Дмитриевич (Директор)

ООО «ЖКХ Веслево» Гусев Анатолий Федорович (Генеральный директор) Гусев Олег Юрьевич (Финансовый директор)

ЗАО «Завод АНД Газтрубпласт» Коврига Владислав Витальевич (Директор по науке и развитию)

ОАО «Казаньоргсинтез» Недбайлюк Павел Борисович (Заместитель главного инженера завода ПППНД по переработке)

ООО «Кашира-Пласт» Шабинский Владимир Владимирович (Управляющий) Ленина Ольга Федоровна (Руководитель ЛНТЦ)

ГУП «Мосгаз» Зарепов Анатолий Иванович (Зам главного инженера) Бродягин Владимир Николаевич (Главный сварщик ГУП «Мосгаз», руководитель УНТС НАКС по свароч. обор.)

ОАО «МосгазНИИпроект» Петров Анатолий Иванович (Начальник отдела) Булавкин Владимир Иванович (Заместитель начальника проектного отдела)

Московский государственный строительный университет (МГСУ) Жила Виктор Андреевич (Декан)

ГУП МО «Мособлгаз» Манухин Виталий Иванович (Заместитель генерального директора - главный инженер)

ООО «Ольмакс - ТСП» Гапонов Алексей Михайлович (Начальник отдела)

ЗАО «Полимергаз» Коршунов Юрий Викторович (И.о. Исполнительного директора) Тхай Виталий Сергеевич (Директор по качеству и нормативному обеспечению производства труб из полимерных материалов)

ЗАО «СПбВЕРГАЗ» Голос Юрий Антонович (Заместитель генерального директора) Александров Вадим Владимирович (Директор по производству)

ООО «Якутгазпроект» Иншаков Петр Андреевич (Заместитель генерального директора)

Приглашенные: ОАО «Газпром- промгаз» - Сафронова Инесса Петровна (Заведующая сектором); Министерство регионального развития РФ - Конарев Илья Владимирович (Специалист 1-го разряда отдела технического регулирования Департамента регулирования градостроительной деятельности); Группа компаний «СОТ» - Ширяев Сергей Сергеевич (Главный инженер); ООО «СТАЛТ» - Алалыкина-Галкина Алла Вадимовна (Главный инженер, эксперт высшей квалификации системы промышленной безопасности).

По первому вопросу: О модернизации газораспределительных систем в соответствии с указом Президента РФ от 12 мая 2009 г. № 537 «О стратегии национальной безопасности Российской Федерации до 2020 года».

1.Газораспределительные системы (ГРО) в настоящее время имеют низкий уровень безопасности, и СНиП 42-01-2002 «Газораспределительные системы» должен быть переработан в соответствии с указом Президента РФ от 12 мая 2009 г. № 537 «О стратегии национальной безопасности Российской Федерации до 2020 года»;

2.Повышение безопасности ГРО следует обеспечить:

· использованием регулирующих и предохранительных устройств у потребителя;

· использованием полиэтиленовых труб (нет коррозии);

· запретом на использование надземных газопроводов, газопроводов, опоясывающих жилые здания;

· прокладкой внутридомовых газопроводов в местах ограниченного доступа;

· обеспечением безопасности жилых домов с использованием инженерной техники;

· своевременной реконструкцией изношенных газопроводов, при этом диагностика в основном должна определять только очередность реконструкции, а не продление срока эксплуатации;

· реконструкцию изношенных газопроводов следует применять с использованием бестраншейных технологий;

· по возможности следует применять приборы Газ-Стоп, прерывающие подачу газа при повреждении газопровода.

Дополнительная информация - в вопросе № 2.

По второму вопросу: О сотрудничестве с РСПП, план сотрудничества и план работы МвКС на 2010 год.

1. Одобрить начало сотрудничества МвКС с РСПП;

2. В основу сотрудничества включить два направления:

·создание нормативно-технической базы;

· проведение конференций, семинаров и выставок.

3. В план работы МвКС на 2010 г входят:

· продолжить работу по расширению использования полиэтиленовых труб в инженерных системах, прежде всего в газораспределении, повысить их безопасность, надежность и экономическую эффективность;

· оформить Стандарт организации по безопасности зданий в виде Свода Правил;

· проведение в октябре выставки «Городские инженерные сети и коммуникации» и конференции «Технологическая структура энергоснабжения (газ, тепло)»;

· продолжить работу по корректировке СНиП 42-01-2002 «Газораспределительные системы»;

· одобрить решение семинара РСПП от 11 декабря 2009 г. по безопасности зданий:

Ø «7.3. Об обеспечении необходимой безопасности газораспределительных систем, включая внутренние системы газоснабжения жилых и других зданий.

Ø 7.3.1 Принять к сведению информацию В. Е. Удовенко о низком уровне безопасности газораспределительных систем в России для зданий, особенно жилых, рисков аварийности для существенного множества потребителей газа, включая риски массовой гибели людей, и о стандартах обеспечения безопасности систем газораспределения для потребителей газа, в том числе - в жилом секторе, в зарубежной практике.

Ø 7.3.2 Поручить В. Е. Удовенко в рамках работ Межведомственного координационного совета по техническому совершенствованию газораспределительных систем и других инженерных коммуникаций (МвКС) организовать: подготовку в срок до 1 февраля 2010 года предложений о мероприятиях по изучению зарубежного опыта нормирования и применения требований к безопасности газораспределительных систем, включая внутренние системы газоснабжения жилых и других зданий, а также в срок до 1 апреля 2010 года - работы по вопросам подготовки нормативно- правовой и нормативно-технической базы, обеспечивающей качественное снижение указанных рисков.

Ø 7.3.3 По результатам представления В. Е. Удовенко подготовленных в рамках МвКС предложений согласно п. 7.3.2 данного протокола руководству Совета рассмотреть возможности их обсуждения и реализации совместно с Межотраслевым советом по техническому регулированию в строительной отрасли России при Комитете РСПП по техническому регулированию, стандартизации и оценке соответствия.»;

· продолжить работу по внутридомовым системам газоснабжения с использованием ШРП, в процессе реконструкции изношенных газопроводов использовать бестраншейные технологии;

· начать работу по Стандарту «Технологическая структура энергоснабжения», прежде всего с позиций безопасности, в том числе антитеррористической и экономической эффективности, сформулированных руководящими органами страны и Президентом России;

· упомянутый выше Стандарт должен способствовать ликвидации ГРП с низким входным давлением и переходу на среднее давление в газораспределительных сетях;

· работы проводить в контактах с высшими государственными органами, в том числе продолжить контакты с Администрацией Президента.

По третьему вопросу: Ситуация с изменением № 1 СНиП 42-01-2002 «Газораспределительные системы».

Слушали: О ходе рассмотрения представленного в Минрегион России проекта изменения №1 к СНиП 4201-2002 «Газораспределительные системы».

МвКС были доложены результаты проведенной ЗАО «Полимергаз» работы после заседания Экспертной комиссии по техническому регулированию при Минрегионе России от 28 августа 2009 года, решением которой ЗАО «Полимергаз» было рекомендовано доработать изменения в СНиП 42-01-2002, обратив особое внимание на значения коэффициентов запаса прочности ПЭ труб и соединительных деталей, климатические особенности при проектировании, монтаже и прокладке ПЭ труб, а также учету климатического районирования при проектировании, и другие замечания членов экспертной комиссии, направить на согласование проект изменения в МЧС России и Ростехнадзор, а также заинтересованные предприятия и организации.

Рекомендации экспертной комиссии были выполнены. Уточнено и установлено более высокое граничное значение расчетного коэффициента запаса прочности ПЭ труб и соединительных деталей из ПЭ 80 и ПЭ 100 - не менее 3,2, по сравнению с действующим (не менее 2,8) для газопроводов, прокладываемых на территориях поселений (сельских и городских) и городских округов с максимальным рабочим давлением до 0,6 МПа.

Для межселенных (межпоселковых) ПЭ газопроводов с максимальным рабочим давлением от 0,6 до 1,2 МПа включительно допускается только ПЭ 100, а минимальное значение коэффициента запаса прочности полиэтиленовых труб и соединительных деталей установлено нормой не менее 2,1, что соответствует требованиям национальных стандартов ГОСТ Р 50838 и ГОСТ Р 52779, гармонизированных с международными ИСО 4437, региональными - ЕН 1555, и иностранными - DVGW G 472 (Германия), стандартами.

Ужесточены по сравнению с действующими требования и нормы по коэффициентам запаса прочности полиэтиленовых труб: не менее 3,2, вместо 2,8, при пересечении газопроводами с рабочими давлениями до 0,6 МПа водных преград и оврагов, железнодорожных и трамвайных путей и автомобильных дорог, газопроводов в особых природных и климатических условиях, а также при восстановлении изношенных подземных газопроводов.

Приведен положительный опыт проектирования и строительства (компания ООО «Вертикаль», г. Пермь) и эксплуатации ПЭ газопроводов с рабочим давлением 1,2 МПа в особых грунтовых условиях - пучинистые, средне-пучинистые и чрезмерно-пучинистые грунты, закарстованные и подрабатываемые территории, в районах многолетнемерзлых грунтов, который накоплен, например, в Пермском крае, где в течение 2006-2009 гг. построены и сданы в эксплуатацию более 60 км ПЭ газопроводов высокого давления I категории.

ПЭ газопроводы из ПЭ 100 для рабочих давлений больше 0,6 МПа обеспечивают необходимые надежность, сохранность и безопасность в особых условиях и рекомендуются с учетом положительного мирового опыта их эксплуатации - Япония, США, расположенных на сейсмически опасных территориях, где сейсмичность составляет более 7 баллов по шкале Рихтера, например, по статистическим данным в результате землетрясении в Японии количество разрушений в стальных газопроводах составляет в среднем 1,21 на 1 км, а в полиэтиленовых - 0.

Учтены рекомендации не указывать наименования ведомств и излагать в редакции «...документами, принятыми федеральными органами исполнительной власти» и «Допускается или разрешается применение нового устройства, на которое нет национального стандарта (трубы, фитинги, клапаны безопасности расхода газа, ШРП и др.) при условии подтверждения их пригодности для применения в строительстве в установленном порядке».

Исключено применение байпасного отверстия в клапане безопасности; предусмотрены требования по установке клапанов безопасности на участке присоединения газопровода-ввода к распределительному газопроводу зданий различного назначения, оговорены условия применения клапанов безопасности, пригодность которых для применения в строительстве должна быть подтверждена в установленном порядке.

Подземное размещение ШРП исключено, т.к. противоречит требованиям пожарной безопасности свода правил СП 4.13130-2009.

Допускается размещение ШРП в стенах (в специальной нише) при условии подтверждения в установленном порядке их пригодности для применения в строительстве соответственно разрешением Ростехнадзора и техническим свидетельством Минрегиона России.

Замечание ФГУ «ФЦС», ФГУ ВНИИПО МЧС России по теплостойким гибким трубам учтено в следующей редакции: «Допускается присоединение к газоиспользующему оборудованию предусматривать теплостойкими гибкими многослойными полимерными армированными трубами при условии подтверждения их пригодности для применения в строительстве в установленном порядке», таким образом, их применение возможно только в случае получения разрешения Ростехнадзора и технического свидетельства Минрегиона России. Требования по теплостойкости многослойных полимерных армированных труб установлены международным стандартом ISO 17484-1 «Системы пластмассовых трубопроводов. Многослойные трубопроводы для внутридомовых газопроводов с максимальным рабочим давлением до 5 бар (500 кПа) включительно. Часть 1. Технические требования», («Plastic piping systems- Multiplayer pipe systems for indoor gas installations with a maximum operating pressure up to and including 5 bar (500кРа)-Part 1:Specification for systems»).

Результаты проведенной ЗАО «Полимергаз» работы были представлены и доложены Экспертной комиссии по техническому регулированию при Минрегионе России 26 января 2010 года (Протокол заседания №1 публикуется - см. с. 46).

По представленной доработанной редакции проекта Изменения №1 к СНиП 42-01-2002 «Газораспределительные системы» Экспертная комиссия не высказала в адрес ЗАО «Полимергаз» замечаний и рекомендаций, приняла решение направить от имени Минрегиона России рассмотренные материалы на согласование в МЧС России, Ростехнадзор и ОАО «Газпромрегионгаз» - на заключение.

МвКС было доложено также, что после заседания экспертной комиссии 26 января 2010 г. поступили предложения от строительной компании «Вертикаль», г. Пермь, оставить в проекте изменения СНиП 42-01 в качестве рекомендуемого (справочного) приложения форму и содержание «Акта приемки законченного строительством объекта газораспределительной системы», т. к. в практике строительства он является одним из основных документов в составе всего комплекта исполнительной документации на построенную газораспределительную систему, и от И.П. Сафроновой (ОАО «Газпромпромгаз») по установлению минимального граничного значения коэффициента запаса прочности равным 2,0, вместо 2,1 по проекту изменения, для обеспечения полной гармонизации с международными, иностранными и национальными стандартами, и некоторые редакционные правки.

Предложения были рассмотрены, часть принята, на другие были даны ответы и обоснования в случае отклонения.

Решили:

· Принять к сведению доклад ЗАО «Полимергаз» о результатах проведенной ЗАО «Полимергаз» работы по выполнению решения Экспертной комиссии по техническому регулированию при Минрегионе России от 28 августа 2009 года и заседания экспертной комиссии от 26 января 2010 года по рассмотрению проекта Изменения №1 к СНиП 42-01-2002 «Газораспределительные системы»;

· Согласиться с предложением строительной компании «Вертикаль», г. Пермь, об оставлении в проекте изменения СНиП 42-01 в качестве рекомендуемого (справочного) приложения форму и содержание «Акта приемки законченного строительством объекта газораспределительной системы»;

· Установить для полной гармонизации с международными, иностранными и национальными стандартами минимальное граничное значение коэффициента запаса прочности полиэтиленовых труб и соединительных деталей, применяемых для строительства газопроводов вне поселений и городских округов, равным 2,0, вместо 2,1 по проекту изменения.

В дополнение к третьему вопросу было заслушано выступление генерального директора ООО «ЖКХ Веслево» (Ярославская область) Гусева А. Ф.

Приняли к сведению:

Основным видом деятельности ООО «ЖКХ Веслево» является строительство газопровода высокого давления до 1,2 МПа. Газопровод позволит газифицировать 11 сельских населенных пунктов, 7 дачных некоммерческих товариществ, три организации, в том числе Институт программных систем РАН. В настоящее время выполнен проект, получено положительное заключение государственной экспертизы и разрешение на строительство объекта. Значительная часть трассы газопровода проходит по Национальному парку «Плещеево озеро». При этом, ввиду жестких требований природоохранного законодательства, прокладка была разрешена строго по существующей лесной дороге, при условии минимальных рубок леса. Из-за невозможности работы тяжелой техники при укладке стальной трубы в стесненных условиях было принято решение начать работу по замене материала на полиэтилен. Экономический расчет показывает, что строительство газопровода из полиэтиленовых труб обойдется на 30-45 % дешевле стального, предусмотренного проектом. Срок эксплуатации газопровода увеличивается до 50 лет.

Заявки в проектные организации не принимаются по причине отсутствия норм в СНиПе «Газораспределительные системы», разрешающих применение полиэтиленовых труб на газопроводах с рабочим давлением до 1,2 МПа. В настоящее время, заказчиками строительства газопроводов являются, в основном, организации, заинтересованные в освоении объемов капитальных вложений и «раздувании» сметной стоимости строительства.

ООО «ЖКХ Веслево» считает, что эффективность строительства газопроводов и их окупаемость должны стать основой экономической политики в газовой отрасли.

Ограничениями к широкому применению современных материалов при строительстве газопроводов рабочим давлением свыше 0,6 МПа является действующая редакция СНиП «Газораспределительные системы» и определенная консервативность строительного сообщества в данном вопросе.

Для решения общих задач по внедрению новых технологий была высказана просьба принять ООО «ЖКХ Веслево» в члены МвКС.

Решили:

§ Считать проект строительства полиэтиленового газопровода давлением до 1,2 МПа «Семендяйка - Веслево - ИПС РАН» «пилотным» на территории Ярославской области.

§ Оказать ООО «ЖКХ Весле- во» консультационную, нормативно- техническую, учебно-методологическую, согласовательную, экспертную помощь в реализации данного проекта.

§ Принять ООО «ЖКХ Веслево» в члены МвКС.

По четвертому вопросу: о подготовке международной конференции по безопасности газоснабжения жилых и других зданий (внешние и внутренние инженерные коммуникации).

При подготовке к предполагаемой совместной с РСПП международной конференции по повышению безопасности зданий и сооружений ЗАО «Полимергаз» была проделана работа по изучению международных стандартов и нормативов. В частности, внимательным образом были рассмотрены следующие нормативы:

· Британский стандарт IGE/G/5. «Газ в квартирах и жилых зданиях»;

· Британский стандарт IGE/G/1.2. «Устройство окончания газораспределительной сети, установки счетчика и трубопровода подключения»;

· Технические правила DVGW. Операционная таблица G 459-1-В «Подключение дома к газовой сети»;

· Технические правила DVGW. Операционная таблица С 600 «Техническое руководство по подключениям газоиспользующего оборудования к газопроводной сети».

В результате изучения этих нормативов были сформулированы основные принципы повышения безопасности газоснабжения жилых и других зданий, которые могут быть с успехом применены в России:

Пассивные меры безопасности внутри здания. Заключаются в ограничении доступа посторонних лиц к внутреннему газопроводу, соединениям и арматуре.

Применение запорных клапанов по расходу газа (типа «Газ-Стоп»). Использование таких клапанов позволит мгновенно предотвратить сильную утечку газа в результате разрыва газопровода или частичного или полного разрушения арматуры.

Использование регуляторов давления. Предлагается помимо традиционных регуляторов на наружных газопроводах использование индивидуальных регуляторных установок (редукторов) на внутренних газопроводах непосредственно перед газои- спользующим оборудованием.

Используя эти основные принципы, ЗАО «Полимергаз» разработал Стандарт организации СТО 4516770802-2009 «Безопасное подключение зданий к газовым сетям», согласованный МЧС и одобренный Ростехнадзором. Кроме вышеперечисленных решений для предотвращения пожаровзрывоопасности в результате малых утечек газа стандартом предусмотрены дополнительно Активные меры безопасности внутри здания:

· установка датчиков-анализаторов загазованности, определяющих концентрацию горючих газов в помещениях и выдающих сигнал на диспетчерский пункт и (или) на исполнительный запорный орган (чаще всего электромагнитный клапан) при превышении допустимых концентраций,

· установка пожарных извещателей, определяющих повышение температуры и (или) задымление в помещении и выдающих сигнал на диспетчерский пункт и (или) на исполнительный запорный орган при превышении допустимых значений,

· установка на вводе газопровода в здание или помещение электромагнитного клапана, отключающего подачу газа при поступлении сигнала от датчика загазованности, или от пожарного извещателя, или с диспетчерского пункта.

Решили:

1. Продолжить совместную работу с РСПП и Межотраслевым советом по техническому регулированию и стандартизации в нефтегазовом комплексе России.

2. В дальнейшем проводить работу по повышению статуса разработанного СТО до Свода правил или Национального стандарта.

По пятому вопросу: Контакты с администрацией Президента по вопросам безопасности и экономической эффективности энергоснабжения.

См. информацию по вопросу № 2.

По шестому вопросу: Разное.

Всем членам МвКС проработать к следующему заседанию вопрос увеличения членских взносов, с учетом работы МвКС и ЗАО «Полимергаз» с государственными органами.

Председатель МвКС В. Е. Удовенко