22 июля 2008 года N 123-ФЗ

РОССИЙСКАЯ ФЕДЕРАЦИЯ

ФЕДЕРАЛЬНЫЙ ЗАКОН

ТЕХНИЧЕСКИЙ РЕГЛАМЕНТ

О ТРЕБОВАНИЯХ ПОЖАРНОЙ БЕЗОПАСНОСТИ

Принят

Государственной Думой

4 июля 2008 года

Одобрен

Советом Федерации

11 июля 2008 года

Раздел I. ОБЩИЕ ПРИНЦИПЫ ОБЕСПЕЧЕНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

Глава 1. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Цели и сфера применения технического регламента

1. Настоящий Федеральный закон принимается в целях защиты жизни, здоровья, имущества граждан и юридических лиц, государственного и муниципального имущества от пожаров, определяет основные положения технического регулирования в области пожарной безопасности и устанавливает общие требования пожарной безопасности к объектам защиты (продукции), в том числе к зданиям, сооружениям и строениям, промышленным объектам, пожарно-технической продукции и продукции общего назначения. Федеральные законы о технических регламентах, содержащие требования пожарной безопасности к конкретной продукции, не действуют в части, устанавливающей более низкие, чем установленные настоящим Федеральным законом, требования пожарной безопасности.

2. Положения настоящего Федерального закона об обеспечении пожарной безопасности объектов защиты обязательны для исполнения при:

1) проектировании, строительстве, капитальном ремонте, реконструкции, техническом перевооружении, изменении функционального назначения, техническом обслуживании, эксплуатации и утилизации объектов защиты;

2) разработке, принятии, применении и исполнении федеральных законов о технических регламентах, содержащих требования пожарной безопасности, а также нормативных документов по пожарной безопасности;

3) разработке технической документации на объекты защиты.

3. В отношении объектов защиты специального назначения, в том числе объектов военного назначения, объектов производства, переработки, хранения радиоактивных и взрывчатых веществ и материалов, объектов уничтожения и хранения химического оружия и средств взрывания, наземных космических объектов и стартовых комплексов, горных выработок, объектов, расположенных в лесах, наряду с настоящим Федеральным законом должны соблюдаться требования пожарной безопасности, установленные нормативными правовыми актами Российской Федерации.

4. Техническое регулирование в области пожарной безопасности ядерного оружия и связанных с ним процессов разработки, производства, эксплуатации, хранения, перевозки, ликвидации и утилизации его составных частей, а также в области пожарной безопасности зданий, сооружений, строений, объектов организаций ядерного оружейного комплекса Российской Федерации устанавливается законодательством Российской Федерации.

Статья 2. Основные понятия

Для целей настоящего Федерального закона используются основные понятия, установленные статьей 2 Федерального закона от 27 декабря 2002 года N 184-ФЗ "О техническом регулировании" (далее - Федеральный закон "О техническом регулировании"), статьей 1 Федерального закона от 21 декабря 1994 года N 69-ФЗ "О пожарной безопасности" (далее - Федеральный закон "О пожарной безопасности"), а также следующие основные понятия:

1) аварийный выход - дверь, люк или иной выход, которые ведут на путь эвакуации, непосредственно наружу или в безопасную зону, используются как дополнительный выход для спасания людей, но не учитываются при оценке соответствия необходимого количества и размеров эвакуационных путей и эвакуационных выходов и которые удовлетворяют требованиям безопасной эвакуации людей при пожаре;

2) безопасная зона - зона, в которой люди защищены от воздействия опасных факторов пожара или в которой опасные факторы пожара отсутствуют;

3) взрыв - быстрое химическое превращение среды, сопровождающееся выделением энергии и образованием сжатых газов;

4) взрывоопасная смесь - смесь воздуха или окислителя с горючими газами, парами легковоспламеняющихся жидкостей, горючими пылями или волокнами, которая при определенной концентрации и возникновении источника инициирования взрыва способна взорваться;

5) взрывопожароопасность объекта защиты - состояние объекта защиты, характеризуемое возможностью возникновения взрыва и развития пожара;

6) горючая среда - среда, способная воспламеняться при воздействии источника зажигания;

7) декларация пожарной безопасности - форма оценки соответствия, содержащая информацию о мерах пожарной безопасности, направленных на обеспечение на объекте защиты нормативного значения пожарного риска;

8) допустимый пожарный риск - пожарный риск, уровень которого допустим и обоснован исходя из социально-экономических условий;

9) индивидуальный пожарный риск - пожарный риск, который может привести к гибели человека в результате воздействия опасных факторов пожара;

10) источник зажигания - средство энергетического воздействия, инициирующее возникновение горения;

11) класс конструктивной пожарной опасности зданий, сооружений, строений и пожарных отсеков - классификационная характеристика зданий, сооружений, строений и пожарных отсеков, определяемая степенью участия строительных конструкций в развитии пожара и образовании опасных факторов пожара;

12) класс функциональной пожарной опасности зданий, сооружений, строений и пожарных отсеков - классификационная характеристика зданий, сооружений, строений и пожарных отсеков, определяемая назначением и особенностями эксплуатации указанных зданий, сооружений, строений и пожарных отсеков, в том числе особенностями осуществления в указанных зданиях, сооружениях, строениях и пожарных отсеках технологических процессов производства;

13) наружная установка - комплекс аппаратов и технологического оборудования, расположенных вне зданий, сооружений и строений;

14) необходимое время эвакуации - время с момента возникновения пожара, в течение которого люди должны эвакуироваться в безопасную зону без причинения вреда жизни и здоровью людей в результате воздействия опасных факторов пожара;

15) объект защиты - продукция, в том числе имущество граждан или юридических лиц, государственное или муниципальное имущество (включая объекты, расположенные на территориях поселений, а также здания, сооружения, строения, транспортные средства, технологические установки, оборудование, агрегаты, изделия и иное имущество), к которой установлены или должны быть установлены требования пожарной безопасности для предотвращения пожара и защиты людей при пожаре;

16) окислители - вещества и материалы, обладающие способностью вступать в реакцию с горючими веществами, вызывая их горение, а также увеличивать его интенсивность;

17) опасные факторы пожара - факторы пожара, воздействие которых может привести к травме, отравлению или гибели человека и (или) к материальному ущербу;

18) очаг пожара - место первоначального возникновения пожара;

19) первичные средства пожаротушения - переносные или передвижные средства пожаротушения, используемые для борьбы с пожаром в начальной стадии его развития;

20) пожарная безопасность объекта защиты - состояние объекта защиты, характеризуемое возможностью предотвращения возникновения и развития пожара, а также воздействия на людей и имущество опасных факторов пожара;

21) пожарная опасность веществ и материалов - состояние веществ и материалов, характеризуемое возможностью возникновения горения или взрыва веществ и материалов;

22) пожарная опасность объекта защиты - состояние объекта защиты, характеризуемое возможностью возникновения и развития пожара, а также воздействия на людей и имущество опасных факторов пожара;

23) пожарная сигнализация - совокупность технических средств, предназначенных для обнаружения пожара, обработки, передачи в заданном виде извещения о пожаре, специальной информации и (или) выдачи команд на включение автоматических установок пожаротушения и включение исполнительных установок систем противодымной защиты, технологического и инженерного оборудования, а также других устройств противопожарной защиты;

24) пожарное депо - объект пожарной охраны, в котором расположены помещения для хранения пожарной техники и ее технического обслуживания, служебные помещения для размещения личного состава, помещение для приема извещений о пожаре, технические и вспомогательные помещения, необходимые для выполнения задач, возложенных на пожарную охрану;

25) пожарный извещатель - техническое средство, предназначенное для формирования сигнала о пожаре;

26) пожарный оповещатель - техническое средство, предназначенное для оповещения людей о пожаре;

27) пожарный отсек - часть здания, сооружения и строения, выделенная противопожарными стенами и противопожарными перекрытиями или покрытиями, с пределами огнестойкости конструкции, обеспечивающими нераспространение пожара за границы пожарного отсека в течение всей продолжительности пожара;

28) пожарный риск - мера возможности реализации пожарной опасности объекта защиты и ее последствий для людей и материальных ценностей;

29) пожаровзрывоопасность веществ и материалов - способность веществ и материалов к образованию горючей (пожароопасной или взрывоопасной) среды, характеризуемая их физико-химическими свойствами и (или) поведением в условиях пожара;

30) пожароопасная (взрывоопасная) зона - часть замкнутого или открытого пространства, в пределах которого постоянно или периодически обращаются горючие вещества и в котором они могут находиться при нормальном режиме технологического процесса или его нарушении (аварии);

31) предел огнестойкости конструкции (заполнения проемов противопожарных преград) - промежуток времени от начала огневого воздействия в условиях стандартных испытаний до наступления одного из нормированных для данной конструкции (заполнения проемов противопожарных преград) предельных состояний;

32) прибор приемно-контрольный пожарный - техническое средство, предназначенное для приема сигналов от пожарных извещателей, осуществления контроля целостности шлейфа пожарной сигнализации, световой индикации и звуковой сигнализации событий, формирования стартового импульса запуска прибора управления пожарного;

33) прибор управления пожарный - техническое средство, предназначенное для передачи сигналов управления автоматическим установкам пожаротушения, и (или) включения исполнительных установок систем противодымной защиты, и (или) оповещения людей о пожаре, а также для передачи сигналов управления другим устройствам противопожарной защиты;

34) производственные объекты - объекты промышленного и сельскохозяйственного назначения, в том числе склады, объекты инженерной и транспортной инфраструктуры (железнодорожного, автомобильного, речного, морского, воздушного и трубопроводного транспорта), объекты связи;

35) противопожарная преграда - строительная конструкция с нормированными пределом огнестойкости и классом конструктивной пожарной опасности конструкции, объемный элемент здания или иное инженерное решение, предназначенные для предотвращения распространения пожара из одной части здания, сооружения, строения в другую или между зданиями, сооружениями, строениями, зелеными насаждениями;

36) противопожарный разрыв (противопожарное расстояние) - нормированное расстояние между зданиями, строениями и (или) сооружениями, устанавливаемое для предотвращения распространения пожара;

37) система передачи извещений о пожаре - совокупность совместно действующих технических средств, предназначенных для передачи по каналам связи и приема в пункте централизованного наблюдения извещений о пожаре на охраняемом объекте, служебных и контрольно-диагностических извещений, а также (при наличии обратного канала) для передачи и приема команд телеуправления;

38) система пожарной сигнализации - совокупность установок пожарной сигнализации, смонтированных на одном объекте и контролируемых с общего пожарного поста;

39) система предотвращения пожара - комплекс организационных мероприятий и технических средств, исключающих возможность возникновения пожара на объекте защиты;

40) система противодымной защиты - комплекс организационных мероприятий, объемно-планировочных решений, инженерных систем и технических средств, направленных на предотвращение или ограничение опасности задымления зданий, сооружений и строений при пожаре, а также воздействия опасных факторов пожара на людей и материальные ценности;

41) система противопожарной защиты - комплекс организационных мероприятий и технических средств, направленных на защиту людей и имущества от воздействия опасных факторов пожара и (или) ограничение последствий воздействия опасных факторов пожара на объект защиты (продукцию);

42) сооружение - строительная система любого функционального назначения, в состав которой входят помещения, предназначенные в зависимости от функционального назначения для пребывания или проживания людей и осуществления технологических процессов;

43) социальный пожарный риск - степень опасности, ведущей к гибели группы людей в результате воздействия опасных факторов пожара;

44) степень огнестойкости зданий, сооружений, строений и пожарных отсеков - классификационная характеристика зданий, сооружений, строений и пожарных отсеков, определяемая пределами огнестойкости конструкций, применяемых для строительства указанных зданий, сооружений, строений и отсеков;

45) технические средства оповещения и управления эвакуацией - совокупность технических средств (приборов управления оповещателями, пожарных оповещателей), предназначенных для оповещения людей о пожаре;

46) технологическая среда - вещества и материалы, обращающиеся в технологической аппаратуре (технологической системе);

47) устойчивость объекта защиты при пожаре - свойство объекта защиты сохранять конструктивную целостность и (или) функциональное назначение при воздействии опасных факторов пожара и вторичных проявлений опасных факторов пожара;

48) эвакуационный выход - выход, ведущий на путь эвакуации, непосредственно наружу или в безопасную зону;

49) эвакуационный путь (путь эвакуации) - путь движения и (или) перемещения людей, ведущий непосредственно наружу или в безопасную зону, удовлетворяющий требованиям безопасной эвакуации людей при пожаре;

50) эвакуация - процесс организованного самостоятельного движения людей непосредственно наружу или в безопасную зону из помещений, в которых имеется возможность воздействия на людей опасных факторов пожара.

Статья 3. Правовые основы технического регулирования в области пожарной безопасности

Правовой основой технического регулирования в области пожарной безопасности являются Конституция Российской Федерации, общепризнанные принципы и нормы международного права, международные договоры Российской Федерации, Федеральный закон "О техническом регулировании", Федеральный закон "О пожарной безопасности" и настоящий Федеральный закон, в соответствии с которыми разрабатываются и принимаются нормативные правовые акты Российской Федерации, регулирующие вопросы обеспечения пожарной безопасности объектов защиты (продукции).

Статья 4. Техническое регулирование в области пожарной безопасности

1. Техническое регулирование в области пожарной безопасности представляет собой:

1) установление в нормативных правовых актах Российской Федерации и нормативных документах по пожарной безопасности требований пожарной безопасности к продукции, процессам проектирования, производства, эксплуатации, хранения, транспортирования, реализации и утилизации;

2) правовое регулирование отношений в области применения и использования требований пожарной безопасности;

3) правовое регулирование отношений в области оценки соответствия.

2. К нормативным правовым актам Российской Федерации по пожарной безопасности относятся федеральные законы о технических регламентах, федеральные законы и иные нормативные правовые акты Российской Федерации, устанавливающие обязательные для исполнения требования пожарной безопасности.

3. К нормативным документам по пожарной безопасности относятся национальные стандарты, своды правил, содержащие требования пожарной безопасности (нормы и правила).

4. На существующие здания, сооружения и строения, запроектированные и построенные в соответствии с ранее действовавшими требованиями пожарной безопасности, положения настоящего Федерального закона не распространяются, за исключением случаев, если дальнейшая эксплуатация указанных зданий, сооружений и строений приводит к угрозе жизни или здоровью людей вследствие возможного возникновения пожара. В таких случаях собственник объекта или лицо, уполномоченные владеть, пользоваться или распоряжаться зданиями, сооружениями и строениями, должны принять меры по приведению системы обеспечения пожарной безопасности объекта защиты в соответствие с требованиями настоящего Федерального закона.

Статья 5. Обеспечение пожарной безопасности объектов защиты

1. Каждый объект защиты должен иметь систему обеспечения пожарной безопасности.

2. Целью создания системы обеспечения пожарной безопасности объекта защиты является предотвращение пожара, обеспечение безопасности людей и защита имущества при пожаре.

3. Система обеспечения пожарной безопасности объекта защиты включает в себя систему предотвращения пожара, систему противопожарной защиты, комплекс организационно-технических мероприятий по обеспечению пожарной безопасности.

4. Система обеспечения пожарной безопасности объекта защиты в обязательном порядке должна содержать комплекс мероприятий, исключающих возможность превышения значений допустимого пожарного риска, установленного настоящим Федеральным законом, и направленных на предотвращение опасности причинения вреда третьим лицам в результате пожара.

Статья 6. Условия соответствия объекта защиты требованиям пожарной безопасности

1. Пожарная безопасность объекта защиты считается обеспеченной, если:

1) в полном объеме выполнены обязательные требования пожарной безопасности, установленные федеральными законами о технических регламентах;

2) пожарный риск не превышает допустимых значений, установленных настоящим Федеральным законом.

2. Пожарная безопасность объектов защиты, для которых федеральными законами о технических регламентах не установлены требования пожарной безопасности, считается обеспеченной, если пожарный риск не превышает соответствующих допустимых значений, установленных настоящим Федеральным законом.

3. При выполнении обязательных требований пожарной безопасности, установленных федеральными законами о технических регламентах, и требований нормативных документов по пожарной безопасности расчет пожарного риска не требуется.

4. Пожарная безопасность городских и сельских поселений, городских округов и закрытых административно-территориальных образований обеспечивается в рамках реализации мер пожарной безопасности соответствующими органами государственной власти, органами местного самоуправления в соответствии со статьей 63 настоящего Федерального закона.

5. Юридическим лицом - собственником объекта защиты (зданий, сооружений, строений и производственных объектов) в рамках реализации мер пожарной безопасности должна быть представлена в уведомительном порядке до ввода в эксплуатацию объекта защиты декларация пожарной безопасности в соответствии со статьей 64 настоящего Федерального закона.

6. Расчеты по оценке пожарного риска являются составной частью декларации пожарной безопасности или декларации промышленной безопасности (на объектах, для которых они должны быть разработаны в соответствии с законодательством Российской Федерации).

7. Порядок проведения расчетов по оценке пожарного риска определяется нормативными правовыми актами Российской Федерации.

8. Разработка декларации пожарной безопасности не требуется для обоснования пожарной безопасности пожарно-технической продукции и продукции общего назначения.

Глава 2. КЛАССИФИКАЦИЯ ПОЖАРОВ И ОПАСНЫХ ФАКТОРОВ ПОЖАРА

Статья 7. Цель классификации пожаров и опасных факторов пожара

1. Классификация пожаров по виду горючего материала используется для обозначения области применения средств пожаротушения.

2. Классификация пожаров по сложности их тушения используется при определении состава сил и средств подразделений пожарной охраны и других служб, необходимых для тушения пожаров.

3. Классификация опасных факторов пожара используется при обосновании мер пожарной безопасности, необходимых для защиты людей и имущества при пожаре.

Статья 8. Классификация пожаров

Пожары классифицируются по виду горючего материала и подразделяются на следующие классы:

1) пожары твердых горючих веществ и материалов (A);

2) пожары горючих жидкостей или плавящихся твердых веществ и материалов (B);

3) пожары газов (C);

4) пожары металлов (D);

5) пожары горючих веществ и материалов электроустановок, находящихся под напряжением (E);

6) пожары ядерных материалов, радиоактивных отходов и радиоактивных веществ (F).

Статья 9. Опасные факторы пожара

1. К опасным факторам пожара, воздействующим на людей и имущество, относятся:

1) пламя и искры;

2) тепловой поток;

3) повышенная температура окружающей среды;

4) повышенная концентрация токсичных продуктов горения и термического разложения;

5) пониженная концентрация кислорода;

6) снижение видимости в дыму.

2. К сопутствующим проявлениям опасных факторов пожара относятся:

1) осколки, части разрушившихся зданий, сооружений, строений, транспортных средств, технологических установок, оборудования, агрегатов, изделий и иного имущества;

2) радиоактивные и токсичные вещества и материалы, попавшие в окружающую среду из разрушенных технологических установок, оборудования, агрегатов, изделий и иного имущества;

3) вынос высокого напряжения на токопроводящие части технологических установок, оборудования, агрегатов, изделий и иного имущества;

4) опасные факторы взрыва, происшедшего вследствие пожара;

5) воздействие огнетушащих веществ.

Глава 3. ПОКАЗАТЕЛИ И КЛАССИФИКАЦИЯ ПОЖАРОВЗРЫВООПАСНОСТИ

И ПОЖАРНОЙ ОПАСНОСТИ ВЕЩЕСТВ И МАТЕРИАЛОВ

Статья 10. Цель классификации веществ и материалов по пожаровзрывоопасности и пожарной опасности

1. Классификация веществ и материалов по пожаровзрывоопасности и пожарной опасности используется для установления требований пожарной безопасности при получении веществ и материалов, применении, хранении, транспортировании, переработке и утилизации.

2. Для установления требований пожарной безопасности к конструкции зданий, сооружений, строений и системам противопожарной защиты используется классификация строительных материалов по пожарной опасности.

Статья 11. Показатели пожаровзрывоопасности и пожарной опасности веществ и материалов

1. Перечень показателей, необходимых для оценки пожаровзрывоопасности и пожарной опасности веществ и материалов в зависимости от их агрегатного состояния, приведен в таблице 1 приложения к настоящему Федеральному закону.

2. Методы определения показателей пожаровзрывоопасности и пожарной опасности веществ и материалов, приведенных в таблице 1 приложения к настоящему Федеральному закону, устанавливаются нормативными документами по пожарной безопасности.

3. Показатели пожаровзрывоопасности и пожарной опасности веществ и материалов используются для установления требований к применению веществ и материалов и расчета пожарного риска.

Статья 12. Классификация веществ и материалов (за исключением строительных, текстильных и кожевенных материалов) по пожарной опасности

1. Классификация веществ и материалов по пожарной опасности основывается на их свойствах и способности к образованию опасных факторов пожара или взрыва.

2. По горючести вещества и материалы подразделяются на следующие группы:

1) негорючие - вещества и материалы, неспособные гореть в воздухе. Негорючие вещества могут быть пожаровзрывоопасными (например, окислители или вещества, выделяющие горючие продукты при взаимодействии с водой, кислородом воздуха или друг с другом);

2) трудногорючие - вещества и материалы, способные гореть в воздухе при воздействии источника зажигания, но неспособные самостоятельно гореть после его удаления;

3) горючие - вещества и материалы, способные самовозгораться, а также возгораться под воздействием источника зажигания и самостоятельно гореть после его удаления.

3. Методы испытаний на горючесть веществ и материалов устанавливаются нормативными документами по пожарной безопасности.

4. Из горючих жидкостей выделяют группы легковоспламеняющихся и особо опасных легковоспламеняющихся жидкостей, воспламенение паров которых происходит при низких температурах, определенных нормативными документами по пожарной безопасности.

Статья 13. Классификация строительных, текстильных и кожевенных материалов по пожарной опасности

1. Классификация строительных, текстильных и кожевенных материалов по пожарной опасности основывается на их свойствах и способности к образованию опасных факторов пожара.

2. Пожарная опасность строительных, текстильных и кожевенных материалов характеризуется следующими свойствами:

1) горючесть;

2) воспламеняемость;

3) способность распространения пламени по поверхности;

4) дымообразующая способность;

5) токсичность продуктов горения.

3. По горючести строительные материалы подразделяются на горючие (Г) и негорючие (НГ).

4. Строительные материалы относятся к негорючим при следующих значениях параметров горючести, определяемых экспериментальным путем: прирост температуры - не более 50 градусов Цельсия, потеря массы образца - не более 50 процентов, продолжительность устойчивого пламенного горения - не более 10 секунд.

5. Строительные материалы, не удовлетворяющие хотя бы одному из указанных в части 4 настоящей статьи значений параметров, относятся к горючим. Горючие строительные материалы подразделяются на следующие группы:

1) слабогорючие (Г1), имеющие температуру дымовых газов не более 135 градусов Цельсия, степень повреждения по длине испытываемого образца не более 65 процентов, степень повреждения по массе испытываемого образца не более 20 процентов, продолжительность самостоятельного горения 0 секунд;

2) умеренногорючие (Г2), имеющие температуру дымовых газов не более 235 градусов Цельсия, степень повреждения по длине испытываемого образца не более 85 процентов, степень повреждения по массе испытываемого образца не более 50 процентов, продолжительность самостоятельного горения не более 30 секунд;

3) нормальногорючие (Г3), имеющие температуру дымовых газов не более 450 градусов Цельсия, степень повреждения по длине испытываемого образца более 85 процентов, степень повреждения по массе испытываемого образца не более 50 процентов, продолжительность самостоятельного горения не более 300 секунд;

4) сильногорючие (Г4), имеющие температуру дымовых газов более 450 градусов Цельсия, степень повреждения по длине испытываемого образца более 85 процентов, степень повреждения по массе испытываемого образца более 50 процентов, продолжительность самостоятельного горения более 300 секунд.

6. Для материалов, относящихся к группам горючести Г1 - Г3, не допускается образование горящих капель расплава при испытании (для материалов, относящихся к группам горючести Г1 и Г2, не допускается образование капель расплава). Для негорючих строительных материалов другие показатели пожарной опасности не определяются и не нормируются.

7. По воспламеняемости горючие строительные материалы (в том числе напольные ковровые покрытия) в зависимости от величины критической поверхностной плотности теплового потока подразделяются на следующие группы:

1) трудновоспламеняемые (В1), имеющие величину критической поверхностной плотности теплового потока более 35 киловатт на квадратный метр;

2) умеренновоспламеняемые (В2), имеющие величину критической поверхностной плотности теплового потока не менее 20, но не более 35 киловатт на квадратный метр;

3) легковоспламеняемые (В3), имеющие величину критической поверхностной плотности теплового потока менее 20 киловатт на квадратный метр.

8. По скорости распространения пламени по поверхности горючие строительные материалы (в том числе напольные ковровые покрытия) в зависимости от величины критической поверхностной плотности теплового потока подразделяются на следующие группы:

1) нераспространяющие (РП1), имеющие величину критической поверхностной плотности теплового потока более 11 киловатт на квадратный метр;

2) слабораспространяющие (РП2), имеющие величину критической поверхностной плотности теплового потока не менее 8, но не более 11 киловатт на квадратный метр;

3) умереннораспространяющие (РП3), имеющие величину критической поверхностной плотности теплового потока не менее 5, но не более 8 киловатт на квадратный метр;

4) сильнораспространяющие (РП4), имеющие величину критической поверхностной плотности теплового потока менее 5 киловатт на квадратный метр.

9. По дымообразующей способности горючие строительные материалы в зависимости от значения коэффициента дымообразования подразделяются на следующие группы:

1) с малой дымообразующей способностью (Д1), имеющие коэффициент дымообразования менее 50 квадратных метров на килограмм;

2) с умеренной дымообразующей способностью (Д2), имеющие коэффициент дымообразования не менее 50, но не более 500 квадратных метров на килограмм;

3) с высокой дымообразующей способностью (Д3), имеющие коэффициент дымообразования более 500 квадратных метров на килограмм.

10. По токсичности продуктов горения горючие строительные материалы подразделяются на следующие группы в соответствии с таблицей 2 приложения к настоящему Федеральному закону:

1) малоопасные (Т1);

2) умеренноопасные (Т2);

3) высокоопасные (Т3);

4) чрезвычайно опасные (Т4).

11. Классы пожарной опасности в зависимости от групп пожарной опасности строительных материалов приведены в таблице 3 приложения к настоящему Федеральному закону.

12. Для напольных ковровых покрытий группа горючести не определяется.

13. Текстильные и кожевенные материалы по воспламеняемости подразделяются на легковоспламеняемые и трудновоспламеняемые. Ткань (нетканое полотно) классифицируется как легковоспламеняемый материал, если при испытаниях выполняются следующие условия:

1) время пламенного горения любого из образцов, испытанных при зажигании с поверхности, составляет более 5 секунд;

2) любой из образцов, испытанных при зажигании с поверхности, прогорает до одной из его кромок;

3) хлопчатобумажная вата загорается под любым из испытываемых образцов;

4) поверхностная вспышка любого из образцов распространяется более чем на 100 миллиметров от точки зажигания с поверхности или кромки;

5) средняя длина обугливающегося участка любого из образцов, испытанных при воздействии пламени с поверхности или кромки, составляет более 150 миллиметров.

14. Для классификации строительных, текстильных и кожевенных материалов следует применять значение индекса распространения пламени (I) - условного безразмерного показателя, характеризующего способность материалов или веществ воспламеняться, распространять пламя по поверхности и выделять тепло. По распространению пламени материалы подразделяются на следующие группы:

1) не распространяющие пламя по поверхности, имеющие индекс распространения пламени 0;

2) медленно распространяющие пламя по поверхности, имеющие индекс распространения пламени не более 20;

3) быстро распространяющие пламя по поверхности, имеющие индекс распространения пламени более 20.

15. Методы испытаний по определению классификационных показателей пожарной опасности строительных, текстильных и кожевенных материалов устанавливаются нормативными документами по пожарной безопасности.

Глава 4. ПОКАЗАТЕЛИ ПОЖАРОВЗРЫВООПАСНОСТИ

И ПОЖАРНОЙ ОПАСНОСТИ И КЛАССИФИКАЦИЯ ТЕХНОЛОГИЧЕСКИХ СРЕД

ПО ПОЖАРОВЗРЫВООПАСНОСТИ И ПОЖАРНОЙ ОПАСНОСТИ

Статья 14. Цель классификации технологических сред по пожаровзрывоопасности и пожарной опасности

Классификация технологических сред по пожаровзрывоопасности и пожарной опасности используется для установления безопасных параметров ведения технологического процесса.

Статья 15. Показатели пожаровзрывоопасности и пожарной опасности технологических сред

1. Пожаровзрывоопасность и пожарная опасность технологических сред характеризуется показателями пожаровзрывоопасности и пожарной опасности веществ, обращающихся в технологическом процессе, и параметрами технологического процесса. Перечень показателей, необходимых для оценки пожаровзрывоопасности и пожарной опасности веществ, приведен в таблице 1 приложения к настоящему Федеральному закону.

2. Методы определения показателей пожаровзрывоопасности и пожарной опасности веществ, входящих в состав технологических сред, устанавливаются нормативными документами по пожарной безопасности.

Статья 16. Классификация технологических сред по пожаровзрывоопасности

1. Технологические среды по пожаровзрывоопасности подразделяются на следующие группы:

1) пожароопасные;

2) пожаровзрывоопасные;

3) взрывоопасные;

4) пожаробезопасные.

2. Среда относится к пожароопасным, если возможно образование горючей среды, а также появление источника зажигания достаточной мощности для возникновения пожара.

3. Среда относится к пожаровзрывоопасным, если возможно образование смесей окислителя с горючими газами, парами легковоспламеняющихся жидкостей, горючими аэрозолями и горючими пылями, в которых при появлении источника зажигания возможно инициирование взрыва и (или) пожара.

4. Среда относится к взрывоопасным, если возможно образование смесей воздуха с горючими газами, парами легковоспламеняющихся жидкостей, горючими жидкостями, горючими аэрозолями и горючими пылями или волокнами и если при определенной концентрации горючего и появлении источника инициирования взрыва (источника зажигания) она способна взрываться.

5. К пожаробезопасным средам относится пространство, в котором отсутствуют горючая среда и (или) окислитель.

Глава 5. КЛАССИФИКАЦИЯ ПОЖАРООПАСНЫХ И ВЗРЫВООПАСНЫХ ЗОН

Статья 17. Цель классификации

Классификация пожароопасных и взрывоопасных зон применяется для выбора электротехнического и другого оборудования по степени их защиты, обеспечивающей их пожаровзрывобезопасную эксплуатацию в указанной зоне.

Статья 18. Классификация пожароопасных зон

1. Пожароопасные зоны подразделяются на следующие классы:

1) П-I - зоны, расположенные в помещениях, в которых обращаются горючие жидкости с температурой вспышки 61 и более градуса Цельсия;

2) П-II - зоны, расположенные в помещениях, в которых выделяются горючие пыли или волокна;

3) П-IIа - зоны, расположенные в помещениях, в которых обращаются твердые горючие вещества в количестве, при котором удельная пожарная нагрузка составляет не менее 1 мегаджоуля на квадратный метр;

4) П-III - зоны, расположенные вне зданий, сооружений, строений, в которых обращаются горючие жидкости с температурой вспышки 61 и более градуса Цельсия или любые твердые горючие вещества.

2. Методы определения классификационных показателей пожароопасной зоны устанавливаются нормативными документами по пожарной безопасности.

Статья 19. Классификация взрывоопасных зон

1. В зависимости от частоты и длительности присутствия взрывоопасной смеси взрывоопасные зоны подразделяются на следующие классы:

1) 0-й класс - зоны, в которых взрывоопасная газовая смесь присутствует постоянно или хотя бы в течение одного часа;

2) 1-й класс - зоны, расположенные в помещениях, в которых при нормальном режиме работы оборудования выделяются горючие газы или пары легковоспламеняющихся жидкостей, образующие с воздухом взрывоопасные смеси;

3) 2-й класс - зоны, расположенные в помещениях, в которых при нормальном режиме работы оборудования взрывоопасные смеси горючих газов или паров легковоспламеняющихся жидкостей с воздухом не образуются, а возможны только в результате аварии или повреждения технологического оборудования;

4) 20-й класс - зоны, в которых взрывоопасные смеси горючей пыли с воздухом имеют нижний концентрационный предел воспламенения менее 65 граммов на кубический метр и присутствуют постоянно;

5) 21-й класс - зоны, расположенные в помещениях, в которых при нормальном режиме работы оборудования выделяются переходящие во взвешенное состояние горючие пыли или волокна, способные образовывать с воздухом взрывоопасные смеси при концентрации 65 и менее граммов на кубический метр;

6) 22-й класс - зоны, расположенные в помещениях, в которых при нормальном режиме работы оборудования не образуются взрывоопасные смеси горючих пылей или волокон с воздухом при концентрации 65 и менее граммов на кубический метр, но возможно образование такой взрывоопасной смеси горючих пылей или волокон с воздухом только в результате аварии или повреждения технологического оборудования.

2. Методы определения классификационных показателей взрывоопасной зоны устанавливаются нормативными документами по пожарной безопасности.

Глава 6. КЛАССИФИКАЦИЯ ЭЛЕКТРООБОРУДОВАНИЯ

ПО ПОЖАРОВЗРЫВООПАСНОСТИ И ПОЖАРНОЙ ОПАСНОСТИ

Статья 20. Цель классификации

Классификация электрооборудования по пожаровзрывоопасности и пожарной опасности применяется для определения области его безопасного применения и соответствующей этой области маркировки электрооборудования, а также для определения требований пожарной безопасности при эксплуатации электрооборудования.

Статья 21. Классификация электрооборудования по пожаровзрывоопасности и пожарной опасности

1. В зависимости от степени пожаровзрывоопасности и пожарной опасности электрооборудование подразделяется на следующие виды:

1) электрооборудование без средств пожаровзрывозащиты;

2) пожарозащищенное электрооборудование (для пожароопасных зон);

3) взрывозащищенное электрооборудование (для взрывоопасных зон).

2. Под степенью пожаровзрывоопасности и пожарной опасности электрооборудования понимается опасность возникновения источника зажигания внутри электрооборудования и (или) опасность контакта источника зажигания с окружающей электрооборудование горючей средой. Электрооборудование без средств пожаровзрывозащиты по уровням пожарной защиты и взрывозащиты не классифицируется.

Статья 22. Классификация пожарозащищенного электрооборудования

1. Электрооборудование, применяемое в пожароопасных зонах, классифицируется по степени защиты от проникновения внутрь воды и внешних твердых предметов, обеспечиваемой конструкцией этого электрооборудования. Классификация пожарозащищенного электрооборудования осуществляется в соответствии с таблицами 4 и 5 приложения к настоящему Федеральному закону.

2. Методы определения степени защиты оболочки пожарозащищенного электрооборудования устанавливаются нормативными документами по пожарной безопасности.

3. Маркировка степени защиты оболочки электрооборудования осуществляется при помощи международного знака защиты (IP) и двух цифр, первая из которых означает защиту от попадания твердых предметов, вторая - от проникновения воды.

Статья 23. Классификация взрывозащищенного электрооборудования

1. Взрывозащищенное электрооборудование классифицируется по уровням взрывозащиты, видам взрывозащиты, группам и температурным классам.

2. Взрывозащищенное электрооборудование по уровням взрывозащиты подразделяется на следующие виды:

1) особовзрывобезопасное электрооборудование (уровень 0);

2) взрывобезопасное электрооборудование (уровень 1);

3) электрооборудование повышенной надежности против взрыва (уровень 2).

3. Особовзрывобезопасное электрооборудование - это взрывобезопасное электрооборудование с дополнительными средствами взрывозащиты.

4. Взрывобезопасное электрооборудование обеспечивает взрывозащиту как при нормальном режиме работы оборудования, так и при повреждении, за исключением повреждения средств взрывозащиты. Электрооборудование повышенной надежности против взрыва обеспечивает взрывозащиту только при нормальном режиме работы оборудования (при отсутствии аварий и повреждений).

5. Взрывозащищенное электрооборудование по видам взрывозащиты подразделяется на оборудование, имеющее:

1) взрывонепроницаемую оболочку (d);

2) заполнение или продувку оболочки под избыточным давлением защитным газом (p);

3) искробезопасную электрическую цепь (i);

4) кварцевое заполнение оболочки с токоведущими частями (q);

5) масляное заполнение оболочки с токоведущими частями (o);

6) специальный вид взрывозащиты, определяемый особенностями объекта (s);

7) любой иной вид защиты (e).

6. Взрывозащищенное электрооборудование по допустимости применения в зонах подразделяется на оборудование:

1) с промышленными газами и парами (группа II и подгруппы IIA, IIB, IIC);

2) с рудничным метаном (группа I).

7. В зависимости от наибольшей допустимой температуры поверхности взрывозащищенное электрооборудование группы II подразделяется на следующие температурные классы:

1) Т1 (450 градусов Цельсия);

2) Т2 (300 градусов Цельсия);

3) Т3 (200 градусов Цельсия);

4) Т4 (135 градусов Цельсия);

5) Т5 (100 градусов Цельсия);

6) Т6 (85 градусов Цельсия).

8. Взрывозащищенное электрооборудование должно иметь маркировку. В приведенной ниже последовательности должны указываться:

1) знак уровня взрывозащиты электрооборудования (2, 1, 0);

2) знак, относящий электрооборудование к взрывозащищенному (Ex);

3) знак вида взрывозащиты (d, p, i, q, o, s, e);

4) знак группы или подгруппы электрооборудования (I, II, IIA, IIB, IIC);

5) знак температурного класса электрооборудования (Т1, Т2, Т3, Т4, Т5, Т6).

9. Методы испытания взрывозащищенного электрооборудования на принадлежность к соответствующему уровню, виду, группе (подгруппе), температурному классу устанавливаются нормативными документами по пожарной безопасности.

Глава 7. КЛАССИФИКАЦИЯ НАРУЖНЫХ УСТАНОВОК

ПО ПОЖАРНОЙ ОПАСНОСТИ

Статья 24. Цель классификации наружных установок по пожарной опасности

1. Классификация наружных установок по пожарной опасности используется для установления требований пожарной безопасности, направленных на предотвращение возможности возникновения пожара и обеспечение противопожарной защиты людей и имущества в случае возникновения пожара на наружных установках.

2. Классификация наружных установок по пожарной опасности основывается на определении их принадлежности к соответствующей категории.

3. Категории наружных установок по пожарной опасности должны указываться в проектной документации на объекты капитального строительства и реконструкции, а обозначение категорий должно быть указано на установке.

Статья 25. Определение категорий наружных установок по пожарной опасности

1. По пожарной опасности наружные установки подразделяются на следующие категории:

1) повышенная взрывопожароопасность (АН);

2) взрывопожароопасность (БН);

3) пожароопасность (ВН);

4) умеренная пожароопасность (ГН);

5) пониженная пожароопасность (ДН).

2. Категории наружных установок по пожарной опасности определяются исходя из пожароопасных свойств находящихся в установках горючих веществ и материалов, их количества и особенностей технологических процессов.

3. Установка относится к категории АН, если в ней присутствуют (хранятся, перерабатываются, транспортируются) горючие газы, легковоспламеняющиеся жидкости с температурой вспышки не более 28 градусов Цельсия, вещества и (или) материалы, способные гореть при взаимодействии с водой, кислородом воздуха и (или) друг с другом (при условии, что величина пожарного риска при возможном сгорании указанных веществ с образованием волн давления превышает одну миллионную в год на расстоянии 30 метров от наружной установки).

4. Установка относится к категории БН, если в ней присутствуют, хранятся, перерабатываются или транспортируются горючие пыли и (или) волокна, легковоспламеняющиеся жидкости с температурой вспышки более 28 градусов Цельсия, горючие жидкости (при условии, что величина пожарного риска при возможном сгорании пыле- и (или) паровоздушных смесей с образованием волн давления превышает одну миллионную в год на расстоянии 30 метров от наружной установки).

5. Установка относится к категории ВН, если в ней присутствуют (хранятся, перерабатываются, транспортируются) горючие и (или) трудногорючие жидкости, твердые горючие и (или) трудногорючие вещества и (или) материалы (в том числе пыли и (или) волокна), вещества и (или) материалы, способные при взаимодействии с водой, кислородом воздуха и (или) друг с другом гореть, и если не реализуются критерии, позволяющие отнести установку к категории АН или БН (при условии, что величина пожарного риска при возможном сгорании указанных веществ и (или) материалов превышает одну миллионную в год на расстоянии 30 метров от наружной установки).

6. Установка относится к категории ГН, если в ней присутствуют (хранятся, перерабатываются, транспортируются) негорючие вещества и (или) материалы в горячем, раскаленном и (или) расплавленном состоянии, процесс обработки которых сопровождается выделением лучистого тепла, искр и (или) пламени, а также горючие газы, жидкости и (или) твердые вещества, которые сжигаются или утилизируются в качестве топлива.

7. Установка относится к категории ДН, если в ней присутствуют (хранятся, перерабатываются, транспортируются) в основном негорючие вещества и (или) материалы в холодном состоянии и если по перечисленным выше критериям она не относится к категории АН, БН, ВН или ГН.

8. Определение категорий наружных установок по пожарной опасности осуществляется путем последовательной проверки их принадлежности к категориям от наиболее опасной (АН) к наименее опасной (ДН).

9. Методы определения классификационных признаков категорий наружных установок по пожарной опасности устанавливаются нормативными документами по пожарной безопасности.

Глава 8. КЛАССИФИКАЦИЯ ЗДАНИЙ, СООРУЖЕНИЙ, СТРОЕНИЙ

И ПОМЕЩЕНИЙ ПО ПОЖАРНОЙ И ВЗРЫВОПОЖАРНОЙ ОПАСНОСТИ

Статья 26. Цель классификации зданий, сооружений, строений и помещений по пожарной и взрывопожарной опасности

Классификация зданий, сооружений, строений и помещений по пожарной и взрывопожарной опасности применяется для установления требований пожарной безопасности, направленных на предотвращение возможности возникновения пожара и обеспечение противопожарной защиты людей и имущества в случае возникновения пожара в зданиях, сооружениях, строениях и помещениях.

Статья 27. Определение категории зданий, сооружений, строений и помещений по пожарной и взрывопожарной опасности

1. По пожарной и взрывопожарной опасности помещения производственного и складского назначения независимо от их функционального назначения подразделяются на следующие категории:

1) повышенная взрывопожароопасность (А);

2) взрывопожароопасность (Б);

3) пожароопасность (В1 - В4);

4) умеренная пожароопасность (Г);

5) пониженная пожароопасность (Д).

2. Здания, сооружения, строения и помещения иного назначения разделению на категории не подлежат.

3. Категории помещений по пожарной и взрывопожарной опасности определяются исходя из вида находящихся в помещениях горючих веществ и материалов, их количества и пожароопасных свойств, а также исходя из объемно-планировочных решений помещений и характеристик проводимых в них технологических процессов.

4. Определение категорий помещений следует осуществлять путем последовательной проверки принадлежности помещения к категориям от наиболее опасной (А) к наименее опасной (Д).

5. К категории А относятся помещения, в которых находятся (обращаются) горючие газы, легковоспламеняющиеся жидкости с температурой вспышки не более 28 градусов Цельсия в таком количестве, что могут образовывать взрывоопасные парогазовоздушные смеси, при воспламенении которых развивается расчетное избыточное давление взрыва в помещении, превышающее 5 килопаскалей, и (или) вещества и материалы, способные взрываться и гореть при взаимодействии с водой, кислородом воздуха или друг с другом, в таком количестве, что расчетное избыточное давление взрыва в помещении превышает 5 килопаскалей.

6. К категории Б относятся помещения, в которых находятся (обращаются) горючие пыли или волокна, легковоспламеняющиеся жидкости с температурой вспышки более 28 градусов Цельсия, горючие жидкости в таком количестве, что могут образовывать взрывоопасные пылевоздушные или паровоздушные смеси, при воспламенении которых развивается расчетное избыточное давление взрыва в помещении, превышающее 5 килопаскалей.

7. К категориям В1 - В4 относятся помещения, в которых находятся (обращаются) горючие и трудногорючие жидкости, твердые горючие и трудногорючие вещества и материалы (в том числе пыли и волокна), вещества и материалы, способные при взаимодействии с водой, кислородом воздуха или друг с другом только гореть, при условии, что помещения, в которых они находятся (обращаются), не относятся к категории А или Б.

8. Отнесение помещения к категории В1, В2, В3 или В4 осуществляется в зависимости от количества и способа размещения пожарной нагрузки в указанном помещении и его объемно-планировочных характеристик, а также от пожароопасных свойств веществ и материалов, составляющих пожарную нагрузку.

9. К категории Г относятся помещения, в которых находятся (обращаются) негорючие вещества и материалы в горячем, раскаленном или расплавленном состоянии, процесс обработки которых сопровождается выделением лучистого тепла, искр и пламени, и (или) горючие газы, жидкости и твердые вещества, которые сжигаются или утилизируются в качестве топлива.

10. К категории Д относятся помещения, в которых находятся (обращаются) негорючие вещества и материалы в холодном состоянии.

11. Категории зданий, сооружений и строений по пожарной и взрывопожарной опасности определяются исходя из доли и суммированной площади помещений той или иной категории опасности в этом здании, сооружении, строении.

12. Здание относится к категории А, если в нем суммированная площадь помещений категории А превышает 5 процентов площади всех помещений или 200 квадратных метров.

13. Здание не относится к категории А, если суммированная площадь помещений категории А в здании не превышает 25 процентов суммированной площади всех размещенных в нем помещений (но не более 1000 квадратных метров) и эти помещения оснащаются установками автоматического пожаротушения.

14. Здание относится к категории Б, если одновременно выполнены следующие условия: здание не относится к категории А и суммированная площадь помещений категорий А и Б превышает 5 процентов суммированной площади всех помещений или 200 квадратных метров.

15. Здание не относится к категории Б, если суммированная площадь помещений категорий А и Б в здании не превышает 25 процентов суммированной площади всех размещенных в нем помещений (но не более 1000 квадратных метров) и эти помещения оснащаются установками автоматического пожаротушения.

16. Здание относится к категории В, если одновременно выполнены следующие условия: здание не относится к категории А или Б и суммированная площадь помещений категорий А, Б, В1, В2 и В3 превышает 5 процентов (10 процентов, если в здании отсутствуют помещения категорий А и Б) суммированной площади всех помещений.

17. Здание не относится к категории В, если суммированная площадь помещений категорий А, Б, В1, В2 и В3 в здании не превышает 25 процентов суммированной площади всех размещенных в нем помещений (но не более 3500 квадратных метров) и эти помещения оснащаются установками автоматического пожаротушения.

18. Здание относится к категории Г, если одновременно выполнены следующие условия: здание не относится к категории А, Б или В и суммированная площадь помещений категорий А, Б, В1, В2, В3 и Г превышает 5 процентов суммированной площади всех помещений.

19. Здание не относится к категории Г, если суммированная площадь помещений категорий А, Б, В1, В2, В3 и Г в здании не превышает 25 процентов суммированной площади всех размещенных в нем помещений (но не более 5000 квадратных метров) и помещения категорий А, Б, В1, В2 и В3 оснащаются установками автоматического пожаротушения.

20. Здание относится к категории Д, если оно не относится к категории А, Б, В или Г.

21. Методы определения классификационных признаков отнесения зданий и помещений производственного и складского назначения к категориям по пожарной и взрывопожарной опасности устанавливаются нормативными документами по пожарной безопасности.

22. Категории зданий, сооружений, строений и помещений производственного и складского назначения по пожарной и взрывопожарной опасности указываются в проектной документации на объекты капитального строительства и реконструкции.

Глава 9. ПОЖАРНО-ТЕХНИЧЕСКАЯ КЛАССИФИКАЦИЯ ЗДАНИЙ,

СООРУЖЕНИЙ, СТРОЕНИЙ И ПОЖАРНЫХ ОТСЕКОВ

Статья 28. Цель классификации

1. Пожарно-техническая классификация зданий, сооружений, строений и пожарных отсеков применяется для установления требований пожарной безопасности к системам обеспечения пожарной безопасности зданий, сооружений и строений в зависимости от их функционального назначения и пожарной опасности.

2. Степень огнестойкости зданий, сооружений, строений и пожарных отсеков, классы их функциональной и конструктивной пожарной опасности указываются в проектной документации на объекты капитального строительства и реконструкции.

Статья 29. Пожарно-техническая классификация зданий, сооружений, строений и пожарных отсеков

Классификация зданий, сооружений, строений и пожарных отсеков осуществляется с учетом следующих критериев:

1) степень огнестойкости;

2) класс конструктивной пожарной опасности;

3) класс функциональной пожарной опасности.

Статья 30. Классификация зданий, сооружений, строений и пожарных отсеков по степени огнестойкости

1. Здания, сооружения, строения и пожарные отсеки по степени огнестойкости подразделяются на здания, сооружения, строения и пожарные отсеки I, II, III, IV и V степеней огнестойкости.

2. Порядок определения степени огнестойкости зданий, сооружений, строений и пожарных отсеков устанавливается статьей 87 настоящего Федерального закона.

Статья 31. Классификация зданий, сооружений, строений и пожарных отсеков по конструктивной пожарной опасности

1. Здания, сооружения, строения и пожарные отсеки по конструктивной пожарной опасности подразделяются на классы С0, С1, С2 и С3.

2. Порядок определения класса конструктивной пожарной опасности зданий, сооружений, строений и пожарных отсеков устанавливается статьей 87 настоящего Федерального закона.

Статья 32. Классификация зданий, сооружений, строений и пожарных отсеков по функциональной пожарной опасности

1. Здания (сооружения, строения, пожарные отсеки и части зданий, сооружений, строений - помещения или группы помещений, функционально связанные между собой) по классу функциональной пожарной опасности в зависимости от их назначения, а также от возраста, физического состояния и количества людей, находящихся в здании, сооружении, строении, возможности пребывания их в состоянии сна подразделяются на:

1) Ф1 - здания, предназначенные для постоянного проживания и временного пребывания людей, в том числе:

а) Ф1.1 - здания детских дошкольных образовательных учреждений, специализированных домов престарелых и инвалидов (неквартирные), больницы, спальные корпуса образовательных учреждений интернатного типа и детских учреждений;

б) Ф1.2 - гостиницы, общежития, спальные корпуса санаториев и домов отдыха общего типа, кемпингов, мотелей и пансионатов;

в) Ф1.3 - многоквартирные жилые дома;

г) Ф1.4 - одноквартирные жилые дома, в том числе блокированные;

2) Ф2 - здания зрелищных и культурно-просветительных учреждений, в том числе:

а) Ф2.1 - театры, кинотеатры, концертные залы, клубы, цирки, спортивные сооружения с трибунами, библиотеки и другие учреждения с расчетным числом посадочных мест для посетителей в закрытых помещениях;

б) Ф2.2 - музеи, выставки, танцевальные залы и другие подобные учреждения в закрытых помещениях;

в) Ф2.3 - здания учреждений, указанные в подпункте "а" настоящего пункта, на открытом воздухе;

г) Ф2.4 - здания учреждений, указанные в подпункте "б" настоящего пункта, на открытом воздухе;

3) Ф3 - здания организаций по обслуживанию населения, в том числе:

а) Ф3.1 - здания организаций торговли;

б) Ф3.2 - здания организаций общественного питания;

в) Ф3.3 - вокзалы;

г) Ф3.4 - поликлиники и амбулатории;

д) Ф3.5 - помещения для посетителей организаций бытового и коммунального обслуживания с нерасчетным числом посадочных мест для посетителей;

е) Ф3.6 - физкультурно-оздоровительные комплексы и спортивно-тренировочные учреждения с помещениями без трибун для зрителей, бытовые помещения, бани;

4) Ф4 - здания научных и образовательных учреждений, научных и проектных организаций, органов управления учреждений, в том числе:

а) Ф4.1 - здания общеобразовательных учреждений, образовательных учреждений дополнительного образования детей, образовательных учреждений начального профессионального и среднего профессионального образования;

б) Ф4.2 - здания образовательных учреждений высшего профессионального образования и дополнительного профессионального образования (повышения квалификации) специалистов;

в) Ф4.3 - здания органов управления учреждений, проектно-конструкторских организаций, информационных и редакционно-издательских организаций, научных организаций, банков, контор, офисов;

г) Ф4.4 - здания пожарных депо;

5) Ф5 - здания производственного или складского назначения, в том числе:

а) Ф5.1 - производственные здания, сооружения, строения, производственные и лабораторные помещения, мастерские;

б) Ф5.2 - складские здания, сооружения, строения, стоянки для автомобилей без технического обслуживания и ремонта, книгохранилища, архивы, складские помещения;

в) Ф5.3 - здания сельскохозяйственного назначения.

2. Правила отнесения зданий, сооружений, строений и пожарных отсеков к классам по конструктивной пожарной опасности определяются в нормативных документах по пожарной безопасности.

Статья 33. Классификация зданий пожарных депо

1. Здания пожарных депо в зависимости от назначения, количества автомобилей, состава помещений и их площадей подразделяются на следующие типы:

1) I - пожарные депо на 6, 8, 10 и 12 автомобилей для охраны городских поселений;

2) II - пожарные депо на 2, 4 и 6 автомобилей для охраны городских поселений;

3) III - пожарные депо на 6, 8, 10 и 12 автомобилей для охраны организаций;

4) IV - пожарные депо на 2, 4 и 6 автомобилей для охраны организаций;

5) V - пожарные депо на 1, 2, 3 и 4 автомобиля для охраны сельских поселений.

2. Здания пожарных депо I и III типов проектируются в случае размещения в них органов управления подразделений пожарной охраны, дислоцированных на территории населенного пункта или организации, и (или) дежурно-диспетчерской службы пожарной охраны.

Глава 10. ПОЖАРНО-ТЕХНИЧЕСКАЯ КЛАССИФИКАЦИЯ СТРОИТЕЛЬНЫХ

КОНСТРУКЦИЙ И ПРОТИВОПОЖАРНЫХ ПРЕГРАД

Статья 34. Цель классификации

1. Строительные конструкции классифицируются по огнестойкости для установления возможности их применения в зданиях, сооружениях, строениях и пожарных отсеках определенной степени огнестойкости или для определения степени огнестойкости зданий, сооружений, строений и пожарных отсеков.

2. Строительные конструкции классифицируются по пожарной опасности для определения степени участия строительных конструкций в развитии пожара и их способности к образованию опасных факторов пожара.

3. Противопожарные преграды классифицируются по способу предотвращения распространения опасных факторов пожара, а также по огнестойкости для подбора строительных конструкций и заполнения проемов в противопожарных преградах с необходимым пределом огнестойкости и классом пожарной опасности.

Статья 35. Классификация строительных конструкций по огнестойкости

1. Строительные конструкции зданий, сооружений и строений в зависимости от их способности сопротивляться воздействию пожара и распространению его опасных факторов в условиях стандартных испытаний подразделяются на строительные конструкции со следующими пределами огнестойкости:

1) ненормируемый;

2) не менее 15 минут;

3) не менее 30 минут;

4) не менее 45 минут;

5) не менее 60 минут;

6) не менее 90 минут;

7) не менее 120 минут;

8) не менее 150 минут;

9) не менее 180 минут;

10) не менее 240 минут;

11) не менее 360 минут.

2. Пределы огнестойкости строительных конструкций определяются в условиях стандартных испытаний. Наступление пределов огнестойкости несущих и ограждающих строительных конструкций в условиях стандартных испытаний или в результате расчетов устанавливается по времени достижения одного или последовательно нескольких из следующих признаков предельных состояний:

1) потеря несущей способности (R);

2) потеря целостности (E);

3) потеря теплоизолирующей способности вследствие повышения температуры на необогреваемой поверхности конструкции до предельных значений (I) или достижения предельной величины плотности теплового потока на нормируемом расстоянии от необогреваемой поверхности конструкции (W).

3. Предел огнестойкости для заполнения проемов в противопожарных преградах наступает при потере целостности (E), теплоизолирующей способности (I), достижении предельной величины плотности теплового потока (W) и (или) дымогазонепроницаемости (S).

4. Методы определения пределов огнестойкости строительных конструкций и признаков предельных состояний устанавливаются нормативными документами по пожарной безопасности.

5. Условные обозначения пределов огнестойкости строительных конструкций содержат буквенные обозначения предельного состояния и группы.

Статья 36. Классификация строительных конструкций по пожарной опасности

1. Строительные конструкции по пожарной опасности подразделяются на следующие классы:

1) непожароопасные (K0);

2) малопожароопасные (K1);

3) умереннопожароопасные (K2);

4) пожароопасные (K3).

2. Класс пожарной опасности строительных конструкций определяется в соответствии с таблицей 6 приложения к настоящему Федеральному закону.

3. Численные значения критериев отнесения строительных конструкций к определенному классу пожарной опасности определяются в соответствии с методами, установленными нормативными документами по пожарной безопасности.

Статья 37. Классификация противопожарных преград

1. Противопожарные преграды в зависимости от способа предотвращения распространения опасных факторов пожара подразделяются на следующие типы:

1) противопожарные стены;

2) противопожарные перегородки;

3) противопожарные перекрытия;

4) противопожарные разрывы;

5) противопожарные занавесы, шторы и экраны;

6) противопожарные водяные завесы;

7) противопожарные минерализованные полосы.

2. Противопожарные стены, перегородки и перекрытия, заполнения проемов в противопожарных преградах (противопожарные двери, ворота, люки, клапаны, окна, шторы, занавесы) в зависимости от пределов огнестойкости их ограждающей части, а также тамбур-шлюзы, предусмотренные в проемах противопожарных преград в зависимости от типов элементов тамбур-шлюзов, подразделяются на следующие типы:

1) стены 1-й или 2-й тип;

2) перегородки 1-й или 2-й тип;

3) перекрытия 1, 2, 3 или 4-й тип;

4) двери, ворота, люки, клапаны, экраны, 1, 2 или 3-й тип;

шторы

5) окна 1, 2 или 3-й тип;

6) занавесы 1-й тип;

7) тамбур-шлюзы 1-й или 2-й тип.

3. Отнесение противопожарных преград к тому или иному типу в зависимости от пределов огнестойкости элементов противопожарных преград и типов заполнения проемов в них осуществляется в соответствии со статьей 88 настоящего Федерального закона.

Глава 11. ПОЖАРНО-ТЕХНИЧЕСКАЯ КЛАССИФИКАЦИЯ ЛЕСТНИЦ

И ЛЕСТНИЧНЫХ КЛЕТОК

Статья 38. Цель классификации

Лестницы и лестничные клетки классифицируются в целях определения требований к их объемно-планировочному и конструктивному решению, а также для установления требований к их применению на путях эвакуации людей.

Статья 39. Классификация лестниц

1. Лестницы, предназначенные для эвакуации людей из зданий, сооружений и строений при пожаре, подразделяются на следующие типы:

1) внутренние лестницы, размещаемые на лестничных клетках;

2) внутренние открытые лестницы;

3) наружные открытые лестницы.

2. Пожарные лестницы, предназначенные для обеспечения тушения пожара и проведения аварийно-спасательных работ, подразделяются на следующие типы:

1) П1 - вертикальные лестницы;

2) П2 - маршевые лестницы с уклоном не более 6:1.

Статья 40. Классификация лестничных клеток

1. Лестничные клетки в зависимости от степени их защиты от задымления при пожаре подразделяются на следующие типы:

1) обычные лестничные клетки;

2) незадымляемые лестничные клетки.

2. Обычные лестничные клетки в зависимости от способа освещения подразделяются на следующие типы:

1) Л1 - лестничные клетки с естественным освещением через остекленные или открытые проемы в наружных стенах на каждом этаже;

2) Л2 - лестничные клетки с естественным освещением через остекленные или открытые проемы в покрытии.

3. Незадымляемые лестничные клетки в зависимости от способа защиты от задымления при пожаре подразделяются на следующие типы:

1) Н1 - лестничные клетки с входом на лестничную клетку с этажа через незадымляемую наружную воздушную зону по открытым переходам;

2) Н2 - лестничные клетки с подпором воздуха на лестничную клетку при пожаре;

3) Н3 - лестничные клетки с входом на них на каждом этаже через тамбур-шлюз, в котором постоянно или во время пожара обеспечивается подпор воздуха.

Глава 12. КЛАССИФИКАЦИЯ ПОЖАРНОЙ ТЕХНИКИ

Статья 41. Цель классификации

Классификация пожарной техники используется для определения ее назначения, области применения, а также для установления требований пожарной безопасности при эксплуатации пожарной техники.

Статья 42. Классификация пожарной техники

Пожарная техника в зависимости от назначения и области применения подразделяется на следующие типы:

1) первичные средства пожаротушения;

2) мобильные средства пожаротушения;

3) установки пожаротушения;

4) средства пожарной автоматики;

5) пожарное оборудование;

6) средства индивидуальной защиты и спасения людей при пожаре;

7) пожарный инструмент (механизированный и немеханизированный);

8) пожарные сигнализация, связь и оповещение.

Статья 43. Классификация и область применения первичных средств пожаротушения

Первичные средства пожаротушения предназначены для использования работниками организаций, личным составом подразделений пожарной охраны и иными лицами в целях борьбы с пожарами и подразделяются на следующие типы:

1) переносные и передвижные огнетушители;

2) пожарные краны и средства обеспечения их использования;

3) пожарный инвентарь;

4) покрывала для изоляции очага возгорания.

Статья 44. Классификация мобильных средств пожаротушения

1. К мобильным средствам пожаротушения относятся транспортные или транспортируемые пожарные автомобили, предназначенные для использования личным составом подразделений пожарной охраны при тушении пожаров.

2. Мобильные средства пожаротушения подразделяются на следующие типы:

1) пожарные автомобили (основные и специальные);

2) пожарные самолеты, вертолеты;

3) пожарные поезда;

4) пожарные суда;

5) пожарные мотопомпы;

6) приспособленные технические средства (тягачи, прицепы и трактора).

Статья 45. Классификация установок пожаротушения

1. Установки пожаротушения - совокупность стационарных технических средств тушения пожара путем выпуска огнетушащего вещества. Установки пожаротушения должны обеспечивать локализацию или ликвидацию пожара. Установки пожаротушения по конструктивному устройству подразделяются на агрегатные и модульные, по степени автоматизации - на автоматические, автоматизированные и ручные, по виду огнетушащего вещества - на водяные, пенные, газовые, порошковые, аэрозольные и комбинированные, по способу тушения - на объемные, поверхностные, локально-объемные и локально-поверхностные.

2. Тип установки пожаротушения, способ тушения и вид огнетушащего вещества определяются организацией-проектировщиком. При этом установка пожаротушения должна обеспечивать:

1) реализацию эффективных технологий пожаротушения, оптимальную инерционность, минимально вредное воздействие на защищаемое оборудование;

2) срабатывание в течение времени, не превышающего длительности начальной стадии развития пожара (критического времени свободного развития пожара);

3) необходимую интенсивность орошения или удельный расход огнетушащего вещества;

4) тушение пожара в целях его ликвидации или локализации в течение времени, необходимого для введения в действие оперативных сил и средств;

5) требуемую надежность функционирования.

Статья 46. Классификация средств пожарной автоматики

Средства пожарной автоматики предназначены для автоматического обнаружения пожара, оповещения о нем людей и управления их эвакуацией, автоматического пожаротушения и включения исполнительных устройств систем противодымной защиты, управления инженерным и технологическим оборудованием зданий и объектов. Средства пожарной автоматики подразделяются на:

1) извещатели пожарные;

2) приборы приемно-контрольные пожарные;

3) приборы управления пожарные;

4) технические средства оповещения и управления эвакуацией пожарные;

5) системы передачи извещений о пожаре;

6) другие приборы и оборудование для построения систем пожарной автоматики.

Статья 47. Классификация средств индивидуальной защиты и спасения людей при пожаре

1. Средства индивидуальной защиты людей при пожаре предназначены для защиты личного состава подразделений пожарной охраны и людей от воздействия опасных факторов пожара. Средства спасения людей при пожаре предназначены для самоспасания личного состава подразделений пожарной охраны и спасения людей из горящего здания, сооружения, строения.

2. Средства индивидуальной защиты людей при пожаре подразделяются на:

1) средства индивидуальной защиты органов дыхания и зрения;

2) средства индивидуальной защиты пожарных.

3. Средства спасения людей с высоты при пожаре подразделяются на:

1) индивидуальные средства;

2) коллективные средства.

Глава 13. СИСТЕМА ПРЕДОТВРАЩЕНИЯ ПОЖАРОВ

Статья 48. Цель создания систем предотвращения пожаров

1. Целью создания систем предотвращения пожаров является исключение условий возникновения пожаров.

2. Исключение условий возникновения пожаров достигается исключением условий образования горючей среды и (или) исключением условий образования в горючей среде (или внесения в нее) источников зажигания.

3. Состав и функциональные характеристики систем предотвращения пожаров на объекте защиты устанавливаются настоящим Федеральным законом. Правила и методы исследований (испытаний и измерений) характеристик систем предотвращения пожаров определяются в соответствии с нормативными документами по пожарной безопасности.

Статья 49. Способы исключения условий образования горючей среды

Исключение условий образования горючей среды должно обеспечиваться одним или несколькими из следующих способов:

1) применение негорючих веществ и материалов;

2) ограничение массы и (или) объема горючих веществ и материалов;

3) использование наиболее безопасных способов размещения горючих веществ и материалов, а также материалов, взаимодействие которых друг с другом приводит к образованию горючей среды;

4) изоляция горючей среды от источников зажигания (применение изолированных отсеков, камер, кабин);

5) поддержание безопасной концентрации в среде окислителя и (или) горючих веществ;

6) понижение концентрации окислителя в горючей среде в защищаемом объеме;

7) поддержание температуры и давления среды, при которых распространение пламени исключается;

8) механизация и автоматизация технологических процессов, связанных с обращением горючих веществ;

9) установка пожароопасного оборудования в отдельных помещениях или на открытых площадках;

10) применение устройств защиты производственного оборудования, исключающих выход горючих веществ в объем помещения, или устройств, исключающих образование в помещении горючей среды;

11) удаление из помещений, технологического оборудования и коммуникаций пожароопасных отходов производства, отложений пыли, пуха.

Статья 50. Способы исключения условий образования в горючей среде (или внесения в нее) источников зажигания

1. Исключение условий образования в горючей среде (или внесения в нее) источников зажигания должно достигаться одним или несколькими из следующих способов:

1) применение электрооборудования, соответствующего классу пожароопасной и (или) взрывоопасной зоны, категории и группе взрывоопасной смеси;

2) применение в конструкции быстродействующих средств защитного отключения электроустановок и других устройств, приводящих к появлению источников зажигания;

3) применение оборудования и режимов проведения технологического процесса, исключающих образование статического электричества;

КонсультантПлюс: примечание.

Приказом Минэнерго РФ от 30.06.2003 N 280 утверждена Инструкция по устройству молниезащиты зданий, сооружений и промышленных коммуникаций.

4) устройство молниезащиты зданий, сооружений, строений и оборудования;

5) поддержание безопасной температуры нагрева веществ, материалов и поверхностей, которые контактируют с горючей средой;

6) применение способов и устройств ограничения энергии искрового разряда в горючей среде до безопасных значений;

7) применение искробезопасного инструмента при работе с легковоспламеняющимися жидкостями и горючими газами;

8) ликвидация условий для теплового, химического и (или) микробиологического самовозгорания обращающихся веществ, материалов и изделий;

9) исключение контакта с воздухом пирофорных веществ;

10) применение устройств, исключающих возможность распространения пламени из одного объема в смежный.

2. Безопасные значения параметров источников зажигания определяются условиями проведения технологического процесса на основании показателей пожарной опасности обращающихся в нем веществ и материалов, определенных в статье 11 настоящего Федерального закона.

Глава 14. СИСТЕМЫ ПРОТИВОПОЖАРНОЙ ЗАЩИТЫ

Статья 51. Цель создания систем противопожарной защиты

1. Целью создания систем противопожарной защиты является защита людей и имущества от воздействия опасных факторов пожара и (или) ограничение его последствий.

2. Защита людей и имущества от воздействия опасных факторов пожара и (или) ограничение его последствий обеспечиваются снижением динамики нарастания опасных факторов пожара, эвакуацией людей и имущества в безопасную зону и (или) тушением пожара.

3. Системы противопожарной защиты должны обладать надежностью и устойчивостью к воздействию опасных факторов пожара в течение времени, необходимого для достижения целей обеспечения пожарной безопасности.

4. Состав и функциональные характеристики систем противопожарной защиты объектов устанавливаются нормативными документами по пожарной безопасности.

Статья 52. Способы защиты людей и имущества от воздействия опасных факторов пожара

Защита людей и имущества от воздействия опасных факторов пожара и (или) ограничение последствий их воздействия обеспечиваются одним или несколькими из следующих способов:

1) применение объемно-планировочных решений и средств, обеспечивающих ограничение распространения пожара за пределы очага;

2) устройство эвакуационных путей, удовлетворяющих требованиям безопасной эвакуации людей при пожаре;

3) устройство систем обнаружения пожара (установок и систем пожарной сигнализации), оповещения и управления эвакуацией людей при пожаре;

4) применение систем коллективной защиты (в том числе противодымной) и средств индивидуальной защиты людей от воздействия опасных факторов пожара;

5) применение основных строительных конструкций с пределами огнестойкости и классами пожарной опасности, соответствующими требуемым степени огнестойкости и классу конструктивной пожарной опасности зданий, сооружений и строений, а также с ограничением пожарной опасности поверхностных слоев (отделок, облицовок и средств огнезащиты) строительных конструкций на путях эвакуации;

6) применение огнезащитных составов (в том числе антипиренов и огнезащитных красок) и строительных материалов (облицовок) для повышения пределов огнестойкости строительных конструкций;

7) устройство аварийного слива пожароопасных жидкостей и аварийного стравливания горючих газов из аппаратуры;

8) устройство на технологическом оборудовании систем противовзрывной защиты;

9) применение первичных средств пожаротушения;

10) применение автоматических установок пожаротушения;

11) организация деятельности подразделений пожарной охраны.

Статья 53. Пути эвакуации людей при пожаре

1. Каждое здание, сооружение или строение должно иметь объемно-планировочное решение и конструктивное исполнение эвакуационных путей, обеспечивающие безопасную эвакуацию людей при пожаре. При невозможности безопасной эвакуации людей должна быть обеспечена их защита посредством применения систем коллективной защиты.

2. Для обеспечения безопасной эвакуации людей должны быть:

1) установлены необходимое количество, размеры и соответствующее конструктивное исполнение эвакуационных путей и эвакуационных выходов;

2) обеспечено беспрепятственное движение людей по эвакуационным путям и через эвакуационные выходы;

3) организованы оповещение и управление движением людей по эвакуационным путям (в том числе с использованием световых указателей, звукового и речевого оповещения).

3. Безопасная эвакуация людей из зданий, сооружений и строений при пожаре считается обеспеченной, если интервал времени от момента обнаружения пожара до завершения процесса эвакуации людей в безопасную зону не превышает необходимого времени эвакуации людей при пожаре.

4. Методы определения необходимого и расчетного времени, а также условий беспрепятственной и своевременной эвакуации людей определяются нормативными документами по пожарной безопасности.

Статья 54. Системы обнаружения пожара, оповещения и управления эвакуацией людей при пожаре

1. Системы обнаружения пожара (установки и системы пожарной сигнализации), оповещения и управления эвакуацией людей при пожаре должны обеспечивать автоматическое обнаружение пожара за время, необходимое для включения систем оповещения о пожаре в целях организации безопасной (с учетом допустимого пожарного риска) эвакуации людей в условиях конкретного объекта.

2. Системы пожарной сигнализации, оповещения и управления эвакуацией людей при пожаре должны быть установлены на объектах, где воздействие опасных факторов пожара может привести к травматизму и (или) гибели людей. Перечень объектов, подлежащих обязательному оснащению указанными системами, устанавливается нормативными документами по пожарной безопасности.

Статья 55. Системы коллективной защиты и средства индивидуальной защиты людей от опасных факторов пожара

1. Системы коллективной защиты и средства индивидуальной защиты людей от воздействия опасных факторов пожара должны обеспечивать безопасность людей в течение всего времени воздействия на них опасных факторов пожара.

2. Системы коллективной защиты людей должны обеспечивать их безопасность в течение всего времени развития и тушения пожара или времени, необходимого для эвакуации людей в безопасную зону. Безопасность людей в этом случае должна достигаться посредством объемно-планировочных и конструктивных решений безопасных зон в зданиях, сооружениях и строениях (в том числе посредством устройства незадымляемых лестничных клеток), а также посредством использования технических средств защиты людей на путях эвакуации от воздействия опасных факторов пожара (в том числе средств противодымной защиты).

3. Средства индивидуальной защиты людей (в том числе защиты их органов зрения и дыхания) должны обеспечивать их безопасность в течение времени, необходимого для эвакуации людей в безопасную зону, или в течение времени, необходимого для проведения специальных работ по тушению пожара. Средства индивидуальной защиты людей должны применяться как для защиты эвакуируемых и спасаемых людей, так и для защиты пожарных, участвующих в тушении пожара.

Статья 56. Система противодымной защиты

1. Система противодымной защиты здания, сооружения или строения должна обеспечивать защиту людей на путях эвакуации и в безопасных зонах от воздействия опасных факторов пожара в течение времени, необходимого для эвакуации людей в безопасную зону, или всего времени развития и тушения пожара посредством удаления продуктов горения и термического разложения и (или) предотвращения их распространения.

2. Система противодымной защиты должна предусматривать один или несколько из следующих способов защиты:

1) использование объемно-планировочных решений зданий, сооружений и строений для борьбы с задымлением при пожаре;

2) использование конструктивных решений зданий, сооружений и строений для борьбы с задымлением при пожаре;

3) использование приточной противодымной вентиляции для создания избыточного давления воздуха в защищаемых помещениях, тамбур-шлюзах и на лестничных клетках;

4) использование устройств и средств механической и естественной вытяжной противодымной вентиляции для удаления продуктов горения и термического разложения.

Статья 57. Огнестойкость и пожарная опасность зданий, сооружений и строений

1. В зданиях, сооружениях и строениях должны применяться основные строительные конструкции с пределами огнестойкости и классами пожарной опасности, соответствующими требуемым степени огнестойкости зданий, сооружений, строений и классу их конструктивной пожарной опасности.

2. Требуемые степень огнестойкости зданий, сооружений, строений и класс их конструктивной пожарной опасности устанавливаются нормативными документами по пожарной безопасности.

Статья 58. Огнестойкость и пожарная опасность строительных конструкций

1. Огнестойкость и класс пожарной опасности строительных конструкций должны обеспечиваться за счет их конструктивных решений, применения соответствующих строительных материалов, а также использования средств огнезащиты.

2. Требуемые пределы огнестойкости строительных конструкций, выбираемые в зависимости от степени огнестойкости зданий, сооружений и строений, приведены в таблице 21 приложения к настоящему Федеральному закону.

Статья 59. Ограничение распространения пожара за пределы очага

Ограничение распространения пожара за пределы очага должно обеспечиваться одним или несколькими из следующих способов:

1) устройство противопожарных преград;

2) устройство пожарных отсеков и секций, а также ограничение этажности зданий, сооружений и строений;

3) применение устройств аварийного отключения и переключение установок и коммуникаций при пожаре;

4) применение средств, предотвращающих или ограничивающих разлив и растекание жидкостей при пожаре;

5) применение огнепреграждающих устройств в оборудовании;

6) применение установок пожаротушения.

Статья 60. Первичные средства пожаротушения в зданиях, сооружениях и строениях

1. Здания, сооружения и строения должны быть обеспечены первичными средствами пожаротушения лицами, уполномоченными владеть, пользоваться или распоряжаться зданиями, сооружениями и строениями.

2. Номенклатура, количество и места размещения первичных средств пожаротушения устанавливаются в зависимости от вида горючего материала, объемно-планировочных решений здания, сооружения или строения, параметров окружающей среды и мест размещения обслуживающего персонала.

Статья 61. Автоматические установки пожаротушения

1. Здания, сооружения и строения должны быть оснащены автоматическими установками пожаротушения в случаях, когда ликвидация пожара первичными средствами пожаротушения невозможна, а также в случаях, когда обслуживающий персонал находится в защищаемых зданиях, сооружениях и строениях некруглосуточно.

2. Автоматические установки пожаротушения должны обеспечивать достижение одной или нескольких из следующих целей:

1) ликвидация пожара в помещении (здании) до возникновения критических значений опасных факторов пожара;

2) ликвидация пожара в помещении (здании) до наступления пределов огнестойкости строительных конструкций;

3) ликвидация пожара в помещении (здании) до причинения максимально допустимого ущерба защищаемому имуществу;

4) ликвидация пожара в помещении (здании) до наступления опасности разрушения технологических установок.

3. Тип автоматической установки пожаротушения, вид огнетушащего вещества и способ его подачи в очаг пожара определяются в зависимости от вида горючего материала, объемно-планировочных решений здания, сооружения, строения и параметров окружающей среды.

Статья 62. Источники противопожарного водоснабжения

1. Здания, сооружения и строения, а также территории организаций и населенных пунктов должны иметь источники противопожарного водоснабжения для тушения пожаров.

2. В качестве источников противопожарного водоснабжения могут использоваться естественные и искусственные водоемы, а также внутренний и наружный водопроводы (в том числе питьевые, хозяйственно-питьевые, хозяйственные и противопожарные).

3. Необходимость устройства искусственных водоемов, использования естественных водоемов и устройства противопожарного водопровода, а также их параметры определяются настоящим Федеральным законом.

Статья 63. Первичные меры пожарной безопасности

Первичные меры пожарной безопасности включают в себя:

1) реализацию полномочий органов местного самоуправления по решению вопросов организационно-правового, финансового, материально-технического обеспечения пожарной безопасности муниципального образования;

2) разработку и осуществление мероприятий по обеспечению пожарной безопасности муниципального образования и объектов муниципальной собственности, которые должны предусматриваться в планах и программах развития территории, обеспечение надлежащего состояния источников противопожарного водоснабжения, содержание в исправном состоянии средств обеспечения пожарной безопасности жилых и общественных зданий, находящихся в муниципальной собственности;

3) разработку и организацию выполнения муниципальных целевых программ по вопросам обеспечения пожарной безопасности;

4) разработку плана привлечения сил и средств для тушения пожаров и проведения аварийно-спасательных работ на территории муниципального образования и контроль за его выполнением;

5) установление особого противопожарного режима на территории муниципального образования, а также дополнительных требований пожарной безопасности на время его действия;

6) обеспечение беспрепятственного проезда пожарной техники к месту пожара;

7) обеспечение связи и оповещения населения о пожаре;

8) организацию обучения населения мерам пожарной безопасности и пропаганду в области пожарной безопасности, содействие распространению пожарно-технических знаний;

9) социальное и экономическое стимулирование участия граждан и организаций в добровольной пожарной охране, в том числе участия в борьбе с пожарами.

Статья 64. Требования к декларации пожарной безопасности

1. Декларация пожарной безопасности составляется в отношении объектов защиты, для которых законодательством Российской Федерации о градостроительной деятельности предусмотрено проведение государственной экспертизы проектной документации, а также для зданий класса функциональной пожарной опасности Ф1.1 и предусматривает:

1) оценку пожарного риска (если проводится расчет риска);

2) оценку возможного ущерба имуществу третьих лиц от пожара (может быть проведена в рамках добровольного страхования ответственности за ущерб третьим лицам от воздействия пожара).

2. В случае, если собственник объекта защиты или лицо, владеющее объектом защиты на праве пожизненного наследуемого владения, хозяйственного ведения, оперативного управления либо по иному основанию, предусмотренному федеральным законом или договором, выполняют требования федеральных законов о технических регламентах и нормативных документов по пожарной безопасности, в декларации указывается только перечень указанных требований для конкретного объекта защиты.

3. Декларация пожарной безопасности на проектируемый объект защиты составляется застройщиком либо лицом, осуществляющим подготовку проектной документации.

4. Собственник объекта защиты, или лицо, владеющее объектом защиты на праве пожизненного наследуемого владения, хозяйственного ведения, оперативного управления либо по иному основанию, предусмотренному федеральным законом или договором, или орган управления многоквартирным домом, разработавшие декларацию пожарной безопасности, несут ответственность за полноту и достоверность содержащихся в ней сведений в соответствии с законодательством Российской Федерации.

5. Разработка декларации пожарной безопасности не требуется для объектов индивидуального жилищного строительства высотой не более трех этажей.

6. Декларация пожарной безопасности уточняется или разрабатывается вновь в случае изменения содержащихся в ней сведений или в случае изменения требований пожарной безопасности.

7. Для объектов защиты, эксплуатирующихся на день вступления в силу настоящего Федерального закона, декларация пожарной безопасности предоставляется не позднее одного года после дня его вступления в силу.

8. Форма и порядок регистрации декларации пожарной безопасности утверждаются федеральным органом исполнительной власти, уполномоченным на решение задач в области пожарной безопасности, до дня вступления в силу настоящего Федерального закона.

Раздел II. ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

ПРИ ПРОЕКТИРОВАНИИ, СТРОИТЕЛЬСТВЕ И ЭКСПЛУАТАЦИИ ПОСЕЛЕНИЙ

И ГОРОДСКИХ ОКРУГОВ

Глава 15. ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

ПРИ ГРАДОСТРОИТЕЛЬНОЙ ДЕЯТЕЛЬНОСТИ

Статья 65. Требования к документации при планировке территорий поселений и городских округов

Планировка и застройка территорий поселений и городских округов должны осуществляться в соответствии с генеральными планами поселений и городских округов, учитывающими требования пожарной безопасности, установленные настоящим Федеральным законом. Состав и функциональные характеристики систем обеспечения пожарной безопасности населенных пунктов должны входить в проектную документацию в виде раздела "Перечень мероприятий по обеспечению пожарной безопасности".

Статья 66. Размещение пожаровзрывоопасных объектов на территориях поселений и городских округов

1. Опасные производственные объекты, на которых производятся, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются пожаровзрывоопасные вещества и материалы и для которых обязательна разработка декларации о промышленной безопасности (далее - пожаровзрывоопасные объекты), должны размещаться за границами поселений и городских округов, а если это невозможно или нецелесообразно, то должны быть разработаны меры по защите людей, зданий, сооружений и строений, находящихся за пределами территории пожаровзрывоопасного объекта, от воздействия опасных факторов пожара и (или) взрыва. Иные производственные объекты, на территориях которых расположены здания, сооружения и строения категорий А, Б и В по взрывопожарной и пожарной опасности, могут размещаться как на территориях, так и за границами поселений и городских округов. При этом расчетное значение пожарного риска не должно превышать допустимое значение пожарного риска, установленное настоящим Федеральным законом. При размещении пожаровзрывоопасных объектов в границах поселений и городских округов необходимо учитывать возможность воздействия опасных факторов пожара на соседние объекты защиты, климатические и географические особенности, рельеф местности, направление течения рек и преобладающее направление ветра. При этом расстояние от границ земельного участка производственного объекта до зданий классов функциональной опасности Ф1 - Ф4, земельных участков детских дошкольных образовательных учреждений, общеобразовательных учреждений, учреждений здравоохранения и отдыха должно составлять не менее 50 метров.

2. Комплексы сжиженных природных газов должны располагаться с подветренной стороны от населенных пунктов. Склады сжиженных углеводородных газов и легковоспламеняющихся жидкостей должны располагаться вне жилой зоны населенных пунктов с подветренной стороны преобладающего направления ветра по отношению к жилым районам. Земельные участки под размещение складов сжиженных углеводородных газов и легковоспламеняющихся жидкостей должны располагаться ниже по течению реки по отношению к населенным пунктам, пристаням, речным вокзалам, гидроэлектростанциям, судоремонтным и судостроительным организациям, мостам и сооружениям на расстоянии не менее 300 метров от них, если федеральными законами о технических регламентах не установлены большие расстояния от указанных сооружений. Допускается размещение складов выше по течению реки по отношению к указанным сооружениям на расстоянии не менее 3000 метров от них при условии оснащения складов средствами оповещения и связи, а также средствами локализации и тушения пожаров.

3. Сооружения складов сжиженных углеводородных газов и легковоспламеняющихся жидкостей должны располагаться на земельных участках, имеющих более низкие уровни по сравнению с отметками территорий соседних населенных пунктов, организаций и путей железных дорог общей сети. Допускается размещение указанных складов на земельных участках, имеющих более высокие уровни по сравнению с отметками территорий соседних населенных пунктов, организаций и путей железных дорог общей сети, на расстоянии более 300 метров от них. На складах, расположенных на расстоянии от 100 до 300 метров, должны быть предусмотрены меры (в том числе второе обвалование, аварийные емкости, отводные каналы, траншеи), предотвращающие растекание жидкости на территории населенных пунктов, организаций и на пути железных дорог общей сети.

4. В пределах зон жилых застроек, общественно-деловых зон и зон рекреационного назначения поселений и городских округов допускается размещать производственные объекты, на территориях которых нет зданий, сооружений и строений категорий А, Б и В по взрывопожарной и пожарной опасности. При этом расстояние от границ земельного участка производственного объекта до жилых зданий, зданий детских дошкольных образовательных учреждений, общеобразовательных учреждений, учреждений здравоохранения и отдыха устанавливается в соответствии с требованиями настоящего Федерального закона.

5. В случае невозможности устранения воздействия на людей и жилые здания опасных факторов пожара и взрыва на пожаровзрывоопасных объектах, расположенных в пределах зоны жилой застройки, следует предусматривать уменьшение мощности, перепрофилирование организаций или отдельного производства либо перебазирование организации за пределы жилой застройки.

Статья 67. Проходы, проезды и подъезды к зданиям, сооружениям и строениям

1. Подъезд пожарных автомобилей должен быть обеспечен:

1) с двух продольных сторон - к зданиям многоквартирных жилых домов высотой 28 и более метров (9 и более этажей), к иным зданиям для постоянного проживания и временного пребывания людей, зданиям зрелищных и культурно-просветительных учреждений, организаций по обслуживанию населения, общеобразовательных учреждений, лечебных учреждений стационарного типа, научных и проектных организаций, органов управления учреждений высотой 18 и более метров (6 и более этажей);

2) со всех сторон - к односекционным зданиям многоквартирных жилых домов, общеобразовательных учреждений, детских дошкольных образовательных учреждений, лечебных учреждений со стационаром, научных и проектных организаций, органов управления учреждений.

2. К зданиям, сооружениям и строениям производственных объектов по всей их длине должен быть обеспечен подъезд пожарных автомобилей:

1) с одной стороны - при ширине здания, сооружения или строения не более 18 метров;

2) с двух сторон - при ширине здания, сооружения или строения более 18 метров, а также при устройстве замкнутых и полузамкнутых дворов.

3. Допускается предусматривать подъезд пожарных автомобилей только с одной стороны к зданиям, сооружениям и строениям в случаях:

1) меньшей этажности, чем указано в пункте 1 части 1 настоящей статьи;

2) двусторонней ориентации квартир или помещений;

3) устройства наружных открытых лестниц, связывающих лоджии и балконы смежных этажей между собой, или лестниц 3-го типа при коридорной планировке зданий.

4. К зданиям с площадью застройки более 10 000 квадратных метров или шириной более 100 метров подъезд пожарных автомобилей должен быть обеспечен со всех сторон.

5. Допускается увеличивать расстояние от края проезжей части автомобильной дороги до ближней стены производственных зданий, сооружений и строений до 60 метров при условии устройства тупиковых дорог к этим зданиям, сооружениям и строениям с площадками для разворота пожарной техники и устройством на этих площадках пожарных гидрантов. При этом расстояние от производственных зданий, сооружений и строений до площадок для разворота пожарной техники должно быть не менее 5, но не более 15 метров, а расстояние между тупиковыми дорогами должно быть не более 100 метров.

6. Ширина проездов для пожарной техники должна составлять не менее 6 метров.

7. В общую ширину противопожарного проезда, совмещенного с основным подъездом к зданию, сооружению и строению, допускается включать тротуар, примыкающий к проезду.

8. Расстояние от внутреннего края подъезда до стены здания, сооружения и строения должно быть:

1) для зданий высотой не более 28 метров - не более 8 метров;

2) для зданий высотой более 28 метров - не более 16 метров.

9. Конструкция дорожной одежды проездов для пожарной техники должна быть рассчитана на нагрузку от пожарных автомобилей.

10. В замкнутых и полузамкнутых дворах необходимо предусматривать проезды для пожарных автомобилей.

11. Сквозные проезды (арки) в зданиях, сооружениях и строениях должны быть шириной не менее 3,5 метра, высотой не менее 4,5 метра и располагаться не более чем через каждые 300 метров, а в реконструируемых районах при застройке по периметру - не более чем через 180 метров.

12. В исторической застройке поселений допускается сохранять существующие размеры сквозных проездов (арок).

13. Тупиковые проезды должны заканчиваться площадками для разворота пожарной техники размером не менее чем 15 x 15 метров. Максимальная протяженность тупикового проезда не должна превышать 150 метров.

14. Сквозные проходы через лестничные клетки в зданиях, сооружениях и строениях следует располагать на расстоянии не более 100 метров один от другого. При примыкании зданий, сооружений и строений под углом друг к другу в расчет принимается расстояние по периметру со стороны наружного водопровода с пожарными гидрантами.

15. При использовании кровли стилобата для подъезда пожарной техники конструкции стилобата должны быть рассчитаны на нагрузку от пожарных автомобилей не менее 16 тонн на ось.

16. К рекам и водоемам должна быть предусмотрена возможность подъезда для забора воды пожарной техникой в соответствии с требованиями нормативных документов по пожарной безопасности.

17. Планировочное решение малоэтажной жилой застройки (до 3 этажей включительно) должно обеспечивать подъезд пожарной техники к зданиям, сооружениям и строениям на расстояние не более 50 метров.

18. На территории садоводческого, огороднического и дачного некоммерческого объединения граждан должен обеспечиваться подъезд пожарной техники ко всем садовым участкам, объединенным в группы, и объектам общего пользования. На территории садоводческого, огороднического и дачного некоммерческого объединения граждан ширина проезжей части улиц должна быть не менее 7 метров, проездов - не менее 3,5 метра.

Статья 68. Противопожарное водоснабжение поселений и городских округов

1. На территориях поселений и городских округов должны быть источники наружного или внутреннего противопожарного водоснабжения.

2. К источникам наружного противопожарного водоснабжения относятся:

1) наружные водопроводные сети с пожарными гидрантами;

2) водные объекты, используемые для целей пожаротушения в соответствии с законодательством Российской Федерации.

3. Поселения и городские округа должны быть оборудованы противопожарным водопроводом. При этом противопожарный водопровод допускается объединять с хозяйственно-питьевым или производственным водопроводом.

4. В поселениях и городских округах с количеством жителей до 5000 человек, отдельно стоящих общественных зданиях объемом до 1000 кубических метров, расположенных в поселениях и городских округах, не имеющих кольцевого противопожарного водопровода, производственных зданиях с производствами категорий В, Г и Д по пожаровзрывоопасности и пожарной опасности при расходе воды на наружное пожаротушение 10 литров в секунду, на складах грубых кормов объемом до 1000 кубических метров, складах минеральных удобрений объемом до 5000 кубических метров, в зданиях радиотелевизионных передающих станций, зданиях холодильников и хранилищ овощей и фруктов допускается предусматривать в качестве источников наружного противопожарного водоснабжения природные или искусственные водоемы.

5. Допускается не предусматривать водоснабжение для наружного пожаротушения в поселениях с количеством жителей до 50 человек при застройке зданиями высотой до 2 этажей, а также в отдельно стоящих, расположенных вне поселений организациях общественного питания при объеме зданий до 1000 кубических метров и организациях торговли при площади до 150 квадратных метров, общественных зданиях I, II, III и IV степеней огнестойкости объемом до 250 кубических метров, расположенных в поселениях, производственных зданиях I и II степеней огнестойкости объемом до 1000 кубических метров (за исключением зданий с металлическими незащищенными или деревянными несущими конструкциями, а также с полимерным утеплителем объемом до 250 кубических метров) категории Д по пожаровзрывоопасности и пожарной опасности, сезонных универсальных приемозаготовительных пунктах сельскохозяйственных продуктов при объеме зданий до 1000 кубических метров, зданиях складов площадью до 50 квадратных метров.

6. Расход воды на наружное пожаротушение в поселениях из водопроводной сети установлен в таблицах 7 и 8 приложения к настоящему Федеральному закону.

7. Расход воды на наружное пожаротушение зданий, высота или объем которых больше высоты или объема, указанных в таблице 8 приложения к настоящему Федеральному закону, а также общественных зданий объемом свыше 25 000 кубических метров с массовым пребыванием людей должен быть увеличен не менее чем на 25 процентов.

8. Расход воды на наружное пожаротушение одно- и двухэтажных производственных объектов и одноэтажных складских зданий высотой не более 18 метров с несущими стальными конструкциями и ограждающими конструкциями из стальных профилированных или асбестоцементных листов со сгораемыми или с полимерными утеплителями следует принимать на 10 литров в секунду больше нормативов, указанных в таблицах 9 и 10 приложения к настоящему Федеральному закону.

9. Расход воды на наружное пожаротушение отдельно стоящих вспомогательных зданий производственных объектов следует принимать в соответствии с таблицей 8 приложения к настоящему Федеральному закону как для общественных зданий, а встроенных в производственные здания - по общему объему здания в соответствии с таблицей 9 приложения к настоящему Федеральному закону.

10. Расход воды на наружное пожаротушение складов лесных материалов вместимостью до 10 000 кубических метров следует принимать в соответствии с таблицей 9 приложения к настоящему Федеральному закону, относя их к зданиям V степени огнестойкости категории В пожарной и взрывопожарной опасности.

11. Расход воды на наружное пожаротушение зданий радиотелевизионных передающих станций независимо от объема зданий и количества проживающих в поселениях людей следует принимать не менее 15 литров в секунду, если в соответствии с таблицами 9 и 10 приложения к настоящему Федеральному закону не требуется больший расход воды. Указанные требования не распространяются на радиотелевизионные ретрансляторы, устанавливаемые на существующих и проектируемых объектах связи.

12. Расход воды на наружное пожаротушение зданий, объем которых больше объема, указанного в таблицах 9 и 10 приложения к настоящему Федеральному закону, устанавливается нормативными документами по пожарной безопасности, принятыми в соответствии со статьей 4 настоящего Федерального закона.

13. В водопроводе высокого давления стационарные пожарные насосы должны быть оборудованы устройствами, обеспечивающими пуск насосов не позднее чем через 5 минут после подачи сигнала о возникновении пожара.

14. Минимальный свободный напор в сети противопожарного водопровода низкого давления (на уровне поверхности земли) при пожаротушении должен быть не менее 10 метров.

15. Минимальный свободный напор в сети противопожарного водопровода высокого давления должен обеспечивать высоту компактной струи не менее 20 метров при полном расходе воды на пожаротушение и расположении пожарного ствола на уровне наивысшей точки самого высокого здания.

16. Установку пожарных гидрантов следует предусматривать вдоль автомобильных дорог на расстоянии не более 2,5 метра от края проезжей части, но не менее 5 метров от стен зданий, пожарные гидранты допускается располагать на проезжей части. При этом установка пожарных гидрантов на ответвлении от линии водопровода не допускается.

17. Расстановка пожарных гидрантов на водопроводной сети должна обеспечивать пожаротушение любого обслуживаемого данной сетью здания, сооружения, строения или их части не менее чем от 2 гидрантов при расходе воды на наружное пожаротушение 15 и более литров в секунду, при расходе воды менее 15 литров в секунду - 1 гидрант.

18. Для обеспечения пожаротушения на территории общего пользования садоводческого, огороднического и дачного некоммерческого объединения граждан должны предусматриваться противопожарные водоемы или резервуары вместимостью не менее 25 кубических метров при числе участков до 300 и не менее 60 кубических метров при числе участков более 300 (каждый с площадками для установки пожарной техники, с возможностью забора воды насосами и организацией подъезда не менее 2 пожарных автомобилей).

Глава 16. ТРЕБОВАНИЯ К ПРОТИВОПОЖАРНЫМ РАССТОЯНИЯМ

МЕЖДУ ЗДАНИЯМИ, СООРУЖЕНИЯМИ И СТРОЕНИЯМИ

Статья 69. Противопожарные расстояния между зданиями, сооружениями и строениями

1. Противопожарные расстояния между жилыми, общественными и административными зданиями, зданиями, сооружениями и строениями промышленных организаций в зависимости от степени огнестойкости и класса их конструктивной пожарной опасности следует принимать в соответствии с таблицей 11 приложения к настоящему Федеральному закону.

2. Противопожарные расстояния между зданиями, сооружениями и строениями определяются как расстояния между наружными стенами или другими конструкциями зданий, сооружений и строений. При наличии выступающих более чем на 1 метр конструкций зданий, сооружений и строений, выполненных из горючих материалов, следует принимать расстояния между этими конструкциями.

3. Противопожарные расстояния между стенами зданий, сооружений и строений без оконных проемов допускается уменьшать на 20 процентов при условии устройства кровли из негорючих материалов, за исключением зданий IV и V степеней огнестойкости и зданий классов конструктивной пожарной опасности С2 и С3.

4. Допускается уменьшать противопожарные расстояния между зданиями, сооружениями и строениями I и II степеней огнестойкости класса конструктивной пожарной опасности С0 на 50 процентов при оборудовании более 40 процентов помещений каждого из зданий, сооружений и строений автоматическими установками пожаротушения.

5. В районах с сейсмичностью 9 и выше баллов противопожарные расстояния между жилыми зданиями, а также между жилыми и общественными зданиями IV и V степеней огнестойкости следует увеличивать на 20 процентов.

6. Противопожарные расстояния от зданий, сооружений и строений любой степени огнестойкости до зданий, сооружений и строений IV и V степеней огнестойкости в береговой полосе шириной 100 километров или до ближайшего горного хребта в климатических подрайонах IБ, IГ, IIА и IIБ следует увеличивать на 25 процентов.

7. Противопожарные расстояния между жилыми зданиями IV и V степеней огнестойкости в климатических подрайонах IА, IБ, IГ, IД и IIА следует увеличивать на 50 процентов.

8. Для двухэтажных зданий, сооружений и строений каркасной и щитовой конструкции V степени огнестойкости, а также зданий, сооружений и строений с кровлей из горючих материалов противопожарные расстояния следует увеличивать на 20 процентов.

9. Противопожарные расстояния между зданиями, сооружениями и строениями I и II степеней огнестойкости допускается уменьшать до 3,5 метра при условии, что стена более высокого здания, сооружения и строения, расположенная напротив другого здания, сооружения и строения, является противопожарной 1-го типа.

10. Противопожарные расстояния от одно-, двухквартирных жилых домов и хозяйственных построек (сараев, гаражей, бань) на приусадебном земельном участке до жилых домов и хозяйственных построек на соседних приусадебных земельных участках следует принимать в соответствии с таблицей 11 приложения к настоящему Федеральному закону. Допускается уменьшать до 6 метров противопожарные расстояния между указанными типами зданий при условии, что стены зданий, обращенные друг к другу, не имеют оконных проемов, выполнены из негорючих материалов или подвергнуты огнезащите, а кровля и карнизы выполнены из негорючих материалов.

11. Минимальные противопожарные расстояния от жилых, общественных и административных зданий (классов функциональной пожарной опасности Ф1, Ф2, Ф3, Ф4) I и II степеней огнестойкости до производственных и складских зданий, сооружений и строений (класса функциональной пожарной опасности Ф5) должны составлять не менее 9 метров (до зданий класса функциональной пожарной опасности Ф5 и классов конструктивной пожарной опасности С2, С3 - 15 метров), III степени огнестойкости - 12 метров, IV и V степеней огнестойкости - 15 метров. Расстояния от жилых, общественных и административных зданий (классов функциональной пожарной опасности Ф1, Ф2, Ф3, Ф4) IV и V степеней огнестойкости до производственных и складских зданий, сооружений и строений (класса функциональной пожарной опасности Ф5) должны составлять 18 метров. Для указанных зданий III степени огнестойкости расстояния между ними должны составлять не менее 12 метров.

12. Размещение временных построек, ларьков, киосков, навесов и других подобных строений должно осуществляться в соответствии с требованиями, установленными в таблице 11 приложения к настоящему Федеральному закону.

13. Противопожарные расстояния между глухими торцевыми стенами, имеющими предел огнестойкости не менее REI 150, зданий, сооружений и строений I - III степеней огнестойкости, за исключением зданий детских дошкольных образовательных учреждений, лечебных учреждений стационарного типа (классов функциональной пожарной опасности Ф1.1, Ф4.1), и многоярусными гаражами-стоянками с пассивным передвижением автомобилей не нормируются.

14. Площадки для хранения тары должны иметь ограждения и располагаться на расстоянии не менее 15 метров от зданий, сооружений и строений.

15. Противопожарные расстояния от границ застройки городских поселений до лесных массивов должны быть не менее 50 метров, а от границ застройки городских и сельских поселений с одно-, двухэтажной индивидуальной застройкой до лесных массивов - не менее 15 метров.

Статья 70. Противопожарные расстояния от зданий, сооружений и строений складов нефти и нефтепродуктов до граничащих с ними объектов защиты

1. Противопожарные расстояния от зданий, сооружений и строений категорий А, Б и В по взрывопожарной и пожарной опасности, расположенных на территориях складов нефти и нефтепродуктов, до граничащих с ними объектов защиты следует принимать в соответствии с таблицей 12 приложения к настоящему Федеральному закону.

2. Расстояния, указанные в таблице 12 приложения к настоящему Федеральному закону в скобках, следует принимать для складов II категории общей вместимостью более 50 000 кубических метров. Расстояния, указанные в таблице 12 приложения к настоящему Федеральному закону, определяются:

1) между зданиями, сооружениями и строениями - как расстояние в свету между наружными стенами или конструкциями зданий, сооружений и строений;

2) от сливоналивных устройств - от оси железнодорожного пути со сливоналивными эстакадами;

3) от площадок (открытых и под навесами) для сливоналивных устройств автомобильных цистерн, для насосов, тары - от границ этих площадок;

4) от технологических эстакад и трубопроводов - от крайнего трубопровода;

5) от факельных установок - от ствола факела.

3. Противопожарные расстояния от зданий, сооружений и строений складов нефти и нефтепродуктов до участков открытого залегания торфа допускается уменьшать в два раза от расстояния, указанного в таблице 12 приложения к настоящему Федеральному закону, при условии засыпки открытого залегания торфа слоем земли толщиной не менее 0,5 метра в пределах половины расстояния от зданий, сооружений и строений складов нефти и нефтепродуктов.

4. При размещении складов для хранения нефти и нефтепродуктов в лесных массивах, если их строительство связано с вырубкой леса, расстояние до лесного массива хвойных пород допускается уменьшать в два раза, при этом вдоль границы лесного массива вокруг складов должна предусматриваться вспаханная полоса земли шириной не менее 5 метров.

5. При размещении резервуарных парков нефти и нефтепродуктов на площадках, имеющих более высокие отметки по сравнению с отметками территорий соседних населенных пунктов, организаций и путей железных дорог общей сети, расположенных на расстоянии до 200 метров от резервуарного парка, а также при размещении складов нефти и нефтепродуктов у берегов рек на расстоянии 200 и менее метров от уреза воды (при максимальном уровне) следует предусматривать дополнительные мероприятия, исключающие при аварии резервуаров возможность разлива нефти и нефтепродуктов на территории населенных пунктов, организаций, на пути железных дорог общей сети или в водоем. Территории складов нефти и нефтепродуктов должны быть ограждены продуваемой оградой из негорючих материалов высотой не менее 2 метров.

6. Противопожарные расстояния от жилых домов и общественных зданий до складов нефти и нефтепродуктов общей вместимостью до 2000 кубических метров, находящихся в котельных, на дизельных электростанциях и других энергообъектах, обслуживающих жилые и общественные здания, сооружения и строения, должны составлять не менее расстояний, приведенных в таблице 13 приложения к настоящему Федеральному закону.

7. Категории складов нефти и нефтепродуктов определяются в соответствии с таблицей 14 приложения к настоящему Федеральному закону.

Статья 71. Противопожарные расстояния от зданий, сооружений и строений автозаправочных станций до граничащих с ними объектов защиты

1. При размещении автозаправочных станций на территориях населенных пунктов противопожарные расстояния следует определять от стенок резервуаров (сосудов) для хранения топлива и аварийных резервуаров, наземного оборудования, в котором обращаются топливо и (или) его пары, от дыхательной арматуры подземных резервуаров для хранения топлива и аварийных резервуаров, корпуса топливно-раздаточной колонки и раздаточных колонок сжиженных углеводородных газов или сжатого природного газа, от границ площадок для автоцистерн и технологических колодцев, от стенок технологического оборудования очистных сооружений, от границ площадок для стоянки транспортных средств и от наружных стен и конструкций зданий, сооружений и строений автозаправочных станций с оборудованием, в котором присутствуют топливо или его пары:

1) до границ земельных участков детских дошкольных образовательных учреждений, общеобразовательных учреждений, общеобразовательных учреждений интернатного типа, лечебных учреждений стационарного типа, одноквартирных жилых зданий;

2) до окон или дверей (для жилых и общественных зданий).

2. Противопожарные расстояния от автозаправочных станций моторного топлива до соседних объектов должны соответствовать требованиям, установленным в таблице 15 приложения к настоящему Федеральному закону. Общая вместимость надземных резервуаров автозаправочных станций, размещаемых на территориях населенных пунктов, не должна превышать 40 кубических метров.

3. При размещении автозаправочных станций рядом с лесным массивом расстояние до лесного массива хвойных и смешанных пород допускается уменьшать в два раза, при этом вдоль границ лесного массива и прилегающих территорий автозаправочных станций должны предусматриваться наземное покрытие, выполненное из материалов, не распространяющих пламя по своей поверхности, или вспаханная полоса земли шириной не менее 5 метров.

4. При размещении автозаправочных станций вблизи посадок сельскохозяйственных культур, по которым возможно распространение пламени, вдоль прилегающих к посадкам границ автозаправочных станций должны предусматриваться наземное покрытие, выполненное из материалов, не распространяющих пламя по своей поверхности, или вспаханная полоса земли шириной не менее 5 метров.

5. Противопожарные расстояния от автозаправочных станций с подземными резервуарами для хранения жидкого топлива до границ земельных участков детских дошкольных образовательных учреждений, общеобразовательных учреждений, образовательных учреждений интернатного типа, лечебных учреждений стационарного типа должны составлять не менее 50 метров.

Статья 72. Противопожарные расстояния от гаражей и открытых стоянок автотранспорта до граничащих с ними объектов защиты

1. Противопожарные расстояния от коллективных наземных и наземно-подземных гаражей, открытых организованных автостоянок на территориях поселений и станций технического обслуживания автомобилей до жилых домов и общественных зданий, сооружений и строений, а также до земельных участков детских дошкольных образовательных учреждений, общеобразовательных учреждений и лечебных учреждений стационарного типа на территориях поселений должны составлять не менее расстояний, приведенных в таблице 16 приложения к настоящему Федеральному закону.

2. Противопожарные расстояния следует определять от окон жилых домов и общественных зданий, сооружений и строений и от границ земельных участков детских дошкольных образовательных учреждений, общеобразовательных учреждений и лечебных учреждений стационарного типа до стен гаража или границ открытой стоянки.

3. Противопожарные расстояния от секционных жилых домов до открытых площадок, размещаемых вдоль продольных фасадов, вместимостью 101 - 300 машин должны составлять не менее 50 метров.

4. Для гаражей I и II степеней огнестойкости расстояния, указанные в таблице 16 приложения к настоящему Федеральному закону, допускается уменьшать на 25 процентов при отсутствии в гаражах открывающихся окон, а также въездов, ориентированных в сторону жилых домов и общественных зданий.

Статья 73. Противопожарные расстояния от резервуаров сжиженных углеводородных газов до зданий, сооружений и строений

1. Противопожарные расстояния от резервуаров сжиженных углеводородных газов, размещаемых на складе организации, общей вместимостью до 10 000 кубических метров при хранении под давлением или вместимостью до 40 000 кубических метров при хранении изотермическим способом до других объектов, как входящих в состав организации, так и располагаемых вне территории организации, приведены в таблице 17 приложения к настоящему Федеральному закону.

2. Противопожарные расстояния от отдельно стоящей сливоналивной эстакады до соседних объектов, жилых домов и общественных зданий, сооружений и строений принимаются как расстояния от резервуаров сжиженных углеводородных газов и легковоспламеняющихся жидкостей под давлением.

3. Противопожарные расстояния от резервуаров сжиженных углеводородных газов, размещаемых на складе организации, общей вместимостью от 10 000 до 20 000 кубических метров при хранении под давлением либо вместимостью от 40 000 до 60 000 кубических метров при хранении изотермическим способом в надземных резервуарах или вместимостью от 40 000 до 100 000 кубических метров при хранении изотермическим способом в подземных резервуарах до других объектов, располагаемых как на территории организации, так и вне ее территории, приведены в таблице 18 приложения к настоящему Федеральному закону.

Статья 74. Противопожарные расстояния от газопроводов, нефтепроводов, нефтепродуктопроводов, конденсатопроводов до соседних объектов защиты

1. Противопожарные расстояния от оси подземных и надземных (в насыпи) магистральных, внутрипромысловых и местных распределительных газопроводов, нефтепроводов, нефтепродуктопроводов и конденсатопроводов до населенных пунктов, отдельных промышленных и сельскохозяйственных организаций, зданий, сооружений и строений, а также от компрессорных станций, газораспределительных станций, нефтеперекачивающих станций до населенных пунктов, промышленных и сельскохозяйственных организаций, зданий, сооружений и строений должны соответствовать требованиям к минимальным расстояниям, установленным федеральными законами о технических регламентах для этих объектов, в зависимости от уровня рабочего давления, диаметра, степени ответственности объектов, а для трубопроводов сжиженных углеводородных газов также от рельефа местности, вида и свойств перекачиваемых сжиженных углеводородных газов.

2. Противопожарные расстояния от резервуарных установок сжиженных углеводородных газов, предназначенных для обеспечения углеводородным газом потребителей, использующих газ в качестве топлива, считая от крайнего резервуара до зданий, сооружений, строений и коммуникаций, приведены в таблицах 19 и 20 приложения к настоящему Федеральному закону.

3. При установке 2 резервуаров сжиженных углеводородных газов единичной вместимостью по 50 кубических метров противопожарные расстояния до зданий, сооружений и строений (жилых, общественных, производственных), не относящихся к газонаполнительным станциям, допускается уменьшать для надземных резервуаров до 100 метров, для подземных - до 50 метров.

4. Противопожарные расстояния от надземных резервуаров до мест, где одновременно могут находиться более 800 человек (стадионов, рынков, парков, жилых домов), а также до границ земельных участков детских дошкольных общеобразовательных учреждений, образовательных учреждений и лечебных учреждений стационарного типа следует увеличить в два раза по сравнению с расстояниями, указанными в таблице 20 приложения к настоящему Федеральному закону, независимо от количества мест.

Статья 75. Противопожарные расстояния на территориях садовых, дачных и приусадебных земельных участков

1. Противопожарное расстояние от хозяйственных и жилых строений на территории садового, дачного и приусадебного земельного участка до лесного массива должно составлять не менее 15 метров.

2. Противопожарные расстояния между жилым домом и хозяйственными постройками, а также между хозяйственными постройками в пределах одного садового, дачного или приусадебного земельного участка не нормируются.

3. Противопожарные расстояния от хозяйственных построек, расположенных на одном садовом, дачном или приусадебном земельном участке, до жилых домов соседних земельных участков, а также между жилыми домами соседних земельных участков следует принимать в соответствии с таблицей 11 приложения к настоящему Федеральному закону.

4. Допускается группировать и блокировать жилые строения или жилые дома на 2 соседних садовых земельных участках при однорядной застройке и на 4 соседних садовых земельных участках при двухрядной застройке. При этом противопожарные расстояния между жилыми строениями или жилыми домами в каждой группе не нормируются, а минимальные расстояния между крайними жилыми строениями или жилыми домами групп домов приведены в таблице 11 приложения к настоящему Федеральному закону.

Глава 17. ОБЩИЕ ТРЕБОВАНИЯ ПОЖАРНОЙ

БЕЗОПАСНОСТИ К ПОСЕЛЕНИЯМ И ГОРОДСКИМ ОКРУГАМ ПО РАЗМЕЩЕНИЮ

ПОДРАЗДЕЛЕНИЙ ПОЖАРНОЙ ОХРАНЫ

Статья 76. Требования пожарной безопасности по размещению подразделений пожарной охраны в поселениях и городских округах

1. Дислокация подразделений пожарной охраны на территориях поселений и городских округов определяется исходя из условия, что время прибытия первого подразделения к месту вызова в городских поселениях и городских округах не должно превышать 10 минут, а в сельских поселениях - 20 минут.

2. Подразделения пожарной охраны населенных пунктов должны размещаться в зданиях пожарных депо.

3. Порядок и методика определения мест дислокации подразделений пожарной охраны на территориях поселений и городских округов устанавливаются нормативными документами по пожарной безопасности.

Статья 77. Требования пожарной безопасности к пожарным депо

1. Пожарные депо должны размещаться на земельных участках, имеющих выезды на магистральные улицы или дороги общегородского значения. Площадь земельных участков в зависимости от типа пожарного депо определяется техническим заданием на проектирование.

2. Расстояние от границ участка пожарного депо до общественных и жилых зданий должно быть не менее 15 метров, а до границ земельных участков детских дошкольных образовательных учреждений, общеобразовательных учреждений и лечебных учреждений стационарного типа - не менее 30 метров.

3. Пожарное депо необходимо располагать на участке с отступом от красной линии до фронта выезда пожарных автомобилей не менее чем на 15 метров, для пожарных депо II, IV и V типов указанное расстояние допускается уменьшать до 10 метров.

4. Состав зданий, сооружений и строений, размещаемых на территории пожарного депо, площади зданий, сооружений и строений определяются техническим заданием на проектирование.

5. Территория пожарного депо должна иметь два въезда (выезда). Ширина ворот на въезде (выезде) должна быть не менее 4,5 метра.

6. Дороги и площадки на территории пожарного депо должны иметь твердое покрытие.

7. Проезжая часть улицы и тротуар напротив выездной площадки пожарного депо должны быть оборудованы светофором и (или) световым указателем с акустическим сигналом, позволяющим останавливать движение транспорта и пешеходов во время выезда пожарных автомобилей из гаража по сигналу тревоги. Включение и выключение светофора могут также осуществляться дистанционно из пункта связи пожарной охраны.

Раздел III. ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

ПРИ ПРОЕКТИРОВАНИИ, СТРОИТЕЛЬСТВЕ И ЭКСПЛУАТАЦИИ ЗДАНИЙ,

СООРУЖЕНИЙ И СТРОЕНИЙ

Глава 18. ОБЩИЕ ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

ПРИ ПРОЕКТИРОВАНИИ, СТРОИТЕЛЬСТВЕ И ЭКСПЛУАТАЦИИ ЗДАНИЙ,

СООРУЖЕНИЙ И СТРОЕНИЙ

Статья 78. Требования к проектной документации на объекты строительства

1. Проектная документация на здания, сооружения, строения, строительные конструкции, инженерное оборудование и строительные материалы должна содержать пожарно-технические характеристики, предусмотренные настоящим Федеральным законом.

2. Для зданий, сооружений, строений, для которых отсутствуют нормативные требования пожарной безопасности, на основе требований настоящего Федерального закона должны быть разработаны специальные технические условия, отражающие специфику обеспечения их пожарной безопасности и содержащие комплекс необходимых инженерно-технических и организационных мероприятий по обеспечению пожарной безопасности.

Статья 79. Нормативное значение пожарного риска для зданий, сооружений и строений

1. Индивидуальный пожарный риск в зданиях, сооружениях и строениях не должен превышать значение одной миллионной в год при размещении отдельного человека в наиболее удаленной от выхода из здания, сооружения и строения точке.

2. Риск гибели людей в результате воздействия опасных факторов пожара должен определяться с учетом функционирования систем обеспечения пожарной безопасности зданий, сооружений и строений.

Статья 80. Требования пожарной безопасности при проектировании, реконструкции и изменении функционального назначения зданий, сооружений и строений

1. Конструктивные, объемно-планировочные и инженерно-технические решения зданий, сооружений и строений должны обеспечивать в случае пожара:

1) эвакуацию людей в безопасную зону до нанесения вреда их жизни и здоровью вследствие воздействия опасных факторов пожара;

2) возможность проведения мероприятий по спасению людей;

3) возможность доступа личного состава подразделений пожарной охраны и доставки средств пожаротушения в любое помещение зданий, сооружений и строений;

4) возможность подачи огнетушащих веществ в очаг пожара;

5) нераспространение пожара на соседние здания, сооружения и строения.

2. В зданиях, сооружениях и строениях помещения категорий А и Б по взрывопожарной и пожарной опасности должны размещаться у наружных стен, а в многоэтажных зданиях, сооружениях и строениях - на верхних этажах, за исключением случаев, указанных в технических регламентах для данных объектов.

3. При изменении функционального назначения зданий, сооружений, строений или отдельных помещений в них, а также при изменении объемно-планировочных и конструктивных решений должно быть обеспечено выполнение требований пожарной безопасности, установленных в соответствии с настоящим Федеральным законом применительно к новому назначению этих зданий, сооружений, строений или помещений.

Глава 19. ТРЕБОВАНИЯ К СОСТАВУ И ФУНКЦИОНАЛЬНЫМ

ХАРАКТЕРИСТИКАМ СИСТЕМ ОБЕСПЕЧЕНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

ЗДАНИЙ, СООРУЖЕНИЙ И СТРОЕНИЙ

Статья 81. Требования к функциональным характеристикам систем обеспечения пожарной безопасности зданий, сооружений и строений

1. Функциональные характеристики систем обеспечения пожарной безопасности зданий, сооружений и строений должны соответствовать требованиям, установленным настоящим Федеральным законом.

2. Величина индивидуального пожарного риска в зданиях, сооружениях и строениях с массовым пребыванием людей, зданиях, сооружениях и строениях повышенной этажности, а также в зданиях, сооружениях и строениях с пребыванием детей и групп населения с ограниченными возможностями передвижения должна обеспечиваться в первую очередь системой предотвращения пожара и комплексом организационно-технических мероприятий.

3. Системы противопожарной защиты зданий, сооружений и строений должны обеспечивать возможность эвакуации людей в безопасную зону до наступления предельно допустимых значений опасных факторов пожара.

4. Функциональные характеристики систем обеспечения пожарной безопасности зданий, сооружений и строений, а также инженерного оборудования зданий, сооружений и строений определяются в соответствии с федеральными законами о технических регламентах для данных объектов и (или) нормативными документами по пожарной безопасности.

Статья 82. Требования пожарной безопасности к электроустановкам зданий, сооружений и строений

1. Электроустановки зданий, сооружений и строений должны соответствовать классу пожаровзрывоопасной зоны, в которой они установлены, а также категории и группе горючей смеси.

2. Кабели и провода систем противопожарной защиты, средств обеспечения деятельности подразделений пожарной охраны, систем обнаружения пожара, оповещения и управления эвакуацией людей при пожаре, аварийного освещения на путях эвакуации, аварийной вентиляции и противодымной защиты, автоматического пожаротушения, внутреннего противопожарного водопровода, лифтов для транспортирования подразделений пожарной охраны в зданиях, сооружениях и строениях должны сохранять работоспособность в условиях пожара в течение времени, необходимого для полной эвакуации людей в безопасную зону.

3. Кабели от трансформаторных подстанций резервных источников питания до вводно-распределительных устройств должны прокладываться в раздельных огнестойких каналах или иметь огнезащиту.

4. Линии электроснабжения помещений зданий, сооружений и строений должны иметь устройства защитного отключения, предотвращающие возникновение пожара при неисправности электроприемников. Правила установки и параметры устройств защитного отключения должны учитывать требования пожарной безопасности, установленные в соответствии с настоящим Федеральным законом.

5. Распределительные щиты должны иметь конструкцию, исключающую распространение горения за пределы щита из слаботочного отсека в силовой и наоборот.

6. Разводка кабелей и проводов от поэтажных распределительных щитков до помещений должна осуществляться в каналах из негорючих строительных конструкций или погонажной арматуре, соответствующих требованиям пожарной безопасности.

7. Горизонтальные и вертикальные каналы для прокладки электрокабелей и проводов в зданиях, сооружениях и строениях должны иметь защиту от распространения пожара. В местах прохождения кабельных каналов, коробов, кабелей и проводов через строительные конструкции с нормируемым пределом огнестойкости должны быть предусмотрены кабельные проходки с пределом огнестойкости не ниже предела огнестойкости данных конструкций.

8. Кабели, прокладываемые открыто, должны быть не распространяющими горение.

9. Светильники аварийного освещения на путях эвакуации с автономными источниками питания должны быть обеспечены устройствами для проверки их работоспособности при имитации отключения основного источника питания. Ресурс работы автономного источника питания должен обеспечивать аварийное освещение на путях эвакуации в течение расчетного времени эвакуации людей в безопасную зону.

10. Электрооборудование без средств пожаровзрывозащиты не допускается использовать во взрывоопасных, взрывопожароопасных и пожароопасных помещениях зданий, сооружений и строений, не имеющих направленных на исключение опасности появления источника зажигания в горючей среде дополнительных мер защиты.

11. Пожарозащищенное электрооборудование не допускается использовать во взрывоопасных и взрывопожароопасных помещениях.

12. Взрывозащищенное электрооборудование допускается использовать в пожароопасных и непожароопасных помещениях, а во взрывоопасных помещениях - при условии соответствия категории и группы взрывоопасной смеси в помещении виду взрывозащиты электрооборудования.

13. Правила применения электрооборудования в зависимости от степени его взрывопожарной и пожарной опасности в зданиях, сооружениях и строениях различного назначения, а также показатели пожарной опасности электрооборудования и методы их определения устанавливаются федеральными законами о технических регламентах для данной продукции и (или) нормативными документами по пожарной безопасности.

Статья 83. Требования к системам автоматического пожаротушения и системам пожарной сигнализации

1. Автоматические установки пожаротушения и пожарной сигнализации должны монтироваться в зданиях, сооружениях и строениях в соответствии с проектной документацией, разработанной и утвержденной в установленном порядке. Автоматические установки пожаротушения должны быть обеспечены:

1) расчетным количеством огнетушащего вещества, достаточным для ликвидации пожара в защищаемом помещении, здании, сооружении или строении;

2) устройством для контроля работоспособности установки;

3) устройством для оповещения людей о пожаре, а также дежурного персонала и (или) подразделения пожарной охраны о месте его возникновения;

4) устройством для задержки подачи газовых и порошковых огнетушащих веществ на время, необходимое для эвакуации людей из помещения пожара;

5) устройством для ручного пуска установки пожаротушения.

2. Способ подачи огнетушащего вещества в очаг пожара не должен приводить к увеличению площади пожара вследствие разлива, разбрызгивания или распыления горючих материалов и к выделению горючих и токсичных газов.

3. В проектной документации на монтаж автоматических установок пожаротушения должны быть предусмотрены меры по удалению огнетушащего вещества из помещения, здания, сооружения или строения после его подачи.

4. Автоматические установки пожаротушения и пожарной сигнализации должны обеспечивать автоматическое обнаружение пожара, подачу управляющих сигналов на технические средства оповещения людей о пожаре и управления эвакуацией людей, приборы управления установками пожаротушения, технические средства управления системой противодымной защиты, инженерным и технологическим оборудованием.

5. Автоматические установки пожарной сигнализации должны обеспечивать информирование дежурного персонала об обнаружении неисправности линий связи и технических средств оповещения людей о пожаре и управления эвакуацией людей, управления системами противопожарной защиты, приборами управления установками пожаротушения.

6. Пожарные извещатели и побудители автоматических установок пожаротушения, систем пожарной сигнализации должны располагаться в защищаемом помещении таким образом, чтобы обеспечить своевременное обнаружение пожара в любой точке этого помещения.

7. Системы пожарной сигнализации должны обеспечивать подачу светового и звукового сигналов о возникновении пожара на приемно-контрольное устройство в помещении дежурного персонала или на специальные выносные устройства оповещения.

8. Пожарные приемно-контрольные приборы, как правило, должны устанавливаться в помещениях с круглосуточным пребыванием дежурного персонала. Допускается установка этих приборов в помещениях без персонала, ведущего круглосуточное дежурство, при обеспечении раздельной передачи извещений о пожаре и о неисправности в помещение с персоналом, ведущим круглосуточное дежурство, и обеспечении контроля каналов передачи извещений.

9. Ручные пожарные извещатели должны устанавливаться на путях эвакуации в местах, доступных для их включения при возникновении пожара.

10. Требования к проектированию автоматических установок пожаротушения и автоматической пожарной сигнализации устанавливаются настоящим Федеральным законом и (или) нормативными документами по пожарной безопасности.

Статья 84. Требования пожарной безопасности к системам оповещения людей о пожаре и управления эвакуацией людей в зданиях, сооружениях и строениях

1. Оповещение людей о пожаре, управление эвакуацией людей и обеспечение их безопасной эвакуации при пожаре в зданиях, сооружениях и строениях должны осуществляться одним из следующих способов или комбинацией следующих способов:

1) подача световых, звуковых и (или) речевых сигналов во все помещения с постоянным или временным пребыванием людей;

2) трансляция специально разработанных текстов о необходимости эвакуации, путях эвакуации, направлении движения и других действиях, обеспечивающих безопасность людей и предотвращение паники при пожаре;

3) размещение и обеспечение освещения знаков пожарной безопасности на путях эвакуации в течение нормативного времени;

4) включение эвакуационного (аварийного) освещения;

5) дистанционное открывание запоров дверей эвакуационных выходов;

6) обеспечение связью пожарного поста (диспетчерской) с зонами оповещения людей о пожаре;

7) иные способы, обеспечивающие эвакуацию.

2. Информация, передаваемая системами оповещения людей о пожаре и управления эвакуацией людей, должна соответствовать информации, содержащейся в разработанных и размещенных на каждом этаже зданий, сооружений и строений планах эвакуации людей.

3. Пожарные оповещатели, устанавливаемые на объекте, должны обеспечивать однозначное информирование людей о пожаре в течение времени эвакуации, а также выдачу дополнительной информации, отсутствие которой может привести к снижению уровня безопасности людей.

4. В любой точке защищаемого объекта, где требуется оповещение людей о пожаре, уровень громкости, формируемый звуковыми и речевыми оповещателями, должен быть выше допустимого уровня шума. Речевые оповещатели должны быть расположены таким образом, чтобы в любой точке защищаемого объекта, где требуется оповещение людей о пожаре, обеспечивалась разборчивость передаваемой речевой информации. Световые оповещатели должны обеспечивать контрастное восприятие информации в диапазоне, характерном для защищаемого объекта.

5. При разделении здания, сооружения или строения на зоны оповещения людей о пожаре должна быть разработана специальная очередность оповещения о пожаре людей, находящихся в различных помещениях здания, сооружения или строения.

6. Размеры зон оповещения, специальная очередность оповещения людей о пожаре и время начала оповещения людей о пожаре в отдельных зонах должны быть определены исходя из условия обеспечения безопасной эвакуации людей при пожаре.

7. Системы оповещения людей о пожаре и управления эвакуацией людей должны функционировать в течение времени, необходимого для завершения эвакуации людей из здания, сооружения, строения.

8. Технические средства, используемые для оповещения людей о пожаре и управления эвакуацией людей из здания, сооружения, строения при пожаре, должны быть разработаны с учетом состояния здоровья и возраста эвакуируемых людей.

9. Звуковые сигналы оповещения людей о пожаре должны отличаться по тональности от звуковых сигналов другого назначения.

10. Звуковые и речевые устройства оповещения людей о пожаре не должны иметь разъемных устройств, возможности регулировки уровня громкости и должны быть подключены к электрической сети, а также к другим средствам связи. Коммуникации систем оповещения людей о пожаре и управления эвакуацией людей допускается совмещать с радиотрансляционной сетью здания, сооружения и строения.

11. Системы оповещения людей о пожаре и управления эвакуацией людей должны быть оборудованы источниками бесперебойного электропитания.

Статья 85. Требования к системам противодымной защиты зданий, сооружений и строений

1. В зависимости от объемно-планировочных и конструктивных решений системы приточно-вытяжной противодымной вентиляции зданий, сооружений и строений должны выполняться с естественным или механическим способом побуждения. Независимо от способа побуждения система приточно-вытяжной противодымной вентиляции должна иметь автоматический и дистанционный ручной привод исполнительных механизмов и устройств противодымной вентиляции. Объемно-планировочные решения зданий, сооружений и строений должны исключать возможность распространения продуктов горения за пределы помещения пожара, пожарного отсека и (или) пожарной секции.

2. В зависимости от функционального назначения и объемно-планировочных и конструктивных решений зданий, сооружений и строений в них должна быть предусмотрена приточно-вытяжная противодымная вентиляция или вытяжная противодымная вентиляция.

3. Использование приточной вентиляции для вытеснения продуктов горения за пределы зданий, сооружений и строений без устройства естественной или механической вытяжной противодымной вентиляции не допускается. Не допускается устройство общих систем для защиты помещений с различными классами функциональной пожарной опасности.

4. Вытяжная противодымная вентиляция должна обеспечивать удаление продуктов горения при пожаре непосредственно из помещения пожара, коридоров и холлов на путях эвакуации.

5. Приточная вентиляция систем противодымной защиты зданий, сооружений и строений должна обеспечивать подачу воздуха и создание избыточного давления в помещениях, смежных с помещением пожара, на лестничных клетках, в лифтовых холлах и тамбур-шлюзах.

6. Конструктивное исполнение и характеристики элементов противодымной защиты зданий, сооружений и строений в зависимости от целей противодымной защиты должны обеспечивать исправную работу систем приточно-вытяжной противодымной вентиляции в течение времени, необходимого для эвакуации людей в безопасную зону, или в течение всей продолжительности пожара.

7. Автоматический привод исполнительных механизмов и устройств систем приточно-вытяжной противодымной вентиляции зданий, сооружений и строений должен осуществляться при срабатывании автоматических установок пожаротушения и пожарной сигнализации.

8. Дистанционный ручной привод исполнительных механизмов и устройств систем приточно-вытяжной противодымной вентиляции зданий, сооружений и строений должен осуществляться от пусковых элементов, расположенных у эвакуационных выходов и в помещениях пожарных постов или в помещениях диспетчерского персонала.

9. При включении систем приточно-вытяжной противодымной вентиляции зданий, сооружений и строений при пожаре должно осуществляться обязательное отключение систем общеобменной и технологической вентиляции и кондиционирования воздуха (за исключением систем, обеспечивающих технологическую безопасность объектов).

10. Одновременная работа автоматических установок аэрозольного, порошкового или газового пожаротушения и систем противодымной вентиляции в помещении пожара не допускается.

11. Требования к составу, конструктивному исполнению, пожарно-техническим характеристикам, особенностям использования и последовательности включения элементов систем приточно-вытяжной противодымной вентиляции зданий, сооружений и строений в зависимости от их функционального назначения и объемно-планировочных и конструктивных решений устанавливаются настоящим Федеральным законом.

Статья 86. Требования к внутреннему противопожарному водоснабжению

1. Внутренний противопожарный водопровод должен обеспечивать нормативный расход воды для тушения пожаров в зданиях, сооружениях и строениях.

2. Внутренний противопожарный водопровод оборудуется внутренними пожарными кранами в количестве, обеспечивающем достижение целей пожаротушения.

3. Требования к внутреннему противопожарному водопроводу устанавливаются нормативными документами по пожарной безопасности.

Статья 87. Требования к огнестойкости и пожарной опасности зданий, сооружений, строений и пожарных отсеков

1. Степень огнестойкости зданий, сооружений, строений и пожарных отсеков должна устанавливаться в зависимости от их этажности, класса функциональной пожарной опасности, площади пожарного отсека и пожарной опасности происходящих в них технологических процессов.

2. Пределы огнестойкости строительных конструкций должны соответствовать принятой степени огнестойкости зданий, сооружений, строений и пожарных отсеков. Соответствие степени огнестойкости зданий, сооружений, строений и пожарных отсеков и предела огнестойкости применяемых в них строительных конструкций приведено в таблице 21 приложения к настоящему Федеральному закону.

3. Пределы огнестойкости заполнения проемов (дверей, ворот, окон и люков), а также фонарей, в том числе зенитных, и других светопрозрачных участков настилов покрытий не нормируются, за исключением заполнения проемов в противопожарных преградах.

4. На незадымляемых лестничных клетках типа Н1 допускается предусматривать лестничные площадки и марши с пределом огнестойкости R15 класса пожарной опасности К0.

5. Класс конструктивной пожарной опасности зданий, сооружений, строений и пожарных отсеков должен устанавливаться в зависимости от их этажности, класса функциональной пожарной опасности, площади пожарного отсека и пожарной опасности происходящих в них технологических процессов.

6. Класс пожарной опасности строительных конструкций должен соответствовать принятому классу конструктивной пожарной опасности зданий, сооружений, строений и пожарных отсеков. Соответствие класса конструктивной пожарной опасности зданий, сооружений, строений и пожарных отсеков классу пожарной опасности применяемых в них строительных конструкций приведено в таблице 22 приложения к настоящему Федеральному закону.

7. Пожарная опасность заполнения проемов в ограждающих конструкциях зданий, сооружений, строений (дверей, ворот, окон и люков) не нормируется, за исключением проемов в противопожарных преградах.

8. Для зданий, сооружений и строений класса функциональной пожарной опасности Ф1.1 должны применяться системы наружного утепления класса пожарной опасности К0.

9. Пределы огнестойкости и классы пожарной опасности строительных конструкций должны определяться в условиях стандартных испытаний по методикам, установленным нормативными документами по пожарной безопасности.

10. Пределы огнестойкости и классы пожарной опасности строительных конструкций, аналогичных по форме, материалам, конструктивному исполнению строительным конструкциям, прошедшим огневые испытания, могут определяться расчетно-аналитическим методом, установленным нормативными документами по пожарной безопасности.

Статья 88. Требования к ограничению распространения пожара в зданиях, сооружениях, строениях, пожарных отсеках

1. Части зданий, сооружений, строений, пожарных отсеков, а также помещения различных классов функциональной пожарной опасности должны быть разделены между собой ограждающими конструкциями с нормируемыми пределами огнестойкости и классами конструктивной пожарной опасности или противопожарными преградами. Требования к таким ограждающим конструкциям и типам противопожарных преград устанавливаются с учетом классов функциональной пожарной опасности помещений, величины пожарной нагрузки, степени огнестойкости и класса конструктивной пожарной опасности здания, сооружения, строения, пожарного отсека.

2. Пределы огнестойкости и типы строительных конструкций, выполняющих функции противопожарных преград, соответствующие им типы заполнения проемов и тамбур-шлюзов приведены в таблице 23 приложения к настоящему Федеральному закону.

3. Пределы огнестойкости для соответствующих типов заполнения проемов в противопожарных преградах приведены в таблице 24 приложения к настоящему Федеральному закону.

4. Требования к элементам тамбур-шлюзов различных типов приведены в таблице 25 приложения к настоящему Федеральному закону.

5. Противопожарные стены должны возводиться на всю высоту здания, сооружения, строения и обеспечивать нераспространение пожара в смежный пожарный отсек, в том числе при одностороннем обрушении конструкций здания, сооружения, строения со стороны очага пожара.

6. Места сопряжения противопожарных стен, перекрытий и перегородок с другими ограждающими конструкциями здания, сооружения, строения, пожарного отсека должны иметь предел огнестойкости не менее предела огнестойкости сопрягаемых преград.

7. Конструктивное исполнение мест сопряжения противопожарных стен с другими стенами зданий, сооружений и строений должно исключать возможность распространения пожара в обход этих преград.

8. Окна в противопожарных преградах должны быть неоткрываюшимися, а противопожарные двери и ворота должны иметь устройства для самозакрывания. Противопожарные двери, ворота, шторы, люки и клапаны, которые могут эксплуатироваться в открытом положении, должны быть оборудованы устройствами, обеспечивающими их автоматическое закрывание при пожаре.

9. Общая площадь проемов в противопожарных преградах не должна превышать 25 процентов их площади.

10. В противопожарных преградах, отделяющих помещения категорий А и Б от помещений других категорий, коридоров, лестничных клеток и лифтовых холлов, должны быть предусмотрены тамбур-шлюзы с постоянным подпором воздуха. Устройство общих тамбур-шлюзов для двух и более смежных помещений категорий А и Б не допускается.

11. При невозможности устройства тамбур-шлюзов в противопожарных преградах, отделяющих помещения категорий А и Б от других помещений, или противопожарных дверей, ворот, штор, люков и клапанов в противопожарных преградах, отделяющих помещения категории В от других помещений, следует предусматривать комплекс мероприятий по предотвращению распространения пожара на смежные этажи и в смежные помещения.

12. В проемах противопожарных преград, которые не могут закрываться противопожарными дверями или воротами, для сообщения между смежными помещениями категории В или Г и помещениями категории Д должно быть предусмотрено устройство открытых тамбуров, оборудованных установками автоматического пожаротушения, или должны быть установлены вместо дверей и ворот противопожарные шторы, экраны. Ограждающие конструкции этих тамбуров должны быть противопожарными.

13. Противопожарные двери, ворота, люки и клапаны должны обеспечивать нормативное значение пределов огнестойкости этих конструкций. Противопожарные шторы и экраны должны выполняться из материалов группы горючести НГ.

14. Не допускается пересекать противопожарные стены и перекрытия 1-го типа каналами, шахтами и трубопроводами для транспортирования горючих газов, пылевоздушных смесей, жидкостей, иных веществ и материалов. В местах пересечения таких противопожарных преград каналами, шахтами и трубопроводами для транспортирования веществ и материалов, отличных от вышеуказанных, за исключением каналов систем противодымной защиты, следует предусматривать автоматические устройства, предотвращающие распространение продуктов горения по каналам, шахтам и трубопроводам.

15. Ограждающие конструкции лифтовых шахт расположенных вне лестничной клетки и помещений машинных отделений лифтов (кроме расположенных на кровле), а также каналов и шахт для прокладки коммуникаций должны соответствовать требованиям, предъявляемым к противопожарным перегородкам 1-го типа и перекрытиям 3-го типа. Предел огнестойкости ограждающих конструкций между шахтой лифта и машинным отделением лифта не нормируется.

16. Дверные проемы в ограждениях лифтовых шахт с выходами из них в коридоры и другие помещения, кроме лестничных клеток, должны защищаться противопожарными дверями с пределом огнестойкости не менее EI 30 или экранами из негорючих материалов с пределом огнестойкости не менее EI 45, автоматически закрывающими дверные проемы лифтовых шахт при пожаре, либо лифтовые шахты в зданиях, сооружениях и строениях должны отделяться от коридоров, лестничных клеток и других помещений тамбурами или холлами с противопожарными перегородками 1-го типа и перекрытиями 3-го типа.

17. В зданиях, сооружениях и строениях высотой 28 и более метров шахты лифтов, не имеющие у выхода из них тамбур-шлюзов с избыточным давлением воздуха, должны быть оборудованы системой создания избыточного давления воздуха в шахте лифта при пожаре.

18. В зданиях, сооружениях и строениях, оборудованных системами автоматической пожарной сигнализации или тушения, лифты должны иметь блокировку и независимо от загрузки и направления движения кабины автоматически возвращаться при пожаре на основную посадочную площадку при обеспечении открытия и удержания дверей кабины и шахты в открытом положении.

19. Объемно-планировочные решения и конструктивное исполнение лестниц и лестничных клеток должны обеспечивать безопасную эвакуацию людей из зданий, сооружений, строений при пожаре и препятствовать распространению пожара между этажами.

20. В цокольных и подземных этажах зданий, сооружений и строений вход в лифт должен осуществляться через тамбур-шлюзы 1-го типа с избыточным давлением воздуха при пожаре.

Статья 89. Требования пожарной безопасности к эвакуационным путям, эвакуационным и аварийным выходам

1. Эвакуационные пути в зданиях, сооружениях и строениях и выходы из зданий, сооружений и строений должны обеспечивать безопасную эвакуацию людей. Расчет эвакуационных путей и выходов производится без учета применяемых в них средств пожаротушения.

2. Размещение помещений с массовым пребыванием людей, в том числе детей и групп населения с ограниченными возможностями передвижения, применение пожароопасных строительных материалов в конструктивных элементах путей эвакуации должны определяться в соответствии с требованиями федеральных законов о соответствующих технических регламентах.

3. К эвакуационным выходам из зданий, сооружений и строений относятся выходы, которые ведут:

1) из помещений первого этажа наружу:

а) непосредственно;

б) через коридор;

в) через вестибюль (фойе);

г) через лестничную клетку;

д) через коридор и вестибюль (фойе);

е) через коридор, рекреационную площадку и лестничную клетку;

2) из помещений любого этажа, кроме первого:

а) непосредственно на лестничную клетку или на лестницу 3-го типа;

б) в коридор, ведущий непосредственно на лестничную клетку или на лестницу 3-го типа;

в) в холл (фойе), имеющий выход непосредственно на лестничную клетку или на лестницу 3-го типа;

г) на эксплуатируемую кровлю или на специально оборудованный участок кровли, ведущий на лестницу 3-го типа;

3) в соседнее помещение (кроме помещения класса Ф5 категорий А и Б), расположенное на том же этаже и обеспеченное выходами, указанными в пунктах 1 и 2 настоящей части. Выход из технических помещений без постоянных рабочих мест в помещения категорий А и Б считается эвакуационным, если в технических помещениях размещается оборудование по обслуживанию этих пожароопасных помещений.

4. Эвакуационные выходы из подвальных и цокольных этажей следует предусматривать таким образом, чтобы они вели непосредственно наружу и были обособленными от общих лестничных клеток здания, сооружения, строения, за исключением случаев, установленных настоящим Федеральным законом.

5. Эвакуационными выходами считаются также:

1) выходы из подвалов через общие лестничные клетки в тамбур с обособленным выходом наружу, отделенным от остальной части лестничной клетки глухой противопожарной перегородкой 1-го типа, расположенной между лестничными маршами от пола подвала до промежуточной площадки лестничных маршей между первым и вторым этажами;

2) выходы из подвальных и цокольных этажей с помещениями категорий В4, Г и Д в помещения категорий В4, Г и Д и вестибюль, расположенные на первом этаже зданий класса Ф5;

3) выходы из фойе, гардеробных, курительных и санитарных помещений, размещенных в подвальных или цокольных этажах зданий классов Ф2, Ф3 и Ф4, в вестибюль первого этажа по отдельным лестницам 2-го типа;

4) выходы из помещений непосредственно на лестницу 2-го типа, в коридор или холл (фойе, вестибюль), ведущие на такую лестницу, при условии соблюдения ограничений, установленных нормативными документами по пожарной безопасности;

5) распашные двери в воротах, предназначенных для въезда (выезда) железнодорожного и автомобильного транспорта.

6. К аварийным выходам в зданиях, сооружениях и строениях относятся выходы, которые ведут:

1) на балкон или лоджию с глухим простенком не менее 1,2 метра от торца балкона (лоджии) до оконного проема (остекленной двери) или не менее 1,6 метра между остекленными проемами, выходящими на балкон (лоджию);

2) на переход шириной не менее 0,6 метра, ведущий в смежную секцию здания класса Ф1.3 или в смежный пожарный отсек;

3) на балкон или лоджию, оборудованные наружной лестницей, поэтажно соединяющей балконы или лоджии;

4) непосредственно наружу из помещений с отметкой чистого пола не ниже 4,5 метра и не выше 5 метров через окно или дверь размером не менее 0,75 x 1,5 метра, а также через люк размером не менее 0,6 x 0,8 метра. При этом выход через приямок должен быть оборудован лестницей в приямке, а выход через люк - лестницей в помещении. Уклон этих лестниц не нормируется;

5) на кровлю зданий, сооружений и строений I, II и III степеней огнестойкости классов С0 и С1 через окно или дверь размером не менее 0,75 x 1,5 метра, а также через люк размером не менее 0,6 x 0,8 метра по вертикальной или наклонной лестнице.

7. В проемах эвакуационных выходов запрещается устанавливать раздвижные и подъемно-опускные двери, вращающиеся двери, турникеты и другие предметы, препятствующие свободному проходу людей.

8. Количество и ширина эвакуационных выходов из помещений с этажей и из зданий определяются в зависимости от максимально возможного числа эвакуируемых через них людей и предельно допустимого расстояния от наиболее удаленного места возможного пребывания людей (рабочего места) до ближайшего эвакуационного выхода.

9. Части здания различной функциональной пожарной опасности разделяются противопожарными преградами и должны быть обеспечены самостоятельными эвакуационными выходами.

10. Число эвакуационных выходов из помещения должно устанавливаться в зависимости от предельно допустимого расстояния от наиболее удаленной точки (рабочего места) до ближайшего эвакуационного выхода.

11. Число эвакуационных выходов из здания, сооружения и строения должно быть не менее числа эвакуационных выходов с любого этажа здания, сооружения и строения.

12. Предельно допустимое расстояние от наиболее удаленной точки помещения (для зданий, сооружений и строений класса Ф5 - от наиболее удаленного рабочего места) до ближайшего эвакуационного выхода, измеряемое по оси эвакуационного пути, устанавливается в зависимости от класса функциональной пожарной опасности и категории помещения, здания, сооружения и строения по взрывопожарной и пожарной опасности, численности эвакуируемых, геометрических параметров помещений и эвакуационных путей, класса конструктивной пожарной опасности и степени огнестойкости здания, сооружения и строения.

13. Длину пути эвакуации по лестнице 2-го типа в помещении следует определять равной ее утроенной высоте.

14. Эвакуационные пути не должны включать лифты, эскалаторы, а также участки, ведущие:

1) через коридоры с выходами из лифтовых шахт, через лифтовые холлы и тамбуры перед лифтами, если ограждающие конструкции шахт лифтов, включая двери шахт лифтов, не отвечают требованиям, предъявляемым к противопожарным преградам;

2) через лестничные клетки, если площадка лестничной клетки является частью коридора, а также через помещение, в котором расположена лестница 2-го типа, не являющаяся эвакуационной;

3) по кровле зданий, сооружений и строений, за исключением эксплуатируемой кровли или специально оборудованного участка кровли, аналогичного эксплуатируемой кровле по конструкции;

4) по лестницам 2-го типа, соединяющим более двух этажей (ярусов), а также ведущим из подвалов и с цокольных этажей;

5) по лестницам и лестничным клеткам для сообщения между подземными и надземными этажами, за исключением случаев, указанных в частях 3 - 5 настоящей статьи.

Статья 90. Обеспечение деятельности пожарных подразделений

1. Для зданий, сооружений и строений должно быть обеспечено устройство:

1) пожарных проездов и подъездных путей к зданиям, сооружениям и строениям для пожарной техники, специальных или совмещенных с функциональными проездами и подъездами;

2) наружных пожарных лестниц и других средств подъема личного состава подразделений пожарной охраны и пожарной техники на этажи и на кровлю зданий, сооружений и строений;

3) противопожарного водопровода, в том числе совмещенного с хозяйственным или специального, сухотрубов и пожарных емкостей (резервуаров);

4) системы противодымной защиты путей следования личного состава подразделений пожарной охраны внутри здания, сооружения и строения;

5) индивидуальных и коллективных средств спасения людей.

2. В зданиях, сооружениях и строениях высотой 10 и более метров от отметки поверхности проезда пожарных машин до карниза кровли или верха наружной стены (парапета) должны предусматриваться выходы на кровлю с лестничных клеток непосредственно или через чердак либо по лестницам 3-го типа или по наружным пожарным лестницам.

3. Число выходов на кровлю (но не менее чем один выход) и их расположение следует предусматривать в зависимости от класса функциональной пожарной опасности и размеров здания, сооружения и строения:

1) на каждые полные и неполные 100 метров длины здания, сооружения и строения с чердачным покрытием и не менее чем один выход на каждые полные и неполные 1000 квадратных метров площади кровли здания, сооружения и строения с бесчердачным покрытием для зданий классов Ф1, Ф2, Ф3 и Ф4;

2) по пожарным лестницам через каждые 200 метров по периметру зданий, сооружений и строений класса Ф5.

4. Допускается не предусматривать:

1) пожарные лестницы на главном фасаде здания, сооружения и строения, если ширина здания, сооружения и строения не превышает 150 метров, а со стороны, противоположной главному фасаду, имеется противопожарный водопровод;

2) выход на кровлю одноэтажных зданий, сооружений и строений, имеющую покрытие площадью не более 100 квадратных метров.

5. На чердаках зданий, сооружений и строений, за исключением зданий класса Ф1.4, следует предусматривать выходы на кровлю, оборудованные стационарными лестницами, через двери, люки или окна размером не менее 0,6 x 0,8 метра.

6. Выходы с лестничных клеток на кровлю или чердак следует предусматривать по лестничным маршам с площадками перед выходом через противопожарные двери 2-го типа размером не менее 0,75 x 1,5 метра. Указанные марши и площадки должны выполняться из негорючих материалов и иметь уклон не более 2:1 и ширину не менее 0,9 метра.

7. В зданиях, сооружениях и строениях классов Ф1, Ф2, Ф3 и Ф4 высотой не более 15 метров допускается устройство выходов на чердак или кровлю с лестничных клеток через противопожарные люки 2-го типа размером 0,6 x 0,8 метра по закрепленным стальным стремянкам.

8. На технических этажах, в том числе в технических подпольях и на технических чердаках, высота прохода должна быть не менее 1,8 метра, на чердаках вдоль всего здания, сооружения и строения - не менее 1,6 метра. Ширина этих проходов должна быть не менее 1,2 метра. На отдельных участках протяженностью не более 2 метров допускается уменьшать высоту прохода до 1,2 метра, а ширину - до 0,9 метра.

9. В зданиях, сооружениях и строениях с мансардами следует предусматривать люки в ограждающих конструкциях пазух чердаков.

10. В местах перепада высоты кровли (в том числе для подъема на кровлю светоаэрационных фонарей) более 1 метра следует предусматривать пожарные лестницы.

11. Допускается не предусматривать пожарные лестницы при перепаде высоты кровли более 10 метров, если каждый участок кровли площадью более 100 квадратных метров имеет собственный выход на кровлю или высота нижнего участка кровли не превышает 10 метров.

12. Для подъема на высоту от 10 до 20 метров и в местах перепада высоты кровли от 1 до 20 метров следует применять пожарные лестницы типа П1, для подъема на высоту более 20 метров и в местах перепада высоты кровли более 20 метров - пожарные лестницы типа П2.

13. Пожарные лестницы изготавливаются из негорючих материалов, располагаются не ближе 1 метра от окон и должны иметь конструктивное исполнение, обеспечивающее возможность передвижения личного состава подразделений пожарной охраны в боевой одежде и с дополнительным снаряжением.

14. Между маршами лестниц и между поручнями ограждений лестничных маршей следует предусматривать зазор шириной не менее 75 миллиметров.

15. В каждом пожарном отсеке зданий, сооружений и строений класса Ф1.1 высотой более 10 метров, зданий, сооружений и строений класса Ф1.3 высотой более 50 метров, зданий, сооружений и строений иных классов функциональной пожарной опасности высотой более 28 метров, подземных автостоянок, имеющих более двух этажей, должны предусматриваться лифты для транспортирования пожарных подразделений.

16. В зданиях, сооружениях и строениях с уклоном кровли не более 12 процентов включительно, высотой до карниза или верха наружной стены (парапета) более 10 метров, а также в зданиях, сооружениях и строениях с уклоном кровли более 12 процентов, высотой до карниза более 7 метров следует предусматривать ограждения на кровле в соответствии с требованиями пожарной безопасности, установленными настоящим Федеральным законом. Независимо от высоты здания указанные ограждения следует предусматривать для эксплуатируемых плоских кровель, балконов, лоджий, наружных галерей, открытых наружных лестниц, лестничных маршей и площадок.

17. На покрытии зданий, сооружений и строений с отметкой пола верхнего этажа более 75 метров должны предусматриваться площадки для транспортно-спасательной кабины пожарного вертолета размером не менее 5 x 5 метров. Над указанными площадками запрещается размещение антенн, электропроводов, кабелей.

Статья 91. Оснащение помещений, зданий, сооружений и строений, оборудованных системами оповещения и управления эвакуацией людей при пожаре, автоматическими установками пожарной сигнализации и (или) пожаротушения

1. Помещения, здания, сооружения и строения, в которых предусмотрена система оповещения и управления эвакуацией людей при пожаре, оборудуются автоматическими установками пожарной сигнализации и (или) пожаротушения в соответствии с уровнем пожарной опасности помещений, зданий, сооружений и строений на основе анализа пожарного риска. Перечень объектов, подлежащих обязательному оснащению указанными установками, устанавливается нормативными документами по пожарной безопасности.

2. Автоматические установки пожарной сигнализации, пожаротушения должны быть оборудованы источниками бесперебойного электропитания.

Раздел IV. ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

К ПРОИЗВОДСТВЕННЫМ ОБЪЕКТАМ

Глава 20. ОБЩИЕ ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

К ПРОИЗВОДСТВЕННЫМ ОБЪЕКТАМ

Статья 92. Требования к документации на производственные объекты

1. Документация на производственные объекты, в том числе на здания, сооружения, строения, и технологические процессы должна содержать пожарно-технические характеристики, предусмотренные настоящим Федеральным законом.

2. Состав и функциональные характеристики систем обеспечения пожарной безопасности производственных объектов должны быть оформлены в виде самостоятельного раздела проектной документации.

Статья 93. Нормативные значения пожарного риска для производственных объектов

1. Величина индивидуального пожарного риска в зданиях, сооружениях, строениях и на территориях производственных объектов не должна превышать одну миллионную в год.

2. Риск гибели людей в результате воздействия опасных факторов пожара должен определяться с учетом функционирования систем обеспечения пожарной безопасности зданий, сооружений и строений.

3. Для производственных объектов, на которых обеспечение величины индивидуального пожарного риска одной миллионной в год невозможно в связи со спецификой функционирования технологических процессов, допускается увеличение индивидуального пожарного риска до одной десятитысячной в год. При этом должны быть предусмотрены меры по обучению персонала действиям при пожаре и по социальной защите работников, компенсирующие их работу в условиях повышенного риска.

4. Величина индивидуального пожарного риска в результате воздействия опасных факторов пожара на производственном объекте для людей, находящихся в селитебной зоне вблизи объекта, не должна превышать одну стомиллионную в год.

5. Величина социального пожарного риска воздействия опасных факторов пожара на производственном объекте для людей, находящихся в селитебной зоне вблизи объекта, не должна превышать одну десятимиллионную в год.

Глава 21. ПОРЯДОК ПРОВЕДЕНИЯ АНАЛИЗА ПОЖАРНОЙ ОПАСНОСТИ

ПРОИЗВОДСТВЕННОГО ОБЪЕКТА И РАСЧЕТА ПОЖАРНОГО РИСКА

Статья 94. Последовательность оценки пожарного риска на производственном объекте

1. Оценка пожарного риска на производственном объекте должна предусматривать:

1) анализ пожарной опасности производственного объекта;

2) определение частоты реализации пожароопасных аварийных ситуаций на производственном объекте;

3) построение полей опасных факторов пожара для различных сценариев его развития;

4) оценку последствий воздействия опасных факторов пожара на людей для различных сценариев его развития;

5) вычисление пожарного риска.

2. Анализ пожарной опасности производственных объектов должен предусматривать:

1) анализ пожарной опасности технологической среды и параметров технологических процессов на производственном объекте;

2) определение перечня пожароопасных аварийных ситуаций и параметров для каждого технологического процесса;

3) определение перечня причин, возникновение которых позволяет характеризовать ситуацию как пожароопасную, для каждого технологического процесса;

4) построение сценариев возникновения и развития пожаров, повлекших за собой гибель людей.

Статья 95. Анализ пожарной опасности производственных объектов

1. Анализ пожарной опасности технологических процессов предусматривает сопоставление показателей пожарной опасности веществ и материалов, обращающихся в технологическом процессе, с параметрами технологического процесса.

2. Перечень показателей пожарной опасности веществ и материалов в зависимости от их агрегатного состояния, необходимых и достаточных для характеристики пожарной опасности технологической среды, приведен в таблице 1 приложения к настоящему Федеральному закону. Перечень потенциальных источников зажигания пожароопасной технологической среды определяется посредством сопоставления параметров технологического процесса и иных источников зажигания с показателями пожарной опасности веществ и материалов.

3. Определение пожароопасных ситуаций на производственном объекте должно осуществляться на основе анализа пожарной опасности каждого из технологических процессов и предусматривать выбор ситуаций, при реализации которых возникает опасность для людей, находящихся в зоне поражения опасными факторами пожара и вторичными последствиями воздействия опасных факторов пожара. К пожароопасным ситуациям не относятся ситуации, в результате которых не возникает опасность для жизни и здоровья людей. Эти ситуации не учитываются при расчете пожарного риска.

4. Для каждой пожароопасной ситуации на производственном объекте должно быть приведено описание причин возникновения и развития пожароопасных ситуаций, места их возникновения и факторов пожара, представляющих опасность для жизни и здоровья людей в местах их пребывания.

5. Для определения причин возникновения пожароопасных ситуаций должны быть определены события, реализация которых может привести к образованию горючей среды и появлению источника зажигания.

6. Анализ пожарной опасности производственных объектов предусматривает определение комплекса превентивных мероприятий, изменяющих параметры технологического процесса до уровня, обеспечивающего допустимый пожарный риск.

Статья 96. Оценка пожарного риска на производственном объекте

1. Для определения частоты реализации пожароопасных ситуаций на производственном объекте используется информация:

1) об отказе оборудования, используемого на производственном объекте;

2) о параметрах надежности используемого на производственном объекте оборудования;

3) об ошибочных действиях персонала производственного объекта;

4) о гидрометеорологической обстановке в районе размещения производственного объекта;

5) о географических особенностях местности в районе размещения производственного объекта.

2. Оценка опасных факторов пожара, взрыва для различных сценариев их развития осуществляется на основе сопоставления информации о моделировании динамики опасных факторов пожара на территории производственного объекта и прилегающей к нему территории и информации о критических для жизни и здоровья людей значениях опасных факторов анализируемых пожара, взрыва.

3. Оценка последствий воздействия опасных факторов пожара, взрыва на людей для различных сценариев развития пожароопасных ситуаций предусматривает определение числа людей, попавших в зону поражения опасными факторами пожара, взрыва.

Глава 22. ТРЕБОВАНИЯ К РАЗМЕЩЕНИЮ ПОЖАРНЫХ

ДЕПО, ДОРОГАМ, ВЪЕЗДАМ (ВЫЕЗДАМ) И ПРОЕЗДАМ, ИСТОЧНИКАМ

ВОДОСНАБЖЕНИЯ НА ТЕРРИТОРИИ ПРОИЗВОДСТВЕННОГО ОБЪЕКТА

Статья 97. Размещение пожарных депо на территории производственного объекта

1. Пожарные депо на территории производственного объекта должны располагаться на земельных участках, примыкающих к дорогам общего пользования.

2. Выезды из пожарных депо должны быть расположены таким образом, чтобы выезжающие пожарные автомобили не пересекали основных транспортных потоков.

3. Требования к месту расположения пожарных депо и радиусам обслуживания пожарными депо устанавливаются нормативными документами по пожарной безопасности.

Статья 98. Требования к дорогам, въездам (выездам) и проездам на территории производственного объекта

1. Производственные объекты с площадками размером более 5 гектаров должны иметь не менее двух въездов, за исключением складов нефти и нефтепродуктов I и II категорий, которые независимо от размеров площадки должны иметь не менее двух выездов на автомобильные дороги общей сети или на подъездные пути склада или организации.

2. При размере стороны площадки производственного объекта более 1000 метров и расположении ее вдоль улицы или автомобильной дороги на этой стороне следует предусматривать не менее двух въездов на площадку. Расстояние между въездами не должно превышать 1500 метров.

3. Огражденные участки внутри площадок производственных объектов (открытые трансформаторные подстанции, склады и другие участки) площадью более 5 гектаров должны иметь не менее двух въездов.

4. К зданиям, сооружениям и строениям по всей их длине должен быть обеспечен подъезд пожарных автомобилей с одной стороны при ширине здания, сооружения или строения не более 18 метров и с двух сторон при ширине более 18 метров, а также при устройстве замкнутых и полузамкнутых дворов.

5. К зданиям с площадью застройки более 10 000 квадратных метров или шириной более 100 метров подъезд пожарных автомобилей должен быть обеспечен со всех сторон.

6. В случае, если по производственным условиям не требуется устройства дорог, подъезд пожарных автомобилей допускается предусматривать по спланированной поверхности, укрепленной по ширине 3,5 метра в местах проезда при глинистых и песчаных (пылеватых) грунтах различными местными материалами с созданием уклонов, обеспечивающих естественный отвод поверхностных вод.

7. Расстояние от края проезжей части или спланированной поверхности, обеспечивающей проезд пожарных автомобилей, до стен зданий высотой не более 12 метров должно быть не более 25 метров, при высоте зданий более 12, но не более 28 метров - не более 8 метров, а при высоте зданий более 28 метров - не более 10 метров.

8. К водоемам, являющимся источниками противопожарного водоснабжения, а также к градирням, брызгальным бассейнам и другим сооружениям, вода из которых может быть использована для тушения пожара, надлежит предусматривать подъезды с площадками для разворота пожарных автомобилей, их установки и забора воды. Размер таких площадок должен быть не менее 12 x 12 метров.

9. Пожарные гидранты надлежит располагать вдоль автомобильных дорог на расстоянии не более 2,5 метра от края проезжей части, но не менее 5 метров от стен здания.

10. Переезды или переходы через внутриобъектовые железнодорожные пути должны быть всегда свободны для пропуска пожарных автомобилей.

11. Ширина ворот автомобильных въездов на площадку производственного объекта должна обеспечивать беспрепятственный проезд основных и специальных пожарных автомобилей.

Статья 99. Требования к источникам противопожарного водоснабжения производственного объекта

1. Производственные объекты должны обеспечиваться наружным противопожарным водоснабжением (противопожарным водопроводом, природными или искусственными водоемами). Расстановка пожарных гидрантов на водопроводной сети должна обеспечивать пожаротушение любого обслуживаемого данной сетью здания, сооружения, строения или части здания, сооружения, строения.

2. Запас воды для целей пожаротушения в искусственных водоемах должен определяться исходя из расчетных расходов воды на наружное пожаротушение и продолжительности тушения пожаров.

Статья 100. Требования к ограничению распространения пожара на производственном объекте

1. Расстояния между зданиями, сооружениями и строениями, от складов, открытых технологических установок, агрегатов и оборудования до зданий, сооружений и строений, между складами, открытыми технологическими установками, агрегатами и оборудованием, от газгольдеров для горючих газов до зданий, сооружений и строений на территории производственного объекта в зависимости от степени огнестойкости, категории зданий по взрывопожарной и пожарной опасности и других характеристик должны исключать возможность перехода пожара от одного здания, сооружения или строения к другому.

2. Резервуарные парки производственного объекта с нефтепродуктами, сжиженными горючими газами, ядовитыми веществами должны располагаться на более низких отметках по отношению к зданиям, сооружениям и строениям производственного объекта и должны быть обнесены (с учетом рельефа местности) продуваемой оградой из негорючих материалов.

3. В случаях размещения надземных резервуаров с легковоспламеняющимися и горючими жидкостями на более высоких по отношению к соседним зданиям, сооружениям и строениям отметках должны быть предусмотрены меры по предотвращению растекания разлившейся жидкости к указанным зданиям, сооружениям и строениям при авариях на резервуарах.

4. Размещение наружных сетей с горючими жидкостями и газами под зданиями, сооружениями и строениями производственного объекта не допускается.

5. По периметру площадок производственных объектов хранения нефтепродуктов в таре должно быть предусмотрено устройство замкнутого земляного обвалования или ограждающей стены из негорючих материалов. Кроме того, замкнутое земляное обвалование или ограждающая стена из негорючих материалов должны быть предусмотрены по периметру отдельно стоящих резервуаров каждой группы надземных резервуаров и рассчитаны на гидростатическое давление разлившейся жидкости.

6. В пределах одной группы надземных резервуаров следует отделять внутренними земляными валами или ограждающими стенами:

1) каждый следующий резервуар объемом 20 000 и более кубических метров или несколько меньших резервуаров суммарным объемом 20 000 кубических метров;

2) резервуары с маслами и мазутами от резервуаров с другими нефтепродуктами;

3) резервуары для хранения этилированного бензина от других резервуаров группы.

7. Свободные от застройки площади обвалованной территории, образуемые между внутренними откосами земляного обвалования или ограждающими стенами, следует определять по расчетному объему разлившейся жидкости, равному номинальному объему наибольшего резервуара в группе или отдельно стоящего резервуара.

8. Высота земляного обвалования или ограждающей стены каждой группы резервуаров, расстояние от стенок резервуаров до подошвы внутренних откосов обвалования или до ограждающих стен определяются в соответствии с требованиями федеральных законов о соответствующих технических регламентах и (или) нормативных документов по пожарной безопасности.

9. Земляное обвалование подземных резервуаров следует предусматривать только при хранении в этих резервуарах нефти и мазутов. Площади, образуемые между внутренними откосами обвалования, следует определять исходя из условия удержания разлившейся жидкости в количестве, равном 10 процентам объема наибольшего подземного резервуара в группе.

10. На территории производственного объекта размещение надземных сетей трубопроводов с горючими жидкостями и газами запрещается для:

1) транзитных внутриплощадочных трубопроводов с горючими жидкостями и газами - по эстакадам, отдельно стоящим колоннам и опорам из горючих материалов, а также по стенам и кровлям зданий, за исключением зданий I и II степеней огнестойкости;

2) трубопроводов с горючими жидкостями и газами - в галереях, если смешение этих продуктов может вызвать пожар или взрыв;

3) трубопроводов с горючими жидкостями и газами - по сгораемым покрытиям и стенам, по покрытиям и стенам зданий категорий А и Б по взрывопожарной опасности и пожарной опасности;

4) газопроводов горючих газов - по территории складов твердых и жидких горючих материалов.

11. Надземные сети трубопроводов для горючих жидкостей, прокладываемые на отдельных опорах и эстакадах, следует размещать на расстоянии не менее 3 метров от стен зданий с проемами и не менее 0,5 метра от стен зданий без проемов.

Раздел V. ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

К ПОЖАРНОЙ ТЕХНИКЕ

Глава 23. ОБЩИЕ ТРЕБОВАНИЯ

Статья 101. Требования к пожарной технике

1. Пожарная техника должна обеспечивать выполнение возложенных на нее функций в условиях пожара.

2. Конструктивное исполнение и используемые материалы пожарной техники должны обеспечивать безопасность при транспортировании, хранении, эксплуатации и утилизации пожарной техники.

3. Маркировка пожарной техники должна позволять проводить идентификацию изделия.

4. Техническая документация на пожарную технику должна содержать информацию для обучения персонала правилам эффективного применения пожарной техники.

5. Пожарная техника должна подвергаться испытаниям на соответствие ее параметров требованиям пожарной безопасности в соответствии с методами, установленными нормативными документами по пожарной безопасности.

Статья 102. Требования к огнетушащим веществам

1. Огнетушащие вещества должны обеспечивать тушение пожара поверхностным или объемным способом их подачи с характеристиками подачи огнетушащих веществ в соответствии с тактикой тушения пожара.

2. Огнетушащие вещества должны применяться для тушения пожара тех материалов, взаимодействие с которыми не приводит к опасности возникновения новых очагов пожара или взрыва.

3. Огнетушащие вещества должны сохранять свои свойства, необходимые для тушения пожара, в процессе транспортирования и хранения.

4. Огнетушащие вещества не должны оказывать опасное для человека и окружающей среды воздействие, превышающее принятые допустимые значения.

Статья 103. Требования к автоматическим установкам пожарной сигнализации

1. Технические средства автоматических установок пожарной сигнализации должны обеспечивать электрическую и информационную совместимость друг с другом, а также с другими взаимодействующими с ними техническими средствами.

2. Линии связи между техническими средствами автоматических установок пожарной сигнализации должны быть выполнены с учетом обеспечения их функционирования при пожаре в течение времени, необходимого для обнаружения пожара, выдачи сигналов об эвакуации, в течение времени, необходимого для эвакуации людей, а также времени, необходимого для управления другими техническими средствами.

3. Приборы управления пожарным оборудованием автоматических установок пожарной сигнализации должны обеспечивать принцип управления в соответствии с типом управляемого оборудования и требованиями конкретного объекта.

4. Технические средства автоматических установок пожарной сигнализации должны быть обеспечены бесперебойным электропитанием на время выполнения ими своих функций.

5. Технические средства автоматических установок пожарной сигнализации должны быть устойчивы к воздействию электромагнитных помех с предельно допустимыми значениями уровня, характерного для защищаемого объекта, при этом данные технические средства не должны оказывать отрицательное воздействие электромагнитными помехами на иные технические средства, применяемые на объекте защиты.

6. Технические средства автоматических установок пожарной сигнализации должны обеспечивать электробезопасность.

Статья 104. Требования к автоматическим установкам пожаротушения

1. Автоматические установки пожаротушения должны обеспечивать ликвидацию пожара поверхностным или объемным способом подачи огнетушащего вещества в целях создания условий, препятствующих возникновению и развитию процесса горения.

2. Тушение пожара объемным способом должно обеспечивать создание среды, не поддерживающей горение во всем объеме защищаемого помещения, здания, сооружения и строения.

3. Тушение пожара поверхностным способом должно обеспечивать ликвидацию процесса горения путем подачи огнетушащего вещества на защищаемую площадь.

4. Срабатывание автоматических установок пожаротушения не должно приводить к возникновению пожара и (или) взрыва горючих материалов в помещениях зданий, сооружений, строений и на открытых площадках.

Глава 24. ТРЕБОВАНИЯ К ПЕРВИЧНЫМ СРЕДСТВАМ ПОЖАРОТУШЕНИЯ

Статья 105. Требования к огнетушителям

1. Переносные и передвижные огнетушители должны обеспечивать тушение пожара одним человеком на площади, указанной в технической документации организации-изготовителя.

2. Технические характеристики переносных и передвижных огнетушителей должны обеспечивать безопасность человека при тушении пожара.

3. Прочностные характеристики конструктивных элементов переносных и передвижных огнетушителей должны обеспечивать безопасность их применения при тушении пожара.

Статья 106. Требования к пожарным кранам

1. Конструкция пожарных кранов должна обеспечивать возможность открывания запорного устройства одним человеком и подачи воды с интенсивностью, обеспечивающей тушение пожара.

2. Конструкция соединительных головок пожарных кранов должна позволять подсоединять к ним пожарные рукава, используемые в подразделениях пожарной охраны.

Статья 107. Требования к пожарным шкафам

1. Пожарные шкафы и многофункциональные интегрированные пожарные шкафы должны обеспечивать размещение и хранение в них первичных средств пожаротушения. Укомплектованность многофункциональных интегрированных пожарных шкафов принимается в соответствии с таблицей 26 приложения к настоящему Федеральному закону.

2. Конструкция пожарных шкафов и многофункциональных интегрированных пожарных шкафов должна позволять быстро и безопасно использовать находящееся в них оборудование.

3. Габаритные размеры и установка пожарных шкафов и многофункциональных интегрированных пожарных шкафов не должны приводить к загромождению путей эвакуации.

4. Пожарные шкафы и многофункциональные интегрированные пожарные шкафы должны быть изготовлены из негорючих материалов.

5. Внешнее оформление и информация о содержимом пожарных шкафов и многофункциональных интегрированных пожарных шкафов определяются нормативными документами по пожарной безопасности, принятыми в соответствии со статьей 4 настоящего Федерального закона.

Глава 25. ТРЕБОВАНИЯ К МОБИЛЬНЫМ СРЕДСТВАМ ПОЖАРОТУШЕНИЯ

Статья 108. Требования к пожарным автомобилям

1. Основные и специальные пожарные автомобили должны обеспечивать выполнение следующих функций:

1) доставку к месту пожара личного состава пожарной охраны, огнетушащих веществ, пожарного оборудования, средств индивидуальной защиты пожарных и самоспасания пожарных, пожарного инструмента, средств спасения людей;

2) подачу в очаг пожара огнетушащих веществ;

3) проведение аварийно-спасательных работ, связанных с тушением пожара (далее - проведение аварийно-спасательных работ);

4) обеспечение безопасности выполнения задач, возложенных на пожарную охрану.

2. Требования к конструкции, техническим характеристикам и иным параметрам пожарных автомобилей устанавливаются нормативными документами по пожарной безопасности.

Статья 109. Требования к пожарным летательным аппаратам, поездам и судам

Пожарные летательные аппараты, поезда и суда должны быть оснащены оборудованием, позволяющим осуществлять тушение пожаров.

Статья 110. Требования к пожарным мотопомпам

1. Пожарные мотопомпы должны осуществлять забор и подачу воды к очагу пожара из водопроводной сети, емкостей и (или) из открытых водоисточников с требуемым расходом и рабочим давлением, необходимым для тушения пожара.

2. Конструкция переносных пожарных мотопомп должна обеспечивать возможность их переноски двумя операторами и установки на грунт.

3. Прицепные пожарные мотопомпы должны стационарно монтироваться на автомобильных прицепах. Конструкция прицепов должна обеспечивать безопасность транспортирования мотопомп к месту пожара и их устойчивое размещение при заборе и подаче воды.

Глава 26. ТРЕБОВАНИЯ К АВТОМАТИЧЕСКИМ

УСТАНОВКАМ ПОЖАРОТУШЕНИЯ

Статья 111. Требования к автоматическим установкам водяного и пенного пожаротушения

Автоматические установки водяного и пенного пожаротушения должны обеспечивать:

1) своевременное обнаружение пожара и запуск автоматической установки пожаротушения;

2) подачу воды из оросителей (спринклерных, дренчерных) автоматических установок водяного пожаротушения с требуемой интенсивностью подачи воды;

3) подачу пены из пеногенерирующих устройств автоматических установок пенного пожаротушения с требуемыми кратностью и интенсивностью подачи пены.

Статья 112. Требования к автоматическим установкам газового пожаротушения

Автоматические установки газового пожаротушения должны обеспечивать:

1) своевременное обнаружение пожара автоматической установкой пожарной сигнализации, входящей в состав автоматической установки газового пожаротушения;

2) возможность задержки подачи газового огнетушащего вещества в течение времени, необходимого для эвакуации людей из защищаемого помещения;

3) создание огнетушащей концентрации газового огнетушащего вещества в защищаемом объеме или над поверхностью горящего материала за время, необходимое для тушения пожара.

Статья 113. Требования к автоматическим установкам порошкового пожаротушения

Автоматические установки порошкового пожаротушения должны обеспечивать:

1) своевременное обнаружение пожара автоматической установкой пожарной сигнализации, входящей в состав автоматической установки порошкового пожаротушения;

2) подачу порошка из распылителей автоматических установок порошкового пожаротушения с требуемой интенсивностью подачи порошка.

Статья 114. Требования к автоматическим установкам аэрозольного пожаротушения

Автоматические установки аэрозольного пожаротушения должны обеспечивать:

1) своевременное обнаружение пожара автоматической установкой пожарной сигнализации, входящей в состав автоматической установки аэрозольного пожаротушения;

2) возможность задержки подачи огнетушащего аэрозоля в течение времени, необходимого для эвакуации людей из защищаемого помещения;

3) создание огнетушащей концентрации огнетушащего аэрозоля в защищаемом объеме за время, необходимое для тушения пожара;

4) исключение возможности воздействия на людей и горючие материалы высокотемпературных участков поверхности генератора и струи огнетушащего аэрозоля.

Статья 115. Требования к автоматическим установкам комбинированного пожаротушения

Автоматические установки комбинированного пожаротушения должны соответствовать требованиям, предъявляемым к установкам автоматического пожаротушения, из которых они состоят.

Статья 116. Требования к роботизированным установкам пожаротушения

Роботизированные установки пожаротушения должны обеспечивать:

1) обнаружение и ликвидацию или ограничение распространения пожара за пределы очага без непосредственного присутствия человека в зоне работы установки;

2) возможность дистанционного управления установкой и передачи оператору информации с места работы установки;

3) возможность выполнения установкой своих функций в условиях воздействия опасных факторов пожара или взрыва, радиационного, химического или иного опасного для человека и окружающей среды воздействия.

Статья 117. Требования к автоматическим установкам сдерживания пожара

1. Автоматические установки сдерживания пожара должны обеспечивать снижение скорости увеличения площади пожара и образования его опасных факторов.

2. Автоматические установки сдерживания пожара должны применяться в помещениях, в которых применение других автоматических установок пожаротушения нецелесообразно или технически невозможно.

3. Вид огнетушащих веществ, используемых в автоматических установках сдерживания пожара, определяется особенностями объекта защиты, вида и размещения пожарной нагрузки.

Глава 27. ТРЕБОВАНИЯ К СРЕДСТВАМ ИНДИВИДУАЛЬНОЙ ЗАЩИТЫ

ПОЖАРНЫХ И ГРАЖДАН ПРИ ПОЖАРЕ

Статья 118. Требования к средствам индивидуальной защиты пожарных

1. Средства индивидуальной защиты пожарных должны защищать личный состав подразделений пожарной охраны от воздействия опасных факторов пожара, неблагоприятных климатических воздействий и травм при тушении пожара и проведении аварийно-спасательных работ.

2. Средства индивидуальной защиты пожарных должны эргономически сочетаться между собой и иметь светосигнальные элементы, позволяющие осуществлять визуальное наблюдение и поиск пожарных в условиях пониженной видимости.

Статья 119. Требования к средствам индивидуальной защиты органов дыхания и зрения пожарных

1. Средства индивидуальной защиты органов дыхания и зрения пожарных должны обеспечивать защиту пожарного при работе в среде, непригодной для дыхания и раздражающей слизистую оболочку глаз.

2. Средства индивидуальной защиты органов дыхания и зрения пожарных должны характеризоваться показателями стойкости к механическим и неблагоприятным климатическим воздействиям, эргономическими и защитными показателями, значения которых устанавливаются в соответствии с тактикой проведения аварийно-спасательных работ, спасания людей и необходимостью обеспечения безопасных условий труда пожарных.

3. Дыхательные аппараты со сжатым воздухом должны обеспечивать поддержание избыточного давления в подмасочном пространстве в процессе дыхания человека.

4. Время защитного действия дыхательных аппаратов со сжатым воздухом (при легочной вентиляции 30 литров в минуту) должно быть не менее 1 часа, кислородно-изолирующих аппаратов - не менее 4 часов.

5. Конструктивное исполнение средств индивидуальной защиты органов дыхания пожарных должно предусматривать быструю замену (без применения специальных инструментов) баллонов с дыхательной смесью и регенеративных патронов.

6. Применение, техническое обслуживание и ремонт средств индивидуальной защиты органов дыхания и зрения пожарных осуществляются в соответствии с необходимостью обеспечения безопасных условий труда пожарных.

7. Запрещается использование средств индивидуальной защиты органов дыхания фильтрующего действия для защиты пожарных.

8. Запрещается использование кислородных дыхательных аппаратов в комплекте со специальной защитной одеждой от тепловых воздействий, за исключением боевой одежды пожарных, и специальной защитной одеждой изолирующего типа.

Статья 120. Требования к специальной защитной одежде пожарных

1. Специальная защитная одежда (общего назначения, для защиты от тепловых воздействий и изолирующего типа) должна обеспечивать защиту пожарных от опасных воздействий факторов пожара. При этом степень защиты должна характеризоваться показателями, значения которых устанавливаются в соответствии с необходимостью обеспечения безопасных условий труда пожарных.

2. Используемые материалы и конструктивное исполнение специальной защитной одежды должны препятствовать проникновению во внутреннее пространство одежды огнетушащих веществ и обеспечивать возможность экстренного снятия одежды, контроля давления в баллонах дыхательного аппарата, приема и передачи информации (звуковой, зрительной или с помощью специальных устройств).

3. Конструкция и применяемые материалы специальной защитной одежды изолирующего типа должны обеспечивать поддержание избыточного давления воздуха в подкостюмном пространстве на уровне, обеспечивающем безопасные условия труда пожарного, работающего в специальной защитной одежде изолирующего типа.

4. Специальная защитная одежда изолирующего типа, используемая при тушении пожаров на опасных производственных объектах, должна обеспечивать защиту от попадания на кожные покровы и во внутренние органы человека агрессивных и (или) радиоактивных веществ. Специальная защитная одежда изолирующего типа, используемая при тушении пожаров и проведении аварийно-спасательных работ на радиационно опасных объектах, кроме того, должна обеспечивать защиту жизненно важных органов человека от ионизирующих излучений. При этом коэффициент ослабления внешнего облучения бета-излучением с энергией не более 2 мегаэлектронвольт (источник Sr90) должен быть не менее 150, коэффициент ослабления внешнего облучения гамма-излучением с энергией 122 килоэлектронвольта (источник Co57) - не менее 5,5.

5. Масса специальной защитной одежды изолирующего типа должна обеспечивать возможность безопасных условий труда пожарных.

Статья 121. Требования к средствам защиты рук, ног и головы

1. Средства защиты рук должны обеспечивать защиту кистей рук человека от термических, механических и химических воздействий при тушении пожара и проведении аварийно-спасательных работ.

2. Средства защиты головы (в том числе каски, шлемы, подшлемники) и средства защиты ног должны обеспечивать защиту человека от воды, механических, тепловых и химических воздействий при тушении пожара и проведении аварийно-спасательных работ, а также от неблагоприятных климатических воздействий.

Статья 122. Требования к средствам самоспасания пожарных

Средства самоспасания пожарных (веревка пожарная, пояс пожарный и карабин пожарный) должны выдерживать статическую нагрузку не менее 10 килоньютонов, обеспечивать возможность страховки пожарных при работе на высоте и самостоятельного спуска пожарных с высоты.

Статья 123. Требования к средствам индивидуальной защиты и спасения граждан при пожаре

1. Средства индивидуальной защиты и спасения граждан при пожаре должны обеспечивать безопасность эвакуации или самоспасания людей. При этом степень обеспечения выполнения этих функций должна характеризоваться показателями стойкости к механическим и неблагоприятным климатическим воздействиям, эргономическими и защитными показателями, которые устанавливаются исходя из условий, обеспечивающих защиту людей от токсичных продуктов горения, в том числе от оксида углерода, при эвакуации из задымленных помещений во время пожара и спасания людей с высотных уровней из зданий, сооружений и строений.

2. Конструкция средств индивидуальной защиты и спасения граждан при пожаре должна быть надежна и проста в эксплуатации и позволять их использование любым человеком без предварительной подготовки.

3. Область применения, функциональное назначение и технические характеристики средств индивидуальной защиты и спасения граждан при пожаре (до принятия соответствующего технического регламента) определяются нормативными документами по пожарной безопасности.

Глава 28. ТРЕБОВАНИЯ К ПОЖАРНОМУ ИНСТРУМЕНТУ

И ДОПОЛНИТЕЛЬНОМУ СНАРЯЖЕНИЮ ПОЖАРНЫХ

Статья 124. Требования к пожарному инструменту

1. Пожарный инструмент в зависимости от его функционального назначения должен обеспечивать выполнение:

1) работ по резке, подъему, перемещению и фиксации различных строительных конструкций;

2) работ по пробиванию отверстий и проемов, дроблению строительных конструкций и материалов;

3) работ по закупорке отверстий в трубах различного диаметра, заделке пробоин в емкостях и трубопроводах.

2. Ручной механизированный инструмент должен быть оснащен предохранительными устройствами, препятствующими случайному попаданию в подвижные механизмы частей тела человека или одежды. Органы управления механизированным пожарным инструментом должны быть снабжены указателями, исключающими неоднозначное толкование размещенной на них информации.

3. Конструкция механизированного и немеханизированного пожарных инструментов должна обеспечивать возможность быстрой замены рабочих элементов.

4. Конструкция стыковочных узлов пожарного инструмента должна обеспечивать быстрое и надежное их соединение вручную без применения ключей или другого слесарного инструмента.

5. Конструкция пожарного инструмента должна обеспечивать электробезопасность оператора при проведении аварийно-спасательных работ.

Статья 125. Требования к дополнительному снаряжению пожарных

Дополнительное снаряжение пожарных (в том числе пожарные фонари, тепловизоры, радиомаяки и звуковые маяки) в зависимости от его назначения должно обеспечивать освещение места пожара, поиск очагов возгорания и людей в задымленной атмосфере, обозначение месторасположения пожарных и выполнение других видов работ при тушении пожара. При этом степень обеспечения выполнения указанных функций должна характеризоваться показателями, необходимыми для выполнения аварийно-спасательных работ.

Глава 29. ТРЕБОВАНИЯ К ПОЖАРНОМУ ОБОРУДОВАНИЮ

Статья 126. Общие требования к пожарному оборудованию

Пожарное оборудование (пожарные гидранты, гидрант-колонки, колонки, напорные и всасывающие рукава, стволы, гидроэлеваторы и всасывающие сетки, рукавные разветвления, соединительные головки, ручные пожарные лестницы) должно обеспечивать возможность подачи огнетушащих веществ к месту пожара с требуемым расходом и рабочим давлением, необходимым для тушения пожара в соответствии с тактикой тушения пожаров, а также проникновения личного состава подразделений пожарной охраны в помещения зданий, сооружений и строений.

Статья 127. Общие требования к пожарным гидрантам и колонкам

1. Пожарные гидранты должны устанавливаться на сетях наружного водопровода и обеспечивать подачу воды для целей пожаротушения.

2. Пожарные колонки должны обеспечивать возможность открывания (закрывания) подземных гидрантов и присоединения пожарных рукавов для отбора воды из водопроводных сетей и ее подачи на цели пожаротушения.

3. Механические усилия на органах управления перекрывающих устройств пожарной колонки при рабочем давлении не должны превышать 150 ньютонов.

Статья 128. Требования к пожарным рукавам и соединительным головкам

1. Пожарные рукава (всасывающие, напорно-всасывающие и напорные) должны обеспечивать возможность транспортирования огнетушащих веществ к месту пожара.

2. Соединительные головки должны обеспечивать быстрое, герметичное и прочное соединение пожарных рукавов между собой и с другим пожарным оборудованием.

3. Прочностные и эксплуатационные характеристики пожарных рукавов и соединительных головок должны соответствовать техническим параметрам используемого пожарными подразделениями гидравлического оборудования.

Статья 129. Требования к пожарным стволам, пеногенераторам и пеносмесителям

1. Конструкция пожарных стволов (ручных и лафетных) должна обеспечивать:

1) формирование сплошной или распыленной струи огнетушащих веществ (в том числе воздушно-механической пены низкой кратности) на выходе из насадка;

2) равномерное распределение огнетушащих веществ по конусу факела распыленной струи;

3) бесступенчатое изменение вида струи от сплошной до распыленной;

4) изменение расхода огнетушащих веществ (для стволов универсального типа) без прекращения их подачи;

5) прочность ствола, герметичность соединений и перекрывных устройств при рабочем давлении;

6) фиксацию положения лафетных стволов при заданных углах в вертикальной плоскости;

7) возможность ручного и дистанционного управления механизмами поворота лафетных стволов в горизонтальной и вертикальной плоскостях от гидропривода или электропривода.

2. Конструкция пеногенераторов должна обеспечивать:

1) формирование потока воздушно-механической пены средней и высокой кратности;

2) прочность ствола, герметичность соединений и перекрывных устройств при рабочем давлении.

3. Пеносмесители (с нерегулируемым и регулируемым дозированием) должны обеспечивать получение водного раствора пенообразователя с заданной концентрацией для получения пены определенной кратности в воздушно-пенных стволах и генераторах пены.

Статья 130. Требования к пожарным рукавным водосборникам и пожарным рукавным разветвлениям

1. Пожарные рукавные водосборники должны обеспечивать объединение двух и более потоков воды перед входом во всасывающий патрубок пожарного насоса. Пожарные рукавные водосборники должны быть оборудованы обратными клапанами на каждом из объединяемых патрубков.

2. Пожарные рукавные разветвления должны обеспечивать распределение магистрального потока воды или растворов пенообразователя по рабочим рукавным линиям и регулировку расхода огнетушащих веществ в этих линиях. Механические усилия на органах управления перекрывающих устройств пожарных рукавных разветвлений при рабочем давлении не должны превышать 150 ньютонов.

Статья 131. Требования к пожарным гидроэлеваторам и пожарным всасывающим сеткам

1. Пожарные гидроэлеваторы должны обеспечивать забор воды из открытых водоемов с разницей уровней зеркала воды и расположения пожарного насоса, превышающей максимальную высоту всасывания, а также удаление из помещений воды, пролитой при тушении пожара.

2. Пожарные всасывающие сетки должны обеспечивать фильтрацию забираемой из открытых водоемов воды и предотвращать попадание твердых частиц, способных привести к нарушению работы насосов. Пожарные всасывающие сетки должны быть оборудованы обратными клапанами.

Статья 132. Требования к ручным пожарным лестницам

1. Ручные пожарные лестницы должны обеспечивать личному составу пожарной охраны возможность проникновения в помещения и на крыши зданий, сооружений и строений, подачи в указанные помещения огнетушащих средств и веществ, а также спасание людей из этих помещений, минуя пути эвакуации.

2. Габаритные размеры и конструкция ручных пожарных лестниц должны обеспечивать возможность их транспортирования на пожарных автомобилях.

3. Механическая прочность, размеры и эргономические и защитные показатели ручных пожарных лестниц должны обеспечивать возможность выполнения задач по спасанию людей с высотных уровней и подъем необходимого пожарно-технического оборудования.

Раздел VI. ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ К ПРОДУКЦИИ

ОБЩЕГО НАЗНАЧЕНИЯ

Глава 30. ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

К ВЕЩЕСТВАМ И МАТЕРИАЛАМ

Статья 133. Требования пожарной безопасности к информации о пожарной опасности веществ и материалов

1. Производитель (поставщик) должен разработать техническую документацию на вещества и материалы, содержащую информацию о безопасном применении этой продукции.

2. Техническая документация на вещества и материалы (в том числе паспорта, технические условия, технологические регламенты) должна содержать информацию о показателях пожарной опасности веществ и материалов.

3. Обязательными показателями для включения в техническую документацию являются:

1) для газов:

а) группа горючести;

б) температура самовоспламенения;

в) концентрационные пределы распространения пламени;

г) максимальное давление взрыва;

д) скорость нарастания давления взрыва;

2) для жидкостей:

а) группа горючести;

б) температура вспышки;

в) температура воспламенения;

г) температура самовоспламенения;

д) температурные пределы распространения пламени;

3) для твердых веществ и материалов (за исключением строительных материалов):

а) группа горючести;

б) температура воспламенения;

в) температура самовоспламенения;

г) коэффициент дымообразования;

д) показатель токсичности продуктов горения;

4) для твердых дисперсных веществ:

а) группа горючести;

б) температура самовоспламенения;

в) максимальное давление взрыва;

г) скорость нарастания давления взрыва;

д) индекс взрывоопасности.

4. Необходимость включения дополнительной информации о показателях пожарной опасности определяет разработчик технической документации на вещества и материалы.

Статья 134. Требования пожарной безопасности к применению строительных материалов в зданиях, сооружениях и строениях

1. Строительные материалы применяются в зданиях, сооружениях и строениях в зависимости от их функционального назначения и пожарной опасности.

2. Требования пожарной безопасности к применению строительных материалов в зданиях, сооружениях и строениях устанавливаются применительно к показателям пожарной опасности этих материалов, приведенным в таблице 27 приложения к настоящему Федеральному закону.

3. Техническая документация на строительные материалы должна содержать информацию о показателях пожарной опасности этих материалов, приведенных в таблице 27 приложения к настоящему Федеральному закону, а также о мерах пожарной безопасности при обращении с ними.

4. В помещениях зданий класса Ф5 категорий А, Б и В1, в которых производятся, применяются или хранятся легковоспламеняющиеся жидкости, полы следует выполнять из негорючих материалов или материалов группы горючести Г1.

5. Каркасы подвесных потолков в помещениях и на путях эвакуации следует выполнять только из негорючих материалов.

6. Область применения декоративно-отделочных, облицовочных материалов и покрытий полов на путях эвакуации в зданиях различных функционального назначения, этажности и вместимости приведена в таблицах 28 и 29 приложения к настоящему Федеральному закону.

7. В спальных и палатных помещениях, а также в помещениях зданий детских дошкольных образовательных учреждений подкласса Ф1.1 не допускается применять декоративно-отделочные материалы и покрытия полов с более высокой пожарной опасностью, чем класс КМ2.

8. Отделка стен и потолков залов для проведения музыкальных и физкультурных занятий в детских дошкольных образовательных учреждениях должна быть выполнена из материала класса КМ0.

9. В помещениях для физиотерапевтических процедур не допускается применять материалы для отделки стен, потолков и заполнения подвесных потолков с более высокой пожарной опасностью, чем класс КМ2, и материалы для покрытия пола с более высокой пожарной опасностью, чем класс КМ3.

10. В помещениях для диагностики не допускается применять материалы для отделки стен, потолков и заполнения подвесных потолков с более высокой пожарной опасностью, чем класс КМ3, и материалы для покрытия пола с более высокой пожарной опасностью, чем класс КМ3.

11. В операционных и реанимационных помещениях не допускается применять материалы для отделки стен, потолков и заполнения подвесных потолков с более высокой пожарной опасностью, чем класс КМ2, и материалы для покрытия пола с более высокой пожарной опасностью, чем класс КМ3.

12. В жилых помещениях зданий подкласса Ф1.2 не допускается применять материалы для отделки стен, потолков и заполнения подвесных потолков с более высокой пожарной опасностью, чем класс КМ4, и материалы для покрытия пола с более высокой пожарной опасностью, чем класс КМ4.

13. В гардеробных помещениях зданий подкласса Ф2.1 не допускается применять материалы для отделки стен, потолков и заполнения подвесных потолков с более высокой пожарной опасностью, чем класс КМ1, и материалы для покрытия пола с более высокой пожарной опасностью, чем класс КМ2.

14. В читальных залах не допускается применять материалы для отделки стен, потолков и заполнения подвесных потолков с более высокой пожарной опасностью, чем класс КМ2, и материалы для покрытия пола с более высокой пожарной опасностью, чем класс КМ3.

15. В помещениях книгохранилищ и архивов, а также в помещениях, в которых содержатся служебные каталоги и описи, отделку стен и потолков следует предусматривать из материалов класса КМ0.

16. В демонстрационных залах помещений зданий подкласса Ф2.2 не допускается применять материалы для отделки стен, потолков и заполнения подвесных потолков с более высокой пожарной опасностью, чем класс КМ2, и материалы для покрытия пола с более высокой пожарной опасностью, чем класс КМ3.

17. В танцевальных залах не допускается применять материалы для отделки стен, потолков и заполнения подвесных потолков с более высокой пожарной опасностью, чем класс КМ2, и материалы для покрытия пола с более высокой пожарной опасностью, чем класс КМ2.

18. В торговых залах зданий подкласса Ф3.1 не допускается применять материалы для отделки стен, потолков и заполнения подвесных потолков с более высокой пожарной опасностью, чем класс КМ2, и материалы для покрытия пола с более высокой пожарной опасностью, чем класс КМ3.

19. В залах ожидания зданий подкласса Ф3.3 отделка стен, потолков, заполнение подвесных потолков и покрытие пола должны выполняться из материалов класса КМ0.

20. В процедурных кабинетах и помещениях для диагностики зданий подкласса Ф3.4 не допускается применять материалы для отделки стен, потолков и заполнения подвесных потолков с более высокой пожарной опасностью, чем класс КМ2, и материалы для покрытия пола с более высокой пожарной опасностью, чем класс КМ3.

Статья 135. Требования пожарной безопасности к применению текстильных и кожевенных материалов, к информации об их пожарной опасности

1. Текстильные и кожевенные материалы применяются в зависимости от функционального назначения и пожарной опасности здания, сооружения, строения или функционального назначения изделий, для изготовления которых используются данные материалы.

2. Требования пожарной безопасности к применению текстильных и кожевенных материалов устанавливаются применительно к показателям пожарной опасности этих материалов, приведенным в таблице 30 приложения к настоящему Федеральному закону.

3. Методы определения классификационных признаков устойчивости материалов специальной защитной одежды к воздействию открытого пламени устанавливаются нормативными документами по пожарной безопасности.

4. В сопроводительных документах к текстильным и кожевенным материалам необходимо указывать информацию об их пожарной опасности и применении в зданиях, сооружениях и строениях или изделиях различного функционального назначения.

Статья 136. Требования к информации о пожарной безопасности средств огнезащиты

1. Техническая документация на средства огнезащиты должна содержать информацию о технических показателях, характеризующих область их применения, пожарную опасность, способ подготовки поверхности, виды и марки грунтов, способ нанесения на защищаемую поверхность, условия сушки, огнезащитную эффективность этих средств, способ защиты от неблагоприятных климатических воздействий, условия и срок эксплуатации огнезащитных покрытий, а также меры безопасности при проведении огнезащитных работ.

2. Средства огнезащиты допускается применять из материалов с дополнительными покрытиями, обеспечивающими придание декоративного вида огнезащитному слою или его устойчивость к неблагоприятному климатическому воздействию. В этом случае огнезащитная эффективность должна указываться с учетом этого слоя.

Глава 31. ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

К СТРОИТЕЛЬНЫМ КОНСТРУКЦИЯМ И ИНЖЕНЕРНОМУ ОБОРУДОВАНИЮ

ЗДАНИЙ, СООРУЖЕНИЙ И СТРОЕНИЙ

Статья 137. Требования пожарной безопасности к строительным конструкциям

1. Конструктивное исполнение строительных элементов зданий, сооружений, строений не должно являться причиной скрытого распространения горения по зданию, сооружению, строению.

2. Предел огнестойкости узлов крепления и сочленения строительных конструкций между собой должен быть не менее минимального требуемого предела огнестойкости стыкуемых строительных элементов.

3. Конструктивные элементы, образующие уклон пола в помещениях зданий, сооружений, строений класса функциональной опасности Ф2, должны соответствовать требованиям, предъявляемым к междуэтажным перекрытиям этих зданий.

4. Узлы пересечения ограждающих строительных конструкций кабелями, трубопроводами и другим технологическим оборудованием должны иметь предел огнестойкости не ниже требуемых пределов, установленных для этих конструкций.

5. Противопожарные перегородки в помещениях с подвесными потолками должны разделять пространство над ними.

6. В пространстве над подвесными потолками не допускается предусматривать размещение каналов и трубопроводов для транспортирования горючих газов, пылевоздушных смесей, жидких и твердых материалов.

7. Подвесные потолки не допускается предусматривать в помещениях категорий А и Б по пожаровзрывоопасности и пожарной опасности.

Статья 138. Требования пожарной безопасности к конструкциям и оборудованию вентиляционных систем, систем кондиционирования и противодымной защиты

1. Конструкции воздуховодов и каналов систем приточно-вытяжной противодымной вентиляции и транзитных каналов (в том числе воздуховодов, коллекторов, шахт) вентиляционных систем различного назначения должны быть огнестойкими и выполняться из негорючих материалов. Узлы пересечения ограждающих строительных конструкций с огнестойкими каналами вентиляционных систем и конструкциями опор (подвесок) должны иметь предел огнестойкости не ниже пределов, требуемых для таких каналов. Для уплотнения разъемных соединений (в том числе фланцевых) конструкций огнестойких воздуховодов допускается применение только негорючих материалов.

2. Противопожарные нормально открытые клапаны должны оснащаться автоматически и дистанционно управляемыми приводами. Использование термочувствительных элементов в составе таких приводов следует предусматривать только в качестве дублирующих. Для противопожарных нормально закрытых клапанов и дымовых клапанов применение приводов с термочувствительными элементами не допускается. Плотность примыкания друг к другу конструкций противопожарных и дымовых клапанов различных типов должна обеспечивать минимально необходимое сопротивление дымогазопроницанию.

3. Дымовые люки вытяжной вентиляции с естественным побуждением тяги следует применять с автоматически и дистанционно управляемыми приводами (с возможностью дублирования термоэлементами), обеспечивающими тяговые усилия, необходимые для преодоления механической (в том числе снеговой и ветровой) нагрузки.

4. Вытяжные вентиляторы систем противодымной защиты зданий, сооружений и строений должны сохранять работоспособность при распространении высокотемпературных продуктов горения в течение времени, необходимого для эвакуации людей (при защите людей на путях эвакуации), или в течение всего времени развития и тушения пожара (при защите людей в пожаробезопасных зонах).

5. Противопожарные дымогазонепроницаемые двери должны оснащаться узлами уплотнения в местах их примыкания друг к другу, обеспечивающими при требуемых пределах огнестойкости минимально необходимые значения сопротивления дымогазопроницанию.

6. Противодымные экраны (шторы, занавесы) должны быть оборудованы автоматическими и дистанционно управляемыми приводами (без термоэлементов) и выполнены из негорючих материалов с рабочей длиной выпуска не менее толщины образующегося при пожаре в помещении дымового слоя.

7. Фактические значения параметров систем вентиляции, кондиционирования и противодымной защиты (в том числе пределов огнестойкости и сопротивления дымогазопроницанию) должны устанавливаться по результатам испытаний в соответствии с методами, установленными нормативными документами по пожарной безопасности.

Статья 139. Требования пожарной безопасности к конструкциям и оборудованию систем мусороудаления

1. Стволы систем мусороудаления должны изготавливаться из негорючих материалов и обеспечивать требуемые пределы огнестойкости и сопротивления дымогазопроницанию. В составе конструкций стволов мусороудаления не допускается применение материалов, способных к взрывоподобному разрушению при пожаре.

2. Загрузочные клапаны стволов мусороудаления должны выполняться из негорючих материалов и обеспечивать минимально необходимые значения сопротивления дымогазопроницанию. Для уплотнения загрузочных клапанов допускается применение материалов группы горючести не ниже Г2.

3. Шиберы стволов мусороудаления, устанавливаемые в мусоросборных камерах, должны оснащаться приводами самозакрывания при пожаре. Требуемые пределы огнестойкости шиберов должны быть не менее пределов, установленных для стволов мусороудаления.

Статья 140. Требования пожарной безопасности к лифтам

1. Пассажирские лифты с автоматическими дверями и со скоростью движения 1 и более метра в секунду должны иметь режим работы, обозначающий пожарную опасность, включающийся по сигналу, поступающему от систем автоматической пожарной сигнализации здания, и обеспечивающий независимо от загрузки и направления движения кабины возвращение ее на основную посадочную площадку, открытие и удержание в открытом положении дверей кабины и шахты.

2. При выходе из лифтов в коридор, лифтовый холл или тамбур, не отвечающий требованиям, предъявляемым к тамбур-шлюзам 1-го типа, двери шахт лифтов должны иметь предел огнестойкости не ниже чем EI30. При выходе из лифтов в коридор, лифтовый холл или тамбур, отвечающий требованиям, предъявляемым к тамбур-шлюзам 1-го типа, и при выходе из лифтов на лестничную клетку предел огнестойкости дверей шахт лифтов не нормируется. Условия размещения лифтовых шахт в объемах лестничных клеток определяются нормативными документами по пожарной безопасности.

3. Требования к оборудованию, устройству, огнестойкости лифтов, материалам, из которых они изготовлены, к системам управления, сигнализации, связи и энергоснабжения устанавливаются настоящим Федеральным законом и федеральными законами о технических регламентах на такие объекты.

Глава 32. ТРЕБОВАНИЯ ПОЖАРНОЙ БЕЗОПАСНОСТИ

К ЭЛЕКТРОТЕХНИЧЕСКОЙ ПРОДУКЦИИ

Статья 141. Требования к информации о пожарной опасности электротехнической продукции

1. Производитель электротехнической продукции обязан разработать техническую документацию, содержащую необходимую информацию для безопасного применения этой продукции.

2. Техническая документация на электротехническую продукцию (в том числе паспорта и технические условия) должна содержать информацию о ее пожарной опасности.

3. Показатели пожарной опасности электротехнической продукции должны соответствовать области применения электротехнической продукции.

Статья 142. Требования пожарной безопасности к электротехнической продукции

1. Электротехническая продукция не должна быть источником зажигания и должна исключать распространение горения за ее пределы.

2. Требования пожарной безопасности к электротехнической продукции устанавливаются исходя из ее конструктивных особенностей и области применения. Электротехническая продукция должна применяться в соответствии с технической документацией, определяющей ее безопасную эксплуатацию.

3. Элементы конструкции, используемые в электротехнической продукции, должны быть стойкими к воздействию пламени, накаленных элементов, электрической дуги, нагреву в контактных соединениях и токопроводящих мостиков.

4. Электротехническая продукция должна быть стойкой к возникновению и распространению горения при аварийных режимах работы (коротком замыкании, перегрузках).

5. Степень защиты оболочки электротехнической продукции от распространения горения за пределы оболочки должна определяться областью применения продукции.

6. Аппараты защиты должны отключать участок электрической цепи от источника электрической энергии при возникновении аварийных режимов работы до возникновения загорания.

Статья 143. Требования пожарной безопасности к электрооборудованию

1. Электрооборудование должно быть стойким к возникновению и распространению горения.

2. Вероятность возникновения пожара в электрооборудовании не должна превышать одну миллионную в год.

3. Вероятность возникновения пожара не определяется в случае, если имеется подтверждение соответствия электротехнической продукции требованиям пожарной безопасности по стойкости к воздействию пламени, накаленных элементов, электрической дуги, нагреву в контактных соединениях и токопроводящих мостиков с учетом области применения электротехнической продукции, входящей в состав электрооборудования.

4. Электрооборудование систем противопожарной защиты должно сохранять работоспособность в условиях пожара в течение времени, необходимого для полной эвакуации людей в безопасное место.

Раздел VII. ОЦЕНКА СООТВЕТСТВИЯ ОБЪЕКТОВ ЗАЩИТЫ (ПРОДУКЦИИ)

ТРЕБОВАНИЯМ ПОЖАРНОЙ БЕЗОПАСНОСТИ

Глава 33. ОЦЕНКА СООТВЕТСТВИЯ ОБЪЕКТОВ ЗАЩИТЫ (ПРОДУКЦИИ)

ТРЕБОВАНИЯМ ПОЖАРНОЙ БЕЗОПАСНОСТИ

Статья 144. Формы оценки соответствия объектов защиты (продукции) требованиям пожарной безопасности

1. Оценка соответствия объектов защиты (продукции), организаций, осуществляющих подтверждение соответствия процессов проектирования, производства, строительства, монтажа, наладки, эксплуатации, хранения, перевозки, реализации и утилизации, требованиям пожарной безопасности, установленным федеральными законами о технических регламентах, нормативными документами по пожарной безопасности, и условиям договоров проводится в формах:

1) аккредитации;

2) независимой оценки пожарного риска (аудита пожарной безопасности);

3) государственного пожарного надзора;

4) декларирования пожарной безопасности;

5) исследований (испытаний);

6) подтверждения соответствия объектов защиты (продукции);

7) приемки и ввода в эксплуатацию объектов защиты (продукции), а также систем пожарной безопасности;

8) производственного контроля;

9) экспертизы.

2. Порядок оценки соответствия объектов защиты (продукции) установленным требованиям пожарной безопасности путем независимой оценки пожарного риска устанавливается нормативными правовыми актами Российской Федерации.

Статья 145. Подтверждение соответствия объектов защиты (продукции) требованиям пожарной безопасности

1. Подтверждение соответствия объектов защиты (продукции) требованиям пожарной безопасности на территории Российской Федерации осуществляется в добровольном или обязательном порядке, установленном законодательством Российской Федерации.

2. Добровольное подтверждение соответствия объектов защиты (продукции) требованиям пожарной безопасности осуществляется в форме добровольной сертификации.

3. Обязательное подтверждение соответствия объектов защиты (продукции) требованиям настоящего Федерального закона осуществляется в форме декларирования соответствия или в форме обязательной сертификации.

КонсультантПлюс: примечание.

Приказом МЧС РФ от 08.07.2002 N 320 утвержден Перечень продукции, подлежащей обязательной сертификации в области пожарной безопасности.

4. Обязательному подтверждению соответствия требованиям пожарной безопасности подлежат объекты защиты (продукция) общего назначения и пожарная техника, требования пожарной безопасности к которым устанавливаются настоящим Федеральным законом и (или) федеральными законами о технических регламентах, содержащих требования к отдельным видам продукции.

5. Декларирование соответствия продукции требованиям настоящего Федерального закона может осуществляться юридическим лицом или физическим лицом, зарегистрированным в качестве индивидуального предпринимателя на территории Российской Федерации в соответствии с законодательством Российской Федерации, которые являются изготовителями (продавцами) продукции, либо юридическим лицом или физическим лицом, зарегистрированным в качестве индивидуального предпринимателя на территории Российской Федерации в соответствии с законодательством Российской Федерации, выполняющими по договору функции иностранного изготовителя (продавца) в части обеспечения соответствия поставляемой продукции требованиям настоящего Федерального закона, а также несущими ответственность за нарушение указанных требований.

6. Подтверждение соответствия объектов защиты (продукции) требованиям пожарной безопасности в форме декларирования с привлечением третьей стороны проводится только в организациях, аккредитованных на право проведения таких работ.

7. Продукция, соответствие требованиям пожарной безопасности которой подтверждено в установленном настоящим Федеральным законом порядке, маркируется знаком обращения на рынке. Если к продукции предъявляются требования различных технических регламентов, то знак обращения на рынке проставляется только после подтверждения соответствия этой продукции требованиям соответствующих технических регламентов.

8. Знак обращения на рынке применяется изготовителями (продавцами) на основании сертификата соответствия или декларации соответствия. Знак обращения на рынке проставляется на продукции и (или) на ее упаковке (таре), а также в сопроводительной технической документации, поступающей к потребителю при реализации.

Статья 146. Схемы подтверждения соответствия продукции требованиям пожарной безопасности

1. Подтверждение соответствия продукции требованиям пожарной безопасности осуществляется по схемам обязательного подтверждения соответствия требованиям пожарной безопасности (далее - схемы), каждая из которых представляет собой полный набор операций и условий их выполнения. Схемы могут включать одну или несколько операций, результаты которых необходимы для подтверждения соответствия продукции установленным требованиям.

2. Подтверждение соответствия продукции требованиям настоящего Федерального закона проводится по следующим схемам:

1) для серийно выпускаемой продукции:

а) декларация соответствия заявителя на основе собственных доказательств (схема 1д);

б) декларация соответствия изготовителя (продавца) на основе собственных доказательств и испытаний типового образца продукции в аккредитованной испытательной лаборатории (схема 2д);

в) декларация соответствия изготовителя (продавца) на основе собственных доказательств, испытаний типового образца продукции в аккредитованной испытательной лаборатории и сертификации системы качества применительно к производству продукции (схема 3д);

г) сертификация продукции на основе анализа состояния производства и испытаний типового образца продукции в аккредитованной испытательной лаборатории (схема 2с);

д) сертификация продукции на основе испытаний типового образца продукции в аккредитованной испытательной лаборатории с последующим инспекционным контролем (схема 3с);

е) сертификация продукции на основе анализа состояния производства и испытаний типового образца продукции в аккредитованной испытательной лаборатории с последующим инспекционным контролем (схема 4с);

ж) сертификация продукции на основе испытаний типового образца продукции в аккредитованной испытательной лаборатории и сертификации системы качества с последующим инспекционным контролем (схема 5с);

2) для ограниченной партии продукции:

а) декларация изготовителя (продавца) на основе собственных доказательств, испытаний в аккредитованной испытательной лаборатории представительной выборки образцов из партии продукции (схема 5д);

б) сертификация партии продукции на основе испытаний представительной выборки образцов из этой партии в аккредитованной испытательной лаборатории (схема 6с);

в) сертификация единиц продукции на основе испытаний единицы продукции в аккредитованной испытательной лаборатории (схема 7с).

3. Представительная выборка образцов для проведения испытаний в целях подтверждения соответствия продукции требованиям пожарной безопасности определяется в соответствии с законодательством Российской Федерации.

4. Схемы 1д и 5д применяются для подтверждения соответствия продукции требованиям пожарной безопасности веществ и материалов, за исключением:

1) строительных материалов;

2) отделочных материалов для подвижного состава железнодорожного транспорта и метрополитена;

3) огнезащитных и огнетушащих веществ.

5. Схемы 2д и 3д применяются по выбору изготовителя (продавца) для подтверждения соответствия требованиям пожарной безопасности:

1) газовых огнетушащих составов, за исключением азота, аргона, двуокиси углерода с содержанием основного вещества в перечисленных газах более 95 процентов;

2) первичных средств пожаротушения, за исключением огнетушителей;

3) пожарного инструмента;

4) пожарного оборудования, за исключением пожарных стволов, пеногенераторов и пеносмесителей;

5) строительных материалов, не применяемых для отделки путей эвакуации людей непосредственно наружу или в безопасную зону;

6) текстильных и кожевенных материалов, применяемых для изготовления штор, занавесов, постельных принадлежностей, элементов мягкой мебели;

7) специальной защитной одежды;

8) ковровых покрытий;

9) каналов инженерных систем противодымной защиты.

6. Схема 3д применяется для подтверждения соответствия мобильных средств пожаротушения требованиям пожарной безопасности.

7. Схемы 2с, 3с, 4с, 5с и 6с применяются по выбору заявителя для подтверждения соответствия требованиям пожарной безопасности:

1) переносных и передвижных огнетушителей;

2) пожарных стволов, пеногенераторов, пеносмесителей;

3) средств индивидуальной защиты людей при пожаре;

4) средств спасения людей при пожаре;

5) оборудования и изделий для спасания людей при пожаре;

6) дополнительного снаряжения пожарных;

7) порошковых огнетушащих составов, пенообразователей для тушения пожаров;

8) средств пожарной автоматики;

9) аппаратов защиты электрических цепей;

10) строительных материалов, применяемых для отделки путей эвакуации людей непосредственно наружу или в безопасную зону;

11) отделочных материалов для подвижного состава железнодорожного транспорта и метрополитена;

12) средств огнезащиты;

13) огнестойких строительных конструкций, в том числе их заполнений, в противопожарных преградах, кабельных проходок, кабельных коробов, каналов и труб из полимерных материалов для прокладки кабелей, герметичных кабельных вводов;

14) инженерного оборудования систем противодымной защиты, за исключением каналов инженерных систем;

15) дверей шахт лифтов;

16) пожарозащищенного и взрывозащищенного электрооборудования, в том числе электрических кабелей;

17) элементов автоматических установок пожаротушения.

8. Схема 3с применяется только при проведении сертификации ранее сертифицированной продукции после завершения срока действия сертификата.

9. Схема 7с применяется для подтверждения соответствия продукции требованиям пожарной безопасности в случае, если отсутствует возможность представительной выборки типовых образцов для проведения испытаний.

10. По желанию заявителя подтверждение соответствия продукции требованиям пожарной безопасности путем декларирования может быть заменено обязательной сертификацией.

11. Действие декларации соответствия продукции требованиям пожарной безопасности устанавливается на срок не более 5 лет.

12. Декларирование соответствия продукции требованиям пожарной безопасности проводится в порядке, установленном законодательством Российской Федерации.

13. Если федеральными законами о соответствующих технических регламентах предусмотрены схемы сертификации для конкретной продукции, отличные от схем, установленных настоящим Федеральным законом, подтверждение соответствия продукции требованиям пожарной безопасности проводится по схеме, обеспечивающей наиболее полный контроль и объективность исследований, испытаний и измерений, в том числе правил отбора образцов.

Статья 147. Порядок проведения сертификации

1. Сертификация продукции проводится органами, аккредитованными в соответствии с порядком, установленным Правительством Российской Федерации, и дополнительными требованиями, изложенными в статье 148 настоящего Федерального закона.

2. Сертификация включает в себя:

1) подачу изготовителем (продавцом) заявки на проведение сертификации и рассмотрение представленных материалов аккредитованным органом по сертификации;

2) принятие аккредитованным органом по сертификации решения по заявке на проведение сертификации с указанием ее схемы;

3) оценку соответствия продукции требованиям пожарной безопасности;

4) выдачу аккредитованным органом по сертификации сертификата или мотивированный отказ в выдаче сертификата;

5) осуществление аккредитованным органом по сертификации инспекционного контроля сертифицированной продукции, если он предусмотрен схемой сертификации;

6) осуществление изготовителем (продавцом) корректирующих мероприятий при выявлении несоответствия продукции требованиям пожарной безопасности и при неправильном применении знака обращения на рынке.

3. Процедура подтверждения соответствия продукции требованиям настоящего Федерального закона включает в себя:

1) отбор и идентификацию образцов продукции;

2) оценку производства или сертификацию системы качества (производства), если это предусмотрено схемой сертификации;

3) проведение испытаний образцов продукции в аккредитованной испытательной лаборатории;

4) экспертизу документов, представленных изготовителем (продавцом) (в том числе технической документации, документов о качестве, заключений, сертификатов и протоколов испытаний), в целях определения возможности признания соответствия продукции требованиям пожарной безопасности;

5) анализ полученных результатов и принятие решения о возможности выдачи сертификата.

4. Заявитель может обратиться с заявкой на проведение сертификации в любой аккредитованный орган по сертификации, имеющий право проведения таких работ.

5. Заявка на проведение сертификации оформляется заявителем на русском языке и должна содержать:

1) наименование и местонахождение заявителя;

2) наименование и местонахождение изготовителя (продавца);

3) сведения о продукции и идентифицирующие ее признаки (наименование, код по общероссийскому классификатору продукции или код импортной продукции в соответствии с Товарной номенклатурой внешнеэкономической деятельности, применяемой в Российской Федерации), техническое описание продукции, инструкцию по ее применению (эксплуатации) и другую техническую документацию, описывающую продукцию, а также декларируемое количество (серийное производство, партия или единица продукции);

4) указание на нормативные документы по пожарной безопасности;

5) схему сертификации;

6) обязательства заявителя о выполнении правил и условий сертификации.

6. Уполномоченный орган, осуществляющий сертификацию, в течение 30 суток со дня подачи заявки на проведение сертификации направляет заявителю положительное или отрицательное решение по его заявке.

7. Отрицательное решение по заявке на проведение сертификации должно содержать мотивированный отказ в проведении сертификации.

8. Положительное решение по заявке на проведение сертификации должно включать в себя основные условия сертификации, в том числе информацию:

1) о схеме сертификации;

2) о нормативных документах, на основании которых будет проводиться сертификация соответствия продукции требованиям пожарной безопасности;

3) об организации, которая будет проводить анализ состояния производства, если это предусмотрено схемой сертификации;

4) о порядке отбора образцов продукции;

5) о порядке проведения испытаний образцов продукции;

6) о порядке оценки стабильности условий производства;

7) о критериях оценки соответствия продукции требованиям пожарной безопасности;

8) о необходимости предоставления дополнительных документов, подтверждающих безопасность продукции.

9. Подтверждение соответствия продукции требованиям настоящего Федерального закона включает в себя, если это предусмотрено схемой сертификации:

1) отбор контрольных образцов и образцов для испытаний;

2) идентификацию продукции;

3) испытания образцов продукции в аккредитованной испытательной лаборатории;

4) оценку стабильности условий производства;

5) анализ представленных документов.

10. Отбор образцов продукции (контрольных образцов и образцов для испытаний) проводится в соответствии с требованиями, установленными законодательством Российской Федерации.

11. Допускается в качестве контрольных образцов использовать образцы продукции, подвергшиеся сертификационным испытаниям, если их идентификационные признаки и показатели, проверяемые при сертификации, остались неизменными.

12. Образцы продукции, отобранные для испытаний и в качестве контрольных, должны быть по конструкции, составу и технологии изготовления идентичны продукции, поставляемой потребителю (заказчику).

13. Заявитель (изготовитель, продавец) прилагает к образцам документы, подтверждающие приемку продукции изготовителем (продавцом) и ее соответствие нормативным документам, по которым выпускается продукция (или их копии), а также необходимые технические документы, состав и содержание которых приведены в решении аккредитованного органа по сертификации по заявке на проведение сертификации.

14. После отбора образцов должны быть приняты меры защиты от подмены образцов или ошибок в их идентификации.

15. Контрольные образцы подлежат хранению в течение срока действия сертификата.

16. Идентификацию проводят как при отборе образцов, так и при испытании продукции с целью удостоверения, что представленные образцы действительно относятся к сертифицируемой продукции.

17. Идентификация состоит в сравнении основных характеристик образцов продукции, указанных в заявке на проведение сертификации продукции и технической (сопроводительной) документации на нее, и маркированных характеристик на образце, упаковке (таре) и в сопроводительных документах.

18. При сертификации партии продукции дополнительно проверяется соответствие ее фактического объема заявляемому объему.

19. Результаты идентификации при проведении испытаний отражаются в протоколе испытаний (отчете об испытаниях).

20. Испытания в целях сертификации проводятся по заказу аккредитованного органа по сертификации.

21. Испытания проводятся испытательными лабораториями, прошедшими аккредитацию на право проведения работ.

22. В случае отсутствия испытательной лаборатории, аккредитованной на техническую компетентность и независимость, или значительной ее удаленности, усложняющей транспортирование образцов, увеличивающей стоимость испытаний и удлиняющей сроки их проведения, допускается проведение испытаний в целях сертификации испытательными лабораториями, аккредитованными только на техническую компетентность, независимыми от изготовителя или потребителя сертифицируемой продукции. Такие испытания проводятся под контролем представителей аккредитованного органа по сертификации. Объективность таких испытаний наряду с испытательной лабораторией обеспечивает аккредитованный орган по сертификации, поручивший испытательной лаборатории их проведение.

23. По результатам испытаний испытательные лаборатории оформляют протоколы испытаний и передают их в аккредитованный орган по сертификации. Копии протоколов испытаний подлежат хранению в испытательной лаборатории в течение срока службы (годности) сертифицированной продукции, но не менее 3 лет после окончания срока действия выданных на их основании сертификатов или решений об отказе в выдаче сертификатов.

24. Протокол испытаний (отчет об испытаниях) должен содержать следующую информацию:

1) обозначение протокола испытаний (отчета об испытаниях), порядковый номер и нумерацию каждой страницы протокола, а также общее количество страниц;

2) сведения об испытательной лаборатории, проводившей испытания;

3) сведения об аккредитованном органе по сертификации, поручившем проведение испытаний;

4) идентификационные сведения о представленной на испытания продукции, в том числе об изготовителе продукции;

5) основание для проведения испытаний;

6) описание программы и методов испытаний или ссылки на стандартные методы испытаний;

7) сведения об отборе образцов;

8) условия проведения испытаний;

9) сведения об использованных средствах измерений и испытательном оборудовании;

10) проверяемые показатели и требования к ним, сведения о нормативных документах, содержащих эти требования;

11) фактические значения показателей испытанных образцов, в том числе промежуточные, в соответствии с необходимыми критериями оценки и с указанием расчетной или фактической погрешности измерений;

12) сведения об испытаниях, выполненных другой испытательной лабораторией;

13) дату выпуска протокола испытаний (отчета об испытаниях).

25. Протокол испытаний (отчет об испытаниях) должен быть подписан всеми лицами, ответственными за их проведение, утвержден руководством аккредитованного органа по сертификации и скреплен печатью испытательной лаборатории. К протоколу испытаний (отчету об испытаниях) прилагается акт отбора образцов со всеми приложениями к нему.

26. Протокол испытаний (отчет об испытаниях) должен включать необходимый объем информации, позволяющей получить аналогичные результаты в случае проведения повторных испытаний. Если результатом какого-либо испытания является качественная оценка соответствия продукции установленному требованию, в протоколе испытаний (отчете об испытаниях) приводится информация, на основании которой получен результат.

27. Не допускаются исправления и изменения в тексте протокола испытаний (отчета об испытаниях) после его выпуска.

28. Не допускается размещение в протоколе испытаний (отчете об испытаниях) общих оценок, рекомендаций и советов по устранению недостатков или совершенствованию испытанных изделий.

29. Протокол испытаний (отчет об испытаниях) распространяется только на образцы, подвергнутые испытаниям.

30. Анализ производства проводится с целью установления необходимых условий для изготовления продукции со стабильными характеристиками, проверяемыми при сертификации.

31. Оценка стабильности условий производства должна выполняться не ранее чем за 12 месяцев до дня выдачи сертификата на основе анализа состояния производства (схемы 2с и 4с) или сертификации производства или системы качества производства (схема 5с).

32. Основанием для проведения анализа состояния производства является решение аккредитованного органа по сертификации. Аккредитованный орган по сертификации может поручить проведение проверки состояния производства организации, имеющей в своем штате экспертов по сертификации данной продукции или экспертов по сертификации производства и систем качества производства. В этом случае оформляется обоснованное письменное поручение аккредитованного органа по сертификации.

33. При проведении анализа состояния производства должны проверяться:

1) технологические процессы;

2) технологическая документация;

3) средства технологического оснащения;

4) технологические режимы;

5) управление средствами технологического оснащения;

6) управление метрологическим оборудованием;

7) методики испытаний и измерений;

8) порядок проведения контроля сырья и комплектующих изделий;

9) порядок проведения контроля продукции в процессе ее производства;

10) управление несоответствующей продукцией;

11) порядок работы с рекламациями.

34. Недостатки, выявленные в процессе проверки, классифицируются как существенные или несущественные несоответствия.

35. К существенным несоответствиям относятся:

1) отсутствие нормативной и технологической документации на продукцию;

2) отсутствие описания выполняемых операций с указанием средств технологического оснащения, точек и порядка контроля;

3) отсутствие необходимых средств технического оснащения и средств контроля и испытаний;

4) использование средств контроля и испытаний, не прошедших метрологический контроль в установленном порядке и в установленные сроки;

5) отсутствие документированных процедур контроля, обеспечивающих стабильность характеристик продукции, или их невыполнение.

36. Наличие существенных несоответствий свидетельствует о неудовлетворительном состоянии производства.

37. При наличии одного или нескольких существенных несоответствий организация должна провести корректирующие мероприятия в сроки, согласованные с аккредитованным органом по сертификации.

38. Несущественные замечания должны быть устранены не позднее дня проведения очередного инспекционного контроля.

39. По результатам проверки составляется акт о результатах анализа состояния производства сертифицируемой продукции. В акте указываются:

1) результаты проверки;

2) дополнительные материалы, использованные при анализе состояния производства сертифицируемой продукции;

3) общая оценка состояния производства;

4) необходимость и сроки выполнения корректирующих мероприятий.

40. Акт о результатах анализа состояния производства сертифицируемой продукции хранится аккредитованным органом по сертификации, а его копия направляется заявителю (изготовителю, продавцу).

41. Решение о конфиденциальности информации, полученной в ходе проверки, принимает проверяемая организация.

42. Аккредитованный орган по сертификации учитывает результаты анализа состояния производства наряду с протоколом испытаний (отчетом об испытаниях) при принятии решения о возможности и об условиях выдачи сертификата.

43. Аккредитованный орган по сертификации после анализа протокола испытаний (отчета об испытаниях), результатов анализа состояния производства (если это установлено схемой сертификации), других документов о соответствии продукции требованиям пожарной безопасности готовит решение о выдаче (об отказе в выдаче) сертификата.

44. На основании решения о выдаче сертификата соответствия продукции требованиям пожарной безопасности аккредитованный орган по сертификации оформляет сертификат, регистрирует его в едином реестре в установленном порядке и выдает заявителю (изготовителю, продавцу). Сертификат действителен только при наличии регистрационного номера.

45. При отрицательных результатах оценки соответствия продукции установленным требованиям аккредитованный орган по сертификации выдает решение об отказе в выдаче сертификата с указанием причин.

46. Сертификат соответствия продукции требованиям настоящего Федерального закона оформляется в соответствии с законодательством Российской Федерации.

47. Сертификат соответствия продукции требованиям пожарной безопасности может иметь приложение, содержащее перечень конкретных видов и типов продукции, на которые распространяется его действие.

48. Для продукции, выпускаемой серийно, срок действия сертификата соответствия продукции требованиям пожарной безопасности устанавливается для схем:

1) 2с - не более 1 года;

2) 3с - не более 3 лет;

3) 4с и 5с - не более 5 лет.

49. Для продукции, выпускаемой единично или партиями (схемы 6с и 7с), срок действия выданного сертификата соответствия продукции требованиям пожарной безопасности устанавливается до окончания срока годности (службы) указанной продукции, в течение которого изготовитель в соответствии с законодательством Российской Федерации обязуется обеспечивать потребителям возможность использования продукции по назначению. По истечении указанного срока продукция может перестать удовлетворять требованиям пожарной безопасности. Если такой срок изготовителем не установлен, срок действия сертификата составляет 1 год.

50. Для продукции, реализуемой изготовителем в течение срока действия сертификата на серийно выпускаемую продукцию (серийный выпуск), сертификат действителен после ее поставки, продажи в течение срока годности (службы), в течение которого изготовитель в соответствии с законодательством Российской Федерации обязуется обеспечивать потребителям возможность использования продукции по назначению. Если срок изготовителем не установлен, то для данной продукции сертификат действителен в течение 1 года после даты окончания его действия. В течение этих же сроков действителен и сертификат на партию продукции.

51. По истечении срока действия сертификата на серийно выпускаемую продукцию, сертифицированную по схемам 4с и 5с, срок действия сертификата на ту же продукцию может быть продлен по решению аккредитованного органа по сертификации, проводившего предыдущую сертификацию, на основании положительных результатов инспекционного контроля этой продукции и протокола испытаний (отчета об испытаниях), проведенных с учетом ранее проведенных испытаний по сокращенной программе. Для продления срока действия сертификата соответствия заявитель направляет в аккредитованный орган по сертификации запрос о продлении срока действия сертификата соответствия, содержащий заявление о том, что с момента проведения инспекционного контроля изменения в рецептуру и процесс изготовления сертифицированной продукции, влияющие на ее безопасность, не вносились. К запросу должен быть приложен оригинал ранее выданного сертификата соответствия.

52. При внесении изменений в конструкцию (состав) продукции или технологию ее производства изготовитель должен известить об этом аккредитованный орган по сертификации, выдавший сертификат. Аккредитованный орган по сертификации принимает решение о распространении действия сертификата на модернизированную продукцию или о необходимости проведения новых испытаний или дополнительной оценки производства этой продукции.

53. Инспекционный контроль за сертифицированной продукцией осуществляют аккредитованные органы по сертификации, проводившие ее сертификацию, с привлечением при необходимости представителей испытательной лаборатории, проводившей испытания. Инспекционный контроль проводится в форме периодических и внеплановых проверок, обеспечивающих получение информации о сертифицированной продукции в виде результатов испытаний и анализа состояния производства, о соблюдении условий и правил применения сертификата и знака обращения на рынке в целях подтверждения того, что продукция в течение времени действия сертификата продолжает соответствовать требованиям пожарной безопасности.

54. Инспекционный контроль за сертифицированной продукцией проводится при сроке действия сертификата более 1 года:

1) не более одного раза за период действия сертификата, выданного на срок до 2 лет включительно;

2) не менее двух раз за период действия сертификата, выданного на срок от 2 до 4 лет включительно;

3) не менее трех раз за период действия сертификата, выданного на срок более 4 лет.

55. Критериями для определения периодичности и объема инспекционного контроля являются степень потенциальной опасности продукции, результаты проведенной сертификации продукции, стабильность производства, объем выпуска продукции, наличие сертифицированной системы качества производства и стоимость проведения инспекционного контроля.

56. Объем, периодичность, содержание и порядок проведения инспекционного контроля устанавливаются в решении аккредитованного органа по сертификации о выдаче сертификата.

57. Внеплановый инспекционный контроль проводится в случае поступления информации о претензиях к безопасности продукции от потребителей, торговых организаций, а также от органов, осуществляющих общественный или государственный контроль за качеством продукции, на которую выдан сертификат.

58. Инспекционный контроль, как правило, включает в себя:

1) анализ материалов сертификации продукции;

2) анализ поступающей информации о сертифицированной продукции;

3) проверку соответствия документов на сертифицированную продукцию требованиям настоящего Федерального закона;

4) отбор и идентификацию образцов, проведение испытаний образцов и анализ полученных результатов;

5) проверку состояния производства, если это предусмотрено схемой сертификации;

6) анализ результатов и решений, принятых по результатам контроля;

7) проверку корректирующих мероприятий по устранению ранее выявленных несоответствий;

8) проверку правильности маркировки продукции знаком обращения продукции на рынке;

9) анализ рекламаций на сертифицированную продукцию.

59. Содержание, объем и порядок проведения испытаний при проведении инспекционного контроля определяет аккредитованный орган по сертификации, проводящий контроль.

60. В качестве результатов испытаний, подтверждающих соответствие продукции установленным требованиям, допускается использование протоколов периодических испытаний, проведенных или организованных изготовителем, а также испытаний, проведенных или организованных изготовителем в присутствии представителя аккредитованного органа по сертификации по разработанной им программе и с соблюдением условий, необходимых для обеспечения достоверности результатов.

61. В случае получения отрицательных результатов при испытаниях, проведенных или организованных изготовителем в присутствии представителя аккредитованного органа по сертификации, должны быть проведены повторные испытания вновь отобранных образцов аккредитованной испытательной лабораторией. Результаты повторных испытаний считаются окончательными и распространяются на всю сертифицированную продукцию.

62. Инспекционные испытания продукции, сертифицированной в соответствии со схемой 3с, проводятся только аккредитованными испытательными лабораториями.

63. Внеплановую инспекционную проверку производства проводят при наличии информации о нарушениях настоящего Федерального закона.

64. Результаты инспекционного контроля оформляются актом о проведении инспекционного контроля.

65. В акте о проведении инспекционного контроля делается заключение о соответствии продукции требованиям настоящего Федерального закона, стабильности их выполнения и возможности сохранения действия выданного сертификата или о приостановлении (об отмене) действия сертификата.

66. При проведении корректирующих мероприятий аккредитованный орган по сертификации:

1) приостанавливает действие сертификата соответствия требованиям настоящего Федерального закона;

2) информирует в установленном порядке органы государственного контроля (надзора) о приостановлении или прекращении действия сертификата соответствия требованиям настоящего Федерального закона;

3) устанавливает срок выполнения изготовителем (продавцом) корректирующих мероприятий;

4) контролирует выполнение изготовителем (продавцом) корректирующих мероприятий.

67. После того как корректирующие мероприятия выполнены и их результаты признаны удовлетворительными, аккредитованный орган по сертификации возобновляет действие сертификата.

68. В случае невыполнения изготовителем (продавцом) корректирующих мероприятий или в случае их неэффективности аккредитованный орган по сертификации прекращает действие сертификата и выдает держателю сертификата решение об отмене действия сертификата.

69. Основаниями для рассмотрения вопроса о прекращении действия сертификата могут являться:

1) изменение конструкции (состава) и комплектности продукции;

2) изменение организации и (или) технологии производства;

3) изменение (невыполнение) требований технологии, методов контроля и испытаний, системы обеспечения качества;

4) сообщения органов государственной власти или обществ потребителей о несоответствии продукции требованиям, контролируемым при сертификации;

5) материалы дознаний по пожарам, результаты проверок, осуществляемых органами государственного пожарного надзора и другими надзорными органами;

6) отрицательные результаты инспекционного контроля сертифицированной продукции;

7) отказ от проведения или непредоставление возможности проведения инспекционного контроля сертифицированной продукции в сроки, установленные аккредитованным органом по сертификации;

8) реорганизация юридического лица, в том числе преобразование (изменение организационно-правовой формы).

70. В случае, если путем корректирующих мероприятий, согласованных с аккредитованным органом по сертификации, изготовитель (продавец) может устранить обнаруженные причины несоответствия продукции требованиям настоящего Федерального закона и подтвердить устранение данного несоответствия без повторных испытаний в аккредитованной испытательной лаборатории, действие сертификата приостанавливается. Если изготовитель (продавец) не может устранить причины несоответствия продукции требованиям настоящего Федерального закона, действие сертификата прекращается. Сертификат исключается из единого реестра, изготовитель (продавец) обязан возвратить сертификат в аккредитованный орган по сертификации, выдавший сертификат.

71. В случае, если аккредитованный орган по сертификации принимает решение о приостановлении действия сертификата, он указывает в решении выявленные недостатки и устанавливает сроки их устранения.

72. Прекращение действия и изъятие сертификата оформляются решением аккредитованного органа по сертификации.

73. Решение о приостановлении действия или о прекращении действия сертификата вручается под расписку или высылается по почте изготовителю (продавцу) в течение 7 дней.

74. Повторное представление на сертификацию продукции осуществляется в общем порядке.

Статья 148. Дополнительные требования, учитываемые при аккредитации органов по сертификации, испытательных лабораторий (центров)

1. Организация, претендующая на аккредитацию в качестве испытательной лаборатории, осуществляющей сертификацию, должна быть оснащена собственным оборудованием, средствами измерений, а также расходными материалами (химическими реактивами и веществами) для правильного проведения испытаний. Испытательное оборудование, средства измерений должны соответствовать требованиям, установленным законодательством Российской Федерации, методики измерений должны отвечать требованиям нормативных документов на методы испытаний. Использование испытательной лабораторией испытательного оборудования и средств измерений, не принадлежащих данной испытательной лаборатории, допускается в случае, если:

1) используется дорогостоящее оборудование или оборудование, не имеющее широкого распространения или требующее регулярного квалифицированного обслуживания;

2) оборудование испытательной лабораторией используется нерегулярно. Объем работ, выполняемых с помощью такого оборудования, не должен превышать 10 процентов от общего числа работ, проведенных за год;

3) собственное оборудование испытательной лаборатории в период проведения испытаний временно неисправно или находится в стадии прохождения им аттестации или проверки.

2. Оборудование должно быть учтено в соответствующих документах лаборатории в соответствии с требованиями правил аккредитации, и лаборатория должна иметь письменное согласие владельца оборудования (договор аренды, соглашение о сотрудничестве и другие документы) на предоставление его для проведения испытаний в необходимое время, а также на обеспечение его пригодности для этих целей и возможность контроля его состояния.

3. Оборудование и средства измерения, не принадлежащие испытательной лаборатории, могут использоваться только при условии, что такое оборудование аттестовано и средства измерений проверены в установленном порядке.

4. Организация, претендующая на аккредитацию в качестве органа по сертификации на соответствие требованиям настоящего Федерального закона, может быть аккредитована, если в составе этой организации имеются аккредитованная лаборатория с аналогичной областью аккредитации.

Статья 149. Особенности подтверждения соответствия веществ и материалов требованиям пожарной безопасности

Подтверждение соответствия веществ и материалов требованиям настоящего Федерального закона проводится путем декларирования их соответствия или обязательной сертификации с обязательным приложением протокола испытаний с указанием значений показателей, установленных настоящим Федеральным законом, к документам, подтверждающим соответствие веществ и материалов.

Статья 150. Особенности подтверждения соответствия средств огнезащиты

1. Подтверждение соответствия средств огнезащиты осуществляется в форме сертификации.

2. Для проведения сертификации заявитель представляет в аккредитованный орган по сертификации сопроводительные документы, в которых должны быть указаны основные показатели, область и способы применения средств огнезащиты.

3. Протоколы испытаний испытательных лабораторий должны содержать значения показателей характеризующих огнезащитную эффективность средств огнезащиты, в том числе различные варианты их применения, описанные в сопроводительных документах.

4. В сертификате в графе "Наименование", предусмотренной бланком сертификата, должны быть отражены следующие специальные характеристики средств огнезащиты:

1) наименования средств огнезащиты;

2) значение огнезащитной эффективности, установленное при испытаниях;

3) виды, марки, толщина слоев грунтовых, декоративных или атмосфероустойчивых покрытий, используемых в комбинации с данными средствами огнезащиты при сертификационных испытаниях;

4) толщина огнезащитного покрытия средств огнезащиты для установленной огнезащитной эффективности.

5. Маркировка средств огнезащиты, наносимая производителями на продукцию, может содержать только сведения, подтвержденные при сертификации.

Раздел VIII. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Глава 34. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 151. Заключительные положения

1. Со дня вступления в силу настоящего Федерального закона до дня вступления в силу соответствующих технических регламентов требования к объектам защиты (продукции), процессам производства, эксплуатации, хранения, транспортирования, реализации и утилизации (вывода из эксплуатации), установленные нормативными правовыми актами Российской Федерации и нормативными документами федеральных органов исполнительной власти, подлежат обязательному исполнению в части, не противоречащей требованиям настоящего Федерального закона.

2. До дня вступления в силу соответствующих технических регламентов схема декларирования соответствия продукции требованиям пожарной безопасности на основе собственных доказательств применяется для продукции общего назначения только изготовителями или юридическими лицами, выполняющими функции иностранного изготовителя.

3. Документы об аккредитации, выданные в установленном порядке органам, осуществляющим сертификацию, испытательным лабораториям (центрам) до дня вступления в силу настоящего Федерального закона, а также документы, подтверждающие соответствие продукции требованиям пожарной безопасности, принятые до дня вступления в силу настоящего Федерального закона, считаются действительными до окончания установленного в них срока.

Статья 152. Вступление в силу настоящего Федерального закона

Настоящий Федеральный закон вступает в силу по истечении девяти месяцев со дня его официального опубликования.

Президент

Российской Федерации

Д.МЕДВЕДЕВ

Москва, Кремль

22 июля 2008 года

N 123-ФЗ

Приложение

к Федеральному закону

"Технический регламент о требованиях

пожарной безопасности"

Таблица 1

Перечень показателей, необходимых для оценки

пожарной опасности веществ и материалов в зависимости

от их агрегатного состояния

Показатель пожарной опасности | Вещества и материалы в различном агрегатном состоянии |  |  | Пыли
 | газообразные | жидкие | твердые
Безопасный экспериментальный максимальный зазор, миллиметр | + | + | - | +
Выделение токсичных продуктов горения с единицы массы горючего, килограмм на килограмм | - | + | + | -
Группа воспламеняемости | - | - | + | -
Группа горючести | + | + | + | +
Группа распространения пламени | - | - | + | -
Коэффициент дымообразования, квадратный метр на килограмм | - | + | + | -
Излучающая способность пламени | + | + | + | +
Индекс пожаровзрывоопасности, паскаль на метр в секунду | - | - | - | +
Индекс распространения пламени | - | - | + | -
Кислородный индекс, объемные проценты | - | - | + | -
Концентрационные пределы распространения пламени (воспламенения) в газах и парах, объемные проценты, пылях, килограмм на кубический метр | + | + | - | +
Концентрационный предел диффузионного горения газовых смесей в воздухе, объемные проценты | + | + | - | -
Критическая поверхностная плотность теплового потока, ватт на квадратный метр | - | + | + | -
Линейная скорость распространения пламени, метр в секунду | - | - | + | -
Максимальная скорость распространения пламени вдоль поверхности горючей жидкости, метр в секунду | - | + | - | -
Максимальное давление взрыва, паскаль | + | + | - | +
Минимальная флегматизирующая концентрация газообразного флегматизатора, объемные проценты | + | + | - | +
Минимальная энергия зажигания, джоуль | + | + | - | +
Минимальное взрывоопасное содержание кислорода, объемные проценты | + | + | - | +
Низшая рабочая теплота сгорания, килоджоуль на килограмм | + | + | + | -
Нормальная скорость распространения пламени, метр в секунду | + | + | - | -
Показатель токсичности продуктов горения, грамм на кубический метр | + | + | + | +
Потребление кислорода на единицу массы горючего, килограмм на килограмм | - | + | + | -
Предельная скорость срыва диффузионного факела, метр в секунду | + | + | - | -
Скорость нарастания давления взрыва, мегапаскаль в секунду | + | + | - | +
Способность гореть при взаимодействии с водой, кислородом воздуха и другими веществами | + | + | + | +
Способность к воспламенению при адиабатическом сжатии | + | + | - | -
Способность к самовозгоранию | - | - | + | +
Способность к экзотермическому разложению | + | + | + | +
Температура воспламенения, градус Цельсия | - | + | + | +
Температура вспышки, градус Цельсия | - | + | - | -
Температура самовоспламенения, градус Цельсия | + | + | + | +
Температура тления, градус Цельсия | - | - | + | +
Температурные пределы распространения пламени (воспламенения), градус Цельсия | - | + | - | -
Удельная массовая скорость выгорания, килограмм в секунду на квадратный метр | - | + | + | -
Удельная теплота сгорания, джоуль на килограмм | + | + | + | +

Примечания: 1. Знак "+" обозначает, что показатель необходимо применять.

2. Знак "-" обозначает, что показатель не применяется.

Таблица 2

Классификация горючих строительных материалов

по значению показателя токсичности продуктов горения

Класс опасности | Показатель токсичности продуктов горения в зависимости от времени экспозиции
 | 5 минут | 15 минут | 30 минут | 60 минут
Малоопасные | более 210 | более 150 | более 120 | более 90
Умеренноопасные | более 70, но не более 210 | более 50, но не более 150 | более 40, но не более 120 | более 30, но не более 90
Высокоопасные | более 25, но не более 70 | более 17, но не более 50 | более 13, но не более 40 | более 10, но не более 30
Чрезвычайно опасные | не более 25 | не более 17 | не более 13 | не более 10

Таблица 3

Классы пожарной опасности строительных материалов

Свойства пожарной опасности строительных материалов | Класс пожарной опасности строительных материалов в зависимости от групп
 | КМ0 | КМ1 | КМ2 | КМ3 | КМ4 | КМ5
Горючесть | НГ | Г1 | Г1 | Г2 | Г2 | Г4
Воспламеняемость | - | В1 | В1 | В2 | В2 | В3
Дымообразующая способность | - | Д1 | Д3+ | Д3 | Д3 | Д3
Токсичность продуктов горения | - | Т1 | Т2 | Т2 | Т3 | Т4
Распространение пламени по поверхности для покрытия полов | - | РП1 | РП1 | РП1 | РП2 | РП4

Примечание. Знак "+" обозначает, что допускается присваивать материалу класс КМ2 при коэффициенте дымообразования Д <= 1000 м2/кг.

Таблица 4

Степень защиты пожарозащищенного электрооборудования

от внешних твердых предметов

Первая цифра | Краткое описание степени защиты
0 | нет защиты
1 | защищено от внешних твердых предметов диаметром 50 и более миллиметров
2 | защищено от внешних твердых предметов диаметром 12,5 и более миллиметра
3 | защищено от внешних твердых предметов диаметром 2,5 и более миллиметра
4 | защищено от внешних твердых предметов диаметром 1 и более миллиметра
5 | пылезащищено; защищено от проникновения пыли в количестве, нарушающем нормальную работу оборудования или снижающем его безопасность
6 | пыленепроницаемо; защищено от проникновения пыли

Таблица 5

Степень защиты пожарозащищенного электрооборудования

от проникновения воды

Вторая цифра | Краткое описание степени защиты
0 | нет защиты
1 | защищено от вертикально падающих капель воды
2 | защищено от вертикально падающих капель воды, когда оболочка отклонена на угол не более 15 градусов
3 | защищено от воды, падающей в виде дождя под углом не более 60 градусов
4 | защищено от сплошного обрызгивания любого направления
5 | защищено от водяных струй из сопла с внутренним диаметром 6,3 миллиметра
6 | защищено от водяных струй из сопла с внутренним диаметром 12,5 миллиметра
7 | защищено от воздействия при погружении в воду не более чем на 30 минут
8 | защищено от воздействия при погружении в воду более чем на 30 минут

Таблица 6

Порядок определения класса пожарной опасности

строительных конструкций

Класс пожарной опасности конструкций | Допускаемый размер повреждения конструкций, сантиметры |  | Наличие |  | Допускаемые характеристики пожарной опасности поврежденного материала+
 | верти- кальных | горизон- тальных | теплового эффекта | горения | Группа
 |  |  |  |  | горю- чести | воспла- меняе- мости | дымо- образу- ющей способ- ности
К0 | 0 | 0 | отсут- ствует | отсут- ствует | отсут- ствует | отсут- ствует | отсут- ствует
К1 | не более 40 | не более 25 | не регла- менти- руется | отсут- ствует | не выше Г2+ | не выше В2+ | не выше Д2+
К2 | более 40, но не более 80 | более 25, но не более 50 | не регла- менти- руется | отсут- ствует | не выше Г3+ | не выше В3+ | не выше Д2+
К3 | не регла- ментиру- ется |

Примечание. Знак "+" обозначает, что при отсутствии теплового эффекта не регламентируется.

Таблица 7

Расход воды из водопроводной сети на наружное

пожаротушение в поселениях

Число жителей в поселении, тысяч человек | Расчетное количество одновременных пожаров | Расход воды на наружное пожаротушение в поселении на один пожар, литров в секунду
 |  | Застройка зданиями высотой не более 2 этажей независимо от степени их огнестойкости | Застройка зданиями высотой 3 и более этажа независимо от степени их огнестойкости
Не более 1 | 1 | 5 | 10
Более 1, но не более 5 | 1 | 10 | 10
Более 5, но не более 10 | 1 | 10 | 15
Более 10, но не более 25 | 2 | 10 | 15
Более 25, но не более 50 | 2 | 20 | 25
Более 50, но не более 100 | 2 | 25 | 35
Более 100, но не более 200 | 3 | не нормируется | 40
Более 200, но не более 300 | 3 | не нормируется | 55
Более 300, но не более 400 | 3 | не нормируется | 70
Более 400, но не более 500 | 3 | не нормируется | 80
Более 500, но не более 600 | 3 | не нормируется | 85
Более 600, но не более 700 | 3 | не нормируется | 90
Более 700, но не более 800 | 3 | не нормируется | 95
Более 800, но не более 1000 | 3 | не нормируется | 100
Более 1000 | 5 | не нормируется | 110

Таблица 8

Расход воды на наружное пожаротушение жилых

и общественных зданий

┌────────────────┬────────────────────────────────────────────────────────┐

│ Наименование │ Расход воды на наружное пожаротушение жилых и │

│ зданий │ общественных зданий независимо от их степени │

│ │ огнестойкости на один пожар, литров в секунду, │

│ │ при объеме зданий, тысяч кубических метров │

│ ├───────────┬───────────┬──────────┬──────────┬──────────┤

│ │ не более │ более │ более │ более │ более │

│ │ 1 тысячи │ 1 тысячи, │ 5 тысяч, │ 25 тысяч,│ 50 тысяч,│

│ │кубических │ но не │ но не │ но не │ но не │

│ │ метров │ более │ более │ более │ более │

│ │ │ 5 тысяч │ 25 тысяч │ 50 тысяч │ 150 тысяч│

│ │ │кубических │кубических│кубических│кубических│

│ │ │ метров │ метров │ метров │ метров │

├────────────────┼───────────┼───────────┼──────────┼──────────┼──────────┤

│Жилые здания │ │ │ │ │ │

│односекционные и│ │ │ │ │ │

│многосекционные │ │ │ │ │ │

│при количестве │ │ │ │ │ │

│этажей: │ │ │ │ │ │

│ не более 2 │ 10 │ 10 │ - │ - │ - │

│ более 2, но │ │ │ │ │ │

│не более 12 │ 10 │ 15 │ 15 │ 20 │ - │

│ более 12, но │ │ │ │ │ │

│не более 16 │ - │ - │ 20 │ 25 │ - │

│ более 16, но │ │ │ │ │ │

│не более 25 │ - │ - │ - │ 25 │ 30 │

├────────────────┼───────────┼───────────┼──────────┼──────────┼──────────┤

│Общественные │ │ │ │ │ │

│здания при │ │ │ │ │ │

│количестве │ │ │ │ │ │

│этажей: │ │ │ │ │ │

│ не более 2 │ 10 │ 10 │ 15 │ - │ - │

│ более 2, но │ │ │ │ │ │

│не более 6 │ 10 │ 15 │ 20 │ 25 │ 30 │

│ более 6, но │ │ │ │ │ │

│не более 12 │ - │ - │ 25 │ 30 │ 35 │

│ более 12, но │ │ │ │ │ │

│не более 16 │ - │ - │ - │ 30 │ 35 │

└────────────────┴───────────┴───────────┴──────────┴──────────┴──────────┘

Таблица 9

Расход воды на наружное пожаротушение производственных

объектов и складских зданий

Степень огне- стой- кости зданий | Категория помещений по пожаро- взрыво- опасности и пожарной опасности | Расходы воды на наружное пожаротушение производствен- ных зданий с фонарями, а также без фонарей шириной не более 60 метров на один пожар, литров в секунду, при объеме зданий, тысяч кубических метров
 |  | не более 3 тысяч куби- ческих метров | более 3 тысяч, но не более 5 тысяч кубиче- ских метров | более 5 тысяч, но не более 20 тысяч кубиче- ских метров | более 20 тысяч, но не более 50 тысяч кубиче- ских метров | более 50 тысяч, но не более 200 тысяч кубиче- ских метров | более 200 тысяч, но не более 400 тысяч кубиче- ских метров | более 400 тысяч, но не более 600 тысяч кубиче- ских метров
I и II | Г, Д | 10 | 10 | 10 | 10 | 15 | 20 | 25
I и II | А, Б, В | 10 | 10 | 15 | 20 | 30 | 35 | 40
III | Г, Д | 10 | 10 | 15 | 25 | 35 | - | -
III | В | 10 | 15 | 20 | 30 | 40 | - | -
IV и V | Г, Д | 10 | 15 | 20 | 30 | - | - | -
IV и V | В | 15 | 20 | 25 | 40 | - | - | -

Таблица 10

Расход воды на наружное пожаротушение производственных

объектов и складских зданий

Степень огнес- тойкости зданий | Категория помещений по пожаро- взрыво- опасности и пожарной опасности | Расходы воды на наружное пожаротушение производственных зданий без фонарей шириной 60 и более метров на один пожар, литров в секунду, при объеме зданий, тысяч кубических метров
 |  | не более 50 тысяч куби- ческих метров | более 50 тысяч, но не более 100 тысяч куби- ческих метров | более 100 тысяч, но не более 200 тысяч куби- ческих метров | более 200 тысяч, но не более 300 тысяч куби- ческих метров | более 300 тысяч, но не более 400 тысяч куби- ческих метров | более 400 тысяч, но не более 500 тысяч куби- ческих метров | более 500 тысяч, но не более 600 тысяч куби- ческих метров | более 600 тысяч, но не более 700 тысяч куби- ческих метров | более 700 тысяч, но не более 800 тысяч куби- ческих метров
I и II | А, Б, В | 20 | 30 | 40 | 50 | 60 | 70 | 80 | 90 | 100
I и II | Г, Д | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 50

Таблица 11

Противопожарные расстояния между зданиями,

сооружениями и строениями в зависимости от степени

огнестойкости и класса конструктивной пожарной опасности

Степень огнестойкости здания | Класс конструктивной пожарной опасности | Минимальные расстояния при степени огнестойкости и классе конструктивной пожарной опасности зданий, сооружений и строений, метры
 |  | I, II, III С0 | II, III, IV С1 | IV, V С2, С3
I, II, III | С0 | 6 | 8 | 10
II, III, IV | С1 | 8 | 10 | 12
IV, V | С2, С3 | 10 | 12 | 15

Таблица 12

Противопожарные расстояния от зданий, сооружений

и строений на территориях складов нефти и нефтепродуктов

до граничащих с ними объектов защиты

┌────────────────────────────────┬────────────────────────────────────────┐

│ Наименование объектов, │ Противопожарные расстояния от зданий, │

│ граничащих со зданиями, с │ сооружений и строений складов нефти и │

│ сооружениями и со строениями │ нефтепродуктов до граничащих с ними │

│ складов нефти и нефтепродуктов │ объектов при категории склада, метры │

│ ├────────┬───────┬───────┬───────┬───────┤

│ │ I │ II │ IIIа │ IIIб │ IIIв │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Здания, сооружения и строения │ 100 │ 40 │ 40 │ 40 │ 30 │

│граничащих с ними │ │ (100) │ │ │ │

│производственных объектов │ │ │ │ │ │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Лесные массивы: │ │ │ │ │ │

│ │ │ │ │ │ │

│ хвойных и смешанных пород │ 100 │ 50 │ 50 │ 50 │ 50 │

│ │ │ │ │ │ │

│ лиственных пород │ 100 │ 100 │ 50 │ 50 │ 50 │

│ │ │ │ │ │ │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Склады лесных материалов, торфа,│ │ │ │ │ │

│волокнистых горючих веществ, │ │ │ │ │ │

│сена, соломы, а также участки │ │ │ │ │ │

│открытого залегания торфа │ 100 │ 100 │ 50 │ 50 │ 50 │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Железные дороги общей сети (до │ │ │ │ │ │

│подошвы насыпи или бровки │ │ │ │ │ │

│выемки): │ │ │ │ │ │

│ │ │ │ │ │ │

│ на станциях │ 150 │ 100 │ 80 │ 60 │ 50 │

│ │ │ │ │ │ │

│ на разъездах и платформах │ 80 │ 70 │ 60 │ 50 │ 40 │

│ │ │ │ │ │ │

│ на перегонах │ 60 │ 50 │ 40 │ 40 │ 30 │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Автомобильные дороги общей сети │ │ │ │ │ │

│(край проезжей части): │ │ │ │ │ │

│ │ │ │ │ │ │

│ I, II и III категорий │ 75 │ 50 │ 45 │ 45 │ 45 │

│ │ │ │ │ │ │

│ IV и V категорий │ 40 │ 30 │ 20 │ 20 │ 15 │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Жилые и общественные здания │ 200 │ 100 │ 100 │ 100 │ 100 │

│ │ │ (200) │ │ │ │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Раздаточные колонки │ │ │ │ │ │

│автозаправочных станций общего │ │ │ │ │ │

│пользования │ 50 │ 30 │ 30 │ 30 │ 30 │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Индивидуальные гаражи и открытые│ 100 │ 40 │ 40 │ 40 │ 40 │

│стоянки для автомобилей │ │ (100) │ │ │ │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Очистные канализационные │ │ │ │ │ │

│сооружения и насосные станции, │ │ │ │ │ │

│не относящиеся к складу │ 100 │ 100 │ 40 │ 40 │ 40 │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Водозаправочные сооружения, не │ │ │ │ │ │

│относящиеся к складу │ 200 │ 150 │ 100 │ 75 │ 75 │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Аварийная емкость (аварийные │ │ │ │ │ │

│емкости) для резервуарного парка│ 60 │ 40 │ 40 │ 40 │ 40 │

├────────────────────────────────┼────────┼───────┼───────┼───────┼───────┤

│Технологические установки │ │ │ │ │ │

│категорий А и Б по │ │ │ │ │ │

│взрывопожарной и пожарной │ │ │ │ │ │

│опасности и факельные установки │ 100 │ 100 │ 100 │ 100 │ 100 │

│для сжигания газа │ │ │ │ │ │

└────────────────────────────────┴────────┴───────┴───────┴───────┴───────┘

Примечание. В скобках указаны значения для складов II категории общей вместимостью более 50 000 кубических метров.

Таблица 13

Противопожарные расстояния от зданий, сооружений

и строений до складов горючих жидкостей

Вместимость склада, кубические метры | Противопожарные расстояния при степени огнестойкости зданий, сооружений и строений, метры
 | I, II | III | IV, V
Не более 100 | 20 | 25 | 30
Более 100, но не более 800 | 30 | 35 | 40
Более 800, но не более 2000 | 40 | 45 | 50

Таблица 14

Категории складов для хранения нефти и нефтепродуктов

Категория склада | Максимальный объем одного резервуара, кубические метры | Общая вместимость склада, кубические метры
I | - | более 100 000
II | - | более 20 000, но не более 100 000
IIIа | не более 5000 | более 10 000, но не более 20 000
IIIб | не более 2000 | более 2000, но не более 10 000
IIIв | не более 700 | не более 2000

Таблица 15

Противопожарные расстояния от автозаправочных станций

бензина и дизельного топлива до граничащих с ними объектов

┌────────────────────────────┬────────────────┬───────────────────────────┐

│ Наименования объектов, до │Противопожарные │Противопожарные расстояния │

│ которых определяются │ расстояния от │от автозаправочных станций │

│ противопожарные расстояния │автозаправочных │ с наземными резервуарами, │

│ │ станций с │ метры │

│ │ подземными ├─────────────┬─────────────┤

│ │ резервуарами, │ общей │ общей │

│ │ метры │вместимостью │вместимостью │

│ │ │ более 20 │ не более 20 │

│ │ │ кубических │ кубических │

│ │ │ метров │ метров │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Производственные, складские │ │ │ │

│и административно-бытовые │ │ │ │

│здания, сооружения и │ │ │ │

│строения промышленных │ │ │ │

│организаций │ 15 │ 25 │ 25 │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Лесные массивы: │ │ │ │

│ │ │ │ │

│ хвойных и смешанных │ │ │ │

│пород │ 25 │ 40 │ 30 │

│ │ │ │ │

│ лиственных пород │ 10 │ 15 │ 12 │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Жилые и общественные здания │ 25 │ 50 │ 40 │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Места массового пребывания │ │ │ │

│людей │ 25 │ 50 │ 50 │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Индивидуальные гаражи и │ │ │ │

│открытые стоянки для │ │ │ │

│автомобилей │ 18 │ 30 │ 20 │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Торговые киоски │ 20 │ 25 │ 25 │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Автомобильные дороги общей │ │ │ │

│сети (край проезжей части): │ │ │ │

│ │ │ │ │

│ I, II и III категорий │ 12 │ 20 │ 15 │

│ │ │ │ │

│ IV и V категорий │ 9 │ 12 │ 9 │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Маршруты │ │ │ │

│электрифицированного │ │ │ │

│городского транспорта │ │ │ │

│(до контактной сети) │ 15 │ 20 │ 20 │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Железные дороги общей сети │ │ │ │

│(до подошвы насыпи или │ │ │ │

│бровки выемки) │ 25 │ 30 │ 30 │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Очистные канализационные │ │ │ │

│сооружения и насосные │ │ │ │

│станции, не относящиеся к │ │ │ │

│автозаправочным станциям │ 15 │ 30 │ 25 │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Технологические установки │ │ │ │

│категорий АН, БН, ГН, │ │ │ │

│здания и сооружения с │ │ │ │

│наличием радиоактивных и │ │ │ │

│вредных веществ I и II │ │ │ │

│классов опасности │ - │ 100 │ - │

├────────────────────────────┼────────────────┼─────────────┼─────────────┤

│Склады лесных материалов, │ │ │ │

│торфа, волокнистых горючих │ │ │ │

│веществ, сена, соломы, а │ │ │ │

│также участки открытого │ │ │ │

│залегания торфа │ 20 │ 40 │ 30 │

└────────────────────────────┴────────────────┴─────────────┴─────────────┘

Таблица 16

Противопожарные расстояния от мест организованного хранения

и обслуживания транспортных средств

Здания, до которых определяются противопожарные расстояния | Противопожарные расстояния до соседних зданий, метры
 | от коллективных гаражей и организованных открытых автостоянок при числе легковых автомобилей |  |  |  | от станций технического обслуживания автомобилей при числе постов
 | 10 и менее | 11 - 50 | 51 - 100 | 101 - 300 | 10 и менее | 11 - 30
Общественные здания | 10 (12) | 10 (12) | 15 | 25 | 15 | 20
Границы земельных участков общеобразовательных учреждений и дошкольных образовательных учреждений | 15 | 25 | 25 | 50 | 50 | 50
Границы земельных участков лечебных учреждений стационарного типа | 25 | 50 | 50 | 50 | 50 | 50

Примечание. В скобках указаны значения для гаражей III и IV степеней огнестойкости.

Таблица 17

Противопожарные расстояния от резервуара на складе

общей вместимостью до 10 000 кубических метров при хранении

под давлением или 40 000 кубических метров при хранении

изотермическим способом до зданий, сооружений и строений

объектов, не относящихся к складу

Наименование здания, сооружения и строения | Противопожарные расстояния, метры
 | Резервуары надземные под давлением, включая полуизотер- мические | Резервуары подземные под давлением | Резервуары надземные изотерми- ческие | Резервуары подземные изотерми- ческие
Трамвайные пути и троллейбусные линии, железные дороги общей сети (до подошвы насыпи или бровки выемки) | 100 | 75 | 100 | 75
Автомобильные дороги общей сети (край проезжей части) | 50 | 50 | 50 | 50
Линии электропередачи (воздушные) высокого напряжения (от подошвы обвалования) | не менее 1,5 высоты опоры | не менее 1,5 высоты опоры | не менее 1,5 высоты опоры | не менее 1,5 высоты опоры
Границы территорий смежных организаций (до ограждения) | 300 | 250 | 300 | 200
Жилые и общественные здания | вне пределов санитарно- защитной зоны, но не менее 500 | вне пределов санитарно- защитной зоны, но не менее 300 | вне пределов санитарно- защитной зоны, но не менее 500 | вне пределов санитарно- защитной зоны, но не менее 300
ТЭЦ | 200 | 200 | 200 | 200
Склады лесоматериалов и твердого топлива | 200 | 150 | 200 | 150
Лесные массивы хвойных пород (от ограждения территории организации или склада) | 100 | 75 | 100 | 75
Лесные массивы лиственных пород (от ограждения территории организации или склада) | 20 | 20 | 20 | 20
Внутризаводские наземные и подземные технологические трубопроводы, не относящиеся к складу | вне обвалования, но не ближе 20 | не ближе 15 | вне обвалования, но не ближе 20 | не ближе 15
Здания, сооружения и строения организации в производственной зоне при объеме резервуаров, кубические метры: 2000 - 5000 6000 - 10 000 | 150 250 | 120 200 | 150 200 | 100 125
Факельная установка (до ствола факела) | 150 | 100 | 150 | 200
Здания, сооружения и строения в зоне, прилегающей к территории организации (административной зоне) | 250 | 200 | 250 | 200

Таблица 18

Противопожарные расстояния от складов сжиженных

углеводородных газов общей вместимостью от 10 000 до 20 000

кубических метров при хранении под давлением либо от 40 000

до 60 000 кубических метров при хранении изотермическим

способом в надземных резервуарах или от 40 000 до 100 000

кубических метров при хранении изотермическим способом

в подземных резервуарах, входящих в состав

товарно-сырьевой базы, до промышленных

и гражданских объектов

Наименование здания, сооружения и строения | Противопожарные расстояния, метры
 | Резервуары надземные под давлением | Резервуары подземные под давлением | Резервуары надземные изотерми- ческие | Резервуары подземные изотерми- ческие
Трамвайные пути и троллейбусные линии, подъездные железнодорожные пути (до подошвы насыпи или бровки выемки) и автомобильные дороги общей сети (край проезжей части) | 100 | 50 | 100 | 50
Линии электропередачи (воздушные) | не менее 1,5 высоты опоры | не менее 1,5 высоты опоры | не менее 1,5 высоты опоры | не менее 1,5 высоты опоры
Здания, сооружения и строения производственной, складской, подсобной зоны товарно- сырьевой базы или склада | 300 | 250 | 300 | 200
Здания, сооружения и строения предзаводской (административной) зоны организации | 500 | 300 | 500 | 300
Факельная установка (до ствола факела) | 200 | 100 | 200 | 100
Границы территорий смежных организаций (до ограждения) | 300 | 200 | 300 | 200
Жилые и общественные здания | вне пределов санитарно- защитной зоны, но не менее 500 | вне пределов санитарно- защитной зоны, но не менее 300 | вне пределов санитарно- защитной зоны, но не менее 500 | вне пределов санитарно- защитной зоны, но не менее 300
ТЭЦ | 300 | 200 | 300 | 200
Лесные массивы хвойных пород (от ограждения товарно-сырьевой базы или склада) | 100 | 75 | 100 | 75
Лесные массивы лиственных пород (от ограждения товарно-сырьевой базы или склада) | 20 | 20 | 20 | 20
Объекты речного и морского транспорта, гидротехнические сооружения, мосты при расположении складов ниже по течению от этих объектов | 300 | 200 | 300 | 200
Объекты речного и морского транспорта, гидротехнические сооружения, мосты при расположении складов выше по течению от этих объектов | 3000 | 2000 | 3000 | 2000

Таблица 19

Противопожарные расстояния от резервуарных установок

сжиженных углеводородных газов до объектов защиты

Здания, сооружения, строения и коммуникации | Противопожарные расстояния от резервуаров, метры |  |  |  |  |  | Противопожарные расстояния от испарительной или групповой баллонной установки, метры
 | надземных |  |  | подземных
 | при общей вместимости резервуаров в установке, кубические метры
 | не более 5 | более 5, но не более 10 | более 10, но не более 20 | не более 10 | более 10, но не более 20 | более 20, но не более 50
Общественные здания, сооружения и строения | 40 | 50+ | 60+ | 15 | 20 | 30 | 25
Жилые здания | 20 | 30+ | 40+ | 10 | 15 | 20 | 12
Детские и спортивные площадки, гаражи (от ограды резервуарной установки) | 20 | 25 | 30 | 10 | 10 | 10 | 10
Производственные здания (промышленных, сельскохозяйственных организаций и организаций бытового обслуживания производственного характера) | 15 | 20 | 25 | 8 | 10 | 15 | 12
Канализация, теплотрасса (подземные) | 3,5 | 3,5 | 3,5 | 3,5 | 3,5 | 3,5 | 3,5
Надземные сооружения и коммуникации (эстакады, теплотрассы), не относящиеся к резервуарной установке | 5 | 5 | 5 | 5 | 5 | 5 | 5
Водопровод и другие бесканальные коммуникации | 2 | 2 | 2 | 2 | 2 | 2 | 2
Колодцы подземных коммуникаций | 5 | 5 | 5 | 5 | 5 | 5 | 5
Железные дороги общей сети (до подошвы насыпи или бровки выемки со стороны резервуаров) | 25 | 30 | 40 | 20 | 25 | 30 | 20
Подъездные пути железных дорог промышленных организаций, трамвайные пути (до оси пути), автомобильные дороги I - III категорий (до края проезжей части) | 20 | 20 | 20 | 10 | 10 | 10 | 10
Автомобильные дороги IV и V категорий (до края проезжей части) организаций | 10 | 10 | 10 | 5 | 5 | 5 | 5

Примечание. Знак "+" обозначает расстояние от резервуарной установки организаций до зданий, сооружений и строений, которые установкой не обслуживаются.

Таблица 20

Противопожарные расстояния от резервуарных установок

сжиженных углеводородных газов до объектов защиты

Здания, сооружения, строения и коммуникации | Противопожарные расстояния от резервуаров сжиженных углеводородных газов, метры |  |  |  |  |  |  |  |  |  | Противо- пожарные расстояния от помещений, установок, где использу- ется сжиженный углеводо- родный газ, метры | Противо- пожарные расстояния от склада наполненных баллонов общей вместимос- тью, метры
 | надземных |  |  |  |  |  | подземных
 | при общей вместимости, кубические метры
 | более 20, но не более 50 | более 50, но не более 200 | более 50, но не более 500 | более 200, но не более 8000 |  | более 50, но не более 200 |  | более 50, но не более 500 | более 200, но не более 8000
 | Максимальная вместимость одного резервуара, кубические метры
 | не более 25 | 25 | 50 | 100 | более 100, но не более 600 | 25 |  | 50 | 100 | более 100, но не более 600 |  | не более 20 | более 20
Жилые, общественные здания | 70 | 80 | 150 | 200 | 300 | 40 |  | 75 | 100 | 150 | 50 | 50 | 100
Административные, бытовые, производственные здания, здания котельных, гаражей и открытых стоянок | 70 (30) | 80 (50) | 150 (110)+ | 200 | 300 | 40 (25) |  | 75 (55)+ | 100 | 150 | 50 | 50 (20) | 100 (30)
Надземные сооружения и коммуникации (эстакады, теплотрассы), подсобные постройки жилых зданий | 30 (15) | 30 (20) | 40 (30) | 40 (30) | 40 (30) | 20 (15) |  | 25 (15) | 25 (15) | 25 (15) | 30 | 20 (15) | 20 (20)
Железные дороги общей сети (от подошвы насыпи), автомобильные дороги I - III категорий | 50 | 75 | 100- | 100 | 100 | 50 |  | 75- | 75 | 75 | 50 | 50 | 50
Подъездные пути железных дорог, дорог организаций, трамвайные пути, автомобильные дороги IV и V категорий | 30 (20) | 30- (20) | 40- (30) | 40 (30) | 40 (30) | 20- (15)- |  | 25- (15)- | 25 (15) | 25 (15) | 30 | 20 (20) | 20 (20)

Примечания: 1. В скобках приведены значения расстояний от резервуаров сжиженных углеводородных газов и складов наполненных баллонов, расположенных на территориях организаций, до их зданий, сооружений и строений.

2. Знак "-" обозначает, что допускается уменьшать расстояния от резервуаров газонаполнительных станций общей вместимостью не более 200 кубических метров в надземном исполнении до 70 метров, в подземном - до 35 метров, а при вместимости не более 300 кубических метров - соответственно до 90 и 45 метров.

3. Знак "+" обозначает, что допускается уменьшать расстояния от железных и автомобильных дорог до резервуаров сжиженных углеводородных газов общей вместимостью не более 200 кубических метров в надземном исполнении до 75 метров и в подземном исполнении до 50 метров. Расстояния от подъездных, трамвайных путей, проходящих вне территории организации, до резервуаров сжиженных углеводородных газов общей вместимостью не более 100 кубических метров допускается уменьшать: в надземном исполнении до 20 метров и в подземном исполнении до 15 метров, а при прохождении путей и дорог по территории организации эти расстояния сокращаются до 10 метров при подземном исполнении резервуаров.

Таблица 21

Соответствие степени огнестойкости и предела огнестойкости

строительных конструкций зданий, сооружений, строений

и пожарных отсеков

Степень огнестойкости зданий, сооружений, строений и пожарных отсеков | Предел огнестойкости строительных конструкций
 | Несущие стены, колонны и другие несущие элемен- ты | Наружные нене- сущие стены | Пере- крытия между- этажные (в том числе чердач- ные и над подва- лами) | Строительные конструкции бесчердачных покрытий |  | Строительные конструкции лестничных клеток
 |  |  |  | настилы (в том числе с утепли- телем) | фермы, балки, прогоны | внут- ренние стены | марши и площадки лестниц
I | R 120 | E 30 | REI 60 | RE 30 | R 30 | REI 120 | R 60
II | R 90 | E 15 | REI 45 | RE 15 | R 15 | REI 90 | R 60
III | R 45 | E 15 | REI 45 | RE 15 | R 15 | REI 60 | R 45
IV | R 15 | E 15 | REI 15 | RE 15 | R 15 | REI 45 | R 15
V | не норми- руется | не норми- руется | не норми- руется | не норми- руется | не норми- руется | не норми- руется | не норми- руется

Примечание. Порядок отнесения строительных конструкций к несущим элементам здания, сооружения и строения устанавливается нормативными документами по пожарной безопасности.

Таблица 22

Соответствие класса конструктивной пожарной опасности

и класса пожарной опасности строительных конструкций

зданий, сооружений, строений и пожарных отсеков

┌──────────────┬──────────────────────────────────────────────────────────┐

│ Класс │ Класс пожарной безопасности строительных конструкций │

│конструктивной├───────────┬───────────┬────────────┬──────────┬──────────┤

│ пожарной │ Несущие │ Наружные │Стены, │Стены │ Марши и │

│ опасности │стержневые │ стены с │перегородки,│лестничных│ площадки │

│ здания │ элементы │ внешней │перекрытия │клеток и │ лестниц в│

│ │ (колонны, │ стороны │и бесчер- │противо- │лестничных│

│ │ ригели, │ │дачные │пожарные │ клетках │

│ │ фермы) │ │покрытия │преграды │ │

├──────────────┼───────────┼───────────┼────────────┼──────────┼──────────┤

│ С0 │ К0 │ К0 │ К0 │ К0 │ К0 │

│ │ │ │ │ │ │

│ С1 │ К1 │ К2 │ К1 │ К0 │ К0 │

│ │ │ │ │ │ │

│ С2 │ К3 │ К3 │ К2 │ К1 │ К1 │

│ │ │ │ │ │ │

│ С3 │не нормиру-│не норми- │не норми- │ К1 │ К3 │

│ │ется │руется │руется │ │ │

└──────────────┴───────────┴───────────┴────────────┴──────────┴──────────┘

Таблица 23

Пределы огнестойкости противопожарных преград

Наименование противопожарных преград | Тип противо- пожарных преград | Предел огнестойкости противопожарных преград | Тип заполнения проемов в противопожарных преградах | Тип тамбур- шлюза
Стены | 1 | REI 150 | 1 | 1
 | 2 | REI 45 | 2 | 2
Перегородки | 1 | EI 45 | 2 | 1
 | 2 | EI 15 | 3 | 2
Светопрозрачные перегородки с остеклением площадью свыше 25 процентов | 1 | EIW 45 | 2 | 1
 | 2 | EIW 15 | 3 | 2
Перекрытия | 1 | REI 150 | 1 | 1
 | 2 | REI 60 | 2 | 1
 | 3 | REI 45 | 2 | 1
 | 4 | REI 15 | 3 | 2

Таблица 24

Пределы огнестойкости заполнения проемов

в противопожарных преградах

Наименование элементов заполнения проемов в противопожарных преградах | Тип заполнения проемов в противопожарных преградах | Предел огнестойкости
Двери (за исключением дверей с остеклением более 25 процентов и дымогазонепроницаемых дверей), ворота, люки, клапаны, шторы и экраны | 1 | EI 60
 | 2 | EI 30
 | 3 | EI 15
Двери с остеклением более 25 процентов | 1 | EIW 60
 | 2 | EIW 30
 | 3 | EIW 15
Дымогазонепроницаемые двери (за исключением дверей с остеклением более 25 процентов) | 1 | EIS 60
 | 2 | EIS 30
 | 3 | EIS 15
Дымогазонепроницаемые двери с остеклением более 25 процентов, шторы и экраны | 1 | EIWS 60
 | 2 | EIWS 30
 | 3 | EIWS 15
Двери шахт лифтов | 2 | EI 30 (в зданиях высотой не более 28 метров предел огнестойкости дверей шахт лифтов принимается E 30)
Окна | 1 | E 60
 | 2 | E 30
 | 3 | E 15
Занавесы | 1 | EI 60

Таблица 25

Требования к элементам тамбур-шлюза

Тип тамбур-шлюза | Типы элементов тамбур-шлюза
 | Перегородки | Перекрытия | Заполнение проемов
1 | 1 | 3 | 2
2 | 2 | 4 | 3

Таблица 26

Нормы комплектации многофункциональных интегрированных

пожарных шкафов

Наименование первичных средств пожаротушения, средств индивидуальной защиты людей при пожаре, немеханизированного инструмента | Нормы комплектации
Пожарный кран (клапан пожарного крана с пожарной соединительной головкой, напорный пожарный рукав, ручной пожарный ствол) | 1
Переносные огнетушители | 1 - 2
Автоматическое канатно-спусковое устройство | 1
Самоспасатели | 2 - 3
Специальные огнестойкие накидки | 2 - 3
Аптечка | 1
Немеханизированный пожарный инструмент | 1 комплект

Таблица 27

Перечень показателей, необходимых для оценки

пожарной опасности строительных материалов

Назначение строительных материалов | Перечень необходимых показателей в зависимости от назначения строительных материалов
 | группа горючести | группа распрос- транения пламени | группа воспла- меняе- мости | группа по дымообра- зующей способ- ности | группа по токсич- ности продуктов горения
Отделочные и облицовочные материалы для стен и потолков, в том числе покрытия из красок, эмалей, лаков | + | - | + | + | +
Материалы для покрытия полов | + | + | + | + | +
Ковровые покрытия полов | - | + | + | + | +
Кровельные материалы | + | + | + | - | -
Гидроизоляционные и пароизоляционные материалы толщиной более 0,2 миллиметра | + | - | + | - | -
Теплоизоляционные материалы | + | - | + | + | +

Примечания: 1. Знак "+" обозначает, что показатель необходимо применять.

2. Знак "-" обозначает, что показатель не применяется.

3. При применении гидроизоляционных материалов для поверхностного слоя кровли показатели их пожарной опасности следует определять по позиции "Кровельные материалы".

Таблица 28

Область применения декоративно-отделочных, облицовочных

материалов и покрытий полов на путях эвакуации

Класс
(подкласс)
функциональной
пожарной
опасности
здания

Этажность и
высота
здания

Класс пожарной опасности материала,
не более указанного

для стен и
потолков

для покрытия
полов

Вестибюли,
лестничные
клетки,
лифтовые
холлы

Общие
коридоры,
холлы,
фойе

Вестибюли,
лестничные
клетки,
лифтовые
холлы

Общие
коридоры,
холлы,
фойе

Ф1.2; Ф1.3;
Ф2.3; Ф2.4;
Ф3.1; Ф3.2;
Ф3.6; Ф4.2;
Ф4.3; Ф4.4;
Ф5.1; Ф5.2;
Ф5.3

не более 9
этажей или не
более 28 м

КМ2

КМ3

КМ3

КМ4

более 9, но
не более 17
этажей или
более 28,
но не более
50 м

КМ1

КМ2

КМ2

КМ3

более 17
этажей
или более
50 метров

КМ0

КМ1

КМ1

КМ2

Ф1.1; Ф2.1;
Ф2.2; Ф3.3;
Ф3.4; Ф3.5;
Ф4.1

вне
зависимости
от этажности
и высоты

КМ0

КМ1

КМ1

КМ2

Таблица 29

Область применения декоративно-отделочных, облицовочных

материалов и покрытий полов в зальных помещениях

Класс (подкласс)
функциональной
пожарной
опасности здания

Вместимость
зальных
помещений,
человек

Класс материала, не более указанного

для стен и
потолков

для покрытий полов

Ф1.2;
Ф2.3; Ф2.4;
Ф3.1; Ф3.2;
Ф3.6; Ф4.2;
Ф4.3; Ф4.4;
Ф5.1

более 800

КМ0

КМ2

более 300, но
не более 800

КМ1

КМ2

более 50, но
не более 300

КМ2

КМ3

не более 50

КМ3

КМ4

Ф1.1; Ф2.1;
Ф2.2; Ф3.3;
Ф3.4; Ф3.5;
Ф4.1

более 300

КМ0

КМ2

более 15, но
не более 300

КМ1

КМ2

не более 15

КМ3

КМ4

Таблица 30

Перечень показателей, необходимых для оценки

пожарной опасности текстильных и кожевенных материалов

и для нормирования требований

Показатели пожарной опасности | Функциональное назначение
 | Шторы и занавесы | Постельные принадлеж- ности | Элементы мягкой мебели (в том числе кожевенные) | Специаль- ная защитная одежда | Ковровые покрытия
Воспламеняемость | + | + | + | + | +
Устойчивость к воздействию теплового потока | - | - | - | + | -
Теплозащитная эффективность при воздействии пламени | - | - | - | + | -
Распространение пламени | - | - | + | - | +
Показатель токсичности продуктов горения | + | - | + | - | +
Коэффициент дымообразования | + | - | + | - | +

Примечания: 1. Знак "+" обозначает, что показатель необходимо применять.

2. Знак "-" обозначает, что показатель не применяется.