МИНИСТЕРСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ ПО ДЕЛАМ ГРАЖДАНСКОЙ

ОБОРОНЫ, ЧРЕЗВЫЧАЙНЫМ СИТУАЦИЯМ И ЛИКВИДАЦИИ

ПОСЛЕДСТВИЙ СТИХИЙНЫХ БЕДСТВИЙ

ПРИКАЗ

от 25 марта 2009 г. N 182

ОБ УТВЕРЖДЕНИИ СВОДА ПРАВИЛ

"ОПРЕДЕЛЕНИЕ КАТЕГОРИЙ ПОМЕЩЕНИЙ, ЗДАНИЙ И НАРУЖНЫХ

УСТАНОВОК ПО ВЗРЫВОПОЖАРНОЙ И ПОЖАРНОЙ ОПАСНОСТИ"

В соответствии с Федеральным законом от 22 июля 2008 г. N 123-ФЗ "Технический регламент о требованиях пожарной безопасности" (Собрание законодательства Российской Федерации, 2008, N 30 (ч. I), ст. 3579), Указом Президента Российской Федерации от 11 июля 2004 г. N 868 "Вопросы Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий" (Собрание законодательства Российской Федерации, 2004, N 28, ст. 2882; 2005, N 43, ст. 4376) и Постановлением Правительства Российской Федерации от 19 ноября 2008 г. N 858 "О порядке разработки и утверждения сводов правил" (Собрание законодательства Российской Федерации, 2008, N 48, ст. 5608) приказываю:

Утвердить и ввести в действие с 1 мая 2009 г. прилагаемый свод правил "Определение категорий помещений, зданий и наружных установок по взрывопожарной и пожарной опасности".

Министр

С.К.ШОЙГУ

СВОД ПРАВИЛ

СП 12.13130.2009

ОПРЕДЕЛЕНИЕ КАТЕГОРИЙ ПОМЕЩЕНИЙ, ЗДАНИЙ

И НАРУЖНЫХ УСТАНОВОК ПО ВЗРЫВОПОЖАРНОЙ И ПОЖАРНОЙ ОПАСНОСТИ

DETERMINATION OF CATEGORIES OF ROOMS, BUILDINGS

AND EXTERNAL INSTALLATIONS ON EXPLOSION AND FIRE HAZARD

Дата введения - 2009-05-01

Предисловие

Цели и принципы стандартизации в Российской Федерации установлены Федеральным законом от 27 декабря 2002 г. N 184-ФЗ "О техническом регулировании", а правила применения сводов правил - Постановлением Правительства Российской Федерации "О порядке разработки и утверждения сводов правил" от 19 ноября 2008 г. N 858.

Сведения о своде правил

1. РАЗРАБОТАН ФГУ ВНИИПО МЧС России.

2. ВНЕСЕН Техническим комитетом по стандартизации ТК 274 "Пожарная безопасность".

3. УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ Приказом МЧС России от 25 марта 2009 г. N 182.

4. ЗАРЕГИСТРИРОВАН Федеральным агентством по техническому регулированию и метрологии.

5. ВВЕДЕН ВПЕРВЫЕ.

1. Область применения

1.1. Настоящий свод правил разработан в соответствии со статьями 24, 25, 26, 27 Федерального закона от 22 июля 2008 г. N 123-ФЗ "Технический регламент о требованиях пожарной безопасности", является нормативным документом по пожарной безопасности в области стандартизации добровольного применения и устанавливает методы определения классификационных признаков отнесения зданий (или частей зданий между противопожарными стенами - пожарных отсеков), сооружений, строений и помещений (далее по тексту - зданий и помещений) производственного и складского назначения класса Ф5 к категориям по взрывопожарной и пожарной опасности, а также методы определения классификационных признаков категорий наружных установок производственного и складского назначения (далее по тексту - наружные установки) по пожарной опасности.

1.2. Классификация зданий и помещений по взрывопожарной и пожарной опасности применяется для установления требований пожарной безопасности, направленных на предотвращение возможности возникновения пожара и обеспечение противопожарной защиты людей и имущества в случае возникновения пожара.

Классификация наружных установок по пожарной опасности используется для установления требований пожарной безопасности, направленных на предотвращение возможности возникновения пожара и обеспечение противопожарной защиты людей и имущества в случае возникновения пожара на наружных установках.

1.3. Настоящий свод правил не распространяется:

- на помещения и здания для производства и хранения взрывчатых веществ (далее - ВВ), средств инициирования ВВ, здания и сооружения, проектируемые по специальным нормам и правилам, утвержденным в установленном порядке;

- на наружные установки для производства и хранения ВВ, средств инициирования ВВ, наружные установки, проектируемые по специальным нормам и правилам, утвержденным в установленном порядке, а также на оценку уровня взрывоопасности наружных установок.

1.4. Настоящий свод правил может быть использован при разработке специальных технических условий при проектировании зданий, сооружений, строений и наружных установок.

2. Нормативные ссылки

В настоящем своде правил использованы нормативные ссылки на следующий стандарт:

ГОСТ 12.1.044-89*. Система стандартов безопасности труда. Пожаровзрывоопасность веществ и материалов. Номенклатура показателей и методы их определения.

Примечание - При пользовании настоящим сводом правил целесообразно проверить действие ссылочных стандартов в информационной системе общего пользования - на официальном сайте Федерального агентства по техническому регулированию и метрологии в сети Интернет или по ежегодно издаваемому информационному указателю "Национальные стандарты", который опубликован по состоянию на 1 января текущего года, и по соответствующим ежемесячно издаваемым информационным указателям, опубликованным в текущем году. Если ссылочный стандарт заменен (изменен), то при пользовании настоящим стандартом следует руководствоваться заменяющим (измененным) стандартом. Если ссылочный стандарт отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3. Термины и определения

В настоящем своде правил применяются следующие термины с соответствующими определениями:

3.1. Аварийная ситуация: ситуация, характеризующаяся вероятностью возникновения аварии с возможностью дальнейшего ее развития.

3.2. Взрыв паровоздушного облака: процесс сгорания горючей паровоздушной смеси в открытом пространстве с образованием волн давления.

3.3. Взрыв паровоздушной смеси в ограниченном объеме (резервуаре или производственном помещении): процесс сгорания образовавшейся в ограниченном объеме горючей паровоздушной смеси с повышением давления в этом объеме.

3.4. Взрыв резервуара с перегретой жидкостью при воздействии на него очага пожара: процесс разрушения резервуара при нагреве от очага пожара находящейся в резервуаре жидкости до температуры, превышающей нормальную температуру кипения, с дальнейшим взрывообразным вскипанием жидкости. Процесс сопровождается образованием волн давления и, если жидкость горючая, "огненным шаром".

3.5. Взрывоопасная смесь: смесь воздуха или окислителя с горючими газами, парами легковоспламеняющихся жидкостей, горючими пылями или волокнами, которая при определенной концентрации и возникновении источника инициирования взрыва способна взорваться.

3.6. Время отключения (время срабатывания): промежуток времени от начала возможного поступления горючего вещества из трубопровода (перфорация, разрыв, изменение номинального давления и т.п.) до полного прекращения поступления газа или жидкости в помещение.

3.7. Категория пожарной (взрывопожарной) опасности объекта: классификационная характеристика пожарной (взрывопожарной) опасности здания (или частей здания между противопожарными стенами - пожарных отсеков), сооружения, строения, помещения, наружной установки.

3.8. Логическое дерево событий: графическое отражение общего характера развития возможных аварийных ситуаций и аварий с отражением причинно-следственной взаимосвязи событий в зависимости от специфики опасности объекта оценки риска с учетом влияния на них имеющихся защитных мероприятий.

3.9. Огненный шар: крупномасштабное диффузионное горение, реализуемое при разрыве резервуара с горючей жидкостью или газом под давлением с воспламенением содержимого резервуара.

3.10. Пожар в помещении: процесс диффузионного горения твердых, жидких и газообразных горючих веществ, находящихся в помещении, вызывающий прогрев строительных конструкций и технологического оборудования с возможной потерей ими несущей способности.

3.11. Проектная авария: авария, для предотвращения которой в проекте промышленного объекта предусмотрены системы обеспечения безопасности, гарантирующие обеспечение заданного уровня безопасности.

3.12. Пожарная нагрузка: количество теплоты, которое может выделиться в помещение при пожаре.

3.13. Размер зоны: протяженность ограниченной каким-либо образом части пространства.

3.14. Сценарий аварии: модель последовательности событий с определенной зоной воздействия опасных факторов пожара на людей, здания, сооружения и технологическое оборудование.

3.15. Удельная пожарная нагрузка: количество теплоты, которое может выделиться в помещение при пожаре, отнесенное к площади размещения находящихся в помещении горючих и трудногорючих веществ и материалов.

3.16. Частота реализации сценария аварии: частота возникновения и развития возможного сценария аварии в определенный период времени.

4. Общие положения

4.1. По взрывопожарной и пожарной опасности помещения подразделяются на категории А, Б, В1 - В4, Г и Д, а здания - на категории А, Б, В, Г и Д.

По пожарной опасности наружные установки подразделяются на категории АН, БН, ВН, ГН и ДН.

4.2. Категории помещений и зданий определяются исходя из вида находящихся в помещениях горючих веществ и материалов, их количества и пожароопасных свойств, а также исходя из объемно-планировочных решений помещений и характеристик проводимых в них технологических процессов.

Категории наружных установок определяются исходя из пожароопасных свойств находящихся в установках горючих веществ и материалов, их количества и особенностей технологических процессов.

4.3. Определение пожароопасных свойств веществ и материалов производится на основании результатов испытаний или расчетов по стандартным методикам с учетом параметров состояния (давления, температуры и т.д.).

Допускается использование официально опубликованных справочных данных по пожароопасным свойствам веществ и материалов.

Допускается использование показателей пожарной опасности для смесей веществ и материалов по наиболее опасному компоненту.

5. Категории помещений по взрывопожарной и пожарной опасности

5.1. Категории помещений по взрывопожарной и пожарной опасности принимаются в соответствии с таблицей 1.

Таблица 1 - Категории помещений по взрывопожарной и пожарной опасности

┌─────────────┬───────────────────────────────────────────────────────────┐

│ Категория │ Характеристика веществ и материалов, находящихся │

│ помещения │ (обращающихся) в помещении │

├─────────────┼───────────────────────────────────────────────────────────┤

│ А │Горючие газы, легковоспламеняющиеся жидкости с температурой│

│повышенная │вспышки не более 28 °C в таком количестве, что могут │

│взрывопожаро-│образовывать взрывоопасные парогазовоздушные смеси, при │

│опасность │воспламенении которых развивается расчетное избыточное │

│ │давление взрыва в помещении, превышающее 5 кПа, и (или) │

│ │вещества и материалы, способные взрываться и гореть при │

│ │взаимодействии с водой, кислородом воздуха или друг с │

│ │другом, в таком количестве, что расчетное избыточное │

│ │давление взрыва в помещении превышает 5 кПа │

├─────────────┼───────────────────────────────────────────────────────────┤

│ Б │Горючие пыли или волокна, легковоспламеняющиеся жидкости с │

│взрывопожаро-│температурой вспышки более 28 °C, горючие жидкости в таком │

│опасность │количестве, что могут образовывать взрывоопасные │

│ │пылевоздушные или паровоздушные смеси, при воспламенении │

│ │которых развивается расчетное избыточное давление взрыва в │

│ │помещении, превышающее 5 кПа │

├─────────────┼───────────────────────────────────────────────────────────┤

│ В1 - В4 │Горючие и трудногорючие жидкости, твердые горючие и │

│пожаро- │трудногорючие вещества и материалы (в том числе пыли и │

│опасность │волокна), вещества и материалы, способные при │

│ │взаимодействии с водой, кислородом воздуха или друг с │

│ │другом только гореть, при условии, что помещения, в которых│

│ │они находятся (обращаются), не относятся к категории А │

│ │или Б │

├─────────────┼───────────────────────────────────────────────────────────┤

│ Г │Негорючие вещества и материалы в горячем, раскаленном или │

│умеренная │расплавленном состоянии, процесс обработки которых │

│пожаро- │сопровождается выделением лучистого тепла, искр и пламени, │

│опасность │и (или) горючие газы, жидкости и твердые вещества, которые │

│ │сжигаются или утилизируются в качестве топлива │

├─────────────┼───────────────────────────────────────────────────────────┤

│ Д │Негорючие вещества и материалы в холодном состоянии │

│пониженная │ │

│пожаро- │ │

│опасность │ │

├─────────────┴───────────────────────────────────────────────────────────┤

│ Примечания: │

│ 1. Методы определения категорий помещений А и Б устанавливаются в│

│соответствии с приложением А. │

│ 2. Отнесение помещения к категории В1, В2, В3 или В4 осуществляется в│

│зависимости от количества и способа размещения пожарной нагрузки в│

│указанном помещении и его объемно-планировочных характеристик, а также от│

│пожароопасных свойств веществ и материалов, составляющих пожарную│

│нагрузку. Разделение помещений на категории В1 - В4 регламентируется│

│положениями в соответствии с приложением Б. │

└─────────────────────────────────────────────────────────────────────────┘

5.2. Определение категорий помещений следует осуществлять путем последовательной проверки принадлежности помещения к категориям, приведенным в таблице 1, от наиболее опасной (А) к наименее опасной (Д).

6. Категории зданий по взрывопожарной и пожарной опасности

6.1. Категории зданий по взрывопожарной и пожарной опасности определяются исходя из доли и суммированной площади помещений той или иной категории опасности в этом здании.

6.2. Здание относится к категории А, если в нем суммированная площадь помещений категории А превышает 5% площади всех помещений или 200 кв. м.

6.3. Здание не относится к категории А, если суммированная площадь помещений категории А в здании не превышает 25% суммированной площади всех размещенных в нем помещений (но не более 1000 кв. м) и эти помещения оснащаются установками автоматического пожаротушения.

6.4. Здание относится к категории Б, если одновременно выполнены следующие условия: здание не относится к категории А и суммированная площадь помещений категорий А и Б превышает 5% суммированной площади всех помещений или 200 кв. м.

6.5. Здание не относится к категории Б, если суммированная площадь помещений категорий А и Б в здании не превышает 25% суммированной площади всех размещенных в нем помещений (но не более 1000 кв. м) и эти помещения оснащаются установками автоматического пожаротушения.

6.6. Здание относится к категории В, если одновременно выполнены следующие условия: здание не относится к категории А или Б и суммированная площадь помещений категорий А, Б, В1, В2 и В3 превышает 5% (10%, если в здании отсутствуют помещения категорий А и Б) суммированной площади всех помещений.

6.7. Здание не относится к категории В, если суммированная площадь помещений категорий А, Б, В1, В2 и В3 в здании не превышает 25% суммированной площади всех размещенных в нем помещений (но не более 3500 кв. м) и эти помещения оснащаются установками автоматического пожаротушения.

6.8. Здание относится к категории Г, если одновременно выполнены следующие условия: здание не относится к категории А, Б или В и суммированная площадь помещений категорий А, Б, В1, В2, В3 и Г превышает 5% суммированной площади всех помещений.

6.9. Здание не относится к категории Г, если суммированная площадь помещений категорий А, Б, В1, В2, В3 и Г в здании не превышает 25% суммированной площади всех размещенных в нем помещений (но не более 5000 кв. м) и помещения категорий А, Б, В1, В2 и В3 оснащаются установками автоматического пожаротушения.

6.10. Здание относится к категории Д, если оно не относится к категории А, Б, В или Г.

7. Категории наружных установок по пожарной опасности

7.1. Категории наружных установок по пожарной опасности принимаются в соответствии с таблицей 2.

Таблица 2 - Категории наружных установок по пожарной опасности

Категория наружной установки | Критерии отнесения наружной установки к той или иной категории по пожарной опасности
АН повышенная взрывопожаро- опасность | Установка относится к категории АН, если в ней присутствуют (хранятся, перерабатываются, транспортируются) горючие газы, легковоспламеняющиеся жидкости с температурой вспышки не более 28 °C, вещества и (или) материалы, способные гореть при взаимодействии с водой, кислородом воздуха и (или) друг с другом (при условии, что величина пожарного риска при возможном сгорании указанных веществ с образованием волн давления превышает одну миллионную в год на расстоянии 30 м от наружной установки)
БН взрывопожаро- опасность | Установка относится к категории БН, если в ней присутствуют (хранятся, перерабатываются, транспортируются) горючие пыли и (или) волокна, легковоспламеняющиеся жидкости с температурой вспышки более 28 °C, горючие жидкости (при условии, что величина пожарного риска при возможном сгорании пыле- и (или) паровоздушных смесей с образованием волн давления превышает одну миллионную в год на расстоянии 30 м от наружной установки)
ВН пожаро- опасность | Установка относится к категории ВН, если в ней присутствуют (хранятся, перерабатываются, транспортируются) горючие и (или) трудногорючие жидкости, твердые горючие и (или) трудногорючие вещества и (или) материалы (в том числе пыли и (или) волокна), вещества и (или) материалы, способные при взаимодействии с водой, кислородом воздуха и (или) друг с другом гореть, и если не реализуются критерии, позволяющие отнести установку к категории АН или БН (при условии, что величина пожарного риска при возможном сгорании указанных веществ и (или) материалов превышает одну миллионную в год на расстоянии 30 м от наружной установки)
ГН умеренная пожаро- опасность | Установка относится к категории ГН, если в ней присутствуют (хранятся, перерабатываются, транспортируются) негорючие вещества и (или) материалы в горячем, раскаленном и (или) расплавленном состоянии, процесс обработки которых сопровождается выделением лучистого тепла, искр и (или) пламени, а также горючие газы, жидкости и (или) твердые вещества, которые сжигаются или утилизируются в качестве топлива
ДН пониженная пожаро- опасность | Установка относится к категории ДН, если в ней присутствуют (хранятся, перерабатываются, транспортируются) в основном негорючие вещества и (или) материалы в холодном состоянии и если по перечисленным выше критериям она не относится к категории АН, БН, ВН или ГН

7.2. Определение категорий наружных установок следует осуществлять путем последовательной проверки их принадлежности к категориям, приведенным в таблице 2, от наиболее опасной (АН) к наименее опасной (ДН).

7.3. В случае, если из-за отсутствия данных представляется невозможным оценить величину пожарного риска, допускается использование вместо нее следующих критериев.

Для категорий АН и БН:

- горизонтальный размер зоны, ограничивающей газопаровоздушные смеси с концентрацией горючего выше нижнего концентрационного предела распространения пламени (НКПР) по ГОСТ 12.1.044, превышает 30 м (данный критерий применяется только для горючих газов и паров) и (или) расчетное избыточное давление при сгорании газо-, паро- или пылевоздушной смеси на расстоянии 30 м от наружной установки превышает 5 кПа.

Для категории ВН:

- интенсивность теплового излучения от очага пожара веществ и (или)

материалов, указанных для категории ВН, на расстоянии 30 м от наружной

-2

установки превышает 4 кВт x м .

Горизонтальные размеры зон, ограничивающих газопаровоздушные смеси с концентрацией горючего выше НКПР, определяются в соответствии с приложением В.

Интенсивность теплового излучения от очага пожара определяется в соответствии с приложением В.

8. Оценка пожарного риска

-1

8.1. Пожарный риск P(a) (год ) в определенной точке территории (a), на

расстоянии 30 м от наружной установки, определяют с помощью соотношения:

J

P(a) = SUM Q (a)Q , (1)

j=1 dj j

где J - число сценариев развития аварий, возможных на наружной установке;

Q (a) - условная вероятность поражения человека в определенной точке

dj

территории (a) в результате реализации j-го сценария развития аварии,

отвечающего определенному инициирующему аварию событию;

Q - частота реализации в течение года j-го сценария развития аварии,

j

-1

год .

8.2. Сценарии развития пожароопасных аварийных ситуаций и аварий рассматриваются на основе построения логического дерева событий. Число возможных сценариев развития аварий определяется по результатам анализа возможных на наружной установке аварийных ситуаций и аварий.

8.3. Условные вероятности поражения человека Q (a) определяют по

dj

значениям пробит-функций и на основе соотношений в соответствии с

приложением Г.

Условную вероятность поражения человека Q (a) от совместного

dj

независимого воздействия несколькими опасными факторами в результате

реализации j-го сценария развития аварии определяют по соотношению:

h

Q (a) = 1 - П (1 - Q Q (a)), (2)

dj k=1 k djk

где h - число рассматриваемых опасных факторов пожара;

Q - вероятность реализации k-го опасного фактора пожара;

k

Q (a) - условная вероятность поражения k-тым опасным фактором пожара.

djk

8.4. Частоты реализации сценариев развития аварий определяют по статистическим данным и (или) на основе методик, изложенных в нормативных документах. Допускается использовать расчетные данные по надежности технологического оборудования, соответствующие специфике наружной установки.

Приложение А

(обязательное)

МЕТОДЫ

ОПРЕДЕЛЕНИЯ КАТЕГОРИЙ ПОМЕЩЕНИЙ А И Б

А.1. Выбор и обоснование расчетного варианта

А.1.1. При расчете критериев взрывопожарной опасности в качестве расчетного следует выбирать наиболее неблагоприятный вариант аварии или период нормальной работы аппаратов, при котором в образовании горючих газо-, паро-, пылевоздушных смесей участвует наибольшее количество газов, паров, пылей, наиболее опасных в отношении последствий сгорания этих смесей.

А.1.2. Количество поступивших в помещение веществ, которые могут образовать горючие газовоздушные, паровоздушные, пылевоздушные смеси, определяется исходя из следующих предпосылок:

а) происходит расчетная авария одного из аппаратов согласно А.1.1;

б) все содержимое аппарата поступает в помещение;

в) происходит одновременно утечка веществ из трубопроводов, питающих аппарат, по прямому и обратному потокам в течение времени, необходимого для отключения трубопроводов.

Расчетное время отключения трубопроводов определяют в каждом конкретном случае, исходя из реальной обстановки, и должно быть минимальным с учетом паспортных данных на запорные устройства, характера технологического процесса и вида расчетной аварии.

Расчетное время отключения трубопроводов следует принимать равным:

- времени срабатывания системы автоматики отключения трубопроводов согласно паспортным данным установки, если вероятность отказа системы автоматики не превышает 0,000001 в год или обеспечено резервирование ее элементов;

- 120 с, если вероятность отказа системы автоматики превышает 0,000001 в год и не обеспечено резервирование ее элементов;

- 300 с при ручном отключении;

г) происходит испарение с поверхности разлившейся жидкости; площадь испарения при разливе на пол определяется (при отсутствии справочных данных) исходя из расчета, что 1 литр смесей и растворов, содержащих 70% и менее (по массе) растворителей, разливается на площади 0,5 кв. м, а остальных жидкостей - на 1 кв. м пола помещения;

д) происходит также испарение жидкости из емкостей, эксплуатируемых с открытым зеркалом жидкости, и со свежеокрашенных поверхностей;

е) длительность испарения жидкости принимается равной времени ее полного испарения, но не более 3600 с.

А.1.3. Количество пыли, которое может образовать пылевоздушную смесь, определяется из следующих предпосылок:

а) расчетной аварии предшествовало пыленакопление в производственном помещении, происходящее в условиях нормального режима работы (например, вследствие пылевыделения из негерметичного производственного оборудования);

б) в момент расчетной аварии произошла плановая (ремонтные работы) или внезапная разгерметизация одного из технологических аппаратов, за которой последовал аварийный выброс в помещение всей находившейся в аппарате пыли.

А.1.4. Свободный объем помещения определяется как разность между объемом помещения и объемом, занимаемым технологическим оборудованием. Если свободный объем помещения определить невозможно, то его допускается принимать условно, равным 80% геометрического объема помещения.

А.2. Расчет избыточного давления для горючих газов, паров легковоспламеняющихся и горючих жидкостей

А.2.1. Избыточное давление ДЕЛЬТА P для индивидуальных горючих веществ, состоящих из атомов C, H, O, N, Cl, Br, I, F, определяется по формуле

mZ 100 1

ДЕЛЬТА P = (P - P )--------- x --- x --, (А.1)

max 0 V ро C K

св г,п ст н

где P - максимальное давление, развиваемое при сгорании

max

стехиометрической газовоздушной или паровоздушной смеси в замкнутом объеме,

определяемое экспериментально или по справочным данным в соответствии с

требованиями 4.3. При отсутствии данных допускается принимать P равным

max

900 кПа;

P - начальное давление, кПа (допускается принимать равным 101 кПа);

0

m - масса горючего газа (ГГ) или паров легковоспламеняющихся (ЛВЖ) и

горючих жидкостей (ГЖ), вышедших в результате расчетной аварии в помещение,

вычисляемая для ГГ по формуле (А.6), а для паров ЛВЖ и ГЖ по формуле

(А.11), кг;

Z - коэффициент участия горючих газов и паров в горении, который может

быть рассчитан на основе характера распределения газов и паров в объеме

помещения согласно приложению Д. Допускается принимать значение Z по

таблице А.1;

V - свободный объем помещения, куб. м;

св

ро - плотность газа или пара при расчетной температуре t , кг x

г,п p

-3

м , вычисляемая по формуле

M

ро = ------------------, (А.2)

г,п V (1 + 0,00367t )

0 p

-1

где M - молярная масса, куб. м x кмоль ;

-1

V - мольный объем, равный 22,413 куб. м x кмоль ;

0

t - расчетная температура, °C.

p

В качестве расчетной температуры следует принимать максимально

возможную температуру воздуха в данном помещении в соответствующей

климатической зоне или максимально возможную температуру воздуха по

технологическому регламенту с учетом возможного повышения температуры в

аварийной ситуации. Если такого значения расчетной температуры t по

p

каким-либо причинам определить не удается, допускается принимать ее равной

61 °C;

C - стехиометрическая концентрация ГГ или паров ЛВЖ и ГЖ, %

ст

(объемных), вычисляемая по формуле

100

C = --------------, (А.3)

ст 1 + 4,84бета

n - n n

H X O

где бета = n ------- - -- - стехиометрический коэффициент кислорода в

C 4 2

реакции сгорания;

n , n , n , n - число атомов C, H, O и галоидов в молекуле горючего;

C H O X

K - коэффициент, учитывающий негерметичность помещения и

н

неадиабатичность процесса горения. Допускается принимать K равным трем.

н

Таблица А.1 - Значение коэффициента Z участия горючих газов и паров в горении

Вид горючего вещества | Значение Z
Водород | 1,0
Горючие газы (кроме водорода) | 0,5
Легковоспламеняющиеся и горючие жидкости, нагретые до температуры вспышки и выше | 0,3
Легковоспламеняющиеся и горючие жидкости, нагретые ниже температуры вспышки, при наличии возможности образования аэрозоля | 0,3
Легковоспламеняющиеся и горючие жидкости, нагретые ниже температуры вспышки, при отсутствии возможности образования аэрозоля | 0

А.2.2. Расчет Дельта P для индивидуальных веществ, кроме упомянутых в А.2.1, а также для смесей может быть выполнен по формуле

m H P Z

т 0 1

Дельта P = ------------- x --, (А.4)

V ро C T K

св в p 0 н

-1

где H - теплота сгорания, Дж x кг ;

т

-3

ро - плотность воздуха при начальной температуре T , кг x м ;

в 0

-1 -1

C - теплоемкость воздуха, Дж x кг x K (допускается принимать

p

3 -1 -1

равной 1,01 x 10 , Дж x кг x K );

T - начальная температура воздуха, K.

0

А.2.3. В случае обращения в помещении горючих газов, легковоспламеняющихся или горючих жидкостей при определении массы m, входящей в формулы (А.1) и (А.4), допускается учитывать работу аварийной вентиляции, если она обеспечена резервными вентиляторами, автоматическим пуском при превышении предельно допустимой взрывобезопасной концентрации и электроснабжением по первой категории надежности по Правилам устройства электроустановок (ПУЭ), при условии расположения устройств для удаления воздуха из помещения в непосредственной близости от места возможной аварии.

Допускается учитывать постоянно работающую общеобменную вентиляцию, обеспечивающую концентрацию горючих газов и паров в помещении, не превышающую предельно допустимую взрывобезопасную концентрацию, рассчитанную для аварийной вентиляции. Указанная общеобменная вентиляция должна быть оборудована резервными вентиляторами, включающимися автоматически при остановке основных. Электроснабжение указанной вентиляции должно осуществляться не ниже чем по первой категории надежности по ПУЭ.

При этом массу m горючих газов или паров легковоспламеняющихся или горючих жидкостей, нагретых до температуры вспышки и выше, поступивших в объем помещения, следует разделить на коэффициент K, определяемый по формуле

K = AT + 1, (А.5)

-1

где A - кратность воздухообмена, создаваемого аварийной вентиляцией, с ;

T - продолжительность поступления горючих газов и паров легковоспламеняющихся и горючих жидкостей в объем помещения, с (принимается по А.1.2).

А.2.4. Масса m, кг, поступившего в помещение при расчетной аварии газа, определяется по формуле

m = (V + V ) ро , (А.6)

а т г

где V - объем газа, вышедшего из аппарата, куб. м;

а

V - объем газа, вышедшего из трубопроводов, куб. м.

т

При этом

V = 0,01 x P V, (А.7)

а 1

где P - давление в аппарате, кПа;

1

V - объем аппарата, куб. м;

V = V + V , (А.8)

т 1т 2т

где V - объем газа, вышедшего из трубопровода до его отключения, куб. м;

1т

V - объем газа, вышедшего из трубопровода после его отключения,

2т

куб. м;

V = qT, (А.9)

1т

где q - расход газа, определяемый в соответствии с технологическим

регламентом в зависимости от давления в трубопроводе, его диаметра,

-1

температуры газовой среды и т.д., куб. м x с ;

T - время, определяемое по А.1.2, с;

2 2 2

V = 0,01 x пи P (r L + r L + ... + r L ), (А.10)

2т 2 1 1 2 2 n n

где P - максимальное давление в трубопроводе по технологическому

2

регламенту, кПа;

r - внутренний радиус трубопроводов, м;

1, 2,..., n

L - длина трубопроводов от аварийного аппарата до

1, 2,..., n

задвижек, м.

А.2.5. Масса паров жидкости m, поступивших в помещение при наличии нескольких источников испарения (поверхность разлитой жидкости, поверхность со свеженанесенным составом, открытые емкости и т.п.), определяется из выражения:

m = m + m + m , (А.11)

p емк св.окр

где m - масса жидкости, испарившейся с поверхности разлива, кг;

p

m - масса жидкости, испарившейся с поверхностей открытых емкостей,

емк

кг;

m - масса жидкости, испарившейся с поверхностей, на которые

св.окр

нанесен применяемый состав, кг.

При этом каждое из слагаемых в формуле (А.11) определяется по формуле

m = WF T, (А.12)

и

-1 -2

где W - интенсивность испарения, кг x с x м ;

F - площадь испарения, кв. м, определяемая в соответствии с А.1.2 в

и

зависимости от массы жидкости m , вышедшей в помещение.

п

Если аварийная ситуация связана с возможным поступлением жидкости в

распыленном состоянии, то она должна быть учтена в формуле (А.11) введением

дополнительного слагаемого, учитывающего общую массу поступившей жидкости

от распыляющих устройств, исходя из продолжительности их работ.

А.2.6. Массу m , кг, вышедшей в помещение жидкости, определяют в

п

соответствии с А.1.2.

А.2.7. Интенсивность испарения W определяется по справочным и

экспериментальным данным. Для ненагретых выше расчетной температуры

(окружающей среды) ЛВЖ при отсутствии данных допускается рассчитывать W по

формуле

-6 _

W = 10 x эта \/M x P , (А.13)

н

где эта - коэффициент, принимаемый по таблице А.2 в зависимости от скорости

и температуры воздушного потока над поверхностью испарения;

P - давление насыщенного пара при расчетной температуре жидкости t ,

н p

определяемое по справочным данным, кПа.

Таблица А.2 - Значение коэффициента эта в зависимости от скорости и температуры воздушного потока

┌───────────────────────┬─────────────────────────────────────────────────┐

│ Скорость воздушного │Значение коэффициента эта при температуре t, °C, │

│ потока в помещении, │ воздуха в помещении │

│ -1 ├──────────┬──────────┬──────────┬─────────┬──────┤

│ м x с │ 10 │ 15 │ 20 │ 30 │ 35 │

├───────────────────────┼──────────┼──────────┼──────────┼─────────┼──────┤

│ 0 │ 1,0 │ 1,0 │ 1,0 │ 1,0 │ 1,0 │

├───────────────────────┼──────────┼──────────┼──────────┼─────────┼──────┤

│ 0,1 │ 3,0 │ 2,6 │ 2,4 │ 1,8 │ 1,6 │

├───────────────────────┼──────────┼──────────┼──────────┼─────────┼──────┤

│ 0,2 │ 4,6 │ 3,8 │ 3,5 │ 2,4 │ 2,3 │

├───────────────────────┼──────────┼──────────┼──────────┼─────────┼──────┤

│ 0,5 │ 6,6 │ 5,7 │ 5,4 │ 3,6 │ 3,2 │

├───────────────────────┼──────────┼──────────┼──────────┼─────────┼──────┤

│ 1,0 │ 10,0 │ 8,7 │ 7,7 │ 5,6 │ 4,6 │

└───────────────────────┴──────────┴──────────┴──────────┴─────────┴──────┘

А.2.8. Масса паров m, кг, при испарении жидкости, нагретой выше расчетной температуры, но не выше температуры кипения жидкости, определяется по соотношению

C m

_ ж п

m = 0,02 \/M x P -----, (А.14)

н L

исп

где C - удельная теплоемкость жидкости при начальной температуре

ж

-1 -1

испарения, Дж x кг x K ;

L - удельная теплота испарения жидкости при начальной температуре

исп

-1

испарения, определяемая по справочным данным, Дж x кг .

При отсутствии справочных данных допускается рассчитывать L по

исп

формуле

3 2

19,173 x 10 B T

а

L = ----------------------, (А.15)

исп 2

(T + C - 273,2) x M

а а

где B, C - константы уравнения Антуана, определяемые по справочным данным

а

для давления насыщенных паров, измеряемого в кПа;

T - начальная температура нагретой жидкости, K;

а

-1

M - молярная масса жидкости, кг x кмоль .

Формулы (А.14) и (А.15) справедливы для жидкостей, нагретых от температуры вспышки и выше при условии, что температура вспышки жидкости превышает значение расчетной температуры.

А.3. Расчет избыточного давления взрыва для горючих пылей

А.3.1. Расчет избыточного давления Дельта P, кПа, производится по формуле (А.4), где коэффициент Z участия взвешенной пыли в горении рассчитывают по формуле

Z = 0,5F, (А.16)

где F - массовая доля частиц пыли размером менее критического, с превышением которого аэровзвесь становится неспособной распространять пламя. В отсутствие возможности получения сведений для оценки величины F допускается принимать F = 1.

А.3.2. Расчетную массу взвешенной в объеме помещения пыли m, кг, образовавшейся в результате аварийной ситуации, определяют по формуле

┌

│m + m

│ вз ав

m = min < , (А.17)

│ро V / Z

│ ст ав

└

где m - расчетная масса взвихрившейся пыли, кг;

вз

m - расчетная масса пыли, поступившей в помещение в результате

ав

аварийной ситуации, кг;

ро - стехиометрическая концентрация горючей пыли в аэровзвеси,

ст

-3

кг x м ;

V - расчетный объем пылевоздушного облака, образованного при

ав

аварийной ситуации в объеме помещения, куб. м.

В отсутствие возможности получения сведений для расчета V допускается

ав

принимать

m = m + m . (А.18)

вз ав

А.3.3. Расчетную массу взвихрившейся пыли m определяют по формуле

вз

m = K m , (А.19)

вз вз п

где K - доля отложившейся в помещении пыли, способной перейти во

вз

взвешенное состояние в результате аварийной ситуации. При отсутствии

экспериментальных сведений о величине K допускается принимать K = 0,9;

вз вз

m - масса отложившейся в помещении пыли к моменту аварии, кг.

п

А.3.4. Расчетную массу пыли, поступившей в помещение в результате

аварийной ситуации, m , определяют по формуле

ав

m = (m + qT) K , (А.20)

ав ап п

где m - масса горючей пыли, выбрасываемой в помещение из аппарата, кг;

ап

q - производительность, с которой продолжается поступление пылевидных

веществ в аварийный аппарат по трубопроводам до момента их отключения,

-1

кг x с ;

T - время отключения, определяемое по А.1.2 (в), с;

K - коэффициент пыления, представляющий отношение массы взвешенной в

п

воздухе пыли ко всей массе пыли, поступившей из аппарата в помещение. При

отсутствии экспериментальных данных о величине K допускается принимать:

п

- K = 0,5 - для пылей с дисперсностью не менее 350 мкм;

п

- K = 1,0 - для пылей с дисперсностью менее 350 мкм.

п

Величину m принимают в соответствии с А.1.1 и А.1.3.

ап

А.3.5. Массу отложившейся в помещении пыли к моменту аварии определяют

по формуле

K

г

m = -- (m + m ), (А.21)

п K 1 2

у

где K - доля горючей пыли в общей массе отложений пыли;

г

K - коэффициент эффективности пылеуборки. Принимают равным 0,6 при

у

сухой и 0,7 - при влажной пылеуборке (ручной). При механизированной

вакуумной пылеуборке для ровного пола K принимают равным 0,9; для пола с

у

выбоинами (до 5% площади) - 0,7;

m - масса пыли, оседающей на труднодоступных для уборки поверхностях в

1

помещении за период времени между генеральными уборками, кг;

m - масса пыли, оседающей на доступных для уборки поверхностях в

2

помещении за период времени между текущими уборками, кг.

Под труднодоступными для уборки площадями подразумевают такие

поверхности в производственных помещениях, очистка которых осуществляется

только при генеральных пылеуборках. Доступными для уборки местами являются

поверхности, пыль с которых удаляется в процессе текущих пылеуборок

(ежесменно, ежесуточно и т.п.).

А.3.6. Масса пыли m (i = 1; 2), оседающей на различных поверхностях в

i

помещении за межуборочный период, определяется по формуле

m = M (1 - альфа) бета , (i = 1; 2), (А.22)

i i i

где M = SUM M - масса пыли, выделяющаяся в объем помещения за период

1 j 1j

времени между генеральными пылеуборками, кг;

M - масса пыли, выделяемая единицей пылящего оборудования за

1j

указанный период, кг;

M = SUM M - масса пыли, выделяющаяся в объем помещения за период

2 j 2j

времени между текущими пылеуборками, кг;

M - масса пыли, выделяемая единицей пылящего оборудования за

2j

указанный период, кг;

альфа - доля выделяющейся в объем помещения пыли, которая удаляется

вытяжными вентиляционными системами. При отсутствии экспериментальных

данных о величине альфа полагают альфа = 0;

бета , бета - доли выделяющейся в объем помещения пыли, оседающей

1 2

соответственно на труднодоступных и доступных для уборки поверхностях

помещения (бета + бета = 1).

1 2

При отсутствии сведений о коэффициентах бета и бета допускается

1 2

принимать бета = 1, бета = 0.

1 2

А.3.7. M (i = 1; 2) могут быть также определены экспериментально (или

i

по аналогии с действующими образцами производств) в период максимальной

загрузки оборудования по формуле

M = SUM (G F ) тау , (i = 1; 2) (А.23)

i j ij ij i

где G , G - интенсивность пылеотложений соответственно на

1j 2j

труднодоступных F (кв. м) и доступных F (кв. м) площадях,

1j 2j

-2 -1

кг x м x с ;

тау , тау - промежуток времени соответственно между генеральными и

1 2

текущими пылеуборками, с.

А.4. Определение избыточного давления для смесей, содержащих горючие газы (пары) и пыли

Расчетное избыточное давление Дельта P для гибридных смесей, содержащих горючие газы (пары) и пыли, определяется по формуле

Дельта P = Дельта P + Дельта P , (А.24)

1 2

где Дельта P - избыточное давление, вычисленное для горючего газа (пара) в

1

соответствии с А.2.1 и А.2.2;

Дельта P - избыточное давление, вычисленное для горючей пыли в

2

соответствии с А.3.1.

А.5. Определение избыточного давления для веществ и материалов, способных сгорать при взаимодействии с водой, кислородом воздуха или друг с другом с образованием волн давления

Расчетное избыточное давление ДЕЛЬТА P для веществ и материалов,

способных сгорать при взаимодействии с водой, кислородом воздуха или друг с

другом, определяют по А.2.2, полагая Z = 1 и принимая в качестве H

т

энергию, выделяющуюся при взаимодействии (с учетом сгорания продуктов

взаимодействия до конечных соединений), или экспериментально в натурных

испытаниях. В случае, когда определить величину Дельта P не представляется

возможным, следует принимать ее превышающей 5 кПа.

Приложение Б

(обязательное)

МЕТОДЫ

ОПРЕДЕЛЕНИЯ КАТЕГОРИЙ ПОМЕЩЕНИЙ В1 - В4

Б.1. Определение категорий помещений В1 - В4 осуществляют путем сравнения максимального значения удельной временной пожарной нагрузки (далее - пожарная нагрузка) на любом из участков с величиной удельной пожарной нагрузки, приведенной в таблице Б.1.

Таблица Б.1 - Удельная пожарная нагрузка и способы размещения для категорий В1 - В4

┌─────────┬──────────────────┬────────────────────────────────────────────┐

│Категория│Удельная пожарная │ Способ размещения │

│помещения│ нагрузка g на │ │

│ │ -2│ │

│ │участке, МДж x м │ │

├─────────┼──────────────────┼────────────────────────────────────────────┤

│ В1 │ Более 2200 │Не нормируется │

├─────────┼──────────────────┼────────────────────────────────────────────┤

│ В2 │ 1401 - 2200 │В соответствии с Б.2 │

├─────────┼──────────────────┼────────────────────────────────────────────┤

│ В3 │ 181 - 1400 │В соответствии с Б.2 │

├─────────┼──────────────────┼────────────────────────────────────────────┤

│ В4 │ 1 - 180 │На любом участке пола помещения площадь │

│ │ │каждого из участков пожарной нагрузки не │

│ │ │более 10 кв. м. Способ размещения участков │

│ │ │пожарной нагрузки определяется согласно Б.2 │

└─────────┴──────────────────┴────────────────────────────────────────────┘

Б.2. При пожарной нагрузке, включающей в себя различные сочетания (смесь) легковоспламеняющихся, горючих, трудногорючих жидкостей, твердых горючих и трудногорючих веществ и материалов в пределах пожароопасного участка пожарная нагрузка Q, МДж, определяется по формуле

n p

Q = SUM G Q , (Б.1)

i=1 i Hi

где G - количество i-го материала пожарной нагрузки, кг;

i

p

Q - низшая теплота сгорания i-го материала пожарной нагрузки,

Hi

-1

МДж x кг .

-2

Удельная пожарная нагрузка g, МДж x м , определяется из соотношения

Q

g = -, (Б.2)

S

где S - площадь размещения пожарной нагрузки, кв. м (но не менее

10 кв. м).

В помещениях категорий В1 - В4 допускается наличие нескольких участков

с пожарной нагрузкой, не превышающей значений, приведенных в таблице Б.1. В

помещениях категории В4 расстояния между этими участками должны быть более

предельных. В таблице Б.2 приведены рекомендуемые значения предельных

расстояний l в зависимости от величины критической плотности падающих

пр

-2

лучистых потоков q , кВт x м , для пожарной нагрузки, состоящей из

кр

твердых горючих и трудногорючих материалов. Значения l , приведенные в

пр

таблице Б.2, рекомендуются при условии, если H > 11 м; если H < 11 м, то

предельное расстояние определяется как l = l + (11 - H), где l -

пр пр

определяется из таблицы Б.2; H - минимальное расстояние от поверхности

пожарной нагрузки до нижнего пояса ферм перекрытия (покрытия), м.

Таблица Б.2 - Значения предельных расстояний l в зависимости от

пр

критической плотности падающих лучистых потоков q

кр

┌─────────────────┬─────┬─────┬─────┬─────┬─────┬─────┬────┬─────┐

│ -2 │ │ │ │ │ │ │ │ │

│ q , кВт x м │ 5 │ 10 │ 15 │ 20 │ 25 │ 30 │ 40 │ 50 │

│ кр │ │ │ │ │ │ │ │ │

├─────────────────┼─────┼─────┼─────┼─────┼─────┼─────┼────┼─────┤

│ l , M │ 12 │ 8 │ 6 │ 5 │ 4 │ 3,8 │3,2 │ 2,8 │

│ пр │ │ │ │ │ │ │ │ │

└─────────────────┴─────┴─────┴─────┴─────┴─────┴─────┴────┴─────┘

Значения q для некоторых материалов пожарной нагрузки приведены в

кр

таблице Б.3.

Таблица Б.3 - Значения q для некоторых материалов пожарной нагрузки

кр

┌──────────────────────────────────────────────────────────┬──────────────┐

│ Материал │ -2│

│ │q , кВт x м │

│ │ кр │

├──────────────────────────────────────────────────────────┼──────────────┤

│Древесина (сосна влажностью 12%) │ 13,9 │

├──────────────────────────────────────────────────────────┼──────────────┤

│ -3 │ │

│Древесно-стружечные плиты (плотностью 417 кг x м ) │ 8,3 │

├──────────────────────────────────────────────────────────┼──────────────┤

│Торф брикетный │ 13,2 │

├──────────────────────────────────────────────────────────┼──────────────┤

│Торф кусковой │ 9,8 │

├──────────────────────────────────────────────────────────┼──────────────┤

│Хлопок-волокно │ 7,5 │

├──────────────────────────────────────────────────────────┼──────────────┤

│Слоистый пластик │ 15,4 │

├──────────────────────────────────────────────────────────┼──────────────┤

│Стеклопластик │ 15,3 │

├──────────────────────────────────────────────────────────┼──────────────┤

│Пергамин │ 17,4 │

├──────────────────────────────────────────────────────────┼──────────────┤

│Резина │ 14,8 │

├──────────────────────────────────────────────────────────┼──────────────┤

│Уголь │ 35,0 │

├──────────────────────────────────────────────────────────┼──────────────┤

│Рулонная кровля │ 17,4 │

├──────────────────────────────────────────────────────────┼──────────────┤

│Сено, солома (при минимальной влажности до 8%) │ 7,0 │

└──────────────────────────────────────────────────────────┴──────────────┘

Если пожарная нагрузка состоит из различных материалов, то q

кр

определяется по материалу с минимальным значением q .

кр

Для материалов пожарной нагрузки с неизвестными значениями q

кр

предельные расстояния принимаются l >= 12 м.

пр

Для пожарной нагрузки, состоящей из ЛВЖ или ГЖ, расстояние l между

пр

соседними участками размещения (разлива) пожарной нагрузки допускается

рассчитывать по формулам:

l >= 15 м при H >= 11 м, (Б.3)

пр

l >= 26 - H при H < 11 м. (Б.4)

пр

Если при определении категорий В2 или В3 количество пожарной нагрузки

Q, определенное по формуле (Б.2), отвечает неравенству

2

Q >= 0,64g H , (Б.5)

т

то помещение будет относиться к категориям В1 или В2 соответственно.

-2 -2 -2

Здесь g = 2200 МДж x м при 1401 МДж x м <= g <= 2200 МДж x м ,

т

-2 -2 -2

g = 1400 МДж x м при 181 МДж x м <= g <= 1400 МДж x м и g = 180

т т

-2 -2

МДж x м при 0 < g <= 180 МДж x м .

Приложение В

(обязательное)

МЕТОДЫ

РАСЧЕТА КРИТЕРИЕВ ПОЖАРНОЙ ОПАСНОСТИ НАРУЖНЫХ УСТАНОВОК

В.1. Методы расчета критериев пожарной опасности для горючих газов и паров

В.1.1. При невозможности расчета пожарного риска выбор расчетного

варианта следует осуществлять с учетом годовой частоты реализации и

последствий тех или иных аварий. В качестве расчетного для вычисления

критериев пожарной опасности наружных установок, в которых находятся

(обращаются) горючие газы, пары, следует принимать вариант аварии, для

которого произведение годовой частоты реализации этого варианта Q и

w

расчетного избыточного давления ДЕЛЬТА P при сгорании газо-, паровоздушных

смесей в случае реализации указанного варианта максимально, то есть:

G = Q ДЕЛЬТА P = max. (В.1)

w

Расчет величины G производится в следующей последовательности:

а) рассматриваются различные варианты аварий и из статистических данных

или на основе годовой частоты аварий со сгоранием газо-, паровоздушных

смесей определяются Q для этих вариантов;

wi

б) для каждого из рассматриваемых вариантов определяются по изложенной

ниже методике значения расчетного избыточного давления ДЕЛЬТА P ;

i

в) вычисляются величины G = Q ДЕЛЬТА P для каждого из

i wi i

рассматриваемых вариантов аварии, среди которых выбирается вариант с

наибольшим значением G ;

i

г) в качестве расчетного для определения критериев пожарной опасности

принимается вариант, в котором величина G максимальна. При этом количество

i

горючих газов, паров, вышедших в атмосферу, рассчитывается исходя из

рассматриваемого сценария аварии с учетом В.1.3 - В.1.9.

В.1.2. При невозможности реализации метода по В.1.1 в качестве расчетного следует выбирать наиболее неблагоприятный вариант аварии или период нормальной работы аппаратов, при котором в образовании горючих газо-, паровоздушных смесей участвует наибольшее количество газов, паров, наиболее опасных в отношении последствий сгорания этих смесей. В этом случае количество газов, паров, вышедших в атмосферу, рассчитывается в соответствии с В.1.3 - В.1.9.

В случае, если использование расчетных методов не представляется возможным, допускается определение значений критериев пожарной опасности на основании результатов соответствующих научно-исследовательских работ, согласованных и утвержденных в установленном порядке.

В.1.3. Количество поступивших веществ, которые могут образовывать горючие газовоздушные, паровоздушные смеси, определяется исходя из следующих предпосылок:

а) происходит расчетная авария одного из аппаратов согласно В.1.1 или В.1.2 (в зависимости от того, какой из подходов к определению расчетного варианта аварии принят за основу);

б) все содержимое аппарата поступает в окружающее пространство;

в) происходит одновременно утечка веществ из трубопроводов, питающих аппарат по прямому и обратному потоку в течение времени, необходимого для отключения трубопроводов.

Расчетное время отключения трубопроводов определяется в каждом конкретном случае, исходя из реальной обстановки, и должно быть минимальным с учетом паспортных данных на запорные устройства, характера технологического процесса и вида расчетной аварии.

Расчетное время отключения трубопроводов следует принимать равным:

- времени срабатывания систем автоматики отключения трубопроводов согласно паспортным данным установки, если вероятность отказа системы автоматики не превышает 0,000001 в год или обеспечено резервирование ее элементов (но не более 120 с);

- 120 с, если вероятность отказа системы автоматики превышает 0,000001 в год и не обеспечено резервирование ее элементов;

- 300 с при ручном отключении;

г) происходит испарение с поверхности разлившейся жидкости; площадь испарения при разливе на горизонтальную поверхность определяется (при отсутствии справочных или иных экспериментальных данных) исходя из расчета, что 1 литр смесей и растворов, содержащих 70% и менее (по массе) растворителей, разливается на площади 0,10 кв. м, а остальных жидкостей - на 0,15 кв. м;

д) происходит также испарение жидкостей из емкостей, эксплуатируемых с открытым зеркалом жидкости, и со свежеокрашенных поверхностей;

е) длительность испарения жидкости принимается равной времени ее полного испарения, но не более 3600 с.

В.1.4. Масса газа m, кг, поступившего в окружающее пространство при расчетной аварии, определяется по формуле

m = (V + V )ро , (В.2)

а т г

где V - объем газа, вышедшего из аппарата, куб. м;

а

V - объем газа, вышедшего из трубопровода, куб. м;

т

-3

ро - плотность газа, кг x м .

г

При этом

V = 0,01 x P V, (В.3)

а 1

где P - давление в аппарате, кПа;

1

V - объем аппарата, куб. м;

V = V + V , (В.4)

т 1т 2т

где V - объем газа, вышедшего из трубопровода до его отключения, куб. м;

1т

V - объем газа, вышедшего из трубопровода после его отключения,

2т

куб. м;

V = qT, (В.5)

1т

где q - расход газа, определяемый по технологическому регламенту в

зависимости от давления в трубопроводе, его диаметра, температуры газовой

-1

среды и т.д., куб. м x с ;

T - время, определяемое по В.1.3, с;

2 2 2

V = 0,01 x пиP (r L + r L + ... + r L ), (В.6)

2т 2 1 1 2 2 n n

где P - максимальное давление в трубопроводе по технологическому

2

регламенту, кПа;

r - внутренний радиус трубопроводов, м;

L - длина трубопроводов от аварийного аппарата до задвижек, м.

В.1.5. Масса паров жидкости m, кг, поступивших в окружающее

пространство при наличии нескольких источников испарения (поверхность

разлитой жидкости, поверхность со свеженанесенным составом, открытые

емкости и т.п.), определяется из выражения

m = m + m + m + m , (В.7)

р емк св.окр пер

где m - масса жидкости, испарившейся с поверхности разлива, кг;

р

m - масса жидкости, испарившейся с поверхностей открытых емкостей,

емк

кг;

m - масса жидкости, испарившейся с поверхностей, на которые

св.окр

нанесен применяемый состав, кг;

m - масса жидкости, испарившейся в окружающее пространство в случае

пер

ее перегрева, кг.

При этом каждое из слагаемых (m , m , m ) в формуле (В.7)

р емк св.окр

определяют из выражения

m = WF T, (В.8)

и

-1 -2

где W - интенсивность испарения, кг x с x м ;

F - площадь испарения, кв. м, определяемая в соответствии с В.1.3 в

и

зависимости от массы жидкости m , вышедшей в окружающее пространство;

п

T - продолжительность поступления паров легковоспламеняющихся и горючих

жидкостей в окружающее пространство согласно В.1.3, с.

Величину m определяют по формуле (при T > T )

пер а кип

2C (T - T )

р а кип

m = min[0,8m ; ---------------m ], (В.9)

пер п L п

исп

где m - масса вышедшей перегретой жидкости, кг;

п

C - удельная теплоемкость жидкости при температуре перегрева жидкости

р

-1 -1

T , Дж x кг x K ;

а

T - температура перегретой жидкости в соответствии с технологическим

а

регламентом в технологическом аппарате или оборудовании, K;

T - нормальная температура кипения жидкости, K;

кип

L - удельная теплота испарения жидкости при температуре перегрева

исп

-1

жидкости T , Дж x кг .

а

Если аварийная ситуация связана с возможным поступлением жидкости в

распыленном состоянии, то она должна быть учтена в формуле (В.7) введением

дополнительного слагаемого, учитывающего общую массу поступившей жидкости

от распыляющих устройств, исходя из продолжительности их работы.

В.1.6. Масса m вышедшей жидкости, кг, определяют в соответствии с

п

В.1.3.

В.1.7. Интенсивность испарения W определяется по справочным и

экспериментальным данным. Для ненагретых выше расчетной температуры

(окружающей среды) ЛВЖ при отсутствии данных допускается рассчитывать W по

формуле

-6 _

W = 10 \/M x P , (В.10)

н

-1

где M - молярная масса, кг x кмоль ;

P - давление насыщенного пара при расчетной температуре жидкости,

н

определяемое по справочным данным, кПа.

В.1.8. Масса паров жидкости, нагретой выше расчетной температуры, но не

выше температуры кипения жидкости, определяется в соответствии с А.2.8

(приложение А).

В.1.9. Для сжиженных углеводородных газов (СУГ) при отсутствии данных

допускается рассчитывать удельную массу испарившегося СУГ m из пролива,

СУГ

-2

кг x м , по формуле

__

_ 5,1 x \/Re x лямбда t

M /t в

m = ----(T - T ) x (2лямбда \/---- + ----------------------), (В.11)

СУГ L 0 ж тв пи a d

исп

-1

где M - молярная масса СУГ, кг x моль ;

L - мольная теплота испарения СУГ при начальной температуре СУГ T ,

исп ж

-1

Дж x моль ;

T - начальная температура материала, на поверхность которого

0

разливается СУГ, K;

T - начальная температура СУГ, K;

ж

лямбда - коэффициент теплопроводности материала, на поверхность

тв

-1 -1

которого разливается СУГ, Вт x м x K ;

лямбда

тв

a = -------- - коэффициент температуропроводности материала, на

C ро

тв тв

-1

поверхность которого разливается СУГ, кв. м x с ;

C - теплоемкость материала, на поверхность которого разливается СУГ,

тв

-1 -1

Дж x кг x K ;

ро - плотность материала, на поверхность которого разливается СУГ,

тв

-3

кг x м ;

t - текущее время, с, принимаемое равным времени полного испарения СУГ,

но не более 3600 с;

Ud

Re = --- число Рейнольдса;

ню

в

-1

U - скорость воздушного потока, м x с ;

___

/4F

/ и

d = \/----- - характерный размер пролива СУГ, м;

пи

-1

ню - кинематическая вязкость воздуха, кв. м x с ;

в

-1 -1

лямбда - коэффициент теплопроводности воздуха, Вт x м x K .

в

Формула (В.11) справедлива для СУГ с температурой T <= T . При

ж кип

температуре СУГ T > T дополнительно рассчитывается масса перегретых СУГ

ж кип

m по формуле (В.9).

пер

В.2. Расчет горизонтальных размеров зон, ограничивающих газо- и паровоздушные смеси с концентрацией горючего выше НКПР, при аварийном поступлении горючих газов и паров ненагретых легковоспламеняющихся жидкостей в открытое пространство

В.2.1. Горизонтальные размеры зоны R , м, ограничивающие область

НКПР

концентраций, превышающих нижний концентрационный предел распространения

пламени (C ) по ГОСТ 12.1.044, вычисляют по формулам:

НКПР

- для горючих газов (ГГ):

m

г 0,333

R = 14,5632 x (---------) , (В.12)

НКПР ро C

г НКПР

- для паров ненагретых легковоспламеняющихся жидкостей (ЛВЖ):

P m

_ н 0,813 п 0,333

R = 3,1501 x \/K(-----) x (------) , (В.13)

НКПР C ро P

НКПР п н

M

ро = -----------------,

г,п V (1 + 0,00367t )

0 p

где m - масса поступивших в открытое пространство ГГ при аварийной

г

ситуации, кг;

ро - плотность ГГ при расчетной температуре и атмосферном давлении,

г

-3

кг x м ;

C - нижний концентрационный предел распространения пламени ГГ или

НКПР

паров ЛВЖ, % (объемных);

K - коэффициент, принимаемый равным K = T / 3600 для ЛВЖ;

m - масса паров ЛВЖ, поступивших в открытое пространство за время

п

полного испарения, но не более 3600 с, кг;

ро - плотность паров ЛВЖ при расчетной температуре и атмосферном

п

-3

давлении, кг x м ;

P - давление насыщенных паров ЛВЖ при расчетной температуре, кПа;

н

T - продолжительность поступления паров ЛВЖ в открытое пространство, с;

-1

M - молярная масса, кг x кмоль ;

-1

V - мольный объем, равный 22,413 куб. м x кмоль ;

0

t - расчетная температура, °C. В качестве расчетной температуры

p

следует принимать максимально возможную температуру воздуха в

соответствующей климатической зоне или максимальную возможную температуру

воздуха по технологическому регламенту с учетом возможного повышения

температуры в аварийной ситуации. Если такого значения расчетной

температуры t по каким-либо причинам определить не удается, допускается

p

принимать ее равной 61 °C.

В.2.2. За начало отсчета горизонтального размера зоны принимают внешние

габаритные размеры аппаратов, установок, трубопроводов и т.п. Во всех

случаях значение R должно быть не менее 0,3 м для ГГ и ЛВЖ.

НКПР

В.3. Расчет избыточного давления и импульса волны давления при сгорании смесей горючих газов и паров с воздухом в открытом пространстве

В.3.1. Исходя из рассматриваемого сценария аварии, определяют массу m, кг, горючих газов и (или) паров, вышедших в атмосферу из технологического аппарата в соответствии с В.1.3 - В.1.9.

В.3.2. Избыточное давление ДЕЛЬТА P, кПа, развиваемое при сгорании газопаровоздушных смесей, рассчитывают по формуле

0,33 0,66

0,8m 3m 5m

пр пр пр

ДЕЛЬТА P = P (------ + ------ + ----), (В.14)

0 2 3

r r r

где P - атмосферное давление, кПа (допускается принимать равным 101 кПа);

0

r - расстояние от геометрического центра газопаровоздушного облака, м;

m - приведенная масса газа или пара, кг, рассчитанная по формуле

пр

Q

сг

m = --- x m Z, (В.15)

пр Q

0

-1

где Q - удельная теплота сгорания газа или пара, Дж x кг ;

сг

Z - коэффициент участия горючих газов и паров в горении, который

допускается принимать равным 0,1;

6 -1

Q - константа, равная 4,52 x 10 Дж x кг ;

0

m - масса горючих газов и (или) паров, поступивших в результате аварии

в окружающее пространство, кг.

В.3.3. Импульс волны давления i, Па x с, рассчитывают по формуле

0,66

123m

пр

i = --------. (В.16)

r

В.4. Метод расчета критериев пожарной опасности для горючих пылей

В.4.1. В качестве расчетного варианта аварии для определения критериев пожарной опасности для горючих пылей следует выбирать наиболее неблагоприятный вариант аварии или период нормальной работы аппаратов, при котором в горении пылевоздушной смеси участвует наибольшее количество веществ или материалов, наиболее опасных в отношении последствий такого горения.

В.4.2. Количество поступивших веществ, которые могут образовывать горючие пылевоздушные смеси, определяют исходя из предпосылки о том, что в момент расчетной аварии произошла плановая (ремонтные работы) или внезапная разгерметизация одного из технологических аппаратов, за которой последовал аварийный выброс в окружающее пространство находившейся в аппарате пыли.

В.4.3. Расчетная масса пыли, поступившей в окружающее пространство при расчетной аварии, определяется по формуле

┌

│M + M

│ вз ав

M = min < , (В.17)

│ро V / Z

│ ст ав

└

где M - расчетная масса поступившей в окружающее пространство горючей пыли,

кг;

M - расчетная масса взвихрившейся пыли, кг;

вз

M - расчетная масса пыли, поступившей в результате аварийной

ав

ситуации, кг;

ро - стехиометрическая концентрация горючей пыли в аэровзвеси,

ст

-3

кг x м ;

V - расчетный объем пылевоздушного облака, образованного при

ав

аварийной ситуации, куб. м.

В отсутствие возможности получения сведений для расчета V допускается

ав

принимать

M = M + M . (В.18)

вз ав

В.4.4. M определяют по формуле

вз

M = K K M , (В.19)

вз г вз п

где K - доля горючей пыли в общей массе отложений пыли;

г

K - доля отложенной вблизи аппарата пыли, способной перейти во

вз

взвешенное состояние в результате аварийной ситуации. В отсутствие

экспериментальных данных о величине K допускается принимать K = 0,9;

вз вз

M - масса отложившейся вблизи аппарата пыли к моменту аварии, кг.

п

В.4.5. M определяют по формуле

ав

M = (M + qT) x K , (В.20)

ав ап п

где M - масса горючей пыли, выбрасываемой в окружающее пространство при

ап

разгерметизации технологического аппарата, кг; при отсутствии

ограничивающих выброс пыли инженерных устройств следует принимать, что в

момент расчетной аварии происходит аварийный выброс в окружающее

пространство всей находившейся в аппарате пыли;

q - производительность, с которой продолжается поступление пылевидных

веществ в аварийный аппарат по трубопроводам до момента их отключения,

-1

кг x с ;

T - расчетное время отключения, с, определяемое в каждом конкретном

случае, исходя из реальной обстановки. Следует принимать равным времени

срабатывания системы автоматики, если вероятность ее отказа не превышает

0,000001 в год или обеспечено резервирование ее элементов (но не более 120

с); 120 с, если вероятность отказа системы автоматики превышает 0,000001 в

год и не обеспечено резервирование ее элементов; 300 с при ручном

отключении;

K - коэффициент пыления, представляющий отношение массы взвешенной в

п

воздухе пыли ко всей массе пыли, поступившей из аппарата. В отсутствие

экспериментальных данных о K допускается принимать: 0,5 - для пылей с

п

дисперсностью не менее 350 мкм; 1,0 - для пылей с дисперсностью менее 350

мкм.

В.4.6. Исходя из рассматриваемого сценария аварии определяют массу M,

кг, горючей пыли, поступившей в результате аварии в окружающее пространство

в соответствии с В.4.1 - В.4.5.

В.4.7. Избыточное давление ДЕЛЬТА P для горючих пылей рассчитывают в

следующей последовательности:

а) определяют приведенную массу горючей пыли m , кг, по формуле:

пр

m = MZH / H , (В.21)

пр т т0

где M - масса горючей пыли, поступившей в результате аварии в окружающее

пространство, кг;

Z - коэффициент участия пыли в горении, значение которого допускается

принимать равным 0,1. В отдельных обоснованных случаях величина Z может

быть снижена, но не менее чем до 0,02;

-1

H - теплота сгорания пыли, Дж x кг ;

т

6 -1

H - константа, принимаемая равной 4,52 x 10 Дж x кг ;

т0

б) вычисляют расчетное избыточное давление ДЕЛЬТА P, кПа, по формуле:

0,33 0,66

0,8m 3m 5m

пр пр пр

ДЕЛЬТА P = P (------ + ------ + ----), (В.22)

0 2 3

r r r

где P - атмосферное давление, кПа;

0

r - расстояние от центра пылевоздушного облака, м. Допускается

отсчитывать величину r от геометрического центра технологической установки.

В.4.8. Импульс волны давления i, Па x с, вычисляют по формуле:

0,66

123m

пр

i = --------. (В.23)

r

В.5. Метод расчета интенсивности теплового излучения

В.5.1. Интенсивность теплового излучения рассчитывают для двух случаев пожара (или для того из них, который может быть реализован в данной технологической установке):

- пожар проливов ЛВЖ, ГЖ, СУГ, СПГ (сжиженный природный газ) или горение твердых горючих материалов (включая горение пыли);

- "огненный шар".

Если возможна реализация обоих случаев, то при оценке значений критерия пожарной опасности учитывается наибольшая из двух величин интенсивности теплового излучения.

-2

В.5.2. Интенсивность теплового излучения q, кВт x м для пожара

пролива жидкости или при горении твердых материалов рассчитывают по формуле

q = E F тау, (В.24)

f q

где E - среднеповерхностная плотность теплового излучения пламени,

f

-2

кВт x м ;

F - угловой коэффициент облученности;

q

тау - коэффициент пропускания атмосферы.

E принимают на основе имеющихся экспериментальных данных. Для

f

некоторых жидких углеводородных топлив указанные данные приведены в таблице

В.1.

Таблица В.1 - Среднеповерхностная плотность теплового излучения пламени в зависимости от диаметра очага и удельная массовая скорость выгорания для некоторых жидких углеводородов

┌────────────┬────────────────────────────────────────────┬───────────────┐

│Углеводороды│ -2 │ M, │

│ │ E , кВт x м │ -2 -1 │

│ │ f │кг x м x с │

│ ├────────┬────────┬────────┬────────┬────────┤ │

│ │d = 10 м│d = 20 м│d = 30 м│d = 40 м│d = 50 м│ │

├────────────┼────────┼────────┼────────┼────────┼────────┼───────────────┤

│СПГ (метан) │220 │180 │150 │130 │120 │0,08 │

├────────────┼────────┼────────┼────────┼────────┼────────┼───────────────┤

│СУГ (пропан-│80 │63 │50 │43 │40 │0,10 │

│бутан) │ │ │ │ │ │ │

├────────────┼────────┼────────┼────────┼────────┼────────┼───────────────┤

│Бензин │60 │47 │35 │28 │25 │0,06 │

├────────────┼────────┼────────┼────────┼────────┼────────┼───────────────┤

│Дизельное │40 │32 │25 │21 │18 │0,04 │

│топливо │ │ │ │ │ │ │

├────────────┼────────┼────────┼────────┼────────┼────────┼───────────────┤

│Нефть │25 │19 │15 │12 │10 │0,04 │

├────────────┴────────┴────────┴────────┴────────┴────────┴───────────────┤

│ Примечание. Для диаметров очагов менее 10 м или более 50 м следует│

│принимать E такой же, как и для очагов диаметром 10 м и 50 м│

│ f │

│соответственно. │

└─────────────────────────────────────────────────────────────────────────┘

При отсутствии данных допускается принимать величину E равной

f

-2 -2 -2

100 кВт x м для СУГ, 40 кВт x м - для нефтепродуктов, 40 кВт x м -

для твердых материалов.

В.5.3. Рассчитывают эффективный диаметр пролива d, м, по формуле:

___

/4F

d = \/ --, (В.25)

пи

2

где F - площадь пролива, м .

В.5.4. Вычисляют высоту пламени H, м, по формуле:

M 0,61

H = 42d(----------) , (В.26)

___

ро \/gd

в

-2 -1

где M - удельная массовая скорость выгорания жидкости, кг x м x с ;

-3

ро - плотность окружающего воздуха, кг x м ;

в

-2

g - ускорение свободного падения, g = 9,81 м x с .

В.5.5. Определяют угловой коэффициент облученности F по формулам:

q

______

/2 2

F = \/F + F , (В.27)

q V H

где F , F - факторы облученности для вертикальной и горизонтальной

V H

площадок соответственно, которые определяют с помощью выражений:

_____ _________________

1 1 h h /S - 1 A /(A + 1) x (S - 1)

F = -- x [- x arctg(--------) - - x {arctg(\/ -----) - ------- x arctg(\/------------------)}], (В.28)

V пи S _____ S S + 1 ____ (A - 1) x (S + 1)

/2 /2

\/S - 1 \/A - 1

_________________ _________________

1 B - 1 / S /(B + 1) x (S - 1) (A - 1 / S) /(A + 1) x (S - 1)

F = -- x [---------) x arctg(\/------------------) - ----------- x arctg (\/------------------)], (В.29)

H пи _____ (B - 1) x (S + 1) _____ (A - 1) x (S + 1)

/2 /2

\/B - 1 \/A - 1

2 2

h + S + 1

A = -----------, (В.30)

2S

2

1 + S

B = ------, (В.31)

2S

2r

S = --, (В.32)

d

2H

h = --, (В.33)

d

где r - расстояние от геометрического центра пролива до облучаемого

объекта, м.

Определяют коэффициент пропускания атмосферы по формуле:

-4

тау = exp[-7,0 x 10 x (r - 0,5d)]. (В.34)

-2

В.5.6. Интенсивность теплового излучения q, кВт x м , для "огненного

шара" рассчитывают по формуле В.24.

E определяют на основе имеющихся экспериментальных данных. Допускается

f

-2

принимать E равным 450 кВт x м .

f

В.5.7. F вычисляют по формуле:

q

H / D + 0,5

s

F = ------------------------------------, (В.35)

q 2 2 1,5

4 x [(H / D + 0,5) + (r / D ) ]

s s

где H - высота центра "огненного шара", м;

D - эффективный диаметр "огненного шара", м;

s

r - расстояние от облучаемого объекта до точки на поверхности земли

непосредственно под центром "огненного шара", м.

В.5.8. Эффективный диаметр "огненного шара" D рассчитывают по формуле:

s

0,327

D = 5,33m , (В.36)

s

где m - масса горючего вещества, кг.

В.5.9. H определяют в ходе специальных исследований. Допускается

принимать H равной D / 2.

s

В.5.10. Время существования "огненного шара" t , с, рассчитывают по

s

формуле:

0,303

t = 0,92m . (В.37)

s

В.5.11. Коэффициент пропускания атмосферы тау рассчитывают по формуле:

______ D

-4 /2 2 s

тау = exp[-7,0 x 10 x (\/r + H - --)]. (В.38)

2

В.6. Метод расчета радиуса воздействия высокотемпературных продуктов сгорания газо- или паровоздушной смеси в открытом пространстве

Радиус воздействия высокотемпературных продуктов сгорания газо- или

паровоздушной смеси в открытом пространстве R , м, рассчитывают по формуле:

F

R = 1,2R , (В.39)

F НКПР

где R - горизонтальный размер зоны, ограничивающей область

НКПР

концентраций, превышающих C , определяемый по формуле (В.12).

НКПР

В.7. Метод расчета длины факела при струйном горении горючих газов

Длина факела L , м, при струйном горении горючих газов рассчитывают по

ф

формуле:

0,4

L = KG , (В.40)

ф

где K - коэффициент, который при истечении сжатых газов принимается равным

12,5; при истечении паровой фазы СУГ или СПГ - 13,5; при истечении жидкой

фазы СУГ или СПГ - 15;

-1

G - расход горючего газа, кг x с .

Приложение Г

(обязательное)

МЕТОДИКА

ВЫЧИСЛЕНИЯ УСЛОВНОЙ ВЕРОЯТНОСТИ ПОРАЖЕНИЯ ЧЕЛОВЕКА

Г.1. При оценке потенциального риска для наружной установки следует рассматривать следующие опасные факторы:

- избыточное давление и импульс волны давления при сгорании газо-, паро- или пылевоздушных смесей на открытом пространстве;

- тепловое излучение при пожарах проливов горючих жидкостей и пожарах твердых материалов, реализации "огненного шара", струйном горении;

- воздействие высокотемпературных продуктов сгорания газо- или паровоздушной смеси в открытом пространстве.

Если для рассматриваемой наружной установки невозможна реализация какого-либо из указанных выше опасных факторов, то этот фактор при оценке потенциального риска не учитывается.

Условную вероятность Q (a) поражения человека при реализации j-того

dj

сценария развития аварии, как правило, вычисляют по значениям пробит-

функции Pr. Взаимосвязь величины Pr и условной вероятности поражения

устанавливается таблицей Г.1, между реперными точками которой возможна

линейная интерполяция.

Таблица Г.1 - Значения условной вероятности поражения человека в зависимости от величины пробит-функции Pr

Условная вероятность поражения, % | Величина пробит-функции Pr
 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
0 | - | 2,67 | 2,95 | 3,12 | 3,25 | 3,36 | 3,45 | 3,52 | 3,59 | 3,66
10 | 3,72 | 3,77 | 3,82 | 3,87 | 3,92 | 3,96 | 4,01 | 4,05 | 4,08 | 4,12
20 | 4,16 | 4,19 | 4,23 | 4,26 | 4,29 | 4,33 | 4,36 | 4,39 | 4,42 | 4,45
30 | 4,48 | 4,50 | 4,53 | 4,56 | 4,59 | 4,61 | 4,64 | 4,67 | 4,69 | 4,72
40 | 4,75 | 4,77 | 4,80 | 4,82 | 4,85 | 4,87 | 4,90 | 4,92 | 4,95 | 4,97
50 | 5,00 | 5,03 | 5,05 | 5,08 | 5,10 | 5,13 | 5,15 | 5,18 | 5,20 | 5,23
60 | 5,25 | 5,28 | 5,31 | 5,33 | 5,36 | 5,39 | 5,41 | 5,44 | 5,47 | 5,50
70 | 5,52 | 5,55 | 5,58 | 5,61 | 5,64 | 5,67 | 5,71 | 5,74 | 5,77 | 5,81
80 | 5,84 | 5,88 | 5,92 | 5,95 | 5,99 | 6,04 | 6,08 | 6,13 | 6,18 | 6,23
90 | 6,28 | 6,34 | 6,41 | 6,48 | 6,55 | 6,64 | 6,75 | 6,88 | 7,05 | 7,33
- | 0,00 | 0,10 | 0,20 | 0,30 | 0,40 | 0,50 | 0,60 | 0,70 | 0,80 | 0,90
99 | 7,33 | 7,37 | 7,41 | 7,46 | 7,51 | 7,58 | 7,65 | 7,75 | 7,88 | 8,09

Г.2. Условную вероятность поражения человека избыточным давлением при

сгорании газо-, паро-, пылевоздушных смесей на расстоянии r от эпицентра

определяют в следующей последовательности:

- вычисляют избыточное давление ДЕЛЬТА P и импульс i по методам,

приведенным в приложении В;

- исходя из значений ДЕЛЬТА P и i, вычисляют величину пробит-функции Pr

по формулам:

Pr = 5 - 0,26ln(V), (Г.1)

17500 8,4 290 9,3

V = (--------) + (---) , (Г.2)

ДЕЛЬТА P i

где ДЕЛЬТА P - избыточное давление, Па;

i - импульс волны давления, Па x с.

С помощью таблицы Г.1 определяют условную вероятность поражения

человека. Например, при значении Pr = 2,95 значение Q (a) = 2% = 0,02, а

dj

при Pr = 8,09 значение Q (a) = 99,9% = 0,999.

dj

Г.3. Условную вероятность поражения человека тепловым излучением при

пожаре пролива горючей жидкости, пожаре твердого материала или "огненном

шаре" определяют в следующей последовательности:

а) рассчитывают величину Pr по формуле:

1,33

Pr = -12,8 + 2,56ln(tg ), (Г.3)

где t - эффективное время экспозиции, с;

-2

q - интенсивность теплового излучения, кВт x м , определяемая в

соответствии с приложением В.

Величину t находят:

1) для пожаров проливов горючих жидкостей и пожаров твердых материалов

x

t = t + -, (Г.4)

0 u

где t - характерное время обнаружения пожара, с (допускается принимать t =

0

5 с);

x - расстояние от места расположения человека до зоны, где

-2

интенсивность теплового излучения не превышает 4 кВт x м , м;

-1

u - скорость движения человека, м x с (допускается принимать u =

-1

= 5 м x с );

2) для воздействия "огненного шара" величина t принимается в

соответствии с приложением В;

б) с помощью таблицы Г.1 определяют условную вероятность поражения

человека тепловым излучением.

В случае, если радиус очага пожара при пожаре пролива, пожаре твердых

материалов или реализации "огненного шара" больше или равен 30 м, условная

вероятность поражения человека принимается равной 100%.

Г.4. Условную вероятность поражения человека при струйном горении

вычисляют следующим образом:

- определяют длину факела по методу в соответствии с приложением В;

- в случае, если L >= 30 м, условная вероятность поражения принимается

ф

равной 6%;

- в случае, если L < 30 м, условная вероятность поражения принимается

ф

равной 0.

Г.5. Условную вероятность поражения человека в результате воздействия

высокотемпературных продуктов сгорания газо- или паровоздушной смеси при

реализации пожара-вспышки вычисляют следующим образом:

- определяют радиус воздействия высокотемпературных продуктов сгорания

газо- или паровоздушной смеси в открытом пространстве по методу в

соответствии с приложением В;

- в случае, если R >= 30 м, условная вероятность поражения принимается

F

равной 100%;

- в случае, если R < 30 м, условная вероятность поражения принимается

F

равной 0.

Приложение Д

(рекомендуемое)

РАСЧЕТНОЕ ОПРЕДЕЛЕНИЕ

КОЭФФИЦИЕНТА Z УЧАСТИЯ В ГОРЕНИИ ГОРЮЧИХ ГАЗОВ И ПАРОВ

НЕНАГРЕТЫХ ЛЕГКОВОСПЛАМЕНЯЮЩИХСЯ ЖИДКОСТЕЙ

Д.1. Приведенные в приложении Д расчетные формулы применяются для

случая 100m / (ро V ) < 0,5C [C - нижний концентрационный

г,п св НКПР НКПР

предел распространения пламени газа или пара, % (объемных)] и помещений в

форме прямоугольного параллелепипеда с отношением длины к ширине не более

пяти.

Д.2. Коэффициент Z участия горючих газов и паров не нагретых выше

температуры окружающей среды легковоспламеняющихся жидкостей при заданном

_

уровне значимости Q (C > C) рассчитывают по формулам:

1 1

- при X <= -L и Y <= -S

НКПР 2 НКПР 2

-3 C

5 x 10 пи НКПР

Z = -----------ро (C + ------)X Y Z , (Д.1)

m г,п 0 дельта НКПР НКПР НКПР

1 1

- при X > -L и Y > -S

НКПР 2 НКПР 2

-3 C

5 x 10 НКПР

Z = --------ро (C + ------)FZ , (Д.2)

m г,п 0 дельта НКПР

где C - предэкспоненциальный множитель, % (объемных), равный:

0

- при отсутствии подвижности воздушной среды для горючих газов

3 m

C = 3,77 x 10 -------, (Д.3)

0 ро V

г св

- при подвижности воздушной среды для горючих газов

2 m

C = 3 x 10 ---------, (Д.4)

0 ро V U

г св

- при отсутствии подвижности воздушной среды для паров

легковоспламеняющихся жидкостей

m x 100 0,41

C = C (----------) , (Д.5)

0 н C ро V

н п св

- при подвижности воздушной среды для паров легковоспламеняющихся

жидкостей

m x 100 0,46

C = C (----------) , (Д.6)

0 н C ро V

н п св

где m - масса газа или паров ЛВЖ, поступающих в объем помещения, кг;

дельта - допустимые отклонения концентрации при задаваемом уровне

_

значимости Q(C > C), приведенные в таблице Д.1;

X , Y , Z - расстояния по осям X, Y и Z от источника

НКПР НКПР НКПР

поступления газа или пара, ограниченные нижним концентрационным пределом

распространения пламени соответственно, м; рассчитываются по формулам

(Д.10) - (Д.12);

L, S - длина и ширина помещения соответственно, м;

2

F - площадь пола помещения, м ;

-1

U - подвижность воздушной среды, м x с ;

C - концентрация насыщенных паров при расчетной температуре t , °C,

н р

воздуха в помещении, % (объемных).

Таблица Д.1 - Допустимые отклонения концентрации дельта при заданном

_

уровне значимости Q(C > C)

┌──────────────────────────────────────────────┬──────────┬──────┐

│ Характер распределения концентраций │ _ │дельта│

│ │Q(C > C) │ │

├──────────────────────────────────────────────┼──────────┼──────┤

│Для горючих газов при отсутствии подвижности │0,1 │1,29 │

│воздушной среды ├──────────┼──────┤

│ │0,05 │1,38 │

│ ├──────────┼──────┤

│ │0,01 │1,53 │

│ ├──────────┼──────┤

│ │0,003 │1,63 │

│ ├──────────┼──────┤

│ │0,001 │1,70 │

│ ├──────────┼──────┤

│ │0,000001 │2,04 │

├──────────────────────────────────────────────┼──────────┼──────┤

│Для горючих газов при подвижности воздушной │0,1 │1,29 │

│среды ├──────────┼──────┤

│ │0,05 │1,37 │

│ ├──────────┼──────┤

│ │0,01 │1,52 │

│ ├──────────┼──────┤

│ │0,003 │1,62 │

│ ├──────────┼──────┤

│ │0,001 │1,70 │

│ ├──────────┼──────┤

│ │0,000001 │2,03 │

├──────────────────────────────────────────────┼──────────┼──────┤

│Для паров легковоспламеняющихся жидкостей при │0,1 │1,19 │

│отсутствии подвижности воздушной среды ├──────────┼──────┤

│ │0,05 │1,25 │

│ ├──────────┼──────┤

│ │0,01 │1,35 │

│ ├──────────┼──────┤

│ │0,003 │1,41 │

│ ├──────────┼──────┤

│ │0,001 │1,46 │

│ ├──────────┼──────┤

│ │0,000001 │1,68 │

├──────────────────────────────────────────────┼──────────┼──────┤

│Для паров легковоспламеняющихся жидкостей при │0,1 │1,21 │

│подвижности воздушной среды ├──────────┼──────┤

│ │0,05 │1,27 │

│ ├──────────┼──────┤

│ │0,01 │1,38 │

│ ├──────────┼──────┤

│ │0,003 │1,45 │

│ ├──────────┼──────┤

│ │0,001 │1,51 │

│ ├──────────┼──────┤

│ │0,000001 │1,75 │

└──────────────────────────────────────────────┴──────────┴──────┘

Д.3. Концентрация C может быть найдена по формуле:

н

P

н

C = 100--, (Д.7)

н P

0

где P - давление насыщенных паров при расчетной температуре (находят из

н

справочной литературы), кПа;

P - атмосферное давление, равное 101 кПа.

0

_

Уровень значимости Q(C > C) выбирают, исходя из особенностей

_

технологического процесса. Допускается принимать Q(C > C) равным 0,05.

Д.4. Коэффициент Z участия паров ненагретых легковоспламеняющихся

жидкостей при сгорании паровоздушной смеси может быть определен по графику,

приведенному на рисунке Д.1.

Рисунок Д.1 - Зависимость Z от X (не приводится)

Значения X рассчитывают по формуле

┌

│C / C*, если C <= C*

│ н н

X = < , (Д.8)

│1, если C > C*

│ н

└

где C* - величина, задаваемая соотношением

C* = фиC , (Д. 9)

ст

где фи - эффективный коэффициент избытка горючего, принимаемый равным 1,9.

Расстояния X , Y и Z рассчитывают по формулам:

НКПР НКПР НКПР

дельта C

0 0,5

X = K L(K x ln---------) , (Д.10)

НКПР 1 2 C

НКПР

дельта C

0 0,5

Y = K S(K x ln---------) , (Д.11)

НКПР 1 2 C

НКПР

дельта C

0 0,5

Z = K H(K x ln---------) , (Д.12)

НКПР 3 2 C

НКПР

где K - коэффициент, принимаемый равным 1,1314 для горючих газов и

1

1,1958 - для легковоспламеняющихся жидкостей;

K - коэффициент, принимаемый равным 1 для горючих газов и K =

2 2

T / 3600 - для легковоспламеняющихся жидкостей;

K - коэффициент, принимаемый равным 0,0253 для горючих газов при

3

отсутствии подвижности воздушной среды; 0,02828 - для горючих газов при

подвижности воздушной среды; 0,04714 - для легковоспламеняющихся жидкостей

при отсутствии подвижности воздушной среды и 0,3536 - для

легковоспламеняющихся жидкостей при подвижности воздушной среды;

H - высота помещения, м.

При отрицательных значениях логарифмов расстояния X , Y и Z

НКПР НКПР НКПР

принимаются равными 0.