Что нужно знать при выборе котла

«Что нужно знать при выборе котла»: Издательский дом «Аква-Терм»; Москва;

ISBN 5-902561-03-5

Аннотация

Газовый котел, находящийся в вашем доме, служит источником тепла и комфорта. Однако при определенных обстоятельствах он же может стать причиной неприятностей и даже бед. На сегодняшний день на рынке представлено огромное множество котлов всевозможных типов и марок, и потребитель, не чувствуя себя способным в них разобраться, частенько перекладывает вопрос выбора котла на кого-либо другого, полностью доверяя постороннему человеку вопрос своего дальнейшего покоя и комфорта.

Цель настоящей брошюры – в доступной форме предоставить обычному покупателю информацию, которая позволит избежать ошибок как при выборе котла, так и при его дальнейшей эксплуатации.

Что нужно знать при выборе котла

Глава 1. Газовые котлы

Газовые котлы предназначены для отопления жилых домов, коттеджей, промышленных и иных объектов. Как правило, для обогрева индивидуального жилья используются котлы мощностью не более 50 кВт.

Основные части любого газового котла – горелка и теплообменник. Сгорающий газ нагревает циркулирующую через теплообменник воду, которая, поступая по трубам в радиаторы или конвекторы, передает тепло воздуху жилого помещения.

Естественно, что приведенная схема работы котла очень упрощена. Ниже вы познакомитесь с разными типами котлов, а также с основными функциями, имеющими влияние на комфорт, надежность и экономичность оборудования. Как нам кажется, именно эти характеристики должны стать основными при принятии решения о покупке того или иного котла.

Горелка и теплообменник – основные части газового котла

1.1. Материал теплообменника

В настоящий момент при производстве котлов используются теплообменники трех основных типов: медные, стальные, чугунные. Можно с уверенностью сказать, что, обратившись за консультацией к специалисту, вам придется выбрать один их этих вариантов.

Итак, вариант номер один – котлы со стальными теплообменниками. Они наиболее распространены, особенно среди продукции отечественных производителей. И связано это, главным образом, с доступностью материала и сравнительной простотой его обработки.

Основные достоинства котлов со стальными теплообменниками – относительно невысокая цена и хорошая пластичность материала. Последнее имеет большое значение, так как в процессе эксплуатации теплообменник периодически подвергается прямому тепловому воздействию пламени горелки, вследствие чего в нем возникают так называемые тепловые напряжения, способные привести к образованию трещин в корпусе теплообменника.

Благодаря пластичности стали из нее могут изготавливаться высокоэффективные теплообменники сложной конфигурации

К недостаткам стальных теплообменников относится их подверженность коррозии. В процессе работы котла коррозионному воздействию подвергаются как внутренняя, так и наружная поверхности теплообменника, вследствие чего может произойти его разрушение.

Минусами стального теплообменника являются так же его сравнительно большие вес и объем. Данные характеристики отражают степень инерционности. Другими словами, часть газа будет расходоваться на нагрев теплообменника и находящейся в нем воды, т. е. не все тепло используется по назначению – на нагрев теплоносителя. Чем больше вес и внутренний объем теплообменника, тем больше топлива будет израсходовано напрасно.

Следующий вариант – чугунный теплообменник. Он характеризуется стойкостью к коррозии и долговечностью. Чугун предъявляет высокие требования к соблюдению правил проектирования и эксплуатации котла. Его неравномерный нагрев (например, из-за появления отложений в надгорелочной части при использовании плохо подготовленной воды) вызывает растрескивание материала. Существует также понятие «низкотемпературная коррозия» – растрескивание чугунного теплообменника из-за разности температур в зоне нагрева и месте входа в него воды из обратной линии системы отопления. Чтобы избежать этого, в схему включают дополнительный элемент – четырехходовой смесительный клапан, добавляющий в «обратку» на входе в котел горячую воду из прямой линии. Если вместо обещанных 20 лет эксплуатации чугунный теплообменник прослужил сезон, продавец, как правило, сославшись на несоблюдение условий эксплуатации, отказывается бесплатно выполнить замену теплообменника, стоимость которого часто составляет 50–60 % стоимости котла. К сожалению, наиболее уязвимыми оказываются именно дорогие импортные котлы, и связано это с высокой технологией литья, позволяющей изготавливать теплообменники с более тонкими стенками. Уместно сравнение чугунного теплообменника с качественным мощным автомобилем: при условии высоких эксплуатационных расходов он будет служить долго и надежно, обеспечивая необходимый комфорт.

У этого котла чугунный теплообменник

Минусы чугунных теплообменников – высокая стоимость, хрупкость (подверженность образованию трещин при неправильной эксплуатации), высокая инерционность, вследствие большого веса и объема, а также громоздкость.

Последний тип теплообменника – медный. Его положительные качества – устойчивость к коррозии, небольшой вес и объем (низкая инерционность), компактность. К недостаткам медных теплообменников принято относить низкую надежность. Но в настоящее время это, скорее, дань традиции, чем объективная реальность. Дело в том, что медный теплообменник способен при значительно меньших размерах передавать больше тепла, и на единицу его массы приходится значительно большее тепловое воздействие, чем у стального и, особенно, чугунного теплообменника. Именно поэтому в котлах старых конструкций теплообменник быстро разрушался. В современных котлах по мере нагрева воды мощность горелки уменьшается до 30 % (а у некоторых моделей и более), снижается и температурное воздействие на теплообменник, что продлевает срок его службы. Практика показывает: по долговечности медные теплообменники котлов, оснащенных необходимыми функциями, практически не уступают чугунным.

Медный теплообменник способен при значительно меньших размерах передавать больше тепла на единицу его массы

1.2. Напольный или настенный?

В настоящий момент на рынке представлены котлы в напольном и настенном вариантах. Настенные котлы еще называют «котлоагрегатами», поскольку они включают все необходимые элементы. В то же время напольные котлы, как правило, требуют дополнительной установки насоса, расширительного бака, предохранительной аппаратуры (за исключением варианта использования в гравитационной системе отопления). Выбор того или другого варианта определяется тремя основными факторами:

1. Материал теплообменника. Медные теплообменники, как правило, применяются в настенных котлах, стальные и чугунные – в напольных. Впрочем, бывает и наоборот: небольшие чугунные теплообменники используются в настенных котлах, а медные – в напольных.

2. Тип системы отопления. Если потребитель предпочитает котел, не зависящий от электричества, и, как следствие, гравитационную систему отопления, вариант навесного котла заведомо неприемлем. Необходимо, однако, иметь в виду: при прочих равных условиях гравитационная система потребляет на 10–15 % больше газа, по сравнению с циркуляционной. Она также не слишком эстетична.

3. Сложность системы отопления. Если система включает в себя несколько отопительных контуров с разными температурными режимами, предпочтение следует отдать напольному котлу.

В связи с тем, что разнообразие напольных котлов, представленных на рынке, ограничивается, в основном, материалом теплообменника и мощностью, следующие несколько пунктов мы посвятим настенным котлам.

Настенные котлы еще называют «котлоагрегатами», поскольку они включают все необходимые элементы

1.3. «Соло» или «Комби»?

«Настенники» предлагаются на рынке в двух основных модификациях: «Соло», или одноконтурные, предназначенные для отопления, и «Комби», двухконтурные, – для отопления и приготовления горячей воды. Наибольшим спросом пользуются вторые, что связано с их компактностью и экономичностью. Одноконтурные котлы нуждаются в дополнительной установке бойлера для нагрева горячей воды, а это требует места и приводит к удорожанию всей системы, в то время как двухконтурные нагревают воду во встроенном проточном (скоростном) теплообменнике. Выбор между ними – выбор способа приготовления горячей воды: в проточном теплообменнике или отдельном емкостном бойлере. Рассмотрим эти способы немного подробнее.

Главные преимущества проточного нагревателя – его способность обеспечивать нагрев определенного количества воды практически неограниченное время, а также относительная дешевизна. Основные недостатки – необходимость запаса мощности для покрытия пикового расхода горячей воды (если проток слишком велик, теплообменник не будет успевать ее нагревать) и достаточно высокие требования к качеству воды и уровню сервиса.

Еще одно преимущество емкостного нагревателя – способность реагировать на пиковый расход за счет имеющегося запаса воды. Он, кроме того, нечувствителен к изменению и даже существенному уменьшению протока воды, а также менее подвержен выходу из строя вследствие образования отложений.

Другими словами, двухконтурный котел с проточным нагревателем представляется экономичным, компактным, но недостаточно надежным. Комбинация одноконтурной модели с емкостным бойлером надежна и комфортна, но более дорога и довольно громоздка.

1.4. Если «Комби», то какого типа?

Потребитель остановил выбор на двухконтурном варианте, и ему необходимо знать о существовании двух типов скоростных теплообменников для нагрева горячей воды. К первому относятся вторичные теплообменники, в которых вода нагревается путем передачи тепла от горячей отопительной воды, ко второму – так называемые битермические теплообменники. В них вода нагревается непосредственно от горелки в специальных трубках, проходящих внутри главного теплообменника.

Двухконтурные котлы котлы с вторичным и битермическим теплообменником имеют свои преимущества и недостатки

Котлы с битермическими теплообменниками появились на рынке сравнительно недавно. Их главные преимущества – дешевизна, компактность и несколько меньший промежуток времени, необходимый для нагрева воды до заданной температуры. Вместе с тем, данная конструкция не лишена недостатков. Внутренняя поверхность такого теплообменника достаточно быстро покрывается слоем отложений, вследствие чего необходимо его ежегодная прочистка. При разборе горячей воды в зимнее время, когда главный теплообменник работает в режиме отопления, либо после краткосрочного закрытия крана горячей воды, когда вода будет нагреваться остаточным теплом, из крана может на короткое время пойти вода температурой 70–80 °С, со всеми вытекающими из этого негативными последствиями. Представьте себе, что вы моете ребенка под душем, закрываете воду, чтобы намылить ему голову, затем направляете на него душ и открываете воду… Из душа польется кипяток. Котлы с вторичными теплообменниками, в отличие от предыдущих, не страдают такими недостатками, хотя они, как правило, несколько дороже и больше по размерам. Кроме того, при открытии крана горячей воды, ждать ее придется на несколько секунд дольше, чем в котлах с битермическим теплообменником. В примере с моющимся ребенком у такого котла из душа польется вода несколько холоднее, чем она была перед выключением, и вернется на прежний уровень через 1–2 секунды. Кстати, в смоделированной выше ситуации вода заданной изначально температуры польется из душа при использовании одноконтурного котла с емкостным бойлером, что и подтверждает его большую комфортность.

Глава 2. На что обратить внимание

К сожалению, на практике достаточно часто приходится сталкиваться с ситуацией, когда недостаточно осведомленный потребитель обращается за советом в специализированную организацию, а там ему пытаются в первую очередь продать не лучший современный продукт, а тот, что в данный момент есть у фирмы на складе и за что поставщику были заплачены деньги, порой морально устаревший, купленный в свое время на распродаже.

КПД современных котлов составляет 91–93 %.

При этом неискушенному потребителю расхваливают технические параметры и функции котла, преподнося его как суперновинку. Для того чтобы такого не произошло с читателем, предлагаем ознакомиться с некоторыми техническими характеристиками и функциями котлов, имеющими наибольшее значение для его работы.

2.1. Экономичность

Как уже было сказано, основным параметром, определяющим экономичность котла, является его коэффициент полезного действия (КПД). На его увеличение направлены все основные разработки ведущих мировых производителей котлов. КПД современных котлов находится в диапазоне 91–93 %. Именно стремлением обеспечить максимальный КПД можно объяснить появление так называемых конденсационных котлов, которые не просто используют теплоту сгорания газа, но и способны частично утилизировать тепло конденсации водяных паров, находящихся в продуктах сгорания. По информации, приводимой производителями, КПД таких котлов достигает 107–108 %. Отдавая должное такому оборудованию, необходимо отметить некоторые особенности, часто замалчиваемые перед потенциальным покупателем. Во-первых, указанный КПД достигается лишь в низкотемпературных (40–50 °С) системах, в традиционных же (с температурой теплоносителя 80–85 °С) – он не превышает 94–96 %. Во-вторых, конденсационные котлы не могут использоваться с обычным классическим кирпичным дымоходом. В-третьих, при нагревании воды для ГВС КПД у конденсационного котла практически такой же, что и у обычного.

Не следует также забывать: котел – только часть системы отопления, и его высокий КПД – лишь один из способов достижения ее экономичности в целом. Для потребителя важно не столько то, как экономично протекает процесс сгорания в котле, а каково потребление газа в целом. Большое значение имеют, например, погрешность, с которой автоматика котла определяет температуру (у разных котлов она колеблется от 1 до 5 °С), способность котла эффективно работать в режиме эквитермического регулирования (менять температуру отопительной воды в зависимости от температуры наружного воздуха) и т. д. Практика показывает: использование только погодозависимого регулирования позволяет сэкономить до 10–12 % газа!

Для потребителя важно не столько то, как экономично протекает процесс сгорания в котле, а каково потребление газа в целом.

2.2. Мощность

Мощность – главный параметр при выборе того или иного типа котла. Именно по нему определяют, сможет котел обогреть ваше жилище. В идеале для определения требуемой мощности необходимо произвести полный расчет тепловых потерь здания, и по его результатам подобрать не только котел, но и отопительные приборы (радиаторы и конвекторы). Последнее не менее важно, чем подбор котла по мощности, ведь именно эти элементы передают тепло в помещение, и если их мощность окажется недостаточной, в доме будет холодно даже при установке достаточно мощного котла. На практике, к сожалению, заказчик, экономя на нормальном проекте, не проводит тепловой расчет. В крайнем случае, можно воспользоваться следующей методикой: обычно, для средней полосы России, требуется 100 Вт на 1 м2 отапливаемой площади при высоте потолка 280 см. В зависимости от особенностей помещения вводятся следующие поправки:

♦ если комната имеет две наружных стены, требуется увеличение мощности на 15 %;

♦ для помещений с высотой более 280 см нужно увеличение мощности 3 % на каждые 10 см добавочной высоты потолка;

♦ установка однокамерного стеклопакета сократит потери тепла на 15 %, двухкамерного – на 20;

♦ остекление свыше 8 % от общей площади стен требует увеличения отапливаемой мощности – по 1 % на каждый добавочный процент остекления;

♦ неотапливаемое помещение снизу предполагает увеличение мощности на 7 %, сверху – на 12;

♦ систематически открываемая наружная дверь для данного помещения предполагает увеличение теплопотерь на 15 %

♦ наличие смежного помещения с постоянно открытым проемом уменьшает требуемую мощность на 5 %.

Такой способ расчета предполагает некоторую погрешность, но всё же это лучше, чем ничего.

Практика показывает: использование только погодозависимого регулирования позволяет сэкономить до 10–12 % газа!

Необходимо помнить: при расчете мощности котла исходят из того, что он должен обеспечить теплом даже в сильные морозы. Что же будет происходить с котлом, если на улице немного потеплеет? В этом случае на поведение котла влияет наличие такой важной функции, как автоматическое модулирование мощности.

Автоматическое модулирование мощности – способность котла автоматически изменять свою мощность в зависимости от внешних условий. Если этой функции нет, то котел просто будет постоянно включаться и выключаться, достигнув установленной температуры воды. Естественно, что такой режим работы негативно сказывается и на комфорте пользователя (слышны постоянные включения котла), и на экономичности (при включении котла расходуется большое количество газа), и на долговечности элементов котла. Если агрегат оснащен данной функцией, то при достижении установленной температуры мощность котла автоматически снизится до минимальной (как правило, она составляет порядка 35–40 % максимальной). Если же и минимальная мощность избыточна, котел вновь начнет включаться и выключаться, работая при этом на минимальной мощности. Данная проблема особенно актуальна для небольших квартир, имеющих площадь до 100 м2 и небольшие теплопотери, связанные с наличием только одной (иногда двух) наружной стены. В этом случае потребитель не имеет большого простора в выборе из-за отсутствия места для установки емкостного бойлера и вынужден использовать комбинированный котел для отопления и приготовления горячей воды. Мощность котла не может быть менее 20 кВт, иначе он не успеет нагреть горячую воду в должном количестве. При этом на отопление ему нужна минимальная мощность, иначе котел, как правило, находящийся на кухне, испортит вам настроение постоянными включениями и выключениями. Из вышесказанного вытекает правило 1.

Правило 1

Если выбираете котел для небольшой квартиры, он должен иметь максимальную мощность не менее 20 кВт, а минимальную – не более 4–6 кВт. Чем выше первый показатель, тем больше у вас горячей воды, чем ни же второй – тем комфортнее, долговечнее и экономичнее работа вашего котла.

Функции, необходимые для нормальной работы котлов:

♦ антицикличность, не дающая возможность котлу постоянно включаться и выключаться (как правило, устанавливается производителем на уровне 2,5–3 мин);

♦ защита от блокировки насоса, предотвращающая блокирование насоса при его длительной остановке (например, в летнее время), – насос самопроизвольно включается на несколько секунд через каждые 24 ч;

♦ защита от замерзания, самостоятельно включающая котел даже в летнем режиме, при понижении температуры теплоносителя в котле до установленной производителем величины и прогревающая систему до определенной температуры, после чего котел выключится (данная функция очень полезна при резком осеннем похолодании, если котел по какой-либо причине не был переведен на зимний режим эксплуатации);

♦ самодиагностика, позволяющая определить в случае поломки, какой именно блок котла вышел из строя. При чем касается это не только аварийных систем котла, отвечающих за безопасность, но и рабочих элементов.

Приведенные выше функции являются функциями комфорта и сравнительно недавно начали использоваться производителями, поэтому их наличие или отсутствие, даже если потенциальному потребителю такие функции кажутся незначительными, свидетельствует о современности данного котла. Отсюда – правило 2.

Правило 2

Если хотите быть уверены, что рекомендуемый вам котел не является морально устаревшим продуктом, проверьте, имеются ли у него функции комфорта.

Следующими элементами котла, необходимыми в его повседневной эксплуатации, являются термометр и манометр. Термометр показывает температуру отопительной воды на выходе из котла и может быть дигитальным или механическим. Данный элемент крайне необходим, так как именно он показывает, вода какой температуры поступает в систему отопления, и на основании этого позволяет управлять котлом, увеличивая либо уменьшая температуру на выходе из него. При всей очевидной необходимости этого ключевого элемента контроля, некоторые изготовителя, желая удешевить котел, отказываются от него, делая невозможным для потребителя контроль процесса отопления. Известны также примеры, когда функцию термометра выполняют светодиоды, загорающиеся по мере нагревания воды в котле. Недостаток такого решения – низкая информативность. Представьте, что вы выбираете термометр для дома или квартиры. Какой вариант предпочтительнее: с дигитальным циферблатом, классический со стрелкой либо набор светодиодов, которые будут последовательно загораться при достижении определенной температуры? Ответ, думается, очевиден.

Манометр – не менее важный прибор, показывающий давление воды в котле и системе отопления. Вода в котле при нагревании расширяется, вследствие чего давление увеличивается. Для каждой системы отопления сервисный техник указывает поле рабочего давления – величину, сугубо индивидуальную и зависящую от различных параметров системы отопления (высоты, объема и т. д.). Поэтому очень важно, что бы манометр не только имел четкую индикацию, но и, по возможности, содержал еще и стрелку, указывающую предельное давление (в случае ее отсутствия сервисный техник, как правило, делает отметку прямо на стекле).

Для каждой системы отопления сервисный техник указывает поле рабочего давления – величину, сугубо индивидуальную и зависящую от различных параметров системы отопления.

Наличие термометра и манометра немаловажно и при возникновении какой-либо проблемы. Например, при наборе температуры котел начинает шуметь. Как вы объясните проблему сервисному технику, при какой температуре он шумит, если у вас нет термометра. Сформулируем правило 3.

Правило 3

Если хотите иметь возможность визуально контролировать состояние основных параметров вашего котла, останавливайте свой выбор на агрегате, имеющем манометр и термометр.

Достаточно простой и эффективный способ определения качества котла – изучение его комплектующих. Комплектующие для вашего котла могут закупаться изготовителем либо у всемирно известных фирм, имеющих непререкаемый авторитет в данной отрасли, либо у фирм второго (или третьего) эшелона, продукция которых подешевле и, как правило, более низкого качества. Во втором случае производитель котлов на компонентах ставит свое имя, а не имя производителя, скрывая таким образом поставщика дешевого и некачественного продукта. Это особенно присуще насосам и газовой арматуре котлов. Если на одном из таких компонентов написано не название его производителя, а название изготовителя котла, да еще Мade in EU, есть повод усомниться в качестве котла и добросовестности производителя.

Правило 4

Хотите быть уверенным в качестве используемых в котле компонентов, убедитесь, что на них указано имя их изготовителя, а не имя изготовителя котла.

Следующий способ убедиться в добросовестности изготовителя котла – повнимательнее присмотреться к его характеристикам. Там тоже можно увидеть много «интересного». Например, основной критерий экономичности котла – его КПД. Если его величина не указывается, производителю, очевидно, есть что скрывать. Однако довольно часто производитель указывает высокий КПД, при этом простое деление полезной мощности на потребляемую покажет вам на несколько процентов ниже. Вывод: такой производитель сознательно идет на обман, пытаясь искусственно завысить характеристики своего прибора. Что в таком случае делать – решайте сами.

Правило 5

Хотите убедиться в добросовестности изготовителя – разделите полезную мощность котла на полную, переведите в проценты (умножьте на 100) и сравните с данными, указываемыми в разделе КПД. Если существует разница – вас обманывают.

Очень важная характеристика навесного котла – объем вмонтированного в него расширительного бака. Как уже было сказано выше, вода при нагревании расширяется. Температурное расширение воды компенсируется в расширительном баке. Чем больше воды в отопительной системе, тем большего объема должен быть расширительный бак. Как правило, большинство производителей использует расширительные баки объемом 7 или 8 л. Считается, что такой объем достаточен для небольших систем, однако некоторые, стараясь удешевить свои котлы и уменьшить их размеры, используют меньшие расширительные баки. В таком случае вам, возможно, понадобится установка дополнительного расширительного бака, что приведет к дополнительным расходам и неудобствам, особенно в условиях ограниченного пространства.

Правило 6

Минимальный объем расширительного бака – 7–8 л.

Рано или поздно, ваш котел потребует ремонта, поэтому пользователю необходимо запомнить следующее из правил.

Правило 7

Покупая котел, поинтересуйтесь ценой на запасные части и сравните ее с ценой конкурирующих марок.

И, наконец, последнее.

Правило 8

Выбирая котел, постарайтесь убедиться в том, что фирма, в которую вы обратились:

1) действительно хочет вам продать то лучшее, что есть на рынке;

2) не пытается вас убедить купить именно этот котел, потому что имеет на него самые большие скидки;

3) способна в будущем быстро и квалифицировано обеспечить вам необходимый ремонт (не постесняйтесь и попросите предъявить соответствующие сертификаты, а также убедитесь в наличии на складе фирмы запасных частей – разговоры о том, что они для вас разберут новый котел, не принимайте во внимание: как правило, в нужный момент такого котла не окажется или к этому времени с этой маркой они уже не будут работать).

Повторим все правила, которым мы рекомендуем следовать при выборе котла

Правило 1. Если выбираете котел для небольшой квартиры, он должен иметь максимальную мощность не менее 20 кВт, а минимальную – не более 4–6 кВт. Чем выше первый показатель, тем больше у вас горячей воды, чем ни же второй – тем комфортнее, долговечнее и экономичнее работа котла.

Правило 2. Если хотите быть уверены, что рекомендуемый вам котел не является морально устаревшим продуктом, проверьте, имеются ли у него функции комфорта.

Правило 3. Если хотите иметь возможность визуально контролировать состояние основных параметров котла, останавливайте свой выбор на агрегате, имеющем манометр и термометр.

Правило 4. Хотите быть уверенным в качестве используемых в котле компонентов, убедитесь, что на них указано имя их изготовителя, а не имя изготовителя котла.

Правило 5. Хотите убедиться в добросовестности изготовителя – разделите полезную мощность котла на полную, переведите в проценты (умножьте на 100) и сравните с данными, указываемыми в разделе КПД, если существует разница – вас обманывают.

Правило 6. Минимальный объем расширительного бака – 7–8 л.

Правило 7. Покупая котел, поинтересуйтесь ценой на запасные части и сравните ее с ценой конкурирующих марок.

Правило 8. Выбирая котел, постарайтесь убедиться в том, что фирма, в которую вы обратились:

1) действительно хочет вам продать то лучшее, что есть на рынке;

2) не пытается вас убедить купить именно этот котел, потому что имеет на него самые большие скидки;

3) способна в будущем быстро и квалифицировано обеспечить вам необходимый ремонт (не постесняйтесь и попросите предъявить соответствующие сертификаты, а также убедитесь в наличии на складе фирмы запасных частей – разговоры о том, что они для вас разберут новый котел, не принимайте во внимание: как правило, в нужный момент такого котла не окажется или к этому времени с этой маркой они уже не будут работать).

Глава 3. Суперновинки

Третья глава посвящена новинкам рынка. Делается это, главным образом, с той целью, чтобы сориентировать потенциального покупателя в информации, «вываленной» на него продавцом.

3.1. Конденсационные котлы

Принцип работы конденсационных котлов подробно описан в начале главы 2, там же говорилось об их действительных и кажущихся преимуществах.

3.2. Модулирование мощности

Все производители стремятся максимально расширить этот диапазон, предельно опустив минимальную мощность, поскольку она определяет существенную часть параметров котла. Как уже было сказано, современные котлы способны работать с минимальной мощностью на уровне 35–40 % от максимальной, однако в последнее время появилось оборудование, минимальная мощность которого опускается ниже 25 % от максимальной. Следующий важный аспект – управление мощностью котла. Современные модели способны изменять количество газа, поступающего в горелку. При этом подразумевается, что давление газа стабильно и соответствует номинальному, на которое откалиброван газовый вентиль. Если же реальное давление в газовых сетях отличается от номинального, указанного в паспорте котла, объем газа, который способен пропустить через себя откалиброванный вентиль, тоже будет отличаться от номинального. В настоящее время существуют разработки газовых вентилей, способных не просто менять диаметр откалиброванных отверстий, через которые проходит газ, поступающий в горелку, но и непосредственно контролировать процесс горения специальными датчиками, установленными в пламени горелки. Данная система наиболее эффективна в сетях с нестабильным давлением газа.

3.3. Защита от отложения солей кальция

Данная проблема наиболее остра для котлов с битермическим обменником, однако именно там защититься от этого наиболее проблематично. В котлах, в которых для нагрева ГВС используется вторичный теплообменник, предохраняют именно его. Осуществляется это следующими способами:

♦ повышением турбулентности протока во вторичном теплообменнике;

♦ специальным покрытием либо обработкой внутренних стенок теплообменника;

♦ ограничением максимальной температуры первичного контура, нагревающего вторичный теплообменник (данный способ наиболее распространен из-за своей простоты, однако существенно снижает эффективность нагрева ГВС).

3.4. Датчики протока ГВС

На сегодняшний день у большинства котлов используются датчики протока так называемого мембранного типа, способные зафиксировать разбор ГВС при определенном протоке. Граница срабатывания таких датчиков – 2,5–3 л воды/мин. Относительная новинка на рынке – датчики, фиксирующие величину протока. Они имеют несколько более низкую границу срабатывания и способны, в отличие от «мембранных» датчиков, не просто фиксировать факт разбора воды, но и определять скорость протока. Первые такие модели появились сравнительно недавно и имели «турбинный» принцип устройства: чем быстрее проток воды, тем быстрее крутится турбинка. Возникает, однако, вопрос: как будут вести себя такие датчики при загрязнении – извечной беде всех движущихся частей? Очевидно, что по мере загрязнения турбинка получает дополнительное сопротивление, и ее вращение будет замедляться. Как при этом будет себя вести котел, покажет эксплуатация. Последняя новинка – так называемые вихревые датчики. Кроме крайне низкого протока срабатывания и способности определить скорость протока воды в широком (1,5–30 л/мин) диапазоне, данный тип датчиков отличается отсутствием движущихся частей и наиболее эффективно проявит себя в условиях низкого либо нестабильного давления в водопроводе, а также при наличии в воде примесей, способных привести к загрязнению.

3.5. Защита от перепадов напряжения в сети

Современные котлы оснащены большим количеством электроники, в связи с чем в процессе эксплуатации у них возникают проблемы, связанные с воздействием на электронику котла внешних электромагнитных факторов. Модели, появляющиеся на рынке в последнее время, не только оснащаются защитой от электромагнитных полей, возникающих в электросетях, но и способны стабильно работать при более широком диапазоне напряжения в сети. Как правило, современный стандарт – 230 В ± 10 %, однако начинают появляться образцы со значительно более широким диапазоном. У некоторых из них он доходит до 150–260 В.

В заключение хочется еще раз обратиться к вам, потенциальным покупателям газового котла. Помните, выбор газового котла сродни выбору автомобиля, от него точно также зависят комфорт и безопасность не только ваша, но и ваших близких. Стоит ли полагаться при его выборе на посторонних людей?