СО 153-34.21.122-2003

МИНИСТЕРСТВО ЭНЕРГЕТИКИ РОССИЙСКОЙ ФЕДЕРАЦИИ

УТВЕРЖДЕНО

Приказом

Министерства энергетики

России

от 30 июня 2003 г. № 280

ИНСТРУКЦИЯ
ПО УСТРОЙСТВУ
МОЛНИЕЗАЩИТЫ ЗДАНИЙ, СООРУЖЕНИЙ
И ПРОМЫШЛЕННЫХ КОММУНИКАЦИЙ

СО 153-34.21.122-2003

Вводится в действие
с 30 июня 2003 г.

1. ВВЕДЕНИЕ

Инструкция по устройству молниезащиты зданий, сооружений и промышленных коммуникаций (СО 153-34.21.122-2003) (далее - Инструкция) распространяется на все виды зданий, сооружений и промышленные коммуникации независимо от ведомственной принадлежности и формы собственности.

Инструкция предназначена для использования при разработке проектов, строительстве, эксплуатации, а также при реконструкции зданий, сооружений и промышленных коммуникаций.

В случае, когда требования отраслевых нормативных документов являются более жесткими, чем в настоящей Инструкции, при разработке молниезащиты рекомендуется выполнять отраслевые требования. Так же рекомендуется поступать, когда предписания Инструкции нельзя совместить с технологическими особенностями защищаемого объекта. При этом используемые средства и методы молниезащиты выбираются исходя из условия обеспечения требуемой надежности.

При разработке проектов зданий, сооружений и промышленных коммуникаций помимо требований Инструкции учитываются дополнительные требования к выполнению молниезащиты согласно других действующих норм, правил, инструкций, государственных стандартов.

При нормировании молниезащиты за исходное принято положение, что любое ее устройство не может предотвратить развитие молнии.

Применение норматива при выборе молниезащиты существенно снижает риск ущерба от удара молнии.

Тип и размещение устройств молниезащиты выбираются на стадии проектирования нового объекта, чтобы иметь возможность максимально использовать проводящие элементы последнего. Это облегчит разработку и исполнение устройств молниезащиты, совмещенных с самим зданием, позволит улучшить его эстетический вид, повысить эффективность молниезащиты, минимизировать ее стоимость и трудозатраты.

2. ОБЩИЕ ПОЛОЖЕНИЯ

2.1. ТЕРМИНЫ И ОПРЕДЕЛЕНИЯ

Удар молнии в землю - электрический разряд атмосферного происхождения между грозовым облаком и землей, состоящий из одного или нескольких импульсов тока.

Точка поражения - точка, в которой молния соприкасается с землей, зданием или устройством молниезащиты. Удар молнии может иметь несколько точек поражения.

Защищаемый объект - здание или сооружение, их часть или пространство, для которых выполнена молниезащита, отвечающая требованиям настоящего норматива.

Устройство молниезащиты - система, позволяющая защитить здание или сооружение от воздействий молнии. Она включает в себя внешние и внутренние устройства. В частных случаях молниезащита может содержать только внешние или только внутренние устройства.

Устройства защиты от прямых ударов молнии (молниеотводы) - комплекс, состоящий из молниеприемников, токоотводов и заземлителей.

Устройства защиты от вторичных воздействий молнии - устройства, ограничивающие воздействия электрического и магнитного полей молнии.

Устройства для выравнивания потенциалов - элементы устройств защиты, ограничивающие разность потенциалов, обусловленную растеканием тока молнии.

Молниеприемник - часть молниеотвода, предназначенная для перехвата молний.

Токоотвод (спуск) - часть молниеотвода, предназначенная для отвода тока молнии от молниеприемника к заземлителю.

Заземляющее устройство - совокупность заземлителя и заземляющих проводников.

Заземлитель - проводящая часть или совокупность соединенных между собой проводящих частей, находящихся в электрическом контакте с землей непосредственно или через проводящую среду.

Заземляющий контур - заземляющий проводник в виде замкнутой петли вокруг здания в земле или на ее поверхности.

Сопротивление заземляющего устройства - отношение напряжения на заземляющем устройстве к току, стекающего с заземлителя в землю.

Напряжение на заземляющем устройстве - напряжение, возникающее при стекании тока с заземлителя в землю между точкой ввода тока в заземлитель и зоной нулевого потенциала.

Соединенная между собой металлическая арматура - арматура железобетонных конструкций здания (сооружения), которая обеспечивает электрическую непрерывность.

Опасное искрение - недопустимый электрический разряд внутри защищаемого объекта, вызванный ударом молнии.

Безопасное расстояние - минимальное расстояние между двумя проводящими элементами вне или внутри защищаемого объекта, при котором между ними не может произойти опасного искрения.

Устройство защиты от перенапряжений - устройство, предназначенное для ограничения перенапряжений между элементами защищаемого объекта (например, разрядник, нелинейный ограничитель перенапряжений или иное защитное устройство).

Отдельно стоящий молниеотвод - молниеотвод, молниеприемники и токоотводы которого расположены таким образом, чтобы путь тока молнии не имел контакта с защищаемым объектом.

Молниеотвод, установленный на защищаемом объекте - молниеотвод, молниеприемники и токоотводы которого расположены таким образом, что часть тока молнии может растекаться через защищаемый объект или его заземлитель.

Зона защиты молниеотвода - пространство в окрестности молниеотвода заданной геометрии, отличающееся тем, что вероятность удара молнии в объект, целиком размещенный в его объеме, не превышает заданной величины.

Допустимая вероятность прорыва молнии - предельно допустимая вероятность Р удара молнии в объект, защищаемый молниеотводами.

Надежность защиты определяется как 1 - Р.

Промышленные коммуникации - силовые и информационные кабели, проводящие трубопроводы, непроводящие трубопроводы с внутренней проводящей средой.

2.2. КЛАССИФИКАЦИЯ ЗДАНИЙ И СООРУЖЕНИЙ ПО УСТРОЙСТВУ МОЛНИЕЗАЩИТЫ

Классификация объектов определяется по опасности ударов молнии для самого объекта и его окружения.

Непосредственное опасное воздействие молнии - это пожары, механические повреждения, травмы людей и животных, а также повреждения электрического и электронного оборудования. Последствиями удара молнии могут быть взрывы и выделение опасных продуктов - радиоактивных и ядовитых химических веществ, а также бактерий и вирусов.

Удары молнии могут быть особо опасны для информационных систем, систем управления, контроля и электроснабжения. Для электронных устройств, установленных в объектах разного назначения, требуется специальная защита.

Рассматриваемые объекты могут подразделяться на обычные и специальные.

Обычные объекты - жилые и административные строения, а также здания и сооружения, высотой не более 60 м, предназначенные для торговли, промышленного производства, сельского хозяйства.

Специальные объекты:

объекты, представляющие опасность для непосредственного окружения;

объекты, представляющие опасность для социальной и физической окружающей среды (объекты, которые при поражении молнией могут вызвать вредные биологические, химические и радиоактивные выбросы);

прочие объекты, для которых может предусматриваться специальная молниезащита, например, строения высотой более 60 м, игровые площадки, временные сооружения, строящиеся объекты.

В табл. 2.1 даны примеры разделения объектов на четыре класса.

Таблица 2.1 - Примеры классификации объектов

Объект | Тип объекта | Последствия удара молнии
Обычные объекты | Жилой дом | Отказ электроустановок, пожар и повреждение имущества. Обычно небольшое повреждение предметов, расположенных в месте удара молнии или задетых ее каналом
 | Ферма | Первоначально - пожар и занос опасного напряжения, затем - потеря электропитания с риском гибели животных из-за отказа электронной системы управления вентиляцией, подачи корма и т.д.
Обычные объекты | Театр; школа; универмаг; спортивное сооружение | Отказ электроснабжения (например, освещения), способный вызвать панику. Отказ системы пожарной сигнализации, вызывающий задержку противопожарных мероприятий
 | Банк; страховая компания; коммерческий офис | Отказ электроснабжения (например, освещения), способный вызвать панику. Отказ системы пожарной сигнализации, вызывающий задержку противопожарных мероприятий. Потери средств связи, сбои компьютеров с потерей данных
 | Больница; детский сад; дом для престарелых | Отказ электроснабжения (например, освещения), способный вызвать панику. Отказ системы пожарной сигнализации, вызывающий задержку противопожарных мероприятий. Потери средств связи, сбои компьютеров с потерей данных. Наличие тяжело больных и необходимость помощи неподвижным людям
 | Промышленные предприятия | Дополнительные последствия, зависящие от условий производства - от незначительных повреждений до больших ущербов из-за потерь продукции
 | Музеи и археологические памятники | Невосполнимая потеря культурных ценностей
Специальные объекты с ограниченной опасностью | Средства связи; электростанции; пожароопасные производства | Недопустимое нарушение коммунального обслуживания (телекоммуникаций). Косвенная опасность пожара для соседних объектов
Специальные объекты, представляющие опасность для непосредственного окружения | Нефтеперерабатывающие предприятия; заправочные станции; производства петард и фейерверков | Пожары и взрывы внутри объекта и в непосредственной близости
Специальные объекты, опасные для экологии | Химический завод; атомная электростанция; биохимические фабрики и лаборатории | Пожар и нарушение работы оборудования с вредными последствиями для окружающей среды

При строительстве и реконструкции для каждого класса объектов требуется определить необходимые уровни надежности защиты от прямых ударов молнии (ПУМ). Например, для обычных объектов может быть предложено четыре уровня надежности защиты, указанные в табл. 2.2.

Таблица 2.2 - Уровни защиты от ПУМ для обычных объектов

Уровень защиты | Надежность защиты от ПУМ
I | 0,98
II | 0,95
III | 0,90
IV | 0,80

Для специальных объектов минимально допустимый уровень надежности защиты от ПУМ устанавливается в пределах 0,9 - 0,999 в зависимости от степени его общественной значимости и тяжести ожидаемых последствий от прямого удара молнии по согласованию с органами государственного контроля.

По желанию заказчика в проект может быть заложен уровень надежности, превышающий предельно допустимый.

2.3. ПАРАМЕТРЫ ТОКОВ МОЛНИИ

Параметры токов молнии необходимы для расчета механических и термических воздействий, а также для нормирования средств защит от электромагнитных воздействий.

2.3.1. Классификация воздействий токов молнии

Для каждого уровня молниезащиты должны быть определены предельно допустимые параметры тока молнии. Данные, приведенные в нормативе, относятся к нисходящим, и восходящим молниям.

Соотношение полярностей разрядов молнии зависит от географического положения местности. В отсутствие местных данных принимают это соотношение равным 10 % для разрядов с положительными токами и 90 % для разрядов с отрицательными токами.

Механические и термические действия молнии обусловлены пиковым значением тока (I), полным зарядом Qполн, зарядом в импульсе Qимп и удельной энергией W/R. Наибольшие значения этих параметров наблюдаются при положительных разрядах.

Повреждения, вызванные индуцированными перенапряжениями, обусловлены крутизной фронта тока молнии. Крутизна оценивается в пределах 30 %-ного и 90 %-ного уровней от наибольшего значения тока. Наибольшее значение этого параметра наблюдается в последующих импульсах отрицательных разрядов.

2.3.2. Параметры токов молнии, предлагаемые для нормирования средств защиты от прямых ударов молнии

Значения расчетных параметров для принятых в табл. 2.2 уровней защищенности (при соотношении 10 % к 90 % между долями положительных и отрицательных разрядов) приведены в табл. 2.3.

Таблица 2.3 - Соответствие параметров тока молнии и уровней защиты

Параметр молнии | Уровень защиты
 | I | II | III, IV
Пиковое значение тока I, кА | 200 | 150 | 100
Полный заряд Qполн, Кл | 300 | 225 | 150
Заряд в импульсе Qимп, Кл | 100 | 75 | 50
Удельная энергия W/R, кДж/Ом | 10000 | 5600 | 2500
Средняя крутизна di/dt30/90 %, кА/мкс | 200 | 150 | 100

2.3.3. Плотность ударов молнии в землю

Плотность ударов молнии в землю, выраженная через число поражений 1 км2 земной поверхности за год, определяется по данным метеорологических наблюдений в месте размещения объекта.

Если же плотность ударов молнии в землю Ng неизвестна, ее можно рассчитать по следующей формуле, 1/(км2×год):

, (2.1)

где Т d - средняя продолжительность гроз в часах, определенная по региональным картам интенсивности грозовой деятельности.

2.3.4. Параметры токов молнии, предлагаемые для нормирования средств защиты от электромагнитных воздействий молнии

Кроме механических и термических воздействий ток молнии создает мощные импульсы электромагнитного излучения, которые могут быть причиной повреждения систем, включающих оборудование связи, управления, автоматики, вычислительные и информационные устройства и т.п. Эти сложные и дорогостоящие системы используются во многих отраслях производства и бизнеса. Их повреждение в результате удара молнии крайне нежелательно по соображениям безопасности, а также по экономическим соображениям.

Удар молнии может содержать либо единственный импульс тока, либо состоять из последовательности импульсов, разделенных промежутками времени, за которые протекает слабый сопровождающий ток. Параметры импульса тока первого компонента существенно отличаются от характеристик импульсов последующих компонентов. Ниже приводятся данные, характеризующие расчетные параметры импульсов тока первого и последующих импульсов (табл. 2.4 и 2.5), а также длительного тока (табл. 2.6) в паузах между импульсами для обычных объектов при различных уровнях защиты.

Таблица 2.4 - Параметры первого импульса тока молнии

Параметр тока

Уровень защиты

I

II

III, IV

Максимум тока I, кА

200

150

100

Длительность фронта T1, мкс

10

10

10

Время полуспада T2, мкс

350

350

350

Заряд в импульсе Qсум*, Кл

100

75

50

Удельная энергия в импульсе W/R**, МДж/Ом

10

5,6

2,5

* Поскольку значительная часть общего заряда Qсум приходится на первый импульс, полагается, что общий заряд всех коротких импульсов равен приведенной величине.

** Поскольку значительная часть общей удельной энергии W/R приходится на первый импульс, полагается, что общий заряд всех коротких импульсов равен приведенной величине.

Таблица 2.5 - Параметры последующего импульса тока молнии

Параметр тока | Уровень защиты
 | I | II | III, IV
Максимум тока I, кА | 50 | 37,5 | 25
Длительность фронта T1, мкс | 0,25 | 0,25 | 0,25
Время полуспада T2, мкс | 100 | 100 | 100
Средняя крутизна а, кА/мкс | 200 | 150 | 100

Таблица 2.6 - Параметры длительного тока молнии в промежутке между импульсами

Параметры тока | Уровень защиты
 | I | II | III, IV
Заряд Qдл*, Кл | 200 | 150 | 100
Длительность Т, с | 0,5 | 0,5 | 0,5
* Qдл - заряд, обусловленный длительным протеканием тока в период между двумя импульсами тока молнии.

Средний ток приблизительно равен QL/T.

Форма импульсов тока определяется следующим выражением

, (2.2)

где I - максимум тока;

t - время;

t1 - постоянная времени для фронта;

t2 - постоянная времени для спада;

h - коэффициент, корректирующий значение максимума тока.

Значения параметров, входящих в формулу (2.2), описывающую изменение тока молнии во времени, приведены в табл. 2.7.

Таблица 2.7 - Значения параметров для расчета формы импульса тока молнии

Параметр | Первый импульс |  |  | Последующий импульс
 | Уровень защиты |  |  | Уровень защиты
 | I | II | III, IV | I | II | III, IV
I, кА | 200 | 150 | 100 | 50 | 37,5 | 25
h | 0,93 | 0,93 | 0,93 | 0,993 | 0,993 | 0,993
t1, мкс | 19,0 | 19,0 | 19,0 | 0,454 | 0,454 | 0,454
t2, мкс | 485 | 485 | 485 | 143 | 143 | 143

Длительный импульс может быть принят прямоугольным со средним током I и длительностью T, соответствующими данным табл. 2.6.

3. ЗАЩИТА ОТ ПРЯМЫХ УДАРОВ МОЛНИИ

3.1. КОМПЛЕКС СРЕДСТВ МОЛНИЕЗАЩИТЫ

Комплекс средств молниезащиты зданий или сооружений включает в себя устройства защиты от прямых ударов молнии [внешняя молниезащитиая система (МЗС)] и устройства защиты от вторичных воздействий молнии (внутренняя МЗС). В частных случаях молниезащита может содержать только внешние или только внутренние устройства. В общем случае часть токов молнии протекает по элементам внутренней молниезащиты.

Внешняя МЗС может быть изолирована от сооружения (отдельно стоящие молниеотводы - стержневые или тросовые, а также соседние сооружения, выполняющие функции естественных молниеотводов), или может быть установлена на защищаемом сооружении и даже быть его частью.

Внутренние устройства молниезащиты предназначены для ограничения электромагнитных воздействий тока молнии и предотвращения искрений внутри защищаемого объекта.

Токи молнии, попадающие в молниеприемники, отводятся в заземлитель через систему токоотводов (спусков) и растекаются в земле.

3.2. ВНЕШНЯЯ МОЛНИЕЗАЩИТНАЯ СИСТЕМА

Внешняя МЗС в общем случае состоит из молниеприемников, токоотводов и заземлителей. В случае специального изготовления их материал и сечения должны удовлетворять требованиям табл. 3.1.

Таблица 3.1 - Материал и минимальные сечения элементов внешней МЗС

Уровень защиты | Материал | Сечение, мм2
 |  | молниеприемника | токоотвода | заземлителя
I - IV | Сталь | 50 | 50 | 80
I - IV | Алюминий | 70 | 25 | Не применяется
I - IV | Медь | 35 | 16 | 50
Примечание - Указанные значения могут быть увеличены в зависимости от повышенной коррозии или механических воздействий.

3.2.1. Молниеприемники

3.2.1.1. Общие соображения

Молниеприемники могут быть специально установленными, в том числе на объекте, либо их функции выполняют конструктивные элементы защищаемого объекта; в последнем случае они называются естественными молниеприемниками.

Молниеприемники могут состоять из произвольной комбинации следующих элементов: стержней, натянутых проводов (тросов), сетчатых проводников (сеток).

3.2.1.2. Естественные молниеприемники

Следующие конструктивные элементы зданий и сооружений могут рассматриваться как естественные молниеприемники:

а) металлические кровли защищаемых объектов при условии, что:

электрическая непрерывность между разными частями обеспечена на долгий срок;

толщина металла кровли составляет не менее величины t, приведенной в табл. 3.2, если необходимо предохранить кровлю от повреждения или прожога;

толщина металла кровли составляет не менее 0,5 мм, если ее необязательно защищать от повреждений и нет опасности воспламенения находящихся под кровлей горючих материалов;

кровля не имеет изоляционного покрытия. При этом небольшой слой антикоррозионной краски или слой 0,5 мм асфальтового покрытия, или слой 1 мм пластикового покрытия не считается изоляцией;

неметаллические покрытия на/или под металлической кровлей не выходят за пределы защищаемого объекта;

б) металлические конструкции крыши (фермы, соединенная между собой стальная арматура);

в) металлические элементы типа водосточных труб, украшений, ограждений по краю крыши и т.п., если их сечение не меньше значений, предписанных для обычных молниеприемников;

г) технологические металлические трубы и резервуары, если они выполнены из металла толщиной не менее 2,5 мм и проплавление или прожог этого металла не приведет к опасным или недопустимым последствиям;

д) металлические трубы и резервуары, если они выполнены из металла толщиной не менее значения t, приведенного в табл. 3.2, и если повышение температуры с внутренней стороны объекта в точке удара молнии не представляет опасности.

Таблица 3.2 - Толщина кровли, трубы или корпуса резервуара, выполняющих функции естественного молниеприемника

Уровень защиты | Материал | Толщина t не менее, мм
I - IV | Железо | 4
I - IV | Медь | 5
I - IV | Алюминий | 7

3.2.2. Токоотводы

3.2.2.1. Общие соображения

В целях снижения вероятности возникновения опасного искрения токоотводы должны располагаться таким образом, чтобы между точкой поражения и землей:

а) ток растекался по нескольким параллельным путям;

б) длина этих путей была ограничена до минимума.

3.2.2.2. Расположение токоотводов в устройствах молниезащиты, изолированных от защищаемого объекта

Если молниеприемник состоит из стержней, установленных на отдельно стоящих опорах (или одной опоре), на каждую опору должен быть предусмотрен минимум один токоотвод.

Если молниеприемник состоит из отдельно стоящих горизонтальных проводов (тросов) или из одного провода (троса), на каждый конец троса требуется минимум по одному токоотводу.

Если молниеприемник представляет собой сетчатую конструкцию, подвешенную над защищаемым объектом, на каждую ее опору требуется не менее одного токоотвода. Общее количество токоотводов должно быть не менее двух.

3.2.2.3. Расположение токоотводов при неизолированных устройствах молниезащиты

Токоотводы располагаются по периметру защищаемого объекта таким образом, чтобы среднее расстояние между ними было не меньше значений, приведенных в табл. 3.3.

Токоотводы соединяются горизонтальными поясами вблизи поверхности земли и через каждые 20 м по высоте здания.

Таблица 3.3 - Средние расстояния между токоотводами в зависимости от уровня защищенности

Уровень защиты | Среднее расстояние, м
I | 10
II | 15
III | 20
IV | 25

3.2.2.4. Указания по размещению токоотводов

Желательно, чтобы токоотводы равномерно располагались по периметру защищаемого объекта. По возможности они прокладываются вблизи углов зданий.

Не изолированные от защищаемого объекта токоотводы прокладываются следующим образом:

если стена выполнена из негорючего материала, токоотводы могут быть закреплены на поверхности стены или проходить в стене;

если стена выполнена из горючего материала, токоотводы могут быть закреплены непосредственно на поверхности стены, так чтобы повышение температуры при протекании тока молнии не представляло опасности для материала стены;

если стена выполнена из горючего материала и повышение температуры токоотводов представляет для него опасность, токоотводы должны располагаться таким образом, чтобы расстояние между ними и защищаемым объектом всегда превышало 0,1 м. Металлические скобы для крепления токоотводов могут быть в контакте со стеной.

Не следует прокладывать токоотводы в водосточных трубах. Рекомендуется размещать токоотводы на максимально возможных расстояниях от дверей и окон.

Токоотводы прокладываются по прямым и вертикальным линиям, так чтобы путь до земли был по возможности кратчайшим. Не рекомендуется прокладка токоотводов в виде петель.

3.2.2.5. Естественные элементы токоотводов

Следующие конструктивные элементы зданий могут считаться естественными токоотводами:

а) металлические конструкции при условии, что:

электрическая непрерывность между разными элементами является долговечной и соответствует требованиям п. 3.2.4.2;

они имеют не меньшие размеры, чем требуются для специально предусмотренных токоотводов;

металлические конструкции могут иметь изоляционное покрытие;

б) металлический каркас здания или сооружения;

в) соединенная между собой стальная арматура здания или сооружения;

г) части фасада, профилированные элементы и опорные металлические конструкции фасада при условии, что:

их размеры соответствуют указаниям, относящимся к токоотводам, а их толщина составляет не менее 0,5 мм;

металлическая арматура железобетонных строений считается обеспечивающей электрическую непрерывность, если она удовлетворяет следующим условиям:

- примерно 50 % соединений вертикальных и горизонтальных стержней выполнены сваркой или имеют жесткую связь (болтовое крепление, вязка проволокой);

- электрическая непрерывность обеспечена между стальной арматурой различных заранее заготовленных бетонных блоков и арматурой бетонных блоков, подготовленных на месте.

В прокладке горизонтальных поясов нет необходимости, если металлические каркасы здания или стальная арматура железобетона используются как токоотводы.

3.2.3. Заземлители

3.2.3.1. Общие соображения

Во всех случаях, за исключением использования отдельно стоящего молниеотвода, заземлитель молниезащиты следует совместить с заземлителями электроустановок и средств связи. Если эти заземлители должны быть разделены по каким-либо технологическим соображениям, их следует объединить в общую систему с помощью системы уравнивания потенциалов.

3.2.3.2. Специально прокладываемые заземляющие электроды

Целесообразно использовать следующие типы заземлителей: один или несколько контуров, вертикальные (или наклонные) электроды, радиально расходящиеся электроды или заземляющий контур, уложенный на дне котлована, заземляющие сетки.

Сильно заглубленные заземлители оказываются эффективными, если удельное сопротивление грунта уменьшается с глубиной и на большой глубине оказывается существенно меньше, чем на уровне обычного расположения.

Заземлитель в виде наружного контура предпочтительно прокладывать на глубине не менее 0,5 м от поверхности земли и на расстоянии не менее 1 м от стен. Заземляющие электроды должны располагаться на глубине не менее 0,5 м за пределами защищаемого объекта и быть как можно более равномерно распределенными; при этом надо стремиться свести к минимуму их взаимное экранирование.

Глубина закладки и тип заземляющих электродов выбираются из условия обеспечения минимальной коррозии, а также возможно меньшей сезонной вариации сопротивления заземления в результате высыхания и промерзания грунта.

3.2.3.3. Естественные заземляющие электроды

В качестве заземляющих электродов может использоваться соединенная между собой арматура железобетона или иные подземные металлические конструкции, отвечающие требованиям п. 3.2.2.5. Если арматура железобетона используется как заземляющие электроды, повышенные требования предъявляются к местам ее соединений, чтобы исключить механическое разрушение бетона. Если используется преднапряженный бетон, следует учесть возможные последствия протекания тока молнии, который может вызвать недопустимые механические нагрузки.

3.2.4. Крепление и соединения элементов внешней МЗС

3.2.4.1. Крепление

Молниеприемники и токоотводы жестко закрепляются так, чтобы исключить любой разрыв или ослабление крепления проводников под действием электродинамических сил или случайных механических воздействий (например, от порыва ветра или падения снежного пласта).

3.2.4.2. Соединения

Количество соединений проводника сводится к минимальному. Соединения выполняются сваркой, пайкой, допускается также вставка в зажимной наконечник или болтовое крепление.

3.3. ВЫБОР МОЛНИЕОТВОДОВ

3.3.1. Общие соображения

Выбор типа и высоты молниеотводов производится исходя из значений требуемой надежности Рз. Объект считается защищенным, если совокупность всех его молниеотводов обеспечивает надежность защиты не менее Рз.

Во всех случаях система защиты от прямых ударов молнии выбирается так, чтобы максимально использовались естественные молниеотводы, а если обеспечиваемая ими защищенность недостаточна - в комбинации со специально установленными молниеотводами.

В общем случае выбор молниеотводов должен производиться при помощи соответствующих компьютерных программ, способных вычислять зоны защиты или вероятность прорыва молнии в объект (группу объектов) любой конфигурации при произвольном расположении практически любого числа молниеотводов различных типов.

При прочих равных условиях высоту молниеотводов можно снизить, если вместо стержневых конструкций применять тросовые, особенно при их подвеске по внешнему периметру объекта.

Если защита объекта обеспечивается простейшими молниеотводами (одиночным стержневым, одиночным тросовым, двойным стержневым, двойным тросовым, замкнутым тросовым), размеры молниеотводов можно определять, пользуясь заданными в настоящем нормативе зонами защиты.

В случае проектирования молниезащиты для обычного объекта, возможно определение зон защиты по защитному углу или методом катящейся сферы согласно стандарту Международной электротехнической комиссии (IЕС 1024) при условии, что расчетные требования Международной электротехнической комиссии оказываются более жесткими, чем требования настоящей Инструкции.

3.3.2. Типовые зоны защиты стержневых и тросовых молниеотводов

3.3.2.1. Зоны защиты одиночного стержневого молниеотвода

Стандартной зоной защиты одиночного стержневого молниеотвода высотой h является круговой конус высотой h0 < h, вершина которого совпадает с вертикальной осью молниеотвода (рис. 3.1). Габариты зоны определяются двумя параметрами: высотой конуса h0 и радиусом конуса на уровне земли r0.

Приведенные ниже расчетные формулы (табл. 3.4) пригодны для молниеотводов высотой до 150 м. При более высоких молниеотводах следует пользоваться специальной методикой расчета.

Таблица 3.4 - Расчет зоны защиты одиночного стержневого молниеотвода

Надежность защиты Pз | Высота молниеотвода h, м | Высота конуса h0, м | Радиус конуса r0, м
0,9 | от 0 до 100 | 0,85h | 1,2h
 | от 100 до 150 | 0,85h | [1,2 - 10-3(h - 100)]h
0,99 | от 0 до 30 | 0,8h | 0,8h
 | от 30 до 100 | 0,8h | [0,8 - 1,43×10-3(h - 30)]h
 | от 100 до 150 | [0,8 - 10-3(h - 100)]h | 0,7h
0,999 | от 0 до 30 | 0,7h | 0,6h
 | от 30 до 100 | [0,7 - 7,14×10-4(h - 30)]h | [0,6 - 1,43×10-3(h - 30)]h
 | от 100 до 150 | [0,65 - 10-3(h - 100)]h | [0,5 - 2×10-3(h - 100)]h

Рисунок 3.1 - Зона защиты одиночного стержневого молниеотвода

Для зоны защиты требуемой надежности (рис. 3.1) радиус горизонтального сечения rx на высоте hх определяется по формуле:

. (3.1)

3.3.2.2. Зоны защиты одиночного тросового молниеотвода

Стандартные зоны защиты одиночного тросового молниеотвода высотой h ограничены симметричными двускатными поверхностями, образующими в вертикальном сечении равнобедренный треугольник с вершиной на высоте h0 < h и основанием на уровне земли 2 r0 (рис. 3.2).

Приведенные ниже расчетные формулы (табл. 3.5) пригодны для молниеотводов высотой до 150 м. При большей высоте следует пользоваться специальным программным обеспечением. Здесь и далее под h понимается минимальная высота троса над уровнем земли (с учетом провеса).

Полуширина rx зоны защиты требуемой надежности (рис. 3.2) на высоте hх от поверхности земли определяется выражением:

. (3.2)

Рисунок 3.2 - Зона защиты одиночного тросового молниеотвода

При необходимости расширить защищаемый объем к торцам зоны защиты собственно тросового молниеотвода могут добавляться зоны защиты несущих опор, которые рассчитываются по формулам одиночных стержневых молниеотводов, представленным в табл. 3.4. В случае больших провесов тросов, например, у воздушных линий электропередачи, рекомендуется рассчитывать обеспечиваемую вероятность прорыва молнии программными методами, поскольку построение зон защиты по минимальной высоте троса в пролете может привести к неоправданным затратам.

Таблица 3.5 - Расчет зоны защиты одиночного тросового молниеотвода

Надежность защиты Pз | Высота молниеотвода h, м | Высота конуса h0, м | Радиус конуса r0, м
0,9 | от 0 до 150 | 0,87h | 1,5h
0,99 | от 0 до 30 | 0,8h | 0,95h
 | от 30 до 100 | 0,8h | [0,95 - 7,14×10-4(h - 30)]h
 | от 100 до 150 | 0,8h | [0,9 - 10-3(h - 100)]h
0,999 | от 0 до 30 | 0,75h | 0,7h
 | от 30 до 100 | [0,75 - 4,28×10-4(h - 30)]h | [0,7 - 1,43×10-3(h - 30)]h
 | от 100 до 150 | [0,72 - 10-3(h - 100)]h | [0,6 - 10-3(h - 100)]h

3.3.2.3. Зоны защиты двойного стержневого молниеотвода

Молниеотвод считается двойным, когда расстояние между стержневыми молниеприемниками L не превышает предельной величины Lmах. В противном случае оба молниеотвода рассматриваются как одиночные.

Конфигурация вертикальных и горизонтальных сечений стандартных зон защиты двойного стержневого молниеотвода (высотой h и расстоянием L между молниеотводами) представлена на рис. 3.3. Построение внешних областей зон двойного молниеотвода (полуконусов с габаритами h0, r0) производится по формулам таблицы 3.6 для стержневых молниеотводов.

Рисунок 3.3 - Зона защиты двойного стержневого молниеотвода

Размеры внутренних областей определяются параметрами h0 и hс, первый из которых задает максимальную высоту зоны непосредственно у молниеотводов, а второй - минимальную высоту зоны по середине между молниеотводами. При расстоянии между молниеотводами L £ Lc граница зоны не имеет провеса (hс = h0). Для расстояний Lс £ L ³ Lmах высота hс определяется по выражению

. (3.3)

Входящие в него предельные расстояния Lmах и Lc вычисляются по эмпирическим формулам табл. 3.6, пригодным для молниеотводов высотой до 150 м. При большей высоте молниеотводов следует пользоваться специальным программным обеспечением.

Размеры горизонтальных сечений зоны вычисляются по следующим формулам, общим для всех уровней надежности защиты:

максимальная полуширина зоны rх в горизонтальном сечении на высоте hх:

; (3.4)

длина горизонтального сечения lх на высоте hx ³ hс:

, (3.5)

причем при hx < hс lх = L/2;

ширина горизонтального сечения в центре между молниеотводами 2 rсх на высоте hx £ hс:

. (3.6)

Таблица 3.6 - Расчет параметров зоны защиты двойного стержневого молниеотвода

Надежность защиты Pз | Высота молниеотвода h, м | Lmax, м | Lc, м
0,9 | от 0 до 30 | 5,75h | 2,5h
 | от 30 до 100 | [5,75 - 3,57×10-3(h - 30)]h | 2,5h
 | от 100 до 150 | 5,5h | 2,5h
0,99 | от 0 до 30 | 4,75h | 2,25h
 | от 30 до 100 | [4,75 - 3,57×10-3(h - 30)]h | [2,25 - 0,0107(h - 30)]h
 | от 100 до 150 | 4,5h | 1,5h
0,999 | от 0 до 30 | 4,25h | 2,25h
 | от 30 до 100 | [4,25 - 3,57×10-3(h - 30)]h | [2,25 - 0,0107(h - 30)]h
 | от 100 до 150 | 4,0h | 1,5h

3.3.2.4. Зоны защиты двойного тросового молниеотвода

Молниеотвод считается двойным, когда расстояние между тросами L не превышает предельной величины Lmах. В противном случае оба молниеотвода рассматриваются как одиночные.

Конфигурация вертикальных и горизонтальных сечений стандартных зон защиты двойного тросового молниеотвода (высотой h и расстоянием между тросами L) представлена на рис. 3.4. Построение внешних областей зон (двух односкатных поверхностей с габаритами h0, rо) производится по формулам таблицы 3.5 для одиночных тросовых молниеотводов.

Размеры внутренних областей определяются параметрами h0 и hс, первый из которых задает максимальную высоту зоны непосредственно у тросов, а второй - минимальную высоту зоны по середине между тросами. При расстоянии между тросами L £ Lс граница зоны не имеет провеса (hс = h0). Для расстояний Lс £ L ³ Lmах высота hс определяется по выражению

. (3.7)

Рисунок 3.4 - Зона защиты двойного тросового молниеотвода

Входящие в него предельные расстояния Lmах и Lc вычисляются по эмпирическим формулам табл. 3.7, пригодным для тросов с высотой подвеса до 150 м. При большей высоте молниеотводов следует пользоваться специальным программным обеспечением.

Длина горизонтального сечения зоны защиты на высоте hх определяется по формулам:

, при [image] ;

, при [image] . (3.8)

Для расширения защищаемого объема на зону двойного тросового молниеотвода может быть наложена зона защиты опор, несущих тросы, которая строится как зона двойного стержневого молниеотвода, если расстояние L между опорами меньше Lmах, вычисленного по формулам табл. 3.6. В противном случае опоры должны рассматриваться как одиночные стержневые молниеотводы.

Когда тросы непараллельны или разновысоки, либо их высота изменяется по длине пролета, для оценки надежности их защиты следует воспользоваться специальным программным обеспечением. Так же рекомендуется поступать при больших провесах тросов в пролете, чтобы избежать излишних запасов по надежности защиты.

Таблица 3.7 - Расчет параметров зоны защиты двойного тросового молниеотвода

Надежность защиты Pз | Высота молниеотвода h, м | Lmax, м | Lc, м
0,9 | от 0 до 150 | 6,0h | 3,0h
0,99 | от 0 до 30 | 5,0h | 2,5h
 | от 30 до 100 | 5,0h | [2,5 - 7,14×10-3(h - 30)]h
 | от 100 до 150 | [5,0 - 5×10-3(h - 100)]h | [2,0 - 5,0×10-3(h - 100)]h
0,999 | от 0 до 30 | 4,75h | 2,25h
 | от 30 до 100 | [4,75 - 3,57×10-3(h - 30)]h | [2,25 - 3,57×10-3(h - 30)]h
 | от 100 до 150 | [4,5 - 5×10-3(h - 100)]h | [2,0 - 5×10-3(h - 100)]h

3.3.2.5 Зоны защиты замкнутого тросового молниеотвода

Расчетные формулы п. 3.3.2.5 могут использоваться для определения высоты подвеса замкнутого тросового молниеотвода, предназначенного для защиты с требуемой надежностью объектов высотой h0 < 30 м, размещенных на прямоугольной площадке площадью S0 во внутреннем объеме зоны при минимальном горизонтальном смещении между молниеотводом и объектом, равном D (рис. 3.5). Под высотой подвеса троса подразумевается минимальное расстояние от троса до поверхности земли с учетом возможных провесов в летний сезон.

Рисунок 3.5 - Зона защиты замкнутого тросового молниеотвода

Для расчета h используется выражение:

h = А + В×h0, (3.9)

в котором константы А и В определяются в зависимости от уровня надежности защиты по следующим формулам:

а) надежность защиты Р3 = 0,99

; (3.10)

; (3.11)

б) надежность защиты Р3 = 0,999

; (3.12)

. (3.13)

Расчетные соотношения справедливы, когда D > 5 м. Работа с меньшими горизонтальными смещениями троса не целесообразна из-за высокой вероятности обратных перекрытий молнии с троса на защищаемый объект. По экономическим соображениям замкнутые тросовые молниеотводы не рекомендуются, когда требуемая надежность защиты меньше 0,99.

Если высота объекта превышает 30 м, высота замкнутого тросового молниеотвода определяется с помощью программного обеспечения. Так же следует поступать для замкнутого контура сложной формы.

После выбора высоты молниеотводов по их зонам защиты рекомендуется проверить фактическую вероятность прорыва компьютерными средствами, а в случае большого запаса по надежности провести корректировку, задавая меньшую высоту молниеотводов.

3.3.3. Определение зон защиты по рекомендациям МЭК

Ниже приводятся правила определения зон защиты для объектов высотой до 60 м, изложенных в стандарте МЭК (IЕС 1024-1-1). При проектировании может быть выбран любой способ защиты, однако практика показывает целесообразность использования отдельных методов в следующих случаях:

метод защитного угла используется для простых по форме сооружений или для маленьких частей больших сооружений;

метод фиктивной сферы, подходящий для сооружений сложной формы;

применение защитной сетки целесообразно в общем случае и особенно для защиты поверхностей.

В табл. 3.8 для уровней защиты I - IV приводятся значения углов при вершине зоны защиты, радиусы фиктивной сферы, а также предельно допустимый шаг ячейки сетки.

Таблица 3.8 - Параметры для расчета молниеприемников по рекомендациям МЭК

Уровень защиты | Радиус фиктивной сферы R, м | Угол a°, при вершине молниеотвода для зданий различной высоты h, м |  |  |  | Шаг ячейки сетки, м
 |  | 20 | 30 | 45 | 60
I | 20 | 25 | * | * | * | 5
II | 30 | 35 | 25 | * | * | 10
III | 45 | 45 | 35 | 25 | * | 10
IV | 60 | 55 | 45 | 35 | 25 | 20
* В этих случаях применимы только сетки или фиктивные сферы.

Стержневые молниеприемники, мачты и тросы размещаются так, чтобы все части сооружения, находились в зоне защиты, образованной под углом a к вертикали. Защитный угол выбирается по табл. 3.8, причем h является высотой молниеотвода над поверхностью, которая будет защищена.

Метод защитного угла не используется, если h больше, чем радиус фиктивной сферы, определенный в табл. 3.8 для соответствующего уровня защиты.

Метод фиктивной сферы используется, чтобы определить зону защиты для части или областей сооружения, когда согласно табл. 3.4 исключено определение зоны защиты по защитному углу. Объект считается защищенным, если фиктивная сфера, касаясь поверхности молниеотвода и плоскости, на которой тот установлен, не имеет общих точек с защищаемым объектом.

Сетка защищает поверхность, если выполнены следующие условия:

проводники сетки проходят по краю крыши, крыша выходит за габаритные размеры здания;

проводник сетки проходит по коньку крыши, если наклон крыши превышает 1/10;

боковые поверхности сооружения на уровнях выше, чем радиус фиктивной сферы (см. табл. 3.8), защищены молниеотводами или сеткой;

размеры ячейки сетки не больше приведенных в табл. 3.8;

сетка выполнена таким способом, что ток молнии имел всегда, по крайней мере, два различных пути к заземлителю; никакие металлические части не должны выступать за внешние контуры сетки.

Проводники сетки должны быть проложены, насколько это возможно, кратчайшими путями.

3.3.4. Защита электрических металлических кабельных линий передачи магистральной и внутризоновых сетей связи

3.3.4.1. Защита вновь проектируемых кабельных линий

На вновь проектируемых и реконструируемых кабельных линиях магистральной и внутризоновых сетей* связи защитные мероприятия следует предусматривать в обязательном порядке на тех участках, где вероятная плотность повреждений (вероятное число опасных ударов молнии) превышает допустимую, указанную в табл. 3.9.

* Магистральные сети - сети для передачи информации на большие расстояния;

внутризоновые сети - сети для передачи информации между областными и районными центрами.

Таблица 3.9 - Допустимое число опасных ударов молнии на 100 км трассы в год для электрических кабелей связи

Тип кабеля | Допустимое расчетное число опасных ударов молнии на 100 км трассы в год п0
 | в горных районах и районах со скальным грунтом при удельном сопротивлении выше 500 Ом×м и в районах вечной мерзлоты | в остальных районах
Симметричные одночетверочные и однокоаксиальные | 0,2 | 0,3
Симметричные четырех- и семичетверочные | 0,1 | 0,2
Многопарные коаксиальные | 0,1 | 0,2
Кабели зоновой связи | 0,3 | 0,5

3.3.4.2. Защита новых линий, прокладываемых вблизи уже существующих

Если проектируемая кабельная линия прокладывается вблизи существующей кабельной магистрали и известно фактическое число повреждений последней за время эксплуатации сроком не менее 10 лет, то при проектировании защиты кабеля от ударов молнии норма на допустимую плотность повреждений должна учитывать отличие фактической и расчетной повреждаемости существующей кабельной линии.

В этом случае допустимая плотность n0 повреждений проектируемой кабельной линии находится умножением допустимой плотности из табл. 3.9 на отношение расчетной np и фактической пф повреждаемостей существующего кабеля от ударов молнии на 100 км трассы в год:

.

3.3.4.3. Защита существующих кабельных линий

На существующих кабельных линиях защитные мероприятия осуществляются на тех участках, где произошли повреждения от ударов молнии, причем длина защищаемого участка определяется условиями местности (протяженностью возвышенности или участка с повышенным удельным сопротивлением грунта и т.п.), но принимается не менее 100 м в каждую сторону от места повреждения. В этих случаях предусматривается прокладка грозозащитных тросов в земле. Если повреждается кабельная линия, уже имеющая защиту, то после устранения повреждения производится проверка состояния средств грозозащиты и только после этого принимается решение об оборудовании дополнительной защиты в виде прокладки тросов или замены существующего кабеля на более стойкий к разрядам молнии. Работы по защите должны осуществляться сразу после устранения грозового повреждения.

3.3.5. Защита оптических кабельных линий передачи магистральной и внутризоновых сетей связи

3.3.5.1. Допустимое число опасных ударов молнии в оптические линии магистральной и внутризоновых сетей связи

На проектируемых оптических кабельных линиях передачи магистральной и внутризоновых сетей связи защитные мероприятия от повреждений ударами молнии предусматриваются в обязательном порядке на тех участках, где вероятное число опасных ударов молнии (вероятная плотность повреждений) в кабели превышает допустимое число, указанное в табл. 3.10.

Таблица 3.10 - Допустимое число опасных ударов молнии на 100 км трассы в год для оптических кабелей связи

Назначение кабеля | В горных районах и районах со скальным грунтом при удельном сопротивлении свыше 500 Ом×м и в районах многолетней мерзлоты | В остальных районах
Кабели магистральной сети связи | 0,1 | 0,2
Кабели внутризоновой сети связи | 0,3 | 0,5

3.3.5.2. Рекомендуемые категории молниестойкости оптических кабельных линий

При проектировании оптических кабельных линий передачи предусматривается использование кабелей, имеющих категорию по молниестойкости не ниже приведенных в табл. 3.11, в зависимости от назначения кабелей и условий прокладки. В этом случае при прокладке кабелей на открытой местности защитные меры могут потребоваться крайне редко, только в районах с высоким удельным сопротивлением грунта и повышенной грозовой деятельностью.

Таблица 3.11 - Рекомендуемые категории по молниестойкости оптических кабельных линий

Районы | Для магистральной сети связи | Для внутризоновых сетей связи
С удельным сопротивлением грунта до 1000 Ом×м | I - III | I - IV
С удельным сопротивлением грунта свыше 1000 Ом×м | I, II | I - III
С многолетнемерзлым грунтом | I | I, II

3.3.5.3. Защита существующих оптических кабельных линий

На существующих оптических кабельных линиях передачи защитные мероприятия осуществляются на тех участках, где произошли повреждения от ударов молнии, причем длина защищаемого участка определяется условиями местности (протяженностью возвышенности или участка с повышенным удельным сопротивлением грунта и т.п.), но должна быть не менее 100 м в каждую сторону от места повреждения. В этих случаях необходимо предусматривать прокладку защитных проводов.

Работы по оборудованию защитных мер должны осуществляться сразу после устранения грозового повреждения.

3.3.6. Защита от ударов молнии электрических и оптических кабелей связи, проложенных в населенном пункте

При прокладке кабелей в населенном пункте, кроме случая пересечения и сближения с ВЛ напряжением 110 кВ и выше, защита от ударов молнии не предусматривается.

3.3.7. Защита кабелей, проложенных вдоль опушки леса, вблизи отдельно стоящих деревьев, опор, мачт

Защита кабелей связи, проложенных вдоль опушки леса, а также вблизи объектов высотой более 6 м (отдельно стоящих деревьев, опор линии связи, линии электропередачи, мачты молниеотводов и т.п.) предусматривается, если расстояние между кабелем и объектом (или его подземной частью) менее расстояний, приведенных в табл. 3.12 для различных значений удельного сопротивления земли.

Таблица 3.12 - Допустимые расстояния между кабелем и заземляющим контуром (опорой)

Удельное сопротивление грунта, Ом×м | Наименьшее допустимое расстояние, м
До 100 | 5
Более 100 до 1000 | 10
Более 1000 | 15

4. ЗАЩИТА ОТ ВТОРИЧНЫХ ВОЗДЕЙСТВИЙ МОЛНИИ

4.1. ОБЩИЕ ПОЛОЖЕНИЯ

В разделе 4 изложены основные принципы защиты от вторичных воздействий молнии электрических и электронных систем с учетом рекомендации МЭК (стандарты МЭК 61312). Эти системы используются во многих отраслях производства, применяющих достаточно сложное и дорогостоящее оборудование. Они более чувствительны к воздействию молнии, чем устройства предыдущих поколений, поэтому необходимо применять специальные меры по защите их от опасных воздействий молнии.

4.2. ЗОНЫ ЗАЩИТЫ ОТ ВОЗДЕЙСТВИЯ МОЛНИИ

Пространство, в котором расположены электрические и электронные системы, должно быть разделено на зоны различной степени защиты. Зоны характеризуются существенным изменением электромагнитных параметров на границах. В общем случае, чем выше номер зоны, тем меньше значения параметров электромагнитных полей, токов напряжений в пространстве зоны.

Зона 0 - зона, где каждый объект подвержен прямому удару молнии, и поэтому через него может протекать полный ток молнии. В этой области электромагнитное поле имеет максимальное значение.

Зона 0Е - зона, где объекты не подвержены прямому удару молнии, но электромагнитное поле не ослаблено и также имеет максимальное значение.

Зона 1 - зона, где объекты не подвержены прямому удару молнии, и ток во всех проводящих элементах внутри зоны меньше, чем в зоне 0Е; в этой зоне электромагнитное поле может быть ослаблено экранированием.

Прочие зоны - эти зоны устанавливаются, если требуется дальнейшее уменьшение тока и/или ослабление электромагнитного поля; требования к параметрам зон определяются в соответствии с требованиями к защите различных зон объекта.

Общие принципы разделения защищаемого пространства на зоны молниезащиты показаны на рис. 4.1.

Рисунок 4.1 - Зоны защиты от воздействия молнии

На границах зон должны осуществляться меры по экранированию и соединению всех пересекающих границу металлических элементов и коммуникаций.

Две пространственно разделенные зоны 1 с помощью экранированного соединения могут образовать общую зону (рис. 4.2).

Рисунок 4.2 - Объединение двух зон

4.3. ЭКРАНИРОВАНИЕ

Экранирование является основным способом уменьшения электромагнитных помех.

Металлическая конструкция строительного сооружения используется или может быть использована в качестве экрана. Подобная экранная структура образуется, например, стальной арматурой крыши, стен, полов здания, а также металлическими деталями крыши, фасадов, стальными каркасами, решетками. Эта экранирующая структура образует электромагнитный экран с отверстиями (за счет окон, дверей, вентиляционных отверстий, шага сетки в арматуре, щелей в металлическом фасаде, отверстий для линий электроснабжения и т.п.). Для уменьшения влияния электромагнитных полей все металлические элементы объекта электрически объединяются и соединяются с системой молниезащиты (рис. 4.3).

Рисунок 4.3 - Пространственный экран из стальной арматуры

Если кабели проходят между соседними объектами, заземлители последних соединяются для увеличения числа параллельных проводников и уменьшения, благодаря этому, токов в кабелях. Такому требованию хорошо удовлетворяет система заземления в виде сетки. Для уменьшения индуцированных помех можно использовать:

внешнее экранирование;

рациональная прокладка кабельных линий;

экранирование линий питания и связи.

Все эти мероприятия могут быть выполнены одновременно.

Если внутри защищаемого пространства имеются экранированные кабели, их экраны соединяются с системой молниезащиты на обоих концах и на границах зон.

Кабели, идущие от одного объекта к другому, по всей длине укладываются в металлические трубы, сетчатые короба или железобетонные короба с сетчатой арматурой. Металлические элементы труб, коробов и экраны кабелей соединяются с указанными общими шинами объектов. Можно не использовать металлические коробы или лотки, если экраны кабелей способны выдержать предполагаемый ток молнии.

4.4. СОЕДИНЕНИЯ

Соединения металлических элементов необходимы для уменьшения разности потенциалов между ними внутри защищаемого объекта. Соединения, находящихся внутри защищаемого пространства и пересекающих границы зон молниезащиты металлических элементов и систем, выполняются на границах зон. Осуществлять соединения следует с помощью специальных проводников, или зажимов и, когда это необходимо, с помощью устройств защиты от перенапряжений.

4.4.1. Соединения на границах зон

Все входящие снаружи в объект проводники соединяются с системой молниезащиты.

Если внешние проводники, силовые кабели или кабели связи входят в объект в различных точках и поэтому имеется несколько общих шин, последние присоединяются по кратчайшему пути к замкнутому контуру заземления или арматуре конструкции и металлической внешней облицовке (при ее наличии). Если замкнутого контура заземления нет, указанные общие шины присоединяются к отдельным заземляющим электродам и соединяются внешним кольцевым проводником, или разорванным кольцом. Если внешние проводники входят в объект над землей, общие шины присоединяются к горизонтальному кольцевому проводнику внутри или снаружи стен. Этот проводник, в свою очередь, соединяется с нижними проводниками и арматурой.

Проводники и кабели, входящие в объект на уровне земли, рекомендуется соединять с системой молниезащиты на этом же уровне. Общая шина в точке входа кабелей в здание располагается как можно ближе к заземлителю и арматуре конструкции, с которыми она соединена.

Кольцевой проводник соединяется с арматурой или другими экранирующими элементами, такими как металлическая облицовка, через каждые 5 м. Минимальное поперечное сечение медных или стальных оцинкованных электродов - 50 мм2.

Общие шины для объектов, имеющих информационные системы, где влияние токов молнии предполагается свести к минимуму, следует изготавливать из металлических пластин с большим числом присоединений к арматуре или другим экранирующим элементам.

Для контактных соединений и устройств защиты от перенапряжений, расположенных на границах зон 0 и 1, принимаются параметры токов, указанные в табл. 2.3. При наличии нескольких проводников, необходимо учитывать распределение токов по проводникам.

Для проводников и кабелей, входящих в объект на уровне земли, оценивают проводимую ими часть тока молнии.

Сечения соединительных проводников определяются согласно табл. 4.1 и 4.2. Таблица 4.1 используется, если через проводящий элемент протекает более 25 % тока молнии, а таблица 4.2 - если менее 25 %.

Таблица 4.1 - Сечения проводников, через которые протекает большая часть тока линии

Уровень защиты | Материал | Сечение, мм2, не менее
I - IV | Медь | 16
I - IV | Алюминий | 25
I - IV | Железо | 50

Таблица 4.2 - Сечения проводников, через которые протекает незначительная часть тока линии

Уровень защиты | Материал | Сечение, мм2, не менее
I - IV | Медь | 6
I - IV | Алюминий | 10
I - IV | Железо | 16

Устройство защиты от перенапряжений выбирается выдерживающим часть тока молнии, ограничивающим перенапряжения и обрывающим сопровождающие токи после главных импульсов.

Максимальное перенапряжение Umах на входе в объект координируется с выдерживаемым напряжением системы.

Чтобы значение Umах сводилось к минимуму, линии присоединяются к общей шине проводниками минимальной длины.

Все проводящие элементы, такие как кабельные линии, пересекающие границы зон молниезащиты, соединяются на этих границах. Соединение осуществляется на общей шине, к которой также присоединяются экранирующие и другие металлические элементы (например, корпуса оборудования).

Для контактных зажимов и устройств подавления перенапряжений параметры тока оцениваются в каждом отдельном случае. Максимальное перенапряжение на каждой границе координируется с выдерживаемым напряжением системы. Устройства защиты от перенапряжений на границах различных зон также координируются по энергетическим характеристикам.

4.4.2. Соединения внутри защищаемого объема

Все внутренние проводящие элементы значительных размеров, такие как направляющие лифтов, краны, металлические полы, рамы металлических дверей, трубы, кабельные лотки присоединяются к ближайшей общей шине или другому общему соединительному элементу по кратчайшему пути. Желательны и дополнительные соединения проводящих элементов.

Поперечные сечения соединительных проводников указаны в табл. 4.2. Предполагается, что в соединительных проводниках проходит только незначительная часть тока молнии.

Все открытые проводящие части информационных систем соединяются в единую сеть. В особых случаях такая сеть может не иметь соединения с заземлителем.

Есть два способа присоединения к заземлителю металлических частей информационных систем, таких как корпуса, оболочки или каркасы.

Первая основная конфигурация соединений, выполняемых в виде радиальной системы или в виде сетки.

При использовании радиальной системы все ее металлические части изолируются от заземлителя на всем протяжении кроме единственной точки соединения с ним. Обычно такая система используется для относительно небольших объектов, где все элементы и кабели входят в объект в одной точке.

Радиальная система заземления присоединяется к общей системе заземления только в одной точке (рис. 4.4). В этом случае все линии и кабели между устройствами оборудования должны прокладываться параллельно образующим звезду проводникам заземления для уменьшения петли индуктивности. Благодаря заземлению в одной точке токи низкой частоты, появляющиеся при ударе молнии, не попадают в информационную систему. Кроме того, источники низкочастотных помех внутри информационной системы не создают токов в системе заземления. Ввод в защитную зону проводов производится исключительно в месте центральной точки системы уравнивания потенциалов. Указанная общая точка является также наилучшим местом присоединения устройств защиты от перенапряжений.

Рисунок 4.4 - Схема соединения проводов электропитания и связи при звездообразной системе выравнивания потенциалов

При использовании сетки ее металлические части не изолируются от общей системы заземления (рис. 4.5). Сетка соединяется с общей системой во многих точках. Обычно сетка используется для протяженных открытых систем, где оборудование связано большим числом различных линий и кабелей и где они входят в объект в различных точках. В этом случае вся система обладает низким сопротивлением на всех частотах. Кроме того, большое число короткозамкнутых контуров сетки ослабляет магнитное поле вблизи информационной системы. Приборы в защитной зоне соединяются друг с другом по кратчайшим расстояниям несколькими проводниками, а также с металлическими частями защищенной зоны и экраном зоны. При этом максимально используются имеющиеся в устройстве металлические части, такие как арматура в полу, стенах и на крыше, металлические решетки, металлическое оборудование неэлектрического назначения, такое, как трубы, вентиляционные и кабельные короба.

Рисунок 4.5 - Сетчатое выполнение системы выравнивания потенциалов

Обе конфигурации, радиальная и сетка, могут быть объединены в комплексную систему, как показано на рис. 4.6. Обычно, хотя это и необязательно, соединение локальной сети заземления с общей системой осуществляется на границе зоны молниезащиты.

Рисунок 4.6 - Комплексное выполнение системы выравнивания потенциалов

4.5. ЗАЗЕМЛЕНИЕ

Основная задача заземляющего устройства молниезащиты - отвести как можно большую часть тока молнии (50 % и более) в землю. Остальная часть тока растекается по подходящим к зданию коммуникациям (оболочкам кабелей, трубам водоснабжения и т.п.). При этом не возникают опасные напряжения на самом заземлителе. Эта задача выполняется сетчатой системой под зданием и вокруг него. Заземляющие проводники образуют сетчатый контур, объединяющий арматуру бетона внизу фундамента. Это обычный метод создания электромагнитного экрана внизу здания. Кольцевой проводник вокруг здания и (или) в бетоне на периферии фундамента соединяется с системой заземления заземляющими проводниками обычно через каждые 5 м. Внешний заземлитель проводник может быть соединен с указанными кольцевыми проводниками.

Арматура бетона внизу фундамента соединяется с системой заземления. Арматура должна образовывать сетку, соединенную с системой заземления обычно через каждые 5 м.

Можно использовать сетку из оцинкованной стали с шириной ячейки обычно 5 м, приваренную или механически прикрепленную к прутьям арматуры обычно через каждый 1 м. Концы проводников сетки могут служить заземляющими проводниками для соединительных полос. На рис. 4.7 и 4.8 показаны примеры сетчатого заземляющего устройства.

Связь заземлителя и системы соединений создает систему заземления. Основная задача системы заземления - уменьшать разность потенциалов между любыми точками здания и оборудования. Эта задача решается созданием большого количества параллельных путей для токов молнии и наведенных токов, образующих сеть с низким сопротивлением в широком спектре частот. Множественные и параллельные пути имеют различные резонансные частоты. Множество контуров с частотно-зависимыми сопротивлениями создают единую сеть с низким сопротивлением для помех рассматриваемого спектра.

1 - сеть соединений; 2 - заземлитель

Рисунок 4.7 - Сетчатый заземлитель здания

1 - здания; 2 - башня; 3 - оборудование; 4 - кабельный лоток

Рисунок 4.8 - Сетчатый заземлитель производственных сооружений

4.6. УСТРОЙСТВА ЗАЩИТЫ ОТ ПЕРЕНАПРЯЖЕНИЙ

Устройства защиты от перенапряжений (УЗП) устанавливаются в месте пересечения линией электроснабжения, управления, связи, телекоммуникации границы двух зон экранирования. УЗП координируют для достижения приемлемого распределения нагрузки между ними в соответствии с их стойкостью к разрушению, а также для уменьшения вероятности разрушения защищаемого оборудования под воздействием тока молнии (рис. 4.9).

Рекомендуется входящие в здание линии питания и связи соединять одной шиной и располагать их УЗП как можно ближе одно к другому. Это особенно важно в зданиях из неэкранирующего материала (дерева, кирпича и т.п.). УЗП выбираются и устанавливаются так, чтобы ток молнии был в основном отведен в систему заземления на границе зон 0 и 1.

Рисунок 4.9 - Пример установки УЗП в здании

Так как энергия тока молнии в основном рассеивается на указанной границе, последующие УЗП защищают лишь от оставшейся энергии и воздействия электромагнитного поля в зоне 1. Для наилучшей защиты от перенапряжений, при установке УЗП используют короткие соединительные проводники, выводы и кабели.

Исходя из требований координации изоляции в силовых установках и устойчивости к повреждениям защищаемого оборудования, необходимо выбирать уровень УЗП по напряжению ниже максимального значения, чтобы воздействие на защищаемое оборудование всегда было ниже допустимого напряжения. Если уровень устойчивости к повреждениям не известен, следует использовать ориентировочный или полученный в результате испытаний уровень. Количество УЗП в защищаемой системе зависит от устойчивости защищаемого оборудования к повреждениям и характеристик самих УЗП.

4.7. ЗАЩИТА ОБОРУДОВАНИЯ В СУЩЕСТВУЮЩИХ ЗДАНИЯХ

Все возрастающее использование сложного электронного оборудования в уже существующих зданиях требует более надежной защиты от молнии и других электромагнитных помех. Принимается во внимание, что в существующих зданиях необходимые меры по молниезащите выбирают с учетом особенностей здания, таких как конструктивные элементы, существующее силовое и информационное оборудование.

Необходимость в защитных мерах и выбор их определяют на основании исходных данных, которые собирают на стадии предпроектных изысканий. Примерный перечень таких данных приведен в табл. 4.3 - 4.6.

Таблица 4.3 - Исходные данные о здании и окружении

Пункт | Характеристика
1 | Материал здания - каменная кладка, кирпич, дерево, железобетон, стальной каркас
2 | Единое здание, или несколько отдельных блоков с большим количеством соединений
3 | Низкое и плоское, или высокое здание (размеры здания)
4 | Соединена ли арматура по всему зданию?
5 | Соединена ли электрически металлическая облицовка?
6 | Размеры окон
7 | Имеется ли внешняя система молниезащиты?
8 | Тип и качество внешней системы молниезащиты
9 | Тип почвы (камень, земля)
10 | Заземленные элементы соседних зданий (высота, расстояние до них)

Таблица 4.4 - Исходные данные по оборудованию

Пункт | Характеристика
1 | Входящие линии (подземные или воздушные)
2 | Антенны или другие внешние устройства
3 | Тип системы питания (высоковольтная или низковольтная, подземная или надземная)
4 | Прокладка кабелей (число и расположение вертикальных участков, способ прокладки кабелей)
5 | Использование металлических кабельных лотков
6 | Имеется ли внутри здания электронное оборудование?
7 | Есть ли проводники, отходящие к другим зданиям?

Таблица 4.5 - Характеристики оборудования

Пункт | Характеристика
1 | Тип коммуникаций между информационным оборудованием (экранированные, или неэкранированные многожильные кабели, коаксиальные кабели; аналоговые или цифровые, симметричные или несимметричные; оптоволоконные линии)
2 | Уровни устойчивости оборудования к повреждениям

Таблица 4.6 - Другие данные, касающиеся выбора концепции защиты

Пункт | Характеристика
1 | Соединены ли металлические оконные рамы?
2 | Материал крыши (металл, бетон)
3 | Конфигурация сети (ТN, ТТ или IT)
4 | Расположение электронного оборудования в здании
5 | Расположение соединений электронного оборудования с общей системой заземления

На основании анализа риска и данных приведенных выше табл. 4.3 - 4.6 принимается решение о необходимости построения или реконструкции системы молниезащиты.

4.7.1. Меры защиты при использовании внешней системы молниезащиты

Основная задача - нахождение оптимального решения по улучшению внешней системы молниезащиты и по другим мерам.

Усовершенствование внешней системы молниезащиты достигается:

1) включением внешней металлической облицовки и крыши здания в систему молниезащиты;

2) использованием дополнительных проводников, если арматура соединена по всей высоте здания - от крыши через стены до заземления здания;

3) уменьшением промежутков между металлическими спусками и уменьшением шага ячейки молниеприемника;

4) установкой соединительных полос (гибких плоских проводников) в местах стыков между соседними, но структурно разделенными блоками; расстояние между полосами должно быть вдвое меньше расстояния между спусками;

5) соединением протяженного провода с отдельными блоками здания; обычно соединения необходимы на каждом углу кабельного лотка и соединительные полосы выполняются как можно короче;

6) защитой отдельными молниеприемниками, соединенными с общей системой молниезащиты, если металлические части крыши нуждаются в защите от прямого удара молнии; молниеприемник должен находиться на безопасном расстоянии от указанного элемента.

4.7.2. Меры защиты при использовании кабелей

Эффективными мерами по снижению перенапряжений являются рациональная прокладка и экранирование кабелей. Эти меры тем важнее, чем меньше экранирует внешняя система молниезащиты.

Больших петель можно избежать, прокладывая совместно силовые кабели и экранированные кабели связи. Экран соединяется с оборудованием на обоих концах.

Любое дополнительное экранирование, например, прокладка проводов и кабелей в металлических трубах или лотках между этажами, снижает полное сопротивление общей системы соединений. Эти меры наиболее важны для высоких или протяженных зданий, или когда оборудование должно работать особенно надежно.

Предпочтительными местами установки УЗП являются границы зон 0/1 и зон 0/1/2 соответственно, расположенные на входе в здание.

Как правило, общая сеть соединений не используется в рабочем режиме как обратный проводник силовой или информационной цепи.

4.7.3. Меры защиты при использовании антенн и другого оборудования

Примерами такого оборудования являются различные внешние устройства, такие как антенны, метеорологические датчики, камеры наружного наблюдения, наружные датчики на промышленных объектах (датчики давления, температуры, скорости потока, положения клапана и т.д.) и любое другое электрическое, электронное и радиооборудование, установленное снаружи на здании, мачте, или промышленном резервуаре.

По возможности, молниеотвод устанавливается таким образом, чтобы оборудование было защищено от прямого попадания молнии. Отдельные антенны оставляются абсолютно открытыми по технологическим соображениям. Некоторые из них имеют встроенную систему молниезащиты и могут без повреждений выдержать попадание молнии. Другие, менее защищенные типы антенн, могут требовать установки УЗП на питающем кабеле, чтобы предотвратить попадание тока молнии по кабелю антенны в приемник или передатчик. При наличии внешней системы молниезащиты крепления антенны присоединяются к ней.

Наведение напряжения в кабелях между зданиями можно предотвратить, прокладывая их в соединенных металлических лотках, или трубах. Все кабели, идущие к связанному с антенной оборудованию прокладываются с выводом из трубы в одной точке. Следует обратить максимальное внимание на экранирующие свойства самого объекта и прокладывать кабели в его трубчатых элементах. Если это невозможно, как в случае с технологическими емкостями, кабели следует прокладываются снаружи, но как можно ближе к объекту, максимально используя при этом такие естественные экраны как металлические лестницы, трубы и др. В мачтах с L-образными угловыми элементами кабели располагаются внутри утла для максимальной естественной защиты. В крайнем случае, рядом с кабелем антенны следует разместить эквипотенциальный соединительный проводник с минимальным поперечным сечением 6 мм2. Все эти меры снижают наведенное напряжение в петле, образованной кабелями и зданием, и, соответственно, уменьшают вероятность пробоя между ними, т.е. вероятность возникновения дуги внутри оборудования между электросетью и зданием.

4.7.4. Меры защиты силовых кабелей и кабелей связи между зданиями

Связи между зданиями подразделяются на два главных типа: силовые кабели с металлической оболочкой, металлические (витая пара, волноводы, коаксиальные и многожильные кабели) и оптоволоконные кабели. Защитные меры зависят от типов кабелей, их количества, а также от того, соединены ли системы молниезащиты двух зданий.

Полностью изолированный оптоволоконный кабель (без металлического армирования, фольги для защиты от влаги или стального внутреннего проводника) может быть применен без дополнительных мер защиты. Использование такого кабеля является наилучшим вариантом, так как обеспечивает полную защиту от электромагнитных воздействий. Однако если кабель содержит протяженный металлический элемент (за исключением жил дистанционного питания), последний должен быть на входе в здание присоединяется к общей системе соединений, и не должен напрямую входить в оптический приемник или передатчик. Если здания расположены близко друг к другу и их системы молниезащиты не соединены, предпочтительнее использовать оптоволоконный кабель без металлических элементов во избежание больших токов в этих элементах и их перегрева. Если же имеется соединенный с системой молниезащиты кабель, то можно использовать оптический кабель с металлическими элементами, чтобы отвести часть тока от первого кабеля.

Металлические кабели между зданиями с изолированными системами молниезащиты. При данном соединении систем защиты повреждения весьма вероятны на обоих концах кабеля вследствие прохождения по нему тока молнии. Поэтому на обоих концах кабеля необходимо установить УЗП, а также, где возможно, следует соединять системы молниезащиты двух зданий и прокладывать кабель в соединенных металлических лотках.

Металлические кабели между зданиями с соединенными системами молниезащиты. В зависимости от числа кабелей между зданиями, защитные меры могут включать соединение кабельных лотков при нескольких кабелях (для новых кабелей) или при большом количестве кабелей, как в случае с химическим производством, экранирование или применение гибких металлошлангов для многожильных кабелей управления. Подсоединение обоих концов кабеля к связанным системам молниезащиты часто обеспечивает достаточное экранирование, особенно если кабелей много, и ток распределится между ними.

5. РЕКОМЕНДАЦИИ ПО ЭКСПЛУАТАЦИОННО-ТЕХНИЧЕСКОЙ ДОКУМЕНТАЦИИ, ПОРЯДКУ ПРИЕМКИ В ЭКСПЛУАТАЦИЮ И ЭКСПЛУАТАЦИИ УСТРОЙСТВ МОЛНИЕЗАЩИТЫ

1. Разработка эксплуатационно-технической документации

Во всех организациях и предприятиях независимо от форм собственности рекомендуется иметь комплект эксплуатационно-технической документации молниезащиты объектов, для которых необходимо устройство молниезащиты.

Комплект эксплуатационно-технической документации молниезащиты содержит:

- пояснительную записку;

- схемы зон защиты молниеотводов;

- рабочие чертежи конструкций молниеотводов (строительная часть), конструктивных элементов защиты от вторичных проявлений молнии, от заносов высоких потенциалов через наземные и подземные металлические коммуникации, от скользящих искровых каналов и разрядов в грунте;

- приемочную документацию (акты приемки в эксплуатацию устройств молниезащиты вместе с приложениями: актами на скрытые работы и актами испытаний устройств молниезащиты и защиты от вторичных проявлений молнии и заноса высоких потенциалов).

В пояснительной записке приводятся:

- исходные данные разработки технической документации;

- принятые способы молниезащиты объектов;

- расчеты зон защиты, заземлителей, токоотводов и элементов защиты от вторичных проявлений молнии.

В пояснительной записке указываются предприятие - разработчик комплекта эксплуатационно-технической документации, основание для его разработки, перечень действующих нормативных документов и технической документации, которыми руководствовались при работе над проектом, специальные требования к проектируемому устройству.

Исходные данные для проектирования молниезащиты включают:

- генеральный план объектов с указанием расположения всех объектов, подлежащих молниезащите, автомобильных и железных дорог, наземных и подземных коммуникаций (теплотрасс, технологических и сантехнических трубопроводов, электрических кабелей и проводок любого назначения и т.п.);

- категории молниезащиты каждого объекта;

- данные о климатических условиях в районе размещения защитных данных и сооружений (интенсивности грозовой деятельности, скоростном напоре ветра, толщине стенки гололеда и т.п.), характеристику грунта с указанием структуры, агрессивности и рода почвы, уровня грунтовых вод;

- удельное электрическое сопротивление грунта (Ом×м) в местах расположения объектов.

В разделе "Принятые способы молниезащиты объектов" излагаются выбранные способы защиты зданий и сооружений от непосредственного контакта с каналом молнии, вторичных проявлений молнии и заносов высоких потенциалов через наземные и подземные металлические коммуникации.

Объекты, построенные (проектируемые) по одному и тому же типовому или повторно применяемому проекту, имеющие единые строительные характеристики и геометрические размеры и одинаковое устройство молниезащиты, могут иметь одну общую схему и расчет зон защиты молниеотводов. Перечень этих защищаемых объектов приводится на схеме зоны защиты одного из сооружений.

При проверке надежности защиты с использованием программного обеспечения, приводятся данные компьютерных расчетов в виде сводки проектных вариантов и формируется заключение об их эффективности.

При разработке технической документации предлагается максимально использовать типовые конструкции молниеотводов и заземлителей и типовые рабочие чертежи по молниезащите, при невозможности применения типовых конструкций устройств молниезащиты могут разрабатываться рабочие чертежи отдельных элементов: фундаментов, опор, молниеприемников, токоотводов, заземлителей.

Для уменьшения объема технической документации и удешевления строительства рекомендуется совмещать проекты молниезащиты с рабочими чертежами на общестроительные работы и работы по монтажу сантехнического и электротехнического оборудования с целью использования для молниезащиты сантехнических коммуникаций и заземлителей электротехнических устройств.

2. Порядок приемки устройств молниезащиты в эксплуатацию

Молниезащитные устройства объектов, законченных строительством (реконструкцией), принимаются в эксплуатацию рабочей комиссией и передаются в эксплуатацию заказчику до начала монтажа технологического оборудования, завоза и загрузки в здания и сооружения оборудования и ценного имущества.

Приемка молниезащитных устройств на действующих объектах осуществляется рабочей комиссией.

Состав рабочей комиссии определяется заказчиком, в состав рабочей комиссии обычно включаются представители:

- лица, ответственного за электрохозяйство;

- подрядной организации;

- инспекции противопожарной охраны.

Рабочей комиссии предъявляются следующие документы:

- утвержденные проекты устройства молниезащиты;

- акты на скрытые работы (по устройству и монтажу заземлителей и токоотводов, недоступных для осмотра);

- акты испытаний устройств молниезащиты и защиты от вторичных проявлений молнии и заноса высоких потенциалов через наземные и подземные металлические коммуникации (данные о сопротивлении всех заземлителей, результаты осмотра и проверки работ по монтажу молниеприемников, токоотводов, заземлителей, элементов их крепления, надежности электрических соединений между токоведущими элементами и др.).

Рабочая комиссия производит полную проверку и осмотр выполненных строительно-монтажных работ по монтажу молниезащитных устройств.

Приемка молниезащитных устройств вновь строящихся объектов оформляется актами приемки оборудования для устройств молниезащиты. Ввод молниезащитных устройств в эксплуатацию оформляется, как правило, актами-допусками соответствующих органов государственного контроля и надзора.

После приемки в эксплуатацию устройств молниезащиты составляются паспорта молниезащитных устройств и паспорта заземлителей устройств молниезащиты, которые хранятся у ответственного за электрохозяйство.

Акты, утвержденные руководителем организации, вместе с представленными актами на скрытые работы и протоколы измерений включаются в паспорт молниезащитных устройств.

3. Эксплуатация устройств молниезащиты

Устройства молниезащиты зданий, сооружений и наружных установок объектов эксплуатируются в соответствии с Правилами технической эксплуатации электроустановок потребителей и указаниями данной Инструкции. Задачей эксплуатации устройств молниезащиты объектов является поддержание их в состоянии необходимой исправности и надежности.

Для обеспечения постоянной надежности работы устройств молниезащиты ежегодно перед началом грозового сезона производится проверка и осмотр всех устройств молниезащиты.

Проверки проводятся также после установки системы молниезащиты, после внесения каких-либо изменений в систему молниезащиты, после любых повреждений защищаемого объекта. Каждая проверка проводится в соответствии с рабочей программой.

Для проведения проверки состояния МЗУ указывается причина проверки и организуются:

- комиссия по проведению проверки МЗУ с указанием функциональных обязанностей членов комиссии по обследованию молниезащиты;

- рабочая группа по проведению необходимых измерений;

- сроки проведения проверки.

Во время осмотра и проверки устройств молниезащиты рекомендуется:

- проверить визуальным осмотром (с помощью бинокля) целостность молниеприемников и токоотводов, надежность их соединения и крепления к мачтам;

- выявить элементы устройств молниезащиты, требующие замены или ремонта вследствие нарушения их механической прочности;

- определить степень разрушения коррозией отдельных элементов устройств молниезащиты, принять меры по антикоррозионной защите и усилению элементов, поврежденных коррозией;

- проверить надежность электрических соединений между токоведущими частями всех элементов устройств молниезащиты;

- проверить соответствие устройств молниезащиты назначению объектов и в случае наличия строительных или технологических изменений за предшествующий период наметить мероприятия по модернизации и реконструкции молниезащиты в соответствии с требованиями настоящей Инструкции;

- уточнить исполнительную схему устройств молниезащиты и определить пути растекания тока молнии по ее элементам при разряде молнии методом имитации разряда молнии в молниеприемник с помощью специализированного измерительного комплекса, подключенного между молниеприемником и удаленным токовым электродом;

- измерить значение сопротивления растеканию импульсного тока методом "амперметра-вольтметра" с помощью специализированного измерительного комплекса;

- измерить значения импульсных перенапряжений в сетях электроснабжения при ударе молнии, распределения потенциалов по металлоконструкциям и системе заземления здания методом имитации удара молнии в молниеприемник с помощью специализированного измерительного комплекса;

- измерить значение электромагнитных полей в окрестности расположения устройства молниезащиты методом имитации удара молнии в молниеприемник с помощью специальных антенн;

- проверить наличие необходимой документации на устройства молниезащиты.

Периодическому контролю со вскрытием в течение шести лет (для объектов I категории) подвергаются все искусственные заземлители, токоотводы и места их присоединений, при этом ежегодно производится проверка до 20 % их общего количества. Пораженные коррозией заземлители и токоотводы при уменьшении их площади поперечного сечения более чем на 25 % должны быть заменены новыми.

Внеочередные осмотры устройств молниезащиты следует производить после стихийных бедствий (ураганный ветер, наводнение, землетрясение, пожар) и гроз чрезвычайной интенсивности.

Внеочередные замеры сопротивления заземления устройств молниезащиты следует производить после выполнения ремонтных работ как на устройствах молниезащиты, так и на самих защищаемых объектах и вблизи них.

Результаты проверок оформляются актами, заносятся в паспорта и журнал учета состояния устройств молниезащиты.

На основании полученных данных составляется план ремонта и устранения дефектов устройств молниезащиты, обнаруженных во время осмотров и проверок.

Земляные работы у защищаемых зданий и сооружений объектов, устройств молниезащиты, а также вблизи них производятся, как правило, с разрешения эксплуатирующей организации, которая выделяет ответственных лиц, наблюдающих за сохранностью устройств молниезащиты.

Во время грозы работы на устройствах молниезащиты и вблизи них не производятся.

СОДЕРЖАНИЕ

1. Введение. 1

2. Общие положения. 2

2.1. Термины и определения. 2

2.2. Классификация зданий и сооружений по устройству молниезащиты.. 3

2.3. Параметры токов молнии. 4

2.3.1. Классификация воздействий токов молнии. 5

2.3.2. Параметры токов молнии, предлагаемые для нормирования средств защиты от прямых ударов молнии. 5

2.3.3. Плотность ударов молнии в землю.. 5

2.3.4. Параметры токов молнии, предлагаемые для нормирования средств защиты от электромагнитных воздействий молнии. 5

3. Защита от прямых ударов молнии. 7

3.1. Комплекс средств молниезащиты.. 7

3.2. Внешняя молниезащитная система. 7

3.2.1. Молниеприемники. 7

3.2.2. Токоотводы.. 8

3.2.3. Заземлители. 10

3.2.4. Крепление и соединения элементов внешней мзс.. 10

3.3. Выбор молниеотводов. 10

3.3.1. Общие соображения. 10

3.3.2. Типовые зоны защиты стержневых и тросовых молниеотводов. 11

3.3.3. Определение зон защиты по рекомендациям мэк.. 17

3.3.4. Защита электрических металлических кабельных линий передачи магистральной и внутризоновых сетей связи. 18

3.3.5. Защита оптических кабельных линий передачи магистральной и внутризоновых сетей связи. 19

3.3.6. Защита от ударов молнии электрических и оптических кабелей связи, проложенных в населенном пункте. 20

3.3.7. Защита кабелей, проложенных вдоль опушки леса, вблизи отдельно стоящих деревьев, опор, мачт. 20

4. Защита от вторичных воздействий молнии. 21

4.1. Общие положения. 21

4.2. Зоны защиты от воздействия молнии. 21

4.3. Экранирование. 22

4.4. Соединения. 23

4.4.1. Соединения на границах зон. 23

4.4.2. Соединения внутри защищаемого объема. 24

4.5. Заземление. 26

4.6. Устройства защиты от перенапряжений. 28

4.7. Защита оборудования в существующих зданиях. 29

4.7.1. меры защиты при использовании внешней системы молниезащиты.. 30

4.7.2. Меры защиты при использовании кабелей. 31

4.7.3. Меры защиты при использовании антенн и другого оборудования. 31

4.7.4. Меры защиты силовых кабелей и кабелей связи между зданиями. 32

5. Рекомендации по эксплуатационно-технической документации, порядку приемки в эксплуатацию и эксплуатации устройств молниезащиты.. 32