Приказ Минрегиона РФ от 26.06.2009 N 239 "Об утверждении Порядка содержания и ремонта внутридомового газового оборудования в Российской Федерации" (Зарегистрировано в Минюсте РФ 17.09.2009 N 14788)

Зарегистрировано в Минюсте РФ 17 сентября 2009 г. 14788

МИНИСТЕРСТВО РЕГИОНАЛЬНОГО РАЗВИТИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

от 26 июня 2009 г. N 239

ОБ УТВЕРЖДЕНИИ ПОРЯДКА

СОДЕРЖАНИЯ И РЕМОНТА ВНУТРИДОМОВОГО ГАЗОВОГО ОБОРУДОВАНИЯ

В РОССИЙСКОЙ ФЕДЕРАЦИИ

В соответствии с пунктом 4 Постановления Правительства Российской Федерации от 21 июля 2008 г. N 549 "О порядке поставки газа для обеспечения коммунально-бытовых нужд граждан" (Собрание законодательства Российской Федерации, 2008, N 30, ст. 3635) приказываю:

1. Утвердить прилагаемый Порядок содержания и ремонта внутридомового газового оборудования в Российской Федерации (далее - Порядок).

2. Контроль исполнения настоящего Приказа возложить на заместителя Министра регионального развития Российской Федерации С.И. Круглика.

Министр

В.Ф.БАСАРГИН

Утвержден

Приказом Министра

регионального развития

Российской Федерации

от 26.06.2009 N 239

ПОРЯДОК

СОДЕРЖАНИЯ И РЕМОНТА ВНУТРИДОМОВОГО ГАЗОВОГО ОБОРУДОВАНИЯ

В РОССИЙСКОЙ ФЕДЕРАЦИИ

1. Настоящий Порядок содержания и ремонта внутридомового газового оборудования в Российской Федерации (далее - Порядок) разработан в соответствии с Постановлением Правительства Российской Федерации от 21 июля 2008 г. N 549 "О порядке поставки газа для обеспечения коммунально-бытовых нужд граждан" (Собрание законодательства Российской Федерации, 2008, N 30, ст. 3635).

2. В состав внутридомового газового оборудования входят газопроводы многоквартирного дома или жилого дома, подключенные к газораспределительной сети либо к резервуарной или групповой баллонной установке, обеспечивающие подачу газа до места подключения газоиспользующего оборудования, а также газоиспользующие оборудование и приборы учета газа.

3. Содержание внутридомового газового оборудования многоквартирных и жилых домов в исправном и работоспособном техническом состоянии осуществляется путем проведения комплекса работ по его обслуживанию.

4. В комплекс работ по обслуживанию внутридомового газового оборудования входят следующие виды работ:

4.1. Техническое обслуживание внутридомового газового оборудования, включая выполнение:

а) технического обслуживания и ремонта наружных и внутренних домовых газопроводов сети газопотребления;

б) технического обслуживания и ремонта групповых и индивидуальных баллонных установок;

в) технического обслуживания (в том числе сезонного) и ремонта бытового газоиспользующего оборудования;

г) аварийного обслуживания потребителей газа и проведения аварийно-восстановительных работ.

4.2. Техническое диагностирование стальных газопроводов сети системы газопотребления.

4.3. Техническая инвентаризация бытового газоиспользующего оборудования.

4.4. Обслуживание систем контроля загазованности помещений, коллективных и индивидуальных приборов учета газа.

4.5. Замена баллонов сжиженных углеводородных газов в групповых и индивидуальных баллонных установках.

5. К первоочередным работам, осуществляемым специализированной организацией по содержанию внутридомового газового оборудования многоквартирных и жилых домов в исправном и работоспособном состоянии, относятся:

5.1. Проверка целостности наружных и внутренних газопроводов сети газопотребления, состояние их окраски и креплений, наличия и состояния защитных футляров в местах прокладки газопроводов через наружные и внутренние конструкции зданий.

5.2. Выявление утечек газа из разъемных соединений отключающих устройств, проверка и восстановление работоспособности отключающих устройств.

5.3. Проверка давления газа перед газоиспользующим оборудованием при всех работающих горелках и после прекращения подачи газа при газоснабжении от индивидуальных баллонных установок.

5.4. Проверка наличия тяги в дымовых и вентиляционных каналах в помещении установки бытового газоиспользующего оборудования, состояния соединительных труб с дымовым каналом, выявление утечек газа, разборка и смазка кранов газоиспользующего оборудования, проверка работоспособности и регулировка автоматики безопасности, регулировка процесса сжигания газа на всех режимах работы.

5.5. Устранение выявленных утечек газа.

5.6. Замена (при необходимости) отдельных участков газопроводов, отключающих устройств, соединительных деталей, узлов и деталей газоиспользующего оборудования.

5.7. Инструктаж потребителей по правилам безопасного пользования газом в быту.

6. Минимальные объемы работ по обслуживанию внутридомового газового оборудования для обеспечения его исправного и работоспособного состояния приведены в Приложении 1 к настоящему Порядку.

7. Проведение работ по техническому обслуживанию внутридомового газового оборудования осуществляется специализированной организацией при условии заключения договоров на их выполнение.

8. Надлежащее техническое состояние внутридомового газового оборудования обеспечивается путем:

- технического обслуживания наружных и внутренних домовых газопроводов сети газопотребления, бытового газоиспользующего оборудования в жилых помещениях и помещениях общественного назначения, индивидуальных баллонных установок (включая замену баллонов);

- технического диагностирования стальных наружных и внутренних домовых газопроводов сети газопотребления;

- технической инвентаризации газоиспользующего оборудования в жилых помещениях и помещениях общественного назначения;

- технического обслуживания групповых баллонных установок (включая замену баллонов);

- обслуживания систем контроля загазованности помещений, коллективных и индивидуальных приборов учета газа.

9. Применяемые технологии проведения работ по содержанию и ремонту внутридомового газового оборудования должны соответствовать установленным нормативным требованиям к его эксплуатации, а также эксплуатационной документации изготовителей бытового газоиспользующего оборудования.

10. Периодичность технического обслуживания внутридомового газового оборудования устанавливается с учетом срока службы, технического состояния и условий его эксплуатации.

11. Техническое обслуживание наружных и внутренних газопроводов сети газопотребления должно производиться не реже одного раза в три года.

12. Техническое обслуживание бытового газоиспользующего оборудования должно производиться в сроки, установленные изготовителем, но не реже одного раза в три года.

По истечении установленного изготовителем срока службы бытового газоиспользующего оборудования его техническое обслуживание осуществляется на основании результатов технической инвентаризации, но не реже одного раза в год.

13. Сезонное техническое обслуживание бытового газоиспользующего оборудования должно проводиться при наличии соответствующих требований в технико-эксплуатационной документации изготовителей и обеспечивать:

- отключение бытового отопительного газоиспользующего оборудования от сети газопотребления с установкой заглушки на газопроводе - по окончании отопительного сезона;

- подключение бытового газоиспользующего оборудования к сети газопотребления, розжиг горелок, регулировку режимов его работы и настройку автоматики безопасности - в начале отопительного сезона.

14. Техническое обслуживание групповой баллонной установки сжиженного углеводородного газа должно проводиться не реже двух раз в год.

15. Техническое обслуживание индивидуальной баллонной установки сжиженного углеводородного газа должно проводиться при каждом техническом обслуживании бытового газоиспользующего оборудования.

16. Замена баллонов в групповой или индивидуальной баллонной установке сжиженного углеводородного газа должна проводиться персоналом специализированной организации. Запасные (заполненные или порожние) баллоны для сжиженного углеводородного газа должны храниться в специальных шкафах вне зданий многоквартирных и жилых домов или в подсобных помещениях этих зданий в условиях, обеспечивающих их защиту от теплового воздействия.

17. Обслуживание систем контроля загазованности помещений и приборов учета газа проводится в соответствии с указаниями эксплуатационной документации изготовителей.

18. Ремонт внутридомового газового оборудования производится специализированной организацией с целью оперативного устранения неисправностей, выявленных:

- специализированными организациями в процессе его обслуживания;

- потребителями газа самостоятельно в процессе его эксплуатации.

Ремонтные работы выполняются на основании ремонтной заявки.

19. Специализированная организация начинает работу после оформления и регистрации ремонтной заявки, но не позднее чем через один день. Утечки газа и иные неисправности, которые могут повлечь за собой аварию либо создают угрозу безопасности граждан, должны устраняться незамедлительно, в аварийном порядке.

20. Бытовое газоиспользующее оборудование должно быть отключено от сети газопотребления с составлением акта и установкой заглушки на газопроводе при выявлении:

- самовольной газификации или переустройства внутридомового газового оборудования;

- перепланировки помещений, ведущей к нарушению работы внутридомового газового оборудования;

- необходимости замены не подлежащего ремонту бытового газоиспользующего оборудования;

- неустранимых в процессе технического обслуживания утечек газа из бытового газоиспользующего оборудования;

- неустранимых в процессе технического обслуживания неисправностей групповой или индивидуальной баллонной установки сжиженного углеводородного газа;

- нарушения условий хранения заполненных или порожних запасных баллонов для сжиженного углеводородного газа;

- неисправностей автоматики безопасности бытового газоиспользующего оборудования и других неисправностей, которые могут повлечь за собой аварию либо создать угрозу жизни и безопасности людей при отсутствии технической возможности их незамедлительного устранения;

- отсутствия тяги в дымоходах и вентиляционных каналах;

- нарушения герметичности дымоотвода газоиспользующего оборудования;

- отсутствия условий обеспечения притока воздуха для сжигания газа.

Подключение газоиспользующего оборудования к сети газопотребления должно производиться специализированной организацией после устранения выявленных нарушений и неисправностей.

21. Техническое диагностирование стальных газопроводов сети газопотребления многоквартирных домов и техническая инвентаризация газоиспользующего оборудования в многоквартирных и жилых домах производится с соблюдением требований к обеспечению безопасной эксплуатации внутридомового газового оборудования.

22. Переустройство внутридомового газового оборудования производится специализированной организацией на основании письменной заявки потребителя услуг. Установка дополнительного газоиспользующего оборудования производится при условии обеспечения приборного учета расхода природного газа.

23. Аварийное обслуживание внутридомового газового оборудования осуществляется аварийно-диспетчерской службой специализированной организации либо организацией, с которой специализированной организацией заключен договор об оказании услуг аварийно-диспетчерской службы, на основании заявок физических и юридических лиц.

Объемы потерь природного газа в результате аварий при эксплуатации внутридомового газового оборудования (за исключением аварий, произошедших в результате стихийных бедствий, терроризма и чрезвычайных ситуаций), а также объем нормативной потребности в газе на технологические нужды определяются расчетным методом, приведенным в Приложении 2 настоящего Порядка.

24. Состав работ по содержанию и ремонту внутридомового газового оборудования в многоквартирных и жилых домах устанавливается согласно договорам.

25. Объемы нормативной потребности в природном газе на технологические нужды при выполнении работ по обслуживанию внутридомового газового оборудования, а также нормативные объемы технологических потерь газа в процессе его эксплуатации определяются расчетным методом, приведенным в Приложении 2 настоящего Порядка.

26. В целях обеспечения безопасной эксплуатации внутридомового газового оборудования потребители услуг обязаны:

- соблюдать правила безопасного пользования газом в быту;

- немедленно сообщать исполнителю услуг об авариях, пожарах, взрывах, возникающих при эксплуатации внутридомового газового оборудования;

- содержать в исправном и работоспособном состоянии дымоходы и вентиляционные каналы жилых помещений в многоквартирных и жилых домах;

- обеспечивать безопасные условия хранения заполненных или порожних запасных баллонов для сжиженного углеводородного газа;

- герметизировать места входов и выходов газопроводов и подземных коммуникаций многоквартирных и жилых домов;

- сообщать исполнителю услуг о сроках отселения жильцов из жилого помещения для отключения газоиспользующего оборудования;

- извещать исполнителя услуг о неисправностях бытового газоиспользующего оборудования, отсутствии или нарушении тяги в дымоходах или вентиляционных каналах, наличии запаха газа в помещении, нарушении целостности газопроводов и дымоотводов бытового газоиспользующего оборудования.

Приложение 1

к Порядку содержания

и ремонта внутридомового

газового оборудования

МИНИМАЛЬНЫЕ ОБЪЕМЫ РАБОТ

ПО ОБСЛУЖИВАНИЮ ВНУТРИДОМОВОГО ГАЗОВОГО ОБОРУДОВАНИЯ

ДЛЯ ОБЕСПЕЧЕНИЯ ЕГО ИСПРАВНОГО И РАБОТОСПОСОБНОГО СОСТОЯНИЯ

+----+--------------------------------+-----------------------------------+
¦N N ¦      Наименование работы       ¦ Наименование части внутридомового ¦
¦п/п ¦                                ¦       газового оборудования       ¦
+----+--------------------------------+-----------------------------------+
¦ 1. ¦                      Техническое обслуживание                      ¦
+----+--------------------------------+-----------------------------------+
¦1.1 ¦Визуальная проверка целостности ¦Газопроводы сети газопотребления,  ¦
¦    ¦и соответствия нормативным      ¦групповые и индивидуальные         ¦
¦    ¦требованиям (осмотр)            ¦баллонные установки сжиженного     ¦
¦    ¦                                ¦углеводородного газа               ¦
+----+--------------------------------+-----------------------------------+
¦1.2 ¦Визуальная проверка наличия     ¦Индивидуальные баллонные установки ¦
¦    ¦свободного доступа (осмотр)     ¦СУГ, газоиспользующее оборудование ¦
+----+--------------------------------+-----------------------------------+
¦1.3 ¦Визуальная проверка состояния   ¦Газопроводы сети газопотребления   ¦
¦    ¦окраски и креплений газопровода,¦                                   ¦
¦    ¦наличия и целостности футляров в¦                                   ¦
¦    ¦местах прокладки через наружные ¦                                   ¦
¦    ¦и внутренние конструкции зданий ¦                                   ¦
¦    ¦(осмотр)                        ¦                                   ¦
+----+--------------------------------+-----------------------------------+
¦1.4 ¦Приборная проверка герметичности¦Газопроводы сети газопотребления,  ¦
¦    ¦соединений и отключающих        ¦газоиспользующее оборудование и    ¦
¦    ¦устройств                       ¦групповые баллонные установки      ¦
+----+--------------------------------+-----------------------------------+
¦1.5 ¦Проверка работоспособности и    ¦Газопроводы сети газопотребления   ¦
¦    ¦смазка отключающих устройств    ¦                                   ¦
+----+--------------------------------+-----------------------------------+
¦1.6 ¦Проверка наличия тяги в дымовых ¦Газоиспользующее оборудование      ¦
¦    ¦и вентиляционных каналах,       ¦                                   ¦
¦    ¦состояния соединительных труб с ¦                                   ¦
¦    ¦дымовым каналом                 ¦                                   ¦
+----+--------------------------------+-----------------------------------+
¦1.7 ¦Разборка и смазка кранов        ¦Газоиспользующее оборудование      ¦
+----+--------------------------------+-----------------------------------+
¦1.8 ¦Проверка работоспособности      ¦Газоиспользующее оборудование      ¦
¦    ¦автоматики безопасности, ее     ¦                                   ¦
¦    ¦наладка и регулировка           ¦                                   ¦
+----+--------------------------------+-----------------------------------+
¦1.9 ¦Регулировка процесса сжигания   ¦Газоиспользующее оборудование      ¦
¦    ¦газа на всех режимах работы     ¦                                   ¦
+----+--------------------------------+-----------------------------------+
¦1.10¦Проверка давления газа перед    ¦Индивидуальная баллонная установка ¦
¦    ¦газоиспользующим оборудованием  ¦СУГ                                ¦
¦    ¦при всех работающих горелках и  ¦                                   ¦
¦    ¦после прекращения подачи газа   ¦                                   ¦
+----+--------------------------------+-----------------------------------+
¦1.11¦Замена баллонов СУГ             ¦Групповая и индивидуальная         ¦
¦    ¦                                ¦баллонная установка СУГ            ¦
+----+--------------------------------+-----------------------------------+
¦1.12¦Инструктаж потребителей по      ¦Газоиспользующее оборудование      ¦
¦    ¦правилам безопасного пользования¦                                   ¦
¦    ¦газом                           ¦                                   ¦
+----+--------------------------------+-----------------------------------+
¦    ¦                             2. Ремонт                              ¦
+----+--------------------------------+-----------------------------------+
¦2.1 ¦Замена, демонтаж отдельных      ¦Газопроводы сети газопотребления   ¦
¦    ¦участков                        ¦                                   ¦
+----+--------------------------------+-----------------------------------+
¦2.2 ¦Замена отключающих устройств,   ¦Газопроводы сети газопотребления   ¦
¦    ¦соединительных деталей          ¦                                   ¦
+----+--------------------------------+-----------------------------------+
¦2.3 ¦Замена узлов и деталей          ¦Газоиспользующее оборудование      ¦
+----+--------------------------------+-----------------------------------+
¦2.4 ¦Устранение утечек газа          ¦Газопроводы сети газопотребления и ¦
¦    ¦                                ¦газоиспользующее оборудование      ¦
+----+--------------------------------+-----------------------------------+
¦2.5 ¦Ремонт креплений и опор         ¦Газопроводы сети газопотребления   ¦
+----+--------------------------------+-----------------------------------+
¦2.6 ¦Окраска                         ¦Газопроводы сети газопотребления   ¦
+----+--------------------------------+-----------------------------------+
¦    ¦                  3. Техническое диагностирование                   ¦
+----+--------------------------------+-----------------------------------+
¦3.1 ¦Техническое диагностирование    ¦Стальные газопроводы сети          ¦
¦    ¦газопроводов в местах           ¦газопотребления                    ¦
¦    ¦пересечения ими строительных    ¦                                   ¦
¦    ¦конструкций дома                ¦                                   ¦
+----+--------------------------------+-----------------------------------+
¦    ¦                   4. Техническая инвентаризация                    ¦
+----+--------------------------------+-----------------------------------+
¦4.1 ¦Первичная и по окончании срока  ¦Газоиспользующее оборудование      ¦
¦    ¦службы, установленного          ¦                                   ¦
¦    ¦изготовителем                   ¦                                   ¦
+----+--------------------------------+-----------------------------------+

Приложение 2

к Порядку содержания

и ремонта внутридомового

газового оборудования

ОПРЕДЕЛЕНИЕ

НОРМАТИВНОЙ ПОТРЕБНОСТИ В ПРИРОДНОМ ГАЗЕ

НА ТЕХНОЛОГИЧЕСКИЕ НУЖДЫ И ПОТЕРИ ПРИ ЭКСПЛУАТАЦИИ

ДОМОВОГО ГАЗОВОГО ОБОРУДОВАНИЯ

    1.  Нормативный  расход  газа  на  технологические нужды при выполнении
работ  по  содержанию и ремонту домового газового оборудования, связанных с
регулировкой  и  настройкой  газоиспользующего  оборудования,  П  , м3/год,
                                                                ТО
определяется по формуле:
+----------------------------------------------------------------+--------+
¦                            n                                   ¦  (Б.1) ¦
¦                     П   = SUM Н     x N ,                      ¦        ¦
¦                      ТО   i=1  ТО,i    i                       ¦        ¦
+----------------------------------------------------------------+--------+
    где: Н     - индивидуальная норма расхода природного газа на проведение
          ТО,i
регулировки  и  настройки единицы газоиспользующего оборудования i-го типа,
м3/ед., принимается по таблице Б.1;
    N  - количество единиц газоиспользующего оборудования i-го типа, ед.
     i

Таблица Б.1

+-------------------------------------+-----------------------------------+
¦ Вид газоиспользующего оборудования  ¦   Индивидуальная норма расхода    ¦
¦                                     ¦ газа на регулировку и настройку,  ¦
¦                                     ¦            Н  , м3/ед.            ¦
¦                                     ¦             ТО                    ¦
+-------------------------------------+-----------------------------------+
¦Газовая плита                        ¦                1,0                ¦
+-------------------------------------+-----------------------------------+
¦Проточный водонагреватель            ¦                1,0                ¦
+-------------------------------------+-----------------------------------+
¦Емкостной водонагреватель или        ¦                1,5                ¦
¦отопительный котел                   ¦                                   ¦
+-------------------------------------+-----------------------------------+
¦Горелка бытовой отопительной печи    ¦                1,0                ¦
+-------------------------------------+-----------------------------------+
    2.  Нормативный  расход  газа  на  освобождение  от  газа и последующее
заполнение  газом  газопроводов при ремонте домового газового оборудования,
П    , м3/год, определяется по формуле:
 осзп
                               n
                      П     = SUM Н     x L    ,                      (Б.2)
                       осзп   i=1  осзп    осзп
где:   Н       -   индивидуальная  норма   расхода   природного   газа   на
        осзп
освобождение  от  газа  i-го  газопровода  при  ремонте  домового  газового
оборудования  с  последующим  возобновлением  подачи газа потребителям (его
заполнением), м3/п.м, принимается по таблице Б.2;
    L     - протяженность i-го газопровода, подлежащего ремонту, п.м/год.
     осзп

Таблица Б.2

+-------------------+------------------+----------------------------------+
¦      Диаметр      ¦     Единица      ¦   Индивидуальная норма расхода   ¦
¦    газопровода    ¦    измерения     ¦ природного газа на освобождение  ¦
¦                   ¦                  ¦    от газа i-го газопровода с    ¦
¦                   ¦                  ¦   последующим его заполнением    ¦
¦                   ¦                  ¦           газом, Н               ¦
¦                   ¦                  ¦                   осзп           ¦
+-------------------+------------------+----------------------------------+
¦       DN 10       ¦     м3/п.м       ¦              0,0001              ¦
+-------------------+------------------+----------------------------------+
¦       DN 15       ¦     м3/п.м       ¦              0,0002              ¦
+-------------------+------------------+----------------------------------+
¦       DN 20       ¦     м3/п.м       ¦              0,0004              ¦
+-------------------+------------------+----------------------------------+
¦       DN 25       ¦     м3/п.м       ¦              0,0007              ¦
+-------------------+------------------+----------------------------------+
¦       DN 32       ¦     м3/п.м       ¦              0,0011              ¦
+-------------------+------------------+----------------------------------+
¦       DN 40       ¦     м3/п.м       ¦              0,0017              ¦
+-------------------+------------------+----------------------------------+
¦       DN 50       ¦     м3/п.м       ¦              0,0026              ¦
+-------------------+------------------+----------------------------------+
                                                     3
    3. Нормативные технологические потери газа, П , м /год,  определяются по
                                                 п
формуле:
                           П  = П  + П  ,                             (Б.3)
                            п    г    го
где:   П    -   нормативные    технологические   потери   газа   вследствие
        г
негерметичности разъемных соединений газопроводов, м3/год;
    П      -    нормативные    технологические   потери   газа   вследствие
     го
негерметичности газоиспользующего оборудования, м3/год.
    4.   Нормативные  технологические  потери  природного  газа  вследствие
негерметичности разъемных соединений газопроводов, П , м3/год, определяется
                                                    г
по формуле:
+----------------------------------------------------------------+--------+
¦                              n                                 ¦ (Б.4)  ¦
¦                        П  = SUM Н  x L ,                       ¦        ¦
¦                         г   i=1  г    г                        ¦        ¦
+----------------------------------------------------------------+--------+
где:  Н   -  индивидуальная   норма  технологических  потерь  газа для i-го
       г
участка газопровода здания вследствие негерметичности разъемных соединений,
м3/п.м год, принимается по таблице Б.3;
    L  - протяженность i-го участка газопровода соответствующего диаметра и
     г
давления, п.м.

Таблица Б.3

+-----------+---------------------------------------------------------------+
¦  Диаметр  ¦  Индивидуальная норма технологических потерь, Н , м3/п.м год  ¦
¦газопровода¦                                                г              ¦
¦           ¦          при рабочем давлении газа в газопроводе, Па          ¦
¦           +----------+---------+----------+----------+---------+----------+
¦           ¦   1000   ¦  1200   ¦   1400   ¦   1600   ¦  1800   ¦   2000   ¦
+-----------+----------+---------+----------+----------+---------+----------+
¦   DN 10   ¦ 0,000184 ¦0,000221 ¦ 0,000257 ¦ 0,000294 ¦0,000331 ¦ 0,000368 ¦
¦           ¦(0,00184) ¦(0,00221)¦(0,00257) ¦(0,00294) ¦(0,00331)¦(0,00368) ¦
+-----------+----------+---------+----------+----------+---------+----------+
¦   DN 15   ¦ 0,000414 ¦0,000497 ¦ 0,000579 ¦ 0,000662 ¦0,000745 ¦ 0,000828 ¦
¦           ¦(0,00414) ¦(0,00497)¦(0,00579) ¦(0,00662) ¦(0,00745)¦(0,00828) ¦
+-----------+----------+---------+----------+----------+---------+----------+
¦   DN 20   ¦ 0,000736 ¦0,000883 ¦ 0,001030 ¦ 0,001177 ¦0,001324 ¦ 0,001471 ¦
¦           ¦(0,00736) ¦(0,00883)¦(0,01030) ¦(0,01177) ¦(0,01324)¦(0,01471) ¦
+-----------+----------+---------+----------+----------+---------+----------+
¦   DN 25   ¦ 0,001149 ¦0,001379 ¦ 0,001609 ¦ 0,001839 ¦0,002069 ¦ 0,002299 ¦
¦           ¦(0,01149) ¦(0,01379)¦(0,01609) ¦(0,01839) ¦(0,02069)¦(0,02299) ¦
+-----------+----------+---------+----------+----------+---------+----------+
¦   DN 32   ¦ 0,001883 ¦0,002260 ¦ 0,002637 ¦ 0,003013 ¦0,003390 ¦ 0,003767 ¦
¦           ¦(0,01883) ¦(0,02260)¦(0,02637) ¦(0,03013) ¦(0,03390)¦(0,03767) ¦
+-----------+----------+---------+----------+----------+---------+----------+
¦   DN 40   ¦ 0,002943 ¦0,003531 ¦ 0,004120 ¦ 0,004708 ¦0,005297 ¦ 0,005885 ¦
¦           ¦(0,02943) ¦(0,03531)¦(0,04120) ¦(0,04708) ¦(0,05297)¦(0,05885) ¦
+-----------+----------+---------+----------+----------+---------+----------+
¦   DN 50   ¦ 0,004598 ¦0,005517 ¦ 0,006437 ¦ 0,007357 ¦0,008276 ¦ 0,009196 ¦
¦           ¦(0,04598) ¦(0,05517)¦(0,06437) ¦(0,07357) ¦(0,08276)¦(0,09196) ¦
+-----------+----------+---------+----------+----------+---------+----------+
¦Примечание. В скобках  указаны индивидуальные нормы технологических потерь,¦
¦которые  могут  применяться  для  расчетов  в  случае,  когда   техническое¦
¦обслуживание внутридомового газового оборудования не проводится.           ¦
+---------------------------------------------------------------------------+
    5.   Нормативные  технологические  потери  природного  газа  вследствие
негерметичности  газоиспользующего  оборудования, П  , м3/год, определяется
                                                   го
по формуле:
+----------------------------------------------------------------+--------+
¦                               n                                ¦ (Б.5)  ¦
¦                        П   = SUM Н     x N ,                   ¦        ¦
¦                         го   i=1  ГО,i    i                    ¦        ¦
+----------------------------------------------------------------+--------+
    где:  Н     -  индивидуальная   норма   технологических   потерь   газа
           ГО,i
вследствие негерметичности газоиспользующего оборудования i-го типа, м3/шт.
год, принимается по таблице Б.4;
    N  - количество газоиспользующего оборудования i-го типа, шт.
     i

Таблица Б.4

+-------------------------+-----------------------------------------------+
¦  Вид газоиспользующего  ¦  Индивидуальная норма технологических потерь  ¦
¦      оборудования       ¦             газа, Н  , м3/шт год              ¦
¦                         ¦                    ГО                         ¦
¦                         +-------------------+---------------------------+
¦                         ¦  при содержании   ¦      при отсутствии       ¦
¦                         ¦     и ремонте     ¦   содержания и ремонта    ¦
¦                         ¦специализированной ¦    специализированной     ¦
¦                         ¦   организацией    ¦     организацией или      ¦
¦                         ¦                   ¦ по истечении срока службы ¦
+-------------------------+-------------------+---------------------------+
¦Газовая плита            ¦       0,876       ¦           8,76            ¦
+-------------------------+-------------------+---------------------------+
¦Проточный водонагреватель¦       1,241       ¦          12,241           ¦
+-------------------------+-------------------+---------------------------+
¦Емкостной водонагреватель¦       0,876       ¦           8,76            ¦
¦или отопительный котел   ¦                   ¦                           ¦
+-------------------------+-------------------+---------------------------+
¦Горелка отопительной печи¦       0,876       ¦           8,76            ¦
+-------------------------+-------------------+---------------------------+
    6.  Объемы  потерь  газа при авариях и расходов газа на технологические
нужды,  связанные  с  восстановлением  газоснабжения  жилых помещений после
ликвидации аварий, П  , м3/год, определяются по формуле:
                    АВ
+-----------------------------------------------------------------+-------+
¦                           П   = П  + П  ,                       ¦ (Б.6) ¦
¦                            АВ    у    зп                        ¦       ¦
+-----------------------------------------------------------------+-------+
где:  П   -  объем  утечки  газа  из  щели  в  сварном  шве,  из  сквозного
       у
коррозионного  повреждения  стального  газопровода,  из  трубы  при  полном
раскрытии газопровода, м3;
    П    - нормативный расход газа на освобождение и последующее заполнение
     зп
газом  газопроводов  при  выполнении  аварийно-восстановительных  работ, м3
(определяется по пункту 3 настоящей Методики).
    7.  Объем  утечки  газа из щели в сварном шве (коррозионного отверстия)
стального газопровода, П , м3, определяется по формуле:
                        у
+-----------------------------------------------------------------+-------+
¦                                        ро                       ¦ (Б.7) ¦
¦                                          г                      ¦       ¦
¦            П  = 3600 x фи x f x W   x ----- x тау,              ¦       ¦
¦             у                    кр    ро                       ¦       ¦
+-----------------------------------------------------------------+-------+
где: ро - плотность газа в газопроводе, кг/м3;
     ро   - плотность газа перед щелью или сквозным коррозионным отверстием,
       г
кг/м3;
    фи  -  коэффициент,  учитывающий  снижение  скорости газа  (принимается
равным 0,97);
    тау - время истечения газа, ч;
    f - площадь щели, м2, определяется по формуле:
+-----------------------------------------------------------------+-------+
¦                    f = n x Пи x d x дельта,                     ¦ (Б.8) ¦
+-----------------------------------------------------------------+-------+

где: n - длина линии разрыва наружного периметра трубы газопровода, в долях от общей длины периметра;

d - диаметр газопровода, м;

дельта - ширина щели, м.

    Критическая  скорость  выброса  газа из щели, W  , м/с, определяется по
                                                   кр
формуле:
+-----------------------------------------------------------------+-------+
¦                                     ----                        ¦ (Б.9) ¦
¦                                    /T                           ¦       ¦
¦                                   /  о                          ¦       ¦
¦                     W   = 20,5   /------,                       ¦       ¦
¦                      кр        /  Ро                           ¦       ¦
¦                                      ог                         ¦       ¦
+-----------------------------------------------------------------+-------+
где: T  - абсолютная температура газа в газопроводе, `К;
      о
    Ро   - плотность газа при нормальных условиях (температуре газа 20 `C и
      ог
атмосферном давлении 101325 Па), кг/м3.
    Плотность газа перед щелью, Ро , кг/м3, определяется по формуле:
                                  г
+-----------------------------------------------------------------+-------+
¦                          T      P                               ¦(Б.10) ¦
¦                           d      г                              ¦       ¦
¦                   Ро  = ---- x ---- x ро  ,                     ¦       ¦
¦                     г    T      P       ог                      ¦       ¦
¦                           о      а                              ¦       ¦
+-----------------------------------------------------------------+-------+
где: T  - абсолютная температура окружающей среды, `К;
      d
    T  - абсолютная температура газа в газопроводе, `К;
     о
    P  - абсолютное давление газа в газопроводе на аварийном участке, Па;
     г
    P  - атмосферное давление, Па.
     а
    8. Объем утечки газа из трубы при полном раскрытии газопровода, П , м3,
                                                                     р
определяется по формуле:
+-----------------------------------------------------------------+-------+
¦                        П  = Н    x тау ,                        ¦(Б.11) ¦
¦                         Р    Р,i      i                         ¦       ¦
+-----------------------------------------------------------------+-------+
где: Н    - индивидуальная  норма  потерь   газа   при   полном   раскрытии
      Р,i
газопровода, м3/ед.ч, принимается по таблице Б.5;
    тау  - время истечения, ч.
       i

Таблица Б.5

+------------+------------------------------------------------------------+
¦  Диаметр   ¦  Индивидуальная норма технологических потерь, Н , м3/ед.   ¦
¦газопровода ¦                                                Р           ¦
¦            ¦        при рабочем давлении газа в газопроводе, Па         ¦
¦            +--------+--------+--------+---------+----------+------------+
¦            ¦  1000  ¦  1200  ¦  1400  ¦  1600   ¦   1800   ¦    2000    ¦
+------------+--------+--------+--------+---------+----------+------------+
¦   DN 10    ¦ 10,27  ¦ 11,25  ¦ 12,15  ¦  12,99  ¦  13,77   ¦   14,52    ¦
+------------+--------+--------+--------+---------+----------+------------+
¦   DN 15    ¦ 23,03  ¦ 25,23  ¦ 27,24  ¦  29,12  ¦  30,88   ¦   32,55    ¦
+------------+--------+--------+--------+---------+----------+------------+
¦   DN 20    ¦ 41,09  ¦ 45,00  ¦ 48,60  ¦  51,95  ¦  55,09   ¦   58,06    ¦
+------------+--------+--------+--------+---------+----------+------------+
¦   DN 25    ¦ 64,12  ¦ 70,23  ¦ 75,85  ¦  81,07  ¦  85,97   ¦   90,61    ¦
+------------+--------+--------+--------+---------+----------+------------+
¦   DN 32    ¦ 105,19 ¦ 115,21 ¦ 124,42 ¦ 132,99  ¦  141,04  ¦   148,65   ¦
+------------+--------+--------+--------+---------+----------+------------+
¦   DN 40    ¦ 164,36 ¦ 180,02 ¦ 194,41 ¦ 207,80  ¦  220,37  ¦   232,26   ¦
+------------+--------+--------+--------+---------+----------+------------+
¦   DN 50    ¦ 256,81 ¦ 281,28 ¦ 303,77 ¦ 324,69  ¦  344,33  ¦   362,91   ¦
+------------+--------+--------+--------+---------+----------+------------+

9. Исходные данные для расчета нормативной потребности в природном газе на технологические нужды при выполнении специализированной организацией работ по содержанию и ремонту внутридомового газового оборудования многоквартирного или жилого дома, а также на технологические потери, потери газа при авариях и расходы газа на технологические нужды, связанные с восстановлением газоснабжения жилых помещений после ликвидации аварий, берутся у потребителя газа.