МИНИСТЕРСТВО ЭНЕРГЕТИКИ РОССИЙСКОЙ ФЕДЕРАЦИИ

ПРИКАЗ

от 30 декабря 2013 г. N 961

ОБ УТВЕРЖДЕНИИ ПРАВИЛ УЧЕТА ГАЗА

В соответствии с пунктом 4.2.9 Положения о Министерстве энергетики Российской Федерации, утвержденного постановлением Правительства Российской Федерации от 28 мая 2008 г. N 400 (Собрание законодательства Российской Федерации, 2008, N 22, ст. 2577; N 42, ст. 4825; N 46, ст. 5337; 2009, N 3, ст. 378; N 6, ст. 738; N 33, ст. 4088; N 52 (ч. II), ст. 6586; 2010, N 9, ст. 960; N 26, ст. 3350; N 31, ст. 4251; N 47, ст. 6128; 2011, N 6, ст. 888; N 14, ст. 1935; 2012, N 11, ст. 1293; N 15, ст. 1779, N 31, ст. 4386; N 37, ст. 5001; N 40, ст. 5449; 2013, N 17, ст. 2171; N 29, ст. 3970; N 33, ст. 4386; N 35, ст. 4525; N 44, ст. 5752; N 45, ст. 5822), приказываю:

1. Утвердить прилагаемые Правила учета газа.

2. Признать утратившими силу Правила учета газа, утвержденные заместителем Министра топлива и энергетики Российской Федерации В.В. Бушуевым 14 октября 1996 г. (зарегистрированы Минюстом России 15 ноября 1996 г., регистрационный N 1198).

Министр

А.В.НОВАК

Утверждены

приказом Минэнерго России

от 30 декабря 2013 г. N 961

ПРАВИЛА УЧЕТА ГАЗА

I. Общие положения

1.1. Настоящие Правила устанавливают порядок учета количества (объема) добытого, транспортируемого, перерабатываемого, хранимого и потребляемого природного газа, нефтяного (попутного) газа, отбензиненного сухого газа, газа из газоконденсатных месторождений, добываемого и собираемого газо- и нефтеперерабатывающими организациями, и газа, вырабатываемого газо- и нефтеперерабатывающими организациями (далее - газ) <1>.

--------------------------------

<1> Федеральный закон от 31.03.1999 N 69-ФЗ "О газоснабжении в Российской Федерации" (Собрание законодательства Российской Федерации, 1999, N 14, ст. 1667; 2005, N 52 (ч. I), ст. 5595; 2006, N 52 (ч. I), ст. 5498; 2008, N 29 (ч. I), ст. 3420; 2009, N 1, ст. 21; 2011, N 30 (ч. I), ст. 4596; 2012, N 50 (ч. V), ст. 6964; N 53 (ч. I), ст. 7648).

1.2. При проведении учета газа осуществляется упорядоченный сбор, регистрация и обобщение информации о количественных и (или) о количественных и качественных их показателях в натуральном выражении, о наличии и движении путем документального оформления всех операций, связанных с добычей, транспортировкой, переработкой, хранением и потреблением.

1.3. Последовательно выполняемые действия по сбору, накоплению и составлению информации об учете газа и ее отражению в первичных учетных документах должны предусматривать совокупность операций, выполняемых для определения количественных значений объемов газа и (или) их количественных и качественных показателей, регистрацию, а при необходимости расчет его количественных и (или) количественных и качественных показателей.

1.4. Правила распространяются на юридических и физических лиц, включая индивидуальных предпринимателей.

1.5. Юридические лица и индивидуальные предприниматели, осуществляющие учет газа в установленном законодательством Российской Федерации порядке, обеспечивают должностным лицам государственного метрологического надзора доступ к средствам измерений и (или) техническим системам и устройствам с измерительными функциями.

1.6. Средства измерений и (или) технические системы и устройства с измерительными функциями, применяемые для учета газа в сферах государственного регулирования, должны отвечать требованиям законодательства Российской Федерации об обеспечении единства измерений.

1.7. Измерения объемов газа, в том числе показатели точности измерений объемов газа, определяются в соответствии с законодательством Российской Федерации об обеспечении единства измерений.

1.8. Средства измерений и (или) технические системы и устройства с измерительными функциями должны быть защищены от несанкционированного вмешательства.

II. Учет количественных и (или) качественных

показателей газа

2.1. Целями учета являются <1>:

--------------------------------

<1> Пункт 42 Правил пользования газом и предоставления услуг по газоснабжению в Российской Федерации, утвержденных постановлением Правительства Российской Федерации от 17.05.2002 N 317 (Собрание законодательства Российской Федерации, 2002, N 20, ст. 1870).

осуществление финансовых расчетов при газоснабжении;

контроль за режимами поставки газа и контроль за потреблением газа организацией в целом, отдельным газоиспользующим оборудованием или в технологическом процессе;

контроль за использованием газа.

2.2. При добыче учету подлежит газ:

добытый;

поставленный потребителям;

расходуемый на обеспечение собственных нужд газодобывающей организации, в том числе на технологические нужды, на жилищно-коммунальные и бытовые нужды (собственные производственно-технологические нужды) (в том числе в качестве топлива);

сожженный на факельных установках;

полученный от других газодобывающих организаций;

утерянный.

2.3. При транспортировке учету подлежит газ:

принимаемый от грузоотправителя для транспортировки;

сдаваемый грузополучателю;

передаваемый одной организацией трубопроводного транспорта другой организации трубопроводного транспорта;

утерянный.

2.4. При переработке учету подлежит газ:

поставленный на газоперерабатывающий объект;

сожженный на факельных установках;

отпущенный с газоперерабатывающего объекта;

расходуемый на обеспечение собственных нужд газоперерабатывающего объекта, в том числе на технологические нужды, на жилищно-коммунальные и бытовые нужды (собственные производственно-технологические нужды) (в том числе в качестве топлива);

утерянный.

2.5. При хранении учету подлежит газ:

принимаемый в места хранения;

отпускаемый с мест хранения;

утерянный.

2.6. При потреблении учету подлежит газ при входе на газопотребляющий объект.

2.7. При добыче, транспортировке, переработке, хранении и потреблении газа для учета количественных значений объемов газа применяется единица измерения, определяемая учетной политикой организации.

2.8. В целях формирования достоверной информации при учете объема газа определяются:

технологические объекты и места на технологической схеме, где производятся измерения объема газа;

перечень показателей газа, подлежащих измерению;

состав средств измерений и (или) технических систем и устройств с измерительными функциями и параметры измерений.

2.9. Измерения объема газа выполняются по аттестованным в установленном порядке методикам (методам) измерений.

2.10. При приеме-передаче газа его объем измеряется средствами измерений и (или) техническими системами и устройствами с измерительными функциями, определенными проектной документацией на объекты транспортировки, хранения и (или) потребления.

При поставках газа газотранспортной организацией газораспределительной организации объем газа измеряется средствами измерений и (или) техническими системами и устройствами с измерительными функциями газотранспортной организации.

2.11. Количество (объемы) газа ежемесячно с начала года учитывается в форме баланса газа.

III. Особенности учета газа

3.1. Учет природного газа при добыче должен проводиться в отчетном периоде в соответствии с законодательством Российской Федерации о налогах и сборах.

3.2. Учет добытого природного газа проводится для стандартных условий независимо от теплотворной способности газа и других параметров, определяющих качественные характеристики природного газа.

3.3. Объем добытого природного газа, приведенного к стандартным условиям, подготовленного и по своему качеству соответствующего национальному (региональному или международному) стандарту, а в случае отсутствия указанных стандартов - стандарту организации, определяется как сумма количеств природного газа, измеренного и переданного для транспортировки, измеренного и переданного сторонним организациям, измеренного и израсходованного на собственные производственно-технологические нужды, с учетом количества фактических потерь природного газа при добыче.

Количество добытого природного газа определяется с учетом его остатков во внутрипромысловых газопроводах.

3.4. Фактические потери природного газа при добыче, транспортировке, переработке и хранении (при закачке и отборе из газохранилищ) определяются собственником природного газа по каждому конкретному месту их образования и оформляются актами.

3.5. По итогам деятельности в отчетном периоде организация составляет баланс добычи природного газа на основании актов приема-сдачи количества добытого, переданного для транспортировки и другим организациям, принятого от других организаций, сожженного на факельных установках, использованного на собственные производственно-технологические нужды, с учетом фактических потерь.

3.6. При контроле параметров технологического процесса сбора и подготовки природного газа газодобывающая организация ведет учет природного газа в составе извлекаемой из недр газовой смеси (далее - оперативный учет природного газа).

Регистрация показаний средств измерений и (или) технических систем и устройств с измерительными функциями о показателях природного газа в составе извлекаемой из недр газовой смеси при оперативном учете природного газа осуществляется в эксплуатационных документах.

Порядок ведения оперативного учета природного газа определяется газодобывающей организацией в соответствии с принятой схемой и технологией разработки месторождения, проектом обустройства месторождения или плана пробной эксплуатации скважин.

3.7. Количественные и качественные показатели природного газа при приеме-передаче для транспортировки, а также в процессе распределения измеряются на линии раздела объектов газоснабжения и (или) распределения между владельцами по признаку собственности или владения на ином законном основании.

3.8. При отсутствии либо неисправности средств измерений и (или) технических систем и устройств с измерительными функциями у газораспределительной организации количество поданного природного газа поставщиком определяется по данным средств измерения и (или) технических систем и устройств с измерительными функциями поставщика газа.

3.9. При отсутствии либо неисправности средств измерений и (или) технических систем и устройств с измерительными функциями у потребителя количество поданного газа поставщиком или газораспределительной организацией определяется по проектной мощности газопотребляющих объектов исходя из времени, в течение которого подавался газ в период отсутствия либо неисправности средств измерения и (или) технических систем и устройств с измерительными функциями.

3.10. Учет количества природного газа, реализуемого населению, осуществляется средствами измерений в условиях их применения.

Количество природного газа, реализуемого населению, при отсутствии средств измерений газа определяется в соответствии с положениями постановления Правительства Российской Федерации от 13 июня 2006 г. N 373 "О порядке установления нормативов потребления газа населением при отсутствии приборов учета газа" (Собрание законодательства Российской Федерации, 2006, N 25, ст. 2733).

3.11. Количество добытого попутного (нефтяного) газа за отчетный период нефтегазодобывающие организации учитывают раздельно по каждому лицензионному участку недр по результатам измерений средствами измерений и (или) техническими системами и устройствами с измерительными функциями лицензионного участка.

Отбор попутного (нефтяного) газа без учета его объема не допускается.

3.12. Количество добытого попутного (нефтяного) газа за отчетный период нефтегазодобывающие организации определяют суммированием количества добытого попутного (нефтяного) газа по каждому лицензионному участку недр в отчетном периоде, с учетом фактических потерь, количества отпущенного (полученного) другой нефтегазодобывающей организации (от другой нефтегазодобывающей организации) и использованного на собственные производственно-технологические нужды.

3.13. По результатам измерений принятого (переданного) количества попутного (нефтяного) газа от сторонних организаций оформляется акт приема-сдачи попутного (нефтяного) газа.

3.14. Количество попутного (нефтяного) газа, направленного на сжигание, учитывается по показаниям средств измерения и (или) технических систем и устройств с измерительными функциями.

3.15. В целях учета попутного (нефтяного) газа фактические потери попутного (нефтяного) газа при добыче и транспортировке определяются и учитываются нефтегазодобывающей организацией по каждому конкретному месту их образования.

3.16. По завершении отчетного периода нефтегазодобывающая организация составляет баланс добычи попутного (нефтяного) газа.

3.17. В процессе сбора и подготовки природного газа нефтегазодобывающая организация ведет учет попутного (нефтяного) газа в составе извлекаемой из недр нефтегазоводяной смеси в целях контроля параметров технологического процесса (далее - оперативный учет попутного (нефтяного) газа).

Регистрация показаний средств измерений и (или) технических систем и устройств с измерительными функциями о показателях попутного (нефтяного) газа в составе извлекаемой из недр нефтегазоводяной смеси при оперативном учете попутного (нефтяного) газа осуществляется в эксплуатационных документах.

Порядок ведения оперативного учета попутного (нефтяного) газа устанавливается нефтегазодобывающей организацией в соответствии с принятой схемой и технологией разработки месторождения, проектом обустройства месторождения или планом пробной эксплуатации скважин.

3.18. Количество попутного (нефтяного) газа, поступившего на переработку либо поставляемого с переработки, сжигаемого на факельных установках, подлежит учету.

3.19. Фактические технологические потери попутного (нефтяного) газа при добыче, транспортировке, переработке и хранении (при закачке и отборе из газохранилищ) определяются и учитываются собственником попутного (нефтяного) газа по каждому месту их образования.

3.20. Учет при потреблении попутного (нефтяного) газа должен предусматривать измерение и регистрацию его количественных показателей на входе в газопотребляющий объект.