ГОСТ 16037-80

СОЕДИНЕНИЯ СВАРНЫЕ СТАЛЬНЫХ ТРУБОПРОВОДОВ

Основные типы, конструктивные элементы и размеры

ГОСТ 16037-80

Срок действия с 01.07.81

до 01.07.90

1. Настоящий стандарт распространяется на сварные соединения трубопроводов из сталей и устанавливает основные типы, конструктивные элементы и размеры сварных соединений труб с трубами и арматурой.

Стандарт не распространяется на сварные соединения, применяемые для изготовления самих труб из листового или полосового материала.

Требования настоящего стандарта являются обязательными.

2. В стандарте приняты следующие обозначения способов сварки:

ЗП - дуговая сварка в защитном газе плавящимся электродом;

ЗН - дуговая сварка в защитном газе неплавящимся электродом;

Р - ручная дуговая сварка;

Ф - дуговая сварка под флюсом;

Г - газовая сварка.

Для конструктивных элементов труб, арматуры и сварных соединений приняты следующие обозначения:

s, s1 - толщины стенок свариваемых деталей;

b - зазор между кромками свариваемых деталей после прихватки;

e - ширина сварного шва;

g - выпуклость сварного шва;

d - толщина подкладного кольца;

а - толщина шва;

с - притупление кромки;

В - ширина нахлестки;

l - длина муфты;

K - катет углового шва;

K1 - катет углового шва со стороны разъема фланца;

Dn - наружный диаметр трубы;

f - фаска фланца.

1, 2. (Измененная редакция, Изм. № 1).

3. Основные типы сварных соединений должны соответствовать указанным в табл. 1.

4. Конструктивные элементы и их размеры должны соответствовать указанным в табл. 2-33.

Для угловых швов в таблицах приведен расчетный катет.

Форма

Форма поперечного сечения

Толщина стенки и минимальный наружный диаметр трубы, мм, для способов сварки

Условное

Тип соединения

подготовленных кромок

Характер сварного шва

подготовленных кромок

сварного шва

ЗП

ЗН

Р

Ф

Г

обозначение сварного соединения

Стыковое соединение трубы с трубой или с арматурой

Односторонний

2-5

25

2-5

25

4-6

133

1-3

150

С2

Без скоса кромок

Односторонний на съемной подкладке

2-4

25

2-3

10

2-3

25

C4

Односторонний на остающейся цилиндрической подкладке

2-3

25

С5

Со скосом

Односторонний

3-20

25

-

3-20

25

С8

кромок с расточкой

Односторонний на остающейся цилиндрической подкладке

2-20

25

-

2-20

57

C10

Односторонний

3-20

25

3-20

14

3-20

25

3-7

14-150

CI7

Со скосом кромок

Односторонний на съемной подкладке

2-40

25

2-40

10

2-40

25

6-40

377

C18

Односторонний на остающейся цилиндрической подкладке

2-20

25

2-20

10

2-20

25

С19

Со скосом кромок

Односторонний с расплавляемой вставкой

4-20

25

4-20

25

4-20

25

С46

С криволинейным скосом кромок

Односторонний

5-6

25

-

С47

С криволинейным скосом кромок с расточкой

-

6-25

25

-

-

С48

Со скосом кромок с

Односторонний на остающейся цилиндрической подкладке

6-20

25

6-20

25

6-20

57

С49

расточкой

Односторонний на остающейся конической подкладке

C50

Со скосом кромок с раздачей

2-6

25

2-6

10

-

C51

С криволинейным скосом

7-60

25

7-60

25

7-60

57

7-60

377

C52

кромок с расточкой

16-60

68

-

16-60

68

16-60

377

С53

Стыковое соединение секторов колеи (отводов)

Со скосом кромок

Двусторонний

3-25

108

3-25

108

С54

Односторонний на съемной подкладке

-

-

С55

Стыковое соединение фланца с трубой

С двумя несимметричными скосами двух кромок

Двусторонний

3-40

70

3-40

70

C56

Нахлесточное соединение промежуточного штуцера или ниппеля с трубой

Без скоса кромок

Односторонний

2-5

14

2-5

10

2-5

22

-

1-5

6-150

HI

Нахлесточное соединение труб с раздачей одного конца трубы

2-20

14

2-20

25

1,6-7

14-150

H3

Нахлесточное соединение труб муфтой

Без скоса кромок

Односторонний двойной

2-20

14

2-20

25

1,6-7

14-150

Н4

Со скосом одной кромки

Односторонний с раздачей и развальцовкой

2-12

14

2-12

14

У15

Угловое соединение фланца или кольца с трубой

Без скоса кромок

Двусторонний

2-15

14

-

2-15

14

-

У5

Со скосом одной кромки

Двусторонний

2-15

14

2-15

14

-

У7

С симметричным скосом одной кромки

У8

Угловое соединение отростка с трубой равных размеров

Без скоса кромок

Односторонний

2-4

14

-

2-4

25

У16

Угловое соединение отростка, ответвительного штуцера или приварыша с трубой

Без скоса кромок

Односторонний

2-20

14

2-20

14

2-20

25

-

1-7

У17

2-25

14

2-25

14

2-25

25

14-150

У18

Угловое соединение отростка, ответвительного штуцера или приварыша с трубой

Односторонний

4-25

14

4-25

14

4-25

25

У19

Угловое соединение ответвительного штуцера или приварыша с трубой

Со скосом одной кромки

Односторонний на цилиндрическом усе

-

-

У20

Односторонний на съемной подкладке

4-20

12

4-20

12

4-20

25

У21

Примечание В графе «Толщина стенки и минимальный наружный диаметр трубы для способов сварки» в числителе приведены предельные толщины стенок, а в знаменателе – минимальные наружные диаметры труб за исключением угловых соединений, для которых приведены предельные толщины стенок и минимальные наружные диаметры ответвлений (отростков, ответвительных штуцеров и приварышей); для соединений, выполненных газовой сваркой, в знаменателе приведены предельные значения наружных диаметров.

Таблица 2

мм

Условное | Конструктивные элементы и размеры |  | Способ | s – s1 | b |  | e |  |  | g
обозначение сварного соединения | подготовленных кромок свариваемых деталей | Сварного шва | сварки |  | Номин. | Пред. откл. | Номин. | Прел. откл. | Номин. | Пред. откл.
 |  |  |  | 2,0 | 0,5 |  |  |  |  |
 |  |  |  | 3,0 | 1,0 |  |  |  |  |
 |  |  | ЗП; Р | 4,0-5,0 | 1,5 | +0,5 | 4 | +2 | - | -
C2 |  |  | Ф | 4,0 |  |  | 8 |  |  |
 |  |  |  | 6,0 |  |  | 10 |  |  |
 |  |  | ЗH | 2,0-3,0 | 0 | +0,3 | - | - |  |
 |  |  | Г | 1,0-1,6 | 0,5 | ±0,3 | 3 | +1 | 0,5 | +0,5
 |  |  |  | 2,0-3,0 | 1,0 | ±0,5 | 4 | +2 | 1,0 | ±0,5

Таблица 3

мм

Условное

Конструктивные элементы

Способ сварки

s – s1

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

С4

Р; ЗН

2-3

ЗП

2-4

Таблица 4

мм

Условное

Конструктивные элементы и размеры

Способ сварки

s – s1

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

С5

ЗП;

ЗН;

Р

2-3

Таблица 5

мм

Условное

Конструктивные элементы и размеры

Способ

s – s1

b

с

e

g

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

Номин.

Пред. откл.

Номин.

Пред. откл.

Номин.

Пред. откл.

Номин.

Пред. откл.

с

3

8

4

10

+2

1,5

+1,5

5

11

1,0

6

1

+0,5

0,5

+0,5

12

7

13

С8

ЗП;

Р

8

14

+3

9

16

10

18

+4

2,0

+2,0

12

20

1,5

14

2

1,0

±0,5

22

16

+1,0

25

+5

18

27

20

29

+7

Таблица 6

мм

Условное

Конструктивные элементы и размеры

Способ

s – s1

b

e

g

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

Номин.

Пред. откл.

Номин.

Пред. откл.

Номин.

Пред. откл.

2

9

3

10

+2

4

11

1,5

+1,5

5

2

+2

12

+3

-1,0

6

13

С10

ЗП;

Р

7

14

8

16

+4

9

4

±l

18

10

19

12

21

+5

2,0

+2,0

14

+2

23

-1,0

16

5

-1

26

+6

18

28

20

31

+7

Таблица 7

мм

Условное | Конструктивные элементы и размеры |  | Способ | s – s1 | b |  | с |  | e |  | g
обозначение сварного соединения | подготовленных кромок свариваемых деталей | сварного шва | сварки |  | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл.
 |  |  | ЗП; | 3 | 1,0 |  | 0,5 | +0,5 | 7 |  |  |
 |  |  | ЗН; | 4 |  |  |  |  | 8 | +2 |  |
 |  |  | Р; | 5 |  | +0,5 |  |  | 9 |  | 1,5 | +1,5
 |  |  | Г | 6 | 1,5 |  |  |  | 11 |  |  | -1,0
 |  |  |  | 7 |  |  |  |  | 12 | +3 |  |
 |  |  |  | 8 |  |  |  |  | 13 |  |  |
С17 |  |  | ЗП; | 10 | 2,0 | +1,0 | 1,0 | ±0,5 | 16 |  |  |
 |  |  | ЗН; | 12 |  |  |  |  | 18 | +4 | 2,0 | +2,0
 |  |  | Р | 14 |  |  |  |  | 21 |  |  | -1,5
 |  |  |  | 16 |  |  |  |  | 23 |  |  |
 |  |  |  | 18 |  | +1,5 | 1,5 |  | 26 | +6 |  |
 |  |  |  | 20 |  |  |  |  | 28 |  |  |

Примечание. При способе сварки 3Н зазор b = 0+0,5.

Таблица 8

мм

Условное

Конструктивные элементы и размеры

Способ

s – s1

b

e

g

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

Номин.

Пред. откл.

Номин.

Пред. откл.

Номин.

Пред. откл.

ЗП;

2

7

ЗН;

3-4

2

+1,0

8

+2

Р

5

10

+1,5

6-8

+1,0

13

-1,0

9-10

3

-0,5

15

+3

1,5

C18

12

18

ЗП;

14

22

+4

ЗН;

16

4

+1,0

24

Р;

18

20

+5

+2,0

Ф

20

29

2,0

-1,5

25-30

6

±l,0

39

+7

35-40

50

Таблица 9

мм

Условное

Конструктивные элементы и размеры

Способ

s – s1

b

e

g

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

Номин.

Пред. откл.

Номин.

Пред. откл.

Номин.

Пред. откл.

2

7

3

2

+1,0

8

+2

4

9

1,5

ЗП;

5

10

+1,5

ЗН;

6

12

+3

-1,0

С19

Р

7

3

+1,0

13

+4

8

-0,5

14

10

16

+5

12

18

14

23

+6

2,0

+2,0

16

5

±1,0

25 -

-1,5

18

27

+8

20

30

Таблица 10

мм

Условное

Конструктивные элементы и размеры

Способ

s – s1

e

g

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

Номин.

Пред. откл.

Номин.

Пред. откл.

4

9

5

10

6

11

+2

ЗП;

7

12

+1,5

ЗН;

8

13

-1,0

С46

Р

9

14

1,5

10

15

+3

12

17

+2,0

14

18

2,0

-1,5

16

22

18

24

+5

20

27

Таблица 11

мм

Условное | Конструктивные элементы и размеры |  | Способ | s – s1
обозначение сварного соединения | подготовленных кромок свариваемых деталей | сварного шва | сварки |
С47 |  |  | 3Н | 5-6

____________

* Допускается увеличение до 2 мм.

Таблица 12

мм

Условное

Конструктивные элементы и размеры

Способ

s – s1

е

g

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

Номин.

Пред. откл.

Номин.

Пред. откл.

6

16

7

17

2,0

±0,5

8

С48

9

+3

3Н

10

18

3,0

±1,0

12

20

14

23

16

+4

18

27

4,0

20

25

30

* Допускается увеличение до 2 мм.

Таблица 13

мм

Условное

Конструктивные элементы и размеры

Способ

s – s1

b

е

g

d

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

Номин.

Пред. откл.

Номин.

Пред. откл.

Номин.

Пред. откл.

+0,2

ЗП;

6

12

ЗН;

7

+1,0

13

+1,5

С49

Р

8

3

-0,5

14

+3

1,5

-1,0

2,5

(при Dу до 150 включ.) 3,0 (при Dу более 150)

9

15

10

16

12

18

2,0

+2,0

14

23

-1,5

16

5

±1,0

25

+4

18

27

20

30

Примечание При способе сварки 3Н зазор b = 2,5+1,0.

Таблица 14

мм

Условное

Конструктивные элементы и размеры

Способ

s – s1

е

g

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

Номин.

Пред. откл.

Номин.

Пред. откл.

6

+3

7

22

2,5

+1,5

ЗП;

8

+4

ЗН;

9

23

С50

Р

10

24

+5

12

27

14

23

+6

3,5

+2,0

16

29

18

30

+8

20

33

Таблица 15

мм

Условное | Конструкционные элементы и размеры |  | Способ | s – s1 | e
обозначение сварного соединения | подготовленных кромок свариваемых деталей | cварного шва | сварки |  | +2
 |  |  |  | 2 | 11
 |  |  | ЗН; | 3 | 12
С51 |  |  | ЗН | 4 | 13
 |  |  |  | 5 | 14
 |  |  |  | 6 |

Таблица 16

мм

Условное | Конструкционные элементы и размеры |  | Способ | s – s1 | R | e | g |  | a,
обозначение сварного соединения | подготовленных кромок свариваемых деталей | cварного шва | сварки |  |  | +6 | Номин. | Пред. откл. | град. ±l°
 |  |  |  | 7 | 4 | 18 |  |  | 22
 |  |  | Р; | 11 |  | 21 |  |  |
 |  |  | ЗП; | 16 |  | 27 | 2 |  |
 |  |  | Ф; | 20 |  | 29 |  | ±2 |
 |  |  | ЗН | 22 |  | 30 |  |  |
C52 |  |  |  | 30 |  | 31 |  |  | 15
 |  |  |  | 32 | 6 | 35 |  |  |
 |  |  |  | 36 |  | 38 |  | +2 |
 |  |  |  | 40 |  | 36 | 3 | -3 |
 |  |  |  | 45 |  | 38 |  |  | 12
 |  |  |  | 60 |  | 48 |  |  |

Таблица 17

мм

Условное | Конструкционные элементы и размеры |  | Способ | s – s1 | e | g
обозначение сварного соединения | подготовленных кромок свариваемых деталей | cварного шва | сварки |  | +6 | Номин. | Пред. откл.
 |  |  |  | 16 | 26 |  |
 |  |  | P; | 20 | 30 | 0 | ±2
 |  |  | ЗП; | 22 |  |  |
 |  |  | Ф | 30 | 33 |  |
С53 |  |  |  | 32 |  |  |
 |  |  |  | 36 | 35 |  | +2
 |  |  |  | 40 | 36 | 3 | -3
 |  |  |  | 45 | 37 |  |
 |  |  |  | 60 | 46 |  |

Таблица 18

мм

Условное | Конструкционные элементы и размеры |  | Способ | s – s1 | c |  | e |  | g
обозначение сварного соединения | подготовленных кромок свариваемых деталей | cварного шва | сварки |  | Номин. | Пред. откл. | Номин. | Пред. откл. |  | Номин. | Пред. откл.
 |  |  |  | 3 |  |  | 8 |  |  |  |
 |  |  |  | 4 |  |  | 9 | +2 |  |  |
 |  |  |  | 5 |  | +1,0 | 10 |  |  |  | +1,5
 |  |  |  | 6 | 1,5 | -0,5 | 12 | +3 |  | 1,5 | -1,0
 |  |  |  | 7 |  |  | 13 |  |  |  |
 |  |  | ЗП; | 8 |  |  | 14 | +4 |  |  |
 |  |  | P | 10 |  |  | 16 |  |  |  |
С54 |  |  |  | 12 | 2,0 |  | 18 |  |  |  |
 |  |  |  | 14 |  |  | 20 | +5 |  |  |
 |  |  |  | 16 |  | +1,0 | 22 |  |  | 2,0 | +2,0
 |  |  |  | 18 |  | -0,5 | 24 |  |  |  | -1,0
 |  |  |  | 20 | 3,0 |  | 26 | +6 |  |  |
 |  |  |  | 22 |  |  | 28 |  |  |  |
 |  |  |  | 24 |  |  | 30 | +7 |  |  |
 |  |  |  | 25 |  |  | 32 |  |  |  |

Таблица 19

мм

Условное

Конструкционные элементы и размеры

Способ

s – s1

c

e

g

обозначение сварного соединения

подготовленных кромок свариваемых деталей

cварного шва

сварки

Номин.

Пред. откл.

Номин.

Пред. откл.

Номин.

Пред. откл.

3

8

4

2

+1,0

9

+2

5

10

+1,5

6

12

+3

1,5

-1,0

ЗП;

7

3

13

+5

Р

8

14

C55

10

16

2,0

+2,0 -1,5

12

+1,0

-0,5

18

+6

14

4

21

3,0

16

23

18

25

20

28

+7

22

31

24

5

33

4,0

25

35

Таблица 20

мм

Условное | Конструкционные элементы и размеры |  | Способ | s – s1 | c |  | e |  | g
обозначение сварного соединения | подготовленных кромок свариваемых деталей | cварного шва | сварки |  | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл.
 |  |  |  | 3 |  |  | 5 |  | 1 | c5
 |  |  |  | 4 |  |  | 7 |  |  |
 |  |  |  | 5 | 1,5 | +1,0 | 8 | +2 |  |
 |  |  |  | 6 |  | -0,5 | 9 |  | 1,5 | +1,5
 |  |  | ЗП; | 7 |  |  | 10 |  |  | -1,0
 |  |  | P | 8 |  |  | 12 | +3 |  |
С56 |  |  |  | 10 |  |  | 14 |  |  |
 |  |  |  | 12 |  |  | 16 | +4 | 2,0 |
 |  |  |  | 14 | 2,0 | +2,0 | 20 |  |  |
 |  |  |  | 16 |  | -0,5 | 22 | +6 |  | +1,5
 |  |  |  | 18 |  |  | 24 |  |  | -1,0
 |  |  |  | 20 |  |  | 26 | +8 |  |
 |  |  |  | 25-30 |  |  | 35 |  |  |
 |  |  |  | 35-40 |  |  | 48 |  | 3,0 |

Таблица 21

мм

Условное

Конструкционные элементы и размеры

Способ

s

К

обозначение сварного соединения

подготовленных кромок свариваемых деталей

cварного шва

сварки

+2

Г

1,0

2

1,5

ЗП;

2,0

3

HI

ЗН;

2,5

Р;

3,0

4

Г

3,5

5

4,0

5,0

7

Примечание Допускается применение штуцеров и ниппелей с фаской.

Таблица 22

мм

Условное | Конструктивные элементы и размеры |  | Способ | s | К | В, не более
обозначение сварного соединения | подготовленных кромок свариваемых деталей | сварного шва | сварки |  |  |
Н3 |  |  | ЗП; Р | 2-20 | s+1 | 30 (при Dн до 32 включ.) 40 (при Dн св. 32 до 108 включ.) 50 (при Dн свыше 108)
 |  |  | Г | 1,6-7,0 |  |

Таблица 23

мм

Условное

Конструктивные элементы и размеры

Способ

s

К

1

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

±5

Н4

ЗП;

Р

2-20

1,3s+1

40 (при Dн менее 32)

50 (при Dн св. 32 до 108 включ.)

Г

1,6-7,0

60 (при Dн более 108)

Таблица 24

мм

Условное

Конструктивные элементы и размеры

Способ

Dн

f

K, не менее

b, не более

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

14-25

3

У15

ЗП;

32-57

K-1

4

0,05

Р

76-159

5

194

6

Примечание Значение «К» определяется при проектировании.

Таблица 25

мм

Условное

Конструктивные элементы и размеры

Способ

s

b, не более

К

К1

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

0,5 (при Dн до 45 включ.)

s (при s до 3 включ.)

У5

ЗП;

Р

2-15

1,0 (при Dн св. 45 до 194 включ.)

s+1

3 (при s св. 3)

1,5 (при Dн св. 194)

Таблица 26

мм

Условное

Конструктивные элементы и размеры

Способ

Dн

b, не более

f

K, не менее

K1

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

14-25

0,5

3

s (при s до 3

32-57

4

включ.)

76-159

5

3 (при s св. 3)

У7

ЗП;

Р

194

1,0

K-1

6

219

1,5

7

245

8

273-325

9

377-530

10

Примечание Значение «К» определяется при проектировании.

Таблица 27

мм

Условное

Конструктивные элементы и размеры

Способ

Dн

b, не более

f

К, не менее

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

14-25

0,5

3

32-57

4

76-159

1,0

5

У8

ЗП

194

K1

6

219

7

245

1,5

8

273-325

9

377-530

10

Примечание Значение «К» определяется при проектировании.

Таблица 28

мм

Условное | Конструктивные элементы и размеры |  | Способ | s - s1 | K |  | g |  | e
обозначение сварного соединения | подготовленных кромок свариваемых деталей | сварного шва | сварки |  | Номин. | Пред. Откл. | Номин. | Пред. Откл. |  | Номин. | Пред. Откл.
 |  |  | ЗП; | 2 | 3 |  |  | +1,0 |  | 4 |
У16 |  |  | Р | 3 |  | +1 | 1,5 | -0,5 |  |  | +2
 |  |  |  | 4 | 4 |  |  |  |  | 6 |

Таблица 29

мм

Условное | Конструктивные элементы и размеры |  | Способ сварки | s1 | b, не более | К
обозначение сварного соединения | подготовленных кромок свариваемых деталей | сварного шва |  |  |  |
 |  |  | Г | 1-7 | 1 | 1,3 толщины более тонкой детали
У17 |  |  | ЗП; ЗН; Р | 2-20 | 2 |

Примечание Соединение применяется при отношении наружного диаметра ответвления к наружному диаметру трубы не более 0,5.

Таблица 30

мм

Условное

Конструктивные элементы и размеры

Способ сварки

s1

b, не более

К

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

Г

1-7

1

1,3 толщины более тонкой детали

У18

ЗП;

Р;

ЗН

2-25

2

Соединение применяется при отношении наружного диаметра ответвления к наружному диаметру трубы не более 0,5.

Таблица 31

мм

Условное

Конструктивные элементы и размеры

Способ

s1

e

g

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

Номин.

Пред. откл.

+2

4

8

5

10

+2

6

11

3

8

14

+3

ЗП;

10

16

+4

У19

ЗН;

12

19

Р

14

22

+5

16

24

18

26

5

20

28

+6

22

30

25

33

Таблица 32

мм

Условное

Конструктивные элементы и размеры

Способ

s2

b

e

g

обозначение сварного соединения

подготовленных кромок свариваемых деталей

сварного шва

сварки

Номин.

Пред. откл.

Номин.

Пред. откл.

Номин.

Пред. откл.

4-5

3

+1,0

-0,5

11

+4

2,5

+1

ЗП;

6

14

4,0

P;

8

4

16

+5

6,0

ЗН

10

19

+7

8,0

+3

У20

12

±1,0

21

9,0

14

24

10,0

16

5

26

+8

11,0

18

28

13,0

+4

20

30

14,0

1. При способе сварки 3Н зазор b = 2,0+0,5.

2. Длина протачиваемой части приварыша, входящей в трубу, устанавливается при проектировании соединения.

3. Величина s2 приведена после растопки.

Таблица 33

мм

Условное | Конструктивные элементы и размеры |  | Способ | s1 | b |  | e |  | g
обозначение сварного соединения | подготовленных кромок свариваемых деталей | сварного шва | сварки |  | Номин. | Пред. откл. | Номин. | Пред. откл. | Номин. | Пред. откл.
 |  |  |  | 4-5 | 3 | +1,0 -0,5 | 10 | +2 | 2,5 | +1
 |  |  |  | 6 |  |  | 11 | +4 | 4,0 |
 |  |  |  | 8 | 4 |  | 14 |  | 6,0 |
 |  |  | ЗП; | 10 |  |  | 16 | +5 | 8,0 | +3
У21 |  |  | ЗН; | 12 |  | ±1,0 | 19 | +7 | 9,0 |
 |  |  | Р | 14 |  |  | 21 |  | 10,0 |
 |  |  |  | 16 | 5 |  | 24 |  | 11,0 |
 |  |  |  | 18 |  |  | 26 | +8 | 13,0 | +4
 |  |  |  | 20 |  |  | 28 |  | 14,0 |

При способе сварки НЗ зазор b = 2+0,5.

5. При изготовлении тройников и крестовин из труб должны применяться типы сварных соединений, установленные для отростков с трубами, а при сварке тройников, крестовин и переходов с трубами или фланцами - соответственно типы сварных соединений труб с трубами или труб с фланцами.

6. Сварка стыковых соединений деталей неодинаковой толщины при разнице, не превышающей значений, указанных в табл. 34, должна производиться так же, как деталей одинаковой толщины; конструктивные элементы подготовленных кромок и размеры сварного шва следует выбирать по большей толщине.

Таблица 33

мм

Толщина тонкой детали | Разность толщин деталей
До 3 | 1
Св. 3 до 7 | 2
Св. 7 до 10 | 3
Св. 10 | 4

Для осуществления плавного перехода от одной детали к другой допускается наклонное расположение поверхности шва (черт. 1).

Черт. 1

Черт. 2

Черт. 3

При разнице в толщине свариваемых деталей свыше значений, указанных в табл. 34, на детали, имеющей большую толщину s1, должен быть сделан скос до толщины тонкой детали s, как указано на черт. 2 и 3. При этом конструктивные элементы подготовленных кромок и размеры сварного шва следует выбирать по меньшей толщине.

7. Шероховатость обрабатываемых под сварку поверхностей - Rz не более 80 мкм по ГОСТ 2789-73.

8. Остающиеся подкладки и муфты должны изготовляться из стали той же марки, из которой изготовлены трубы.

Для труб из углеродистой стали допускается изготовлять остающиеся подкладки и муфты из сталей марок 10 и 20 по ГОСТ 1050-88.

9. Зазор между остающейся подкладкой и трубой для сварных соединений, контролируемых радиографическим метолом, должен быть не более 0,2 мм, а для соединений, не контролируемых радиографированием, - не более 0,5 мм.

Местные зазоры для указанных соединений допускаются до 0,5 мм и 1,0 мм соответственно.

10. Зазор между расплавляемой вставкой и торцевой или внутренней поверхностью трубы должен быть не более 0,5 мм.

11. В сварных соединениях отростков с трубами допускается присоединение отростков под углом до 45° к оси трубы.

12. В соединениях У18 и У19 размеры е и g в сечении А-А должны устанавливаться при проектировании, при этом размер е должен перекрывать утонение стенки трубы, образуемое при вырезке отверстия, на величину до 3 мм, а размер а должен быть не менее минимальной толщины стенки свариваемых деталей.

13. Швы с привалочной стороны фланцев допускается заменять развальцовкой конца трубы.

14. Предельные отклонения катета углового шва К, К1 от номинального в случаях, не оговоренных в таблицах, должны соответствовать:

+2 мм - при К £ 5 мм;

+3 мм - при 5 < К £ 12 мм;

+5 мм - при К > 12 мм.

15. Допускается выпуклость углового шва до 2 мм при сварке в нижнем положении и до 3 мм при сварке в других пространственных положениях. Вогнутость углового шва до 30 % величины катета, но не более 3 мм.

(Измененная редакция, Изм. № 1).

16. Для сварных соединений труб с толщиной стенки более 4 мм допускается сварка корня шва способом, отличным от основного способа сварки.

ИНФОРМАЦИОННЫЕ ДАННЫЕ

1. УТВЕРЖДЕН И ВВЕДЕН В ДЕЙСТВИЕ Постановлением Государственного комитета СССР по стандартам от 24.04.80 № 1876

2. СРОК ПРОВЕРКИ - 1995 г.

Периодичность проверки 5 лет

3. ВЗАМЕН ГОСТ 16037-70

4. ССЫЛОЧНЫЕ НОРМАТИВНО-ТЕХНИЧЕСКИЕ ДОКУМЕНТЫ

Обозначение НТД, на которые дана ссылка | Номер пункта
ГОСТ 1050-83 | 8
ГОСТ 2789-73 | 7

5. ПЕРЕИЗДАНИЕ с Изменением № 1, утвержденным в декабре 1990 г. (ИУС 3-91)

6. Проверен в 1990 г. Срок действия продлен до 01.07.96 (Постановление Госстандарта СССР от 03.12.90 № 3010)