 |  |  | У Т В Е Р Ж Д Е Н Ы приказом Федеральной службы по экологическому, технологическому и атомному надзору от "6" апреля 2012 г. № 233
ОБЛАСТИ АТТЕСТАЦИИ (ПРОВЕРКИ ЗНАНИЙ) РУКОВОДИТЕЛЕЙ И СПЕЦИАЛИСТОВ ОРГАНИЗАЦИЙ, ПОДНАДЗОРНЫХ ФЕДЕРАЛЬНОЙ СЛУЖБЕ ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ
№ п/п | Шифр тестовых заданий | Наименование тестовых заданий (категория работников по отраслям) | Перечень законодательных, нормативных правовых и правовых актов, устанавливающих общие и специальные требования к руководителям и специалистам организаций
ПРОМЫШЛЕННАЯ БЕЗОПАСНОСТЬ
А. Общие требования промышленной безопасности
1 | А.1. | Аттестация руководителей и специалистов организаций по основам промышленной безопасности | - Конституция Российской Федерации (извлечения)
 |  |  | - Гражданский кодекс Российской Федерации (часть 2, извлечения)
 |  |  | - Уголовный кодекс Российской Федерации (извлечения)
 |  |  | - Кодекс Российской Федерации об административных правонарушениях (извлечения)
 |  |  | - Трудовой кодекс Российской Федерации (извлечения)
 |  |  | - Федеральный закон от 21.07.1997 № 116-ФЗ "О промышленной безопасности опасных производственных объектов"
 |  |  | - Федеральный закон от 27.12.2002 № 184-ФЗ "О техническом регулировании"
 |  |  | - Федеральный закон от 27.07.2010 № 225-ФЗ "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте"
 |  |  | - Федеральный закон от 04.05.2011 № 99-ФЗ "О лицензировании отдельных видов деятельности"
 |  |  | - Указ Президента Российской Федерации от 12.05.2008 № 724 "Вопросы системы и структуры федеральных органов исполнительной власти"
 |  |  | - Постановление Правительства Российской Федерации от 24.11.1998 № 1371 "О регистрации объектов в государственном реестре опасных производственных объектов"
 |  |  | - Постановление Правительства Российской Федерации от 25.12.1998 № 1540 "О применении технических устройств на опасных производственных объектах"
 |  |  | - Постановление Правительства Российской Федерации от 10.03.1999 № 263 "Об организации и осуществлении производственного контроля за соблюдением требований промышленной безопасности на опасном производственном объекте"
 |  |  | - Постановление Правительства Российской Федерации от 11.05.1999 № 526 "Об утверждении Правил представления декларации промышленной безопасности опасных производственных объектов"
 |  |  | - Постановление Правительства Российской Федерации от 30.07.2004 № 401 "О Федеральной службе по экологическому, технологическому и атомному надзору"
 |  |  | - Постановление Правительства Российской Федерации от 22.06.2006 № 389 "О лицензировании деятельности по проведению экспертизы промышленной безопасности"
 |  |  | - Постановление Правительства Российской Федерации от 14.07.2006 № 429 "О лицензировании эксплуатации химически опасных производственных объектов"
 |  |  | - Постановление Правительства Российской Федерации от 12.08.2008 № 599 "Об утверждении Положения о лицензировании эксплуатации взрывопожароопасных производственных объектов"
 |  |  | - Постановление Правительства Российской Федерации от 03.11.2011 № 916 "Об утверждении Правил обязательного страхования гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте"
 |  |  | - Постановление Госгортехнадзора России от 06.11.1998 № 64 "Об утверждении Правил проведения экспертизы промышленной безопасности" (ПБ 03-246-98) Зарегистрирован Минюстом России (08.12.1998), регистрационный № 1656
 |  |  | - "Положение о порядке утверждения заключений экспертизы промышленной безопасности. РД 03-298-99" (утв. Постановлением Госгортехнадзора России от 14.07.1999 № 51)
 |  |  | - "Методические рекомендации по составлению декларации промышленной безопасности опасного производственного объекта. РД 03-357-00" (утв. Постановлением Госгортехнадзора России от 26.04.2000 № 23)
 |  |  | - Постановление Минтруда России от 24.10.2002 № 73 "Об утверждении форм документов, необходимых для расследования и учета несчастных случаев на производстве, и положения об особенностях расследования несчастных случаев на производстве в отдельных отраслях и организациях". Зарегистрирован Минюстом России (05.12.2002), регистрационный № 3999
 |  |  | - Постановление Госгортехнадзора России от 18.10.2002 № 61-А "Об утверждении общих правил промышленной безопасности для организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов" (ПБ 03-517-02). Зарегистрирован Минюстом России (28.11.2002), регистрационный № 3968
 |  |  | - Приказ Минприроды России от 30.06.2009 № 195 "Об утверждении Порядка продления срока безопасной эксплуатации технических устройств, оборудования и сооружений на опасных производственных объектах". Зарегистрирован Минюстом России (28.09.2009), регистрационный № 14894
 |  |  | - Приказ Госгортехнадзора России от 11.03.1999 № 44 "Об утверждении и введение в действие "Положения о порядке прохождения поступающих в Госгортехнадзор России деклараций промышленной безопасности" (РД 04-271-99)
 |  |  | - Приказ Госгортехнадзора России от 26.04.2000 № 49 "Об утверждении и введении в действие Методических рекомендаций по организации производственного контроля за соблюдением требований промышленной безопасности на опасных производственных объектах" (вместе с "Методическими рекомендациями по организации производственного контроля за соблюдением требований промышленной безопасности на опасных производственных объектах" (РД 04-355-00)
 |  |  | - Приказ Ростехнадзора от 29.11.2005 № 893 "Об утверждении Порядка оформления декларации промышленной безопасности опасных производственных объектов и перечня включаемых в нее сведений" (РД-03-14-2005). Зарегистрирован Минюстом России (17.01.2006), регистрационный № 7375
 |  |  | - Приказ Ростехнадзора от 29.01.2007 № 37 "О порядке подготовки и аттестации работников организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору" (РД 03-19-2007). Зарегистрирован Минюстом России (22.03.2007), регистрационный № 9133
 |  |  | - Приказ Ростехнадзора от 29.01.2007 № 37 "Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору" (РД 03-20-2007). Зарегистрирован Минюстом России (22.03.2007), регистрационный № 9133
 |  |  | - Приказ Ростехнадзора от 04.09.2007 № 606 "Об утверждении Административного регламента Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по регистрации опасных производственных объектов и ведению государственного реестра опасных производственных объектов". Зарегистрирован Минюстом России (01.10.2007), регистрационный № 10224
 |  |  | - Приказ Ростехнадзора от 14.12.2007 № 858 "Об утверждении Административного регламента Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по лицензированию деятельности по проведению экспертизы промышленной безопасности". Зарегистрирован Минюстом России (21.01.2008), регистрационный № 10921
 |  |  | - Приказ Ростехнадзора от 29.02.2008 № 112 "Об утверждении Административного регламента Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по выдаче разрешений на применение конкретных видов (типов) технических устройств на опасных производственных объектах". Зарегистрирован Минюстом России (19.03.2008), регистрационный № 11363
 |  |  | - Приказ Минприроды России от 30.06.2009 № 202 "Об утверждении Административного регламента по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению лицензирования эксплуатации химически опасных производственных объектов". Зарегистрирован Минюстом России (12.10.2009), регистрационный № 14993
 |  |  | - Приказ Минприроды России от 30.07.2009 № 237 "Об утверждении Административного регламента по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению лицензирования эксплуатации взрывопожароопасных производственных объектов"
 |  |  | - Приказ Ростехнадзора от 07.04.2011 № 168 "Об утверждении требований к ведению государственного реестра опасных производственных объектов в части присвоения наименований опасным производственным объектам для целей регистрации в государственном реестре опасных производственных объектов"
 |  |  | - Приказ Ростехнадзора от 19.08.2011 № 480 "Об утверждении Порядка проведения технического расследования причин аварий, инцидентов и случаев утраты взрывчатых материалов промышленного назначения на объектах, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору". Зарегистрирован Минюстом России (08.12.2011), регистрационный № 22520
2 | А.2. | Аттестация по основам промышленной безопасности руководителей и специалистов организаций, осуществляющих проектирование опасных производственных объектов | - Конституция Российской Федерации (извлечения)
 |  |  | - Кодекс Российской Федерации об административных правонарушениях от 30.12.2001 № 195-ФЗ (извлечения)
 |  |  | - Уголовный Кодекс Российской Федерации от 13.06.1996 № 63-ФЗ (извлечения)
 |  |  | - Градостроительный кодекс Российской Федерации от 29.12.2004 № 190-ФЗ
 |  |  | - Федеральный закон от 21.07.1997 № 116-ФЗ "О промышленной безопасности опасных производственных объектов"
 |  |  | - Федеральный закон от 27.12.2002 № 184-ФЗ "О техническом регулировании"
 |  |  | - Федеральный закон от 01.12.2007 № 315-ФЗ "О саморегулируемых организациях"
 |  |  | - Федеральный закон от 30.12.2009 № 384-ФЗ "Технический регламент о безопасности зданий и сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 25.12.1998 № 1540 "О применении технических устройств на опасных производственных объектах"
 |  |  | - Постановление Правительства Российской Федерации от 11.05.1999 № 526 "Об утверждении Правил представления декларации промышленной безопасности опасных производственных объектов"
 |  |  | - Постановление Правительства Российской Федерации от 30.07.2004 № 401 "О Федеральной службе по экологическому, технологическому и атомному надзору"
 |  |  | - Постановление Правительства Российской Федерации от 01.02.2006 № 54 "О государственном строительном надзоре в Российской Федерации"
 |  |  | - Постановление Правительства Российской Федерации от 05.03.2007 № 145 "О порядке организации и проведения государственной экспертизы проектной документации и результатов инженерных изысканий"
 |  |  | - Постановление Правительства Российской Федерации от 16.02.2008 № 87 "О составе разделов проектной документации и требованиях к их содержанию"
 |  |  | - Постановление Правительства Российской Федерации от 24.03.2011 № 207 "О минимально необходимых требованиях к выдаче саморегулируемыми организациями свидетельств о допуске к работам на особо опасных и технически сложных объектах капитального строительства, оказывающим влияние на безопасность указанных объектов"
 |  |  | - Постановление Госгортехнадзора России от 06.11.1998 № 64 "Об утверждении Правил проведения экспертизы промышленной безопасности" (ПБ 03-246-98) Зарегистрирован Минюстом России (08.12.1998), регистрационный № 1656
 |  |  | - "Положение о порядке утверждения заключений экспертизы промышленной безопасности. РД 03-298-99" (утв. Постановлением Госгортехнадзора России от 14.07.1999 № 51)
 |  |  | - "Методические рекомендации по составлению декларации промышленной безопасности опасного производственного объекта. РД 03-357-00" (утв. Постановлением Госгортехнадзора России от 26.04.2000 № 23)
 |  |  | - Постановление Госгортехнадзора России от 18.10.2002 № 61-А "Об утверждении общих правил промышленной безопасности для организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов" (ПБ 03-517-02). Зарегистрирован Минюстом России (28.11.2002), регистрационный № 3968
 |  |  | - Приказ Госгортехнадзора России от 11.03.1999 № 44 "Об утверждении и введение в действие "Положения о порядке прохождения поступающих в Госгортехнадзор России деклараций промышленной безопасности" (РД 04-271-99)
 |  |  | - Приказ Ростехнадзора от 29.11.2005 № 893 "Об утверждении Порядка оформления декларации промышленной безопасности опасных производственных объектов и перечня включаемых в нее сведений" (РД-03-14-2005). Зарегистрирован Минюстом России (17.01.2006), регистрационный № 7375
 |  |  | - Приказ Ростехнадзора от 29.01.2007 № 37 "О порядке подготовки и аттестации работников организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору" (РД 03-19-2007). Зарегистрирован Минюстом России (22.03.2007), регистрационный № 9133
 |  |  | - Приказ Ростехнадзора от 29.02.2008 № 112 "Об утверждении Административного регламента Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по выдаче разрешений на применение конкретных видов (типов) технических устройств на опасных производственных объектах". Зарегистрирован Минюстом России (19.03.2008), регистрационный № 11363
 |  |  | - Приказ Минрегиона России от 30.12.2009 № 624 "Об утверждении Перечня видов работ по инженерным изысканиям, по подготовке проектной документации, по строительству, реконструкции, капитальному ремонту объектов капитального строительства, которые оказывают влияние на безопасность объектов капитального строительства"
 |  |  | - Приказ Минрегиона России от 08.04.2011 № 162 "Об утверждении Порядка аттестации (переаттестации) государственных экспертов"
3 | А.3. | Аттестация по основам промышленной безопасности руководителей и специалистов организаций, осуществляющих строительство, реконструкцию и капитальный ремонт, техническое перевооружение, консервацию и ликвидацию опасных производственных объектов | - Конституция Российской Федерации (извлечения)
 |  |  | - Уголовный кодекс Российской Федерации (извлечения)
 |  |  | - Кодекс Российской Федерации об административных правонарушениях (извлечения)
 |  |  | - Трудовой кодекс Российской Федерации (извлечения)
 |  |  | - Градостроительный кодекс Российской Федерации
 |  |  | - Федеральный закон от 21.07.1997 № 116-ФЗ "О промышленной безопасности опасных производственных объектов"
 |  |  | - Федеральный закон от 27.12.2002 № 184-ФЗ "О техническом регулировании"
 |  |  | - Федеральный закон от 01.12.2007 № 315-ФЗ "О саморегулируемых организациях"
 |  |  | - Федеральный закон от 30.12.2009 № 384-ФЗ "Технический регламент о безопасности зданий и сооружений"
 |  |  | - Указ Президента Российской Федерации от 12.05.2008 № 724 "Вопросы системы и структуры федеральных органов исполнительной власти"
 |  |  | - Постановление Правительства Российской Федерации от 25.12.1998 № 1540 "О применении технических устройств на опасных производственных объектах"
 |  |  | - Постановление Правительства Российской Федерации от 10.03.1999 № 263 "Об организации и осуществлении производственного контроля за соблюдением требований промышленной безопасности на опасном производственном объекте"
 |  |  | - Постановление Правительства Российской Федерации от 30.07.2004 № 401 "О Федеральной службе по экологическому, технологическому и атомному надзору"
 |  |  | - Постановление Правительства Российской Федерации от 01.02.2006 № 54 "О государственном строительном надзоре в Российской Федерации"
 |  |  | - Постановление Правительства Российской Федерации от 16.02.2008 № 87 "О составе разделов проектной документации и требованиях к их содержанию"
 |  |  | - Постановление Правительства Российской Федерации от 15.09.2009 № 753 "Об утверждении технического регламента о безопасности машин и оборудования"
 |  |  | - Постановление Правительства Российской Федерации от 21.06.2010 № 468 "О порядке проведения строительного контроля при осуществлении строительства, реконструкции и капитального ремонта объектов капитального строительства"
 |  |  | - Постановление Правительства Российской Федерации от 24.03.2011 № 207 "О минимально необходимых требованиях к выдаче саморегулируемыми организациями свидетельств о допуске к работам на особо опасных и технически сложных объектах капитального строительства, оказывающим влияние на безопасность указанных объектов"
 |  |  | - Постановление Госгортехнадзора России от 18.10.2002 № 61-А "Об утверждении общих правил промышленной безопасности для организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов" (ПБ 03-517-02). Зарегистрирован Минюстом России (28.11.2002), регистрационный № 3968
 |  |  | - Постановление Минтруда России от 24.10.2002 № 73 "Об утверждении форм документов, необходимых для расследования и учета несчастных случаев на производстве, и положения об особенностях расследования несчастных случаев на производстве в отдельных отраслях и организациях". Зарегистрирован Минюстом России (05.12.2002), регистрационный № 3999
 |  |  | - Приказ Госгортехнадзора России от 26.04.2000 № 49 "Об утверждении и введении в действие Методических рекомендаций по организации производственного контроля за соблюдением требований промышленной безопасности на опасных производственных объектах" (вместе с "Методическими рекомендациями по организации производственного контроля за соблюдением требований промышленной безопасности на опасных производственных объектах" (РД 04-355-00)
 |  |  | - Приказ Ростехнадзора от 29.01.2007 № 37 "О порядке подготовки и аттестации работников организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору" (РД 03-19-2007). Зарегистрирован Минюстом России (22.03.2007), регистрационный № 9133
 |  |  | - Приказ Ростехнадзора от 29.01.2007 № 37 "Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору" (РД 03-20-2007). Зарегистрирован Минюстом России (22.03.2007), регистрационный № 9133
 |  |  | - Приказ Ростехнадзора от 29.02.2008 № 112 "Об утверждении Административного регламента Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по выдаче разрешений на применение конкретных видов (типов) технических устройств на опасных производственных объектах". Зарегистрирован Минюстом России (19.03.2008), регистрационный № 11363
 |  |  | - Приказ Минприроды России от 30.06.2009 № 195 "Об утверждении Порядка продления срока безопасной эксплуатации технических устройств, оборудования и сооружений на опасных производственных объектах". Зарегистрирован Минюстом России (28.09.2009), регистрационный № 14894
 |  |  | - Приказ Минрегиона России от 30.12.2009 № 624 "Об утверждении Перечня видов работ по инженерным изысканиям, по подготовке проектной документации, по строительству, реконструкции, капитальному ремонту объектов капитального строительства, которые оказывают влияние на безопасность объектов капитального строительства"
 |  |  | - Приказ Ростехнадзора от 19.08.2011 № 480 "Об утверждении Порядка проведения технического расследования причин аварий, инцидентов и случаев утраты взрывчатых материалов промышленного назначения на объектах, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору". Зарегистрирован Минюстом России (08.12.2011), регистрационный № 22520
4 | А.4. | Аттестация по основам промышленной безопасности руководителей и специалистов организаций, эксплуатирующих подъемные сооружения | - Гражданский кодекс Российской Федерации (часть вторая) (извлечения)
 |  |  | - Уголовный Кодекс Российской Федерации (извлечения)
 |  |  | - Кодекс Российской Федерации об административных правонарушениях (извлечения)
 |  |  | - Трудовой Кодекс Российской Федерации (извлечения)
 |  |  | - Федеральный закон от 21.07.1997 № 116-ФЗ "О промышленной безопасности опасных производственных объектов"
 |  |  | - Федеральный закон от 27.12.2002 № 184-ФЗ "О техническом регулировании"
 |  |  | - Федеральный закон от 27.07.2010 № 225-ФЗ "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте"
 |  |  | - Постановление Правительства Российской Федерации от 24.11.1998 № 1371 "О регистрации объектов в государственном реестре опасных производственных объектов"
 |  |  | - Постановление Правительства Российской Федерации от 25.12.1998 № 1540 "О применении технических устройств на опасных производственных объектах"
 |  |  | - Постановление Правительства Российской Федерации от 10.03.1999 № 263 "Об организации и осуществлении производственного контроля за соблюдением требований промышленной безопасности на опасном производственном объекте"
 |  |  | - Постановление Правительства Российской Федерации от 30.07.2004 № 401 "О Федеральной службе по экологическому, технологическому и атомному надзору"
 |  |  | - Постановление Правительства Российской Федерации от 01.02.2006 № 54 "О государственном строительном надзоре в Российской Федерации"
 |  |  | - Постановление Правительства Российской Федерации от 15.09.2009 № 753 "Об утверждении технического регламента о безопасности машин и оборудования"
 |  |  | - Постановление Правительства Российской Федерации от 03.11.2011 № 916 "Об утверждении Правил обязательного страхования гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте"
 |  |  | - Постановление Госгортехнадзора России от 06.11.1998 № 64 "Об утверждении Правил проведения экспертизы промышленной безопасности" (ПБ 03-246-98). Зарегистрирован Минюстом России (08.12.1998), регистрационный № 1656
 |  |  | - "Положение о порядке утверждения заключений экспертизы промышленной безопасности. РД 03-298-99" (утв. Постановлением Госгортехнадзора России от 14.07.1999 № 51)
 |  |  | - Постановление Минтруда России от 24.10.2002 № 73 "Об утверждении форм документов, необходимых для расследования и учета несчастных случаев на производстве, и положения об особенностях расследования несчастных случаев на производстве в отдельных отраслях и организациях". Зарегистрирован Минюстом России (05.12.2002), регистрационный № 3999
 |  |  | - Постановление Госгортехнадзора России от 04.03.2003 № 5 "Об утверждении Положения по проведению экспертизы промышленной безопасности опасных производственных объектов, на которых используются подъемные сооружения" (РД 10-528-03). Зарегистрирован Минюстом России (28.03.2003), регистрационный № 4345
 |  |  | - Приказ Госгортехнадзора России от 26.04.2000 № 49 "Об утверждении и введении в действие Методических рекомендаций по организации производственного контроля за соблюдением требований промышленной безопасности на опасных производственных объектах" (вместе с "Методическими рекомендациями по организации производственного контроля за соблюдением требований промышленной безопасности на опасных производственных объектах" (РД 04-355-00)
 |  |  | - Приказ Ростехнадзора от 29.01.2007 № 37 "О порядке подготовки и аттестации работников организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору" (РД 03-19-2007). Зарегистрирован Минюстом России (22.03.2007), регистрационный № 9133
 |  |  | - Приказ Ростехнадзора от 29.01.2007 № 37 "Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору" (РД 03-20-2007). Зарегистрирован Минюстом России (22.03.2007), регистрационный № 9133
 |  |  | - Приказ Ростехнадзора от 04.09.2007 № 606 "Об утверждении Административного регламента Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по регистрации опасных производственных объектов и ведению государственного реестра опасных производственных объектов". Зарегистрирован Минюстом России (01.10.2007), регистрационный № 10224
 |  |  | - Приказ Ростехнадзора от 29.02.2008 № 112 "Об утверждении Административного регламента Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по выдаче разрешений на применение конкретных видов (типов) технических устройств на опасных производственных объектах". Зарегистрирован Минюстом России (19.03.2008), регистрационный № 11363
 |  |  | - Приказ Минприроды России от 30.06.2009 № 195 "Об утверждении Порядка продления срока безопасной эксплуатации технических устройств, оборудования и сооружений на опасных производственных объектах". Зарегистрирован Минюстом России (28.09.2009), регистрационный № 14894
 |  |  | - Приказ Ростехнадзора от 19.08.2011 № 480 "Об утверждении Порядка проведения технического расследования причин аварий, инцидентов и случаев утраты взрывчатых материалов промышленного назначения на объектах, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору". Зарегистрирован Минюстом России (08.12.2011), регистрационный № 22520
Б. Специальные требования промышленной безопасности
Б1. Требования промышленной безопасности в химической, нефтехимической и нефтеперерабатывающей промышленности
5 | Б.1.1. | Аттестация руководителей и специалистов организаций, эксплуатирующих лакокрасочные производства | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 27.05.2003 № 42 "Об утверждении Правил безопасности лакокрасочных производств" (ПБ 09-567-03). Зарегистрирован Минюстом России (06.06.2003), регистрационный № 4656
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
6 | Б.1.2. | Аттестация руководителей и специалистов организаций, эксплуатирующих объекты нефтепереработки | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 20.05.2003 № 33 "Об утверждении правил промышленной безопасности нефтебаз и складов нефтепродуктов" (ПБ 09-560-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4666
 |  |  | - Постановление Госгортехнадзора России от 27.05.2003 № 43 "Об утверждении Правил безопасности для складов сжиженных углеводородных газов и легковоспламеняющихся жидкостей под давлением" (ПБ 09-566-03). Зарегистрирован Минюстом России (06.06.2003), регистрационный № 4655
 |  |  | - Постановление Госгортехнадзора России от 29.05.2003 № 44 "Об утверждении Правил промышленной безопасности для нефтеперерабатывающих производств" (ПБ 09-563-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4660
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 76 "Об утверждении Правил устройства вертикальных цилиндрических стальных резервуаров для нефти и нефтепродуктов" (ПБ 03-605-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4749
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора Росси от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
7 | Б.1.3. | Аттестация руководителей и специалистов организаций, эксплуатирующих объекты химии и нефтехимии | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 20.05.2003 № 33 "Об утверждении правил промышленной безопасности нефтебаз и складов нефтепродуктов" (ПБ 09-560-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4666
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 35 "Об утверждении Правил безопасности при использовании неорганических жидких кислот и щелочей" (ПБ 09-596-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4684
 |  |  | - Постановление Госгортехнадзора России от 27.05.2003 № 43 "Об утверждении Правил безопасности для складов сжиженных углеводородных газов и легковоспламеняющихся жидкостей под давлением" (ПБ 09-566-03). Зарегистрирован Минюстом России (06.06.2003), регистрационный № 4655
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 06.06.2003 № 75 "Об утверждении Правил безопасности при производстве водорода методом электролиза воды" (ПБ 03-598-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4780
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
8 | Б.1.4. | Аттестация руководителей и специалистов организаций, эксплуатирующих объекты, использующие неорганические кислоты и щелочи | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 35 "Об утверждении Правил безопасности при использовании неорганических жидких кислот и щелочей" (ПБ 09-596-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4684
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
9 | Б.1.5. | Аттестация руководителей и специалистов организаций, эксплуатирующих объекты, использующие хлор | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 48 "Об утверждении Правил безопасности при производстве, хранении, транспортировании и применении хлора" (ПБ 09-594-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4723
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
10 | Б.1.6. | Аттестация руководителей и специалистов организаций, эксплуатирующих производства минеральных удобрений | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 27.05.2003 № 43 "Об утверждении Правил безопасности для складов сжиженных углеводородных газов и легковоспламеняющихся жидкостей под давлением" (ПБ 09-566-03). Зарегистрирован Минюстом России (06.06.2003), регистрационный № 4655
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 62 "Об утверждении Правил безопасности для наземных складов жидкого аммиака" (ПБ 09-579-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4712
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
11 | Б.1.7. | Аттестация руководителей и специалистов организаций, эксплуатирующих аммиачные холодильные установки | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 79 "Об утверждении Правил безопасной эксплуатации аммиачных холодильных установок" (ПБ 09-595-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4779
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
12 | Б.1.8. | Аттестация руководителей и специалистов организаций, эксплуатирующих объекты нефтепродуктообеспечения (нефтебазы, склады нефтепродуктов) | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 20.05.2003 № 33 "Об утверждении правил промышленной безопасности нефтебаз и складов нефтепродуктов" (ПБ 09-560-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4666
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 76 "Об утверждении Правил устройства вертикальных цилиндрических стальных резервуаров для нефти и нефтепродуктов" (ПБ 03-605-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4749
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
13 | Б.1.9. | Аттестация руководителей и специалистов организаций, осуществляющих эксплуатацию газоперерабатывающих заводов и производств | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 20.05.2003 № 33 "Об утверждении правил промышленной безопасности нефтебаз и складов нефтепродуктов" (ПБ 09-560-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4666
 |  |  | - Постановление Госгортехнадзора России от 27.05.2003 № 43 "Об утверждении Правил безопасности для складов сжиженных углеводородных газов и легковоспламеняющихся жидкостей под давлением" (ПБ 09-566-03). Зарегистрирован Минюстом России (06.06.2003), регистрационный № 4655
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 54 "Об утверждении Правил безопасности для газоперерабатывающих заводов и производств" (ПБ 08-622-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4732
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 76 "Об утверждении Правил устройства вертикальных цилиндрических стальных резервуаров для нефти и нефтепродуктов" (ПБ 03-605-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4749
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
14 | Б.1.10. | Аттестация руководителей и специалистов организаций электроэнергетики, эксплуатирующих объекты нефтехимии | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 20.05.2003 № 33 "Об утверждении правил промышленной безопасности нефтебаз и складов нефтепродуктов" (ПБ 09-560-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4666
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 35 "Об утверждении Правил безопасности при использовании неорганических жидких кислот и щелочей" (ПБ 09-596-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4684
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 06.06.2003 № 75 "Об утверждении Правил безопасности при производстве водорода методом электролиза воды" (ПБ 03-598-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4780
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 76 "Об утверждении Правил устройства вертикальных цилиндрических стальных резервуаров для нефти и нефтепродуктов" (ПБ 03-605-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4749
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
15 | Б.1.11. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование объектов химической промышленности | - Постановление Госгортехнадзора России от 18.03.2003 № 8 "Об утверждении Положения о порядке проведения экспертизы промышленной безопасности в химической, нефтехимической и нефтеперерабатывающей промышленности" (РД 09-539-03). Зарегистрирован Минюстом России (12.05.2003), регистрационный № 4524
 |  |  | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 35 "Об утверждении Правил безопасности при использовании неорганических жидких кислот и щелочей" (ПБ 09-596-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4684
 |  |  | - Постановление Госгортехнадзора России от 27.05.2003 № 42 "Об утверждении Правил безопасности лакокрасочных производств" (ПБ 09-567-03). Зарегистрирован Минюстом России (06.06.2003), регистрационный № 4656
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 48 "Об утверждении Правил безопасности при производстве, хранении, транспортировании и применении хлора" (ПБ 09-594-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4723
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 06.06.2003 № 75 "Об утверждении Правил безопасности при производстве водорода методом электролиза воды" (ПБ 03-598-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4780
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 79 "Об утверждении Правил безопасной эксплуатации аммиачных холодильных установок" (ПБ 09-595-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4779
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора Росси от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
16 | Б.1.12. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование объектов химической и нефтехимической промышленности | - Постановление Госгортехнадзора России от 18.03.2003 № 8 "Об утверждении Положения о порядке проведения экспертизы промышленной безопасности в химической, нефтехимической и нефтеперерабатывающей промышленности" (РД 09-539-03). Зарегистрирован Минюстом России (12.05.2003), регистрационный № 4524
 |  |  | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 20.05.2003 № 33 "Об утверждении правил промышленной безопасности нефтебаз и складов нефтепродуктов" (ПБ 09-560-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4666
 |  |  | - Постановление Госгортехнадзора России от 27.05.2003 № 43 "Об утверждении Правил безопасности для складов сжиженных углеводородных газов и легковоспламеняющихся жидкостей под давлением" (ПБ 09-566-03). Зарегистрирован Минюстом России (06.06.2003), регистрационный № 4655
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 76 "Об утверждении Правил устройства вертикальных цилиндрических стальных резервуаров для нефти и нефтепродуктов" (ПБ 03-605-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4749
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора Росси от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
17 | Б.1.13. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование объектов нефтеперерабатывающей промышленности | - Постановление Госгортехнадзора России от 18.03.2003 № 8 "Об утверждении Положения о порядке проведения экспертизы промышленной безопасности в химической, нефтехимической и нефтеперерабатывающей промышленности" (РД 09-539-03). Зарегистрирован Минюстом России (12.05.2003), регистрационный № 4524
 |  |  | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 20.05.2003 № 33 "Об утверждении правил промышленной безопасности нефтебаз и складов нефтепродуктов" (ПБ 09-560-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4666
 |  |  | - Постановление Госгортехнадзора России от 27.05.2003 № 43 "Об утверждении Правил безопасности для складов сжиженных углеводородных газов и легковоспламеняющихся жидкостей под давлением" (ПБ 09-566-03). Зарегистрирован Минюстом России (06.06.2003), регистрационный № 4655
 |  |  | - Постановление Госгортехнадзора России от 29.05.2003 № 44 "Об утверждении Правил промышленной безопасности для нефтеперерабатывающих производств" (ПБ 09-563-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4660
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 76 "Об утверждении Правил устройства вертикальных цилиндрических стальных резервуаров для нефти и нефтепродуктов" (ПБ 03-605-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4749
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора Росси от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
18 | Б.1.14. | Аттестация руководителей и специалистов организаций, осуществляющих строительство, реконструкцию, капитальный ремонт объектов химической промышленности | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 35 "Об утверждении Правил безопасности при использовании неорганических жидких кислот и щелочей" (ПБ 09-596-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4684
 |  |  | - Постановление Госгортехнадзора России от 27.05.2003 № 42 "Об утверждении Правил безопасности лакокрасочных производств" (ПБ 09-567-03). Зарегистрирован Минюстом России (06.06.2003), регистрационный № 4656
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 48 "Об утверждении Правил безопасности при производстве, хранении, транспортировании и применении хлора" (ПБ 09-594-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4723
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 06.06.2003 № 75 "Об утверждении Правил безопасности при производстве водорода методом электролиза воды" (ПБ 03-598-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4780
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 79 "Об утверждении Правил безопасной эксплуатации аммиачных холодильных установок" (ПБ 09-595-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4779
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора Росси от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
 |  |  | - "Положение о порядке безопасного проведения ремонтных работ на химических, нефтехимических и нефтеперерабатывающих опасных производственных объектах. РД 09-250-98" (утв. Постановлением Госгортехнадзора России от 10.12.1998 № 74)
 |  |  | - "Типовая инструкция по организации безопасного проведения огневых работ на взрывоопасных и взрывопожароопасных объектах. РД 09-364-00" (утв. Постановлением Госгортехнадзора России от 23.06.2000 № 38)
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
 |  |  | - Типовая инструкция по организации безопасного проведения газоопасных работ, утвержденная Госгортехнадзором СССР от 20.02.1985
19 | Б.1.15. | Аттестация руководителей и специалистов организаций, осуществляющих строительство, реконструкцию, капитальный ремонт объектов химической и нефтехимической промышленности | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 20.05.2003 № 33 "Об утверждении правил промышленной безопасности нефтебаз и складов нефтепродуктов" (ПБ 09-560-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4666
 |  |  | - Постановление Госгортехнадзора России от 27.05.2003 № 43 "Об утверждении Правил безопасности для складов сжиженных углеводородных газов и легковоспламеняющихся жидкостей под давлением" (ПБ 09-566-03). Зарегистрирован Минюстом России (06.06.2003), регистрационный № 4655
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 76 "Об утверждении Правил устройства вертикальных цилиндрических стальных резервуаров для нефти и нефтепродуктов" (ПБ 03-605-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4749
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора Росси от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
 |  |  | - "Положение о порядке безопасного проведения ремонтных работ на химических, нефтехимических и нефтеперерабатывающих опасных производственных объектах. РД 09-250-98" (утв. Постановлением Госгортехнадзора России от 10.12.1998 № 74)
 |  |  | - "Типовая инструкция по организации безопасного проведения огневых работ на взрывоопасных и взрывопожароопасных объектах. РД 09-364-00" (утв. Постановлением Госгортехнадзора России от 23.06.2000 № 38)
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
 |  |  | - Типовая инструкция по организации безопасного проведения газоопасных работ, утвержденная Госгортехнадзором СССР от 20.02.1985
20 | Б.1.16. | Аттестация руководителей и специалистов организаций, осуществляющих строительство, реконструкцию, капитальный ремонт объектов нефтеперерабатывающей промышленности | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 20.05.2003 № 33 "Об утверждении правил промышленной безопасности нефтебаз и складов нефтепродуктов" (ПБ 09-560-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4666
 |  |  | - Постановление Госгортехнадзора России от 27.05.2003 № 43 "Об утверждении Правил безопасности для складов сжиженных углеводородных газов и легковоспламеняющихся жидкостей под давлением" (ПБ 09-566-03). Зарегистрирован Минюстом России (06.06.2003), регистрационный № 4655
 |  |  | - Постановление Госгортехнадзора России от 29.05.2003 № 44 "Об утверждении Правил промышленной безопасности для нефтеперерабатывающих производств" (ПБ 09-563-03). Зарегистрирован Минюстом России (09.06.2003), регистрационный № 4660
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 76 "Об утверждении Правил устройства вертикальных цилиндрических стальных резервуаров для нефти и нефтепродуктов" (ПБ 03-605-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4749
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
 |  |  | - Постановление Госгортехнадзора Росси от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
 |  |  | - "Положение о порядке безопасного проведения ремонтных работ на химических, нефтехимических и нефтеперерабатывающих опасных производственных объектах. РД 09-250-98" (утв. Постановлением Госгортехнадзора России от 10.12.1998 № 74)
 |  |  | - "Типовая инструкция по организации безопасного проведения огневых работ на взрывоопасных и взрывопожароопасных объектах. РД 09-364-00" (утв. Постановлением Госгортехнадзора России от 23.06.2000 № 38)
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
 |  |  | - Типовая инструкция по организации безопасного проведения газоопасных работ, утвержденная Госгортехнадзором СССР от 20.02.1985
21 | Б.1.17. | Аттестация руководителей и специалистов о порядке безопасного проведения ремонтных работ на химических, нефтехимических и нефтеперерабатывающих опасных производственных объектах | - "Положение о порядке безопасного проведения ремонтных работ на химических, нефтехимических и нефтеперерабатывающих опасных производственных объектах. РД 09-250-98" (утв. Постановлением Госгортехнадзора России от 10.12.1998 № 74)
 |  |  | - "Типовая инструкция по организации безопасного проведения огневых работ на взрывоопасных и взрывопожароопасных объектах. РД 09-364-00" (утв. Постановлением Госгортехнадзора России от 23.06.2000 № 38)
 |  |  | - Типовая инструкция по организации безопасного проведения газоопасных работ, утвержденная Госгортехнадзором СССР от 20.02.1985
22 | Б.1.18. | Аттестация руководителей и специалистов по организации безопасного проведения огневых работ на взрывоопасных и пожароопасных объектах | - "Типовая инструкция по организации безопасного проведения огневых работ на взрывоопасных и взрывопожароопасных объектах. РД 09-364-00" (утв. Постановлением Госгортехнадзора России от 23.06.2000 № 38)
 |  |  | - Типовая инструкция по организации безопасного проведения газоопасных работ, утвержденная Госгортехнадзором СССР 20.02.1985
23 | Б.1.19. | Аттестация руководителей и специалистов организаций по организации безопасного проведения газоопасных работ | - Типовая инструкция по организации безопасного проведения газоопасных работ, утвержденная Госгортехнадзором СССР от 20.02.1985
 |  |  | - "Типовая инструкция по организации безопасного проведения огневых работ на взрывоопасных и взрывопожароопасных объектах. РД 09-364-00" (утв. Постановлением Госгортехнадзора России от 23.06.2000 № 38)
24 | Б.1.20. | Аттестация руководителей и специалистов организаций, эксплуатирующих дымовые и вентиляционные промышленные трубы | - Постановление Госгортехнадзора России от 03.12.2001 № 56 "Об утверждении Правил безопасности при эксплуатации дымовых и вентиляционных промышленных труб" (ПБ 03-445-02). Зарегистрирован Минюстом России (05.06.2003), регистрационный № 3500
25 | Б.1.21. | Аттестация руководителей и специалистов организаций, эксплуатирующих технологические трубопроводы | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
26 | Б.1.22. | Аттестация руководителей и специалистов организаций, эксплуатирующих компрессорные установки с поршневыми компрессорами, работающими на взрывоопасных и вредных газах | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
27 | Б.1.23. | Аттестация руководителей и специалистов организаций, эксплуатирующих стационарные компрессорные установки, воздухопроводы и газопроводы | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
28 | Б.1.24. | Аттестация руководителей и специалистов организаций, эксплуатирующих факельные установки | - Постановление Госгортехнадзора Росси от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
29 | Б.1.25. | Аттестация руководителей и специалистов организаций, осуществляющих производство водорода методом электролиза воды | - Постановление Госгортехнадзора России от 06.06.2003 № 75 "Об утверждении Правил безопасности при производстве водорода методом электролиза воды" (ПБ 03-598-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4780
30 | Б.1.26. | Аттестация руководителей и специалистов организаций, связанных с производством и потреблением продуктов разделения воздуха | - Постановление Госгортехнадзора России от 24.04.2003 № 24 "Об утверждении "Правил безопасности при производстве и потреблении продуктов разделения воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4543
Б2. Требования промышленной безопасности в нефтяной и газовой промышленности
31 | Б.2.1. | Аттестация руководителей и специалистов организаций, эксплуатирующих объекты нефтяной и газовой промышленности | - Постановление Госгортехнадзора России от 05.06.2003 № 56 "Об утверждении Правил безопасности в нефтяной и газовой промышленности" (ПБ 08-624-03). Зарегистрирован Минюстом России (20.06.2003), регистрационный № 4812
32 | Б.2.2. | Аттестация руководителей и специалистов организаций, осуществляющих ремонт нефтяных и газовых скважин | - Постановление Госгортехнадзора России от 05.06.2003 № 56 "Об утверждении Правил безопасности в нефтяной и газовой промышленности" (ПБ 08-624-03). Зарегистрирован Минюстом России (20.06.2003), регистрационный № 4812
 |  |  | - "Инструкция по предупреждению газонефтеводопроявлений и открытых фонтанов при строительстве и ремонте скважин в нефтяной и газовой промышленности. РД 08-254-98" (утв. Постановлением Госгортехнадзора России от 31.12.1998 № 80)
33 | Б.2.3. | Аттестация руководителей и специалистов организаций, проектирующих объекты нефтегазодобычи | - Постановление Госгортехнадзора России от 05.06.2003 № 54 "Об утверждении Правил безопасности для газоперерабатывающих заводов и производств" (ПБ 08-622-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4732
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 56 "Об утверждении Правил безопасности в нефтяной и газовой промышленности" (ПБ 08-624-03). Зарегистрирован Минюстом России (20.06.2003), регистрационный № 4812
 |  |  | - Приказ Минтопэнерго России от 23.12.1997 № 441 "Об утверждении и введении в действие Инструкции по проектированию, строительству и реконструкции промысловых нефтегазопроводов" (СП 34-116-97)
 |  |  | - "Требования безопасности к буровому оборудованию для нефтяной и газовой промышленности. РД 08-272-99" (утв. Постановлением Госгортехнадзора России от 17.03.1999 № 19)
 |  |  | - Постановление Главного государственного санитарного врача Российской Федерации от 25.09.2007 № 74 (ред. от 09.09.2010) "О введении в действие новой редакции санитарно-эпидемиологических правил и нормативов СанПиН 2.2.1/2.1.1.1200-03 "Санитарно-защитные зоны и санитарная классификация предприятий, сооружений и иных объектов". Зарегистрирован Минюстом России (25.01.2008), регистрационный № 10995
 |  |  | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
34 | Б.2.4. | Аттестация руководителей и специалистов организаций, осуществляющих ремонтные, монтажные и пусконаладочные работы на опасных производственных объектах нефтегазодобычи | - Постановление Госгортехнадзора России от 05.06.2003 № 56 "Об утверждении Правил безопасности в нефтяной и газовой промышленности" (ПБ 08-624-03). Зарегистрирован Минюстом России (20.06.2003), регистрационный № 4812
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 54 "Об утверждении Правил безопасности для газоперерабатывающих заводов и производств" (ПБ 08-622-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4732
 |  |  | - Приказ Ростехнадзора от 23.04.2007 № 279 "Об утверждении Методических указаний о порядке обследования организаций, производящих работы по текущему, капитальному ремонту и реконструкции скважин" (РД-13-07-2007). Зарегистрирован Минюстом России (01.06.2007), регистрационный № 9582
35 | Б.2.5. | Аттестация руководителей и специалистов организаций, осуществляющих разработку нефтяных и газовых месторождений на континентальном шельфе | - Федеральный закон от 30.11.1995 № 187-ФЗ "О континентальном шельфе Российской Федерации"
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 54 "Об утверждении Правил безопасности для газоперерабатывающих заводов и производств" (ПБ 08-622-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4732
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 56 "Об утверждении Правил безопасности в нефтяной и газовой промышленности" (ПБ 08-624-03). Зарегистрирован Минюстом России (20.06.2003), регистрационный № 4812
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 58 "Об утверждении правил безопасности при разведке и разработке нефтяных и газовых месторождений на континентальном шельфе" (ПБ 08-623-03). Зарегистрирован Минюстом России (20.06.2003), регистрационный № 4783
36 | Б.2.6. | Аттестация руководителей и специалистов организаций, осуществляющих строительство нефтяных и газовых скважин | - Постановление Госгортехнадзора России от 05.06.2003 № 56 "Об утверждении Правил безопасности в нефтяной и газовой промышленности" (ПБ 08-624-03). Зарегистрирован Минюстом России (20.06.2003), регистрационный № 4812
 |  |  | - "Инструкция по предупреждению газонефтеводопроявлений и открытых фонтанов при строительстве и ремонте скважин в нефтяной и газовой промышленности. РД 08-254-98" (утв. Постановлением Госгортехнадзора России от 31.12.1998 № 80)
 |  |  | - "Инструкция по безопасности одновременного производства буровых работ, освоения и эксплуатации скважин на кусте. РД 08-435-02" (утв. Постановлением Госгортехнадзора России от 11.03.2002 № 14)
37 | Б.2.7. | Аттестация руководителей и специалистов организаций, эксплуатирующих магистральные нефтепроводы и нефтепродуктопроводы | - Постановление Правительства Российской Федерации от 21.08.2000 № 613 "О неотложных мерах по предупреждению и ликвидации аварийных разливов нефти и нефтепродуктов"
 |  |  | - Правила охраны магистральных трубопроводов, утверждены Постановлением Госгортехнадзора России от 22.04.1992 № 9. Действие требований правил распространено на магистральные аммиакопроводы Постановлением Госгорстехнадзора России от 23.11.1994 № 61 с учетом дополнений, внесенных указанным документом
 |  |  | - "Правила технической эксплуатации магистральных нефтепродуктопроводов. РД 153-39.4-041-99" (утв. Приказом Минтопэнерго России от 12.10.1999 № 338)
 |  |  | - Приказ Минэнерго России от 06.06.2001 № 165 "О введении в действие Типового плана ликвидации возможных аварий на магистральных нефтепродуктопроводах (РД 153-39.4-073-01)"
 |  |  | - "Нормы технологического проектирования магистральных нефтепроводов. РД 153-39.4-113-01" (утв. Приказом Минэнерго России от 24.04.2002 № 129)
 |  |  | - Приказ Минэнерго России от 06.06.2001 № 164 "О введении в действие Правил капитального ремонта магистральных нефтепродуктопроводов на переходах через водные преграды, железные и автомобильные дороги I - IV категорий (РД 153-39.4-075-01)"
 |  |  | - Постановление Госгортехнадзора России от 09.06.2003 № 76 "Об утверждении Правил устройства вертикальных цилиндрических стальных резервуаров для нефти и нефтепродуктов" (ПБ 03-605-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4749
 |  |  | - "Положение о системе технического диагностирования сварных вертикальных цилиндрических резервуаров для нефти и нефтепродуктов. РД 08-95-95" (утв. Постановлением Госгортехнадзора России от 25.07.1995 № 38)
 |  |  | - Постановление Госгортехнадзора России от 02.04.1998 № 23 "Об утверждении Порядка уведомления и представления информации территориальным органам госгортехнадзора об авариях, аварийных утечках и опасных условиях эксплуатации на объектах магистрального трубопроводного транспорта газов и опасных жидкостей" (РД 08-204-98)
 |  |  | - "СНиП 2.05.06-85. Магистральные трубопроводы" (утв. Постановлением Госстроя СССР от 30.03.1985 № 30)
38 | Б.2.8. | Аттестация руководителей и специалистов организаций, эксплуатирующих магистральные газопроводы | - Постановление Госгортехнадзора России от 02.04.1998 № 23 "Об утверждении Порядка уведомления и представления информации территориальным органам госгортехнадзора об авариях, аварийных утечках и опасных условиях эксплуатации на объектах магистрального трубопроводного транспорта газов и опасных жидкостей" (РД 08-204-98)
 |  |  | - Правила охраны магистральных трубопроводов, утверждены Постановлением Госгортехнадзора России от 22.04.1992 № 9. Действие требований правил распространено на магистральные аммиакопроводы Постановлением Госгорстехнадзора России от 23.11.1994 № 61 с учетом дополнений, внесенных указанным документом
 |  |  | - Постановление Госгортехнадзора России от 11.01.1995 № 2 "Об утверждении Правил обустройства и безопасной эксплуатации подземных хранилищ природного газа в отложениях каменной соли" (ПБ 08-83-95)
 |  |  | - "СНиП 2.05.06-85. Магистральные трубопроводы" (утв. Постановлением Госстроя СССР от 30.03.1985 № 30)
39 | Б.2.9. | Аттестация руководителей и специалистов организаций, эксплуатирующих магистральные трубопроводы для транспортировки жидкого аммиака | - Постановление Госгортехнадзора России от 09.12.1998 № 73 "Об утверждении "Правил устройства и безопасной эксплуатации магистрального трубопровода для транспортировки жидкого аммиака" (ПБ 08-258-98)
 |  |  | - Правила охраны магистральных трубопроводов, утверждены Постановлением Госгортехнадзора России от 22.04.1992. Действие требований правил распространено на магистральные аммиакопроводы Постановлением Горгостехнадзора России от 23.11.1994 № 61 с учетом дополнений, внесенных указанным документом
40 | Б.2.10. | Аттестация руководителей и специалистов организаций, эксплуатирующих нефтепромысловые трубопроводы для транспорта нефти и газа | - "Правила по эксплуатации, ревизии, ремонту и отбраковке нефтепромысловых трубопроводов. (РД 39-132-94)" (утв. Минтопэнерго России 30.12.1993)
41 | Б.2.11. | Аттестация руководителей и специалистов организаций, осуществляющих производство, хранение и выдачу сжиженного природного газа на ГРС МГ и АГНКС | - Постановление Госгортехнадзора России от 08.02.2000 № 3 "Об утверждении "Правил безопасности при производстве, хранении и выдаче сжиженного природного газа на газораспределительных станциях магистральных газопроводов (ГРС МГ) и автомобильных газонаполнительных компрессорных станциях (АГНКС)" (ПБ 08-342-00)
42 | Б.2.12. | Аттестация руководителей и специалистов организаций, осуществляющих эксплуатацию подземных хранилищ газа в пористых пластах | - Постановление Госгортехнадзора России от 05.06.2003 № 57 "Об утверждении Правил создания и эксплуатации подземных хранилищ газа в пористых пластах" (ПБ 08-621-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4715
43 | Б.2.13. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование, строительство, реконструкцию и капитальный ремонт объектов нефтяной и газовой промышленности | - Постановление Госгортехнадзора России от 05.06.2003 № 56 "Об утверждении Правил безопасности в нефтяной и газовой промышленности" (ПБ 08-624-03). Зарегистрирован Минюстом России (20.06.2003), регистрационный № 4812
 |  |  | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
44 | Б.2.14. | Аттестация руководителей и специалистов организаций, эксплуатирующих технологические трубопроводы | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
45 | Б.2.15. | Аттестация руководителей и специалистов организаций, эксплуатирующих компрессорные установки с поршневыми компрессорами, работающими на взрывоопасных и вредных газах | - Постановление Госгортехнадзора России от 05.06.2003 № 61 "Об утверждении Правил устройства и безопасной эксплуатации компрессорных установок с поршневыми компрессорами, работающими на взрывоопасных и вредных газах" (ПБ 03-582-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4711
46 | Б.2.16. | Аттестация руководителей и специалистов организаций, эксплуатирующих стационарные компрессорные установки, воздухопроводы и газопроводы | - Постановление Госгортехнадзора России от 05.06.2003 № 60 "Об утверждении Правил устройства и безопасной эксплуатации стационарных компрессорных установок, воздухопроводов и газопроводов" (ПБ 03-581-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4702
47 | Б.2.17. | Аттестация руководителей и специалистов организаций, эксплуатирующих факельные установки | - Постановление Госгортехнадзора России от 10.06.2003 № 83 "Об утверждении Правил безопасной эксплуатации факельных систем" (ПБ 03-591-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4725
Б3. Требования промышленной безопасности в металлургической промышленности
48 | Б.3.1. | Аттестация руководителей и специалистов организаций с литейными производствами черных и цветных металлов | - "Правила безопасности в газовом хозяйстве металлургических и коксохимических предприятий и производств. ПБ 11-401-01" (утв. Постановлением Госгортехнадзора России от 20.02.2001 № 9)
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 16 "Об утверждении "Правил безопасности в литейном производстве" (ПБ 11-551-03). Зарегистрирован Минюстом России (22.05.2003), регистрационный № 4587
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 17 "Об утверждении "Правил безопасности при подготовке лома и отходов черных и цветных металлов для переплава" (ПБ 11-546-03). Зарегистрирован Минюстом России (20.05.2003), регистрационный № 4573
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 24 "Об утверждении "Правил безопасности при производстве и потреблении продуктов разделения воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4543
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 25 "Об утверждении "Правил безопасности в сталеплавильном производстве" (ПБ 11-552-03). Зарегистрирован Минюстом России (23.05.2003), регистрационный № 4591
 |  |  | - Постановление Госгортехнадзора России от 21.06.2002 № 35 "Об утверждении "Общих правил безопасности для металлургических и коксохимических предприятий и производств" (ПБ 11-493-02). Зарегистрирован Минюстом России (11.09.2002), регистрационный № 3786
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 36 "Об утверждении "Инструкции по составлению планов ликвидации (локализации) аварий в металлургических и коксохимических производствах" (РД 11-561-03). Зарегистрирован Минюстом России (09.09.2003), регистрационный № 4659
 |  |  | - "Методические рекомендации по организации и осуществлению контроля за обеспечением безопасной эксплуатации зданий и сооружений на подконтрольных металлургических и коксохимических производствах. РД 11-126-96" (утв. Постановлением Госгортехнадзора России от 20.12.1996 № 51)
49 | Б.3.2. | Аттестация руководителей и специалистов организаций с медно-никелевыми производствами | - "Правила безопасности в газовом хозяйстве металлургических и коксохимических предприятий и производств. ПБ 11-401-01" (утв. Постановлением Госгортехнадзора России от 20.02.2001 № 9)
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 15 "Об утверждении "Правил безопасности при производстве никеля, меди и кобальта" (ПБ 11-554-03). Зарегистрирован Минюстом России (30.05.2003), регистрационный № 4610
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 35 "Об утверждении Правил безопасности при использовании неорганических жидких кислот и щелочей" (ПБ 09-596-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4684
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 48 "Об утверждении Правил безопасности при производстве, хранении, транспортировании и применении хлора" (ПБ 09-594-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4723
 |  |  | - Постановление Госгортехнадзора России от 21.06.2002 № 35 "Об утверждении "Общих правил безопасности для металлургических и коксохимических предприятий и производств" (ПБ 11-493-02). Зарегистрирован Минюстом России (11.09.2002), регистрационный № 3786
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 36 "Об утверждении "Инструкции по составлению планов ликвидации (локализации) аварий в металлургических и коксохимических производствах" (РД 11-561-03). Зарегистрирован Минюстом России (09.09.2003), регистрационный № 4659
 |  |  | - "Методические рекомендации по организации и осуществлению контроля за обеспечением безопасной эксплуатации зданий и сооружений на подконтрольных металлургических и коксохимических производствах. РД 11-126-96" (утв. Постановлением Госгортехнадзора России от 20.12.1996 № 51)
50 | Б.3.3. | Аттестация руководителей и специалистов организаций с коксохимическим производством | - "Правила безопасности в газовом хозяйстве металлургических и коксохимических предприятий и производств. ПБ 11-401-01" (утв. Постановлением Госгортехнадзора России от 20.02.2001 № 9)
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 22 "Об утверждении "Правил безопасности в коксохимическом производстве" (ПБ 11-543-03). Зарегистрирован Минюстом России (08.05.2003), регистрационный № 4521
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 24 "Об утверждении "Правил безопасности при производстве и потреблении продуктов разделения воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4543
 |  |  | - Постановление Госгортехнадзора России от 21.06.2002 № 35 "Об утверждении "Общих правил безопасности для металлургических и коксохимических предприятий и производств" (ПБ 11-493-02). Зарегистрирован Минюстом России (11.09.2002), регистрационный № 3786
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 36 "Об утверждении "Инструкции по составлению планов ликвидации (локализации) аварий в металлургических и коксохимических производствах" (РД 11-561-03). Зарегистрирован Минюстом России (09.09.2003), регистрационный № 4659
 |  |  | - "Методические рекомендации по организации и осуществлению контроля за обеспечением безопасной эксплуатации зданий и сооружений на подконтрольных металлургических и коксохимических производствах. РД 11-126-96" (утв. Постановлением Госгортехнадзора России от 20.12.1996 № 51)
51 | Б.3.4. | Аттестация руководителей и специалистов организаций, производящих первичный алюминий | - "Правила безопасности в газовом хозяйстве металлургических и коксохимических предприятий и производств. ПБ 11-401-01" (утв. Постановлением Госгортехнадзора России от 20.02.2001 № 9)
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 20 "Об утверждении "Правил безопасности при производстве глинозема, алюминия, магния, кристаллического кремния и электротермического силумина" (ПБ 11-541-03). Зарегистрирован Минюстом России (07.05.2003), регистрационный № 4507
 |  |  | - Постановление Госгортехнадзора России от 21.06.2002 № 35 "Об утверждении "Общих правил безопасности для металлургических и коксохимических предприятий и производств" (ПБ 11-493-02). Зарегистрирован Минюстом России (11.09.2002), регистрационный № 3786
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 36 "Об утверждении "Инструкции по составлению планов ликвидации (локализации) аварий в металлургических и коксохимических производствах" (РД 11-561-03). Зарегистрирован Минюстом России (09.09.2003), регистрационный № 4659
 |  |  | - "Методические рекомендации по организации и осуществлению контроля за обеспечением безопасной эксплуатации зданий и сооружений на подконтрольных металлургических и коксохимических производствах. РД 11-126-96" (утв. Постановлением Госгортехнадзора России от 20.12.1996 № 51)
52 | Б.3.5. | Аттестация руководителей и специалистов организаций, производящих редкие, благородные и другие цветные металлы | - "Правила безопасности в газовом хозяйстве металлургических и коксохимических предприятий и производств. ПБ 11-401-01" (утв. Постановлением Госгортехнадзора России от 20.02.2001 № 9)
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 16 "Об утверждении "Правил безопасности в литейном производстве" (ПБ 11-551-03). Зарегистрирован Минюстом России (22.05.2003), регистрационный № 4587
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 23 "Об утверждении "Правил безопасности в производстве благородных металлов, сплавов и их полуфабрикатов" (ПБ 11-549-03). Зарегистрирован Минюстом России (22.05.2003), регистрационный № 4583
 |  |  | - Постановление Госгортехнадзора России от 21.06.2002 № 35 "Об утверждении "Общих правил безопасности для металлургических и коксохимических предприятий и производств" (ПБ 11-493-02). Зарегистрирован Минюстом России (11.09.2002), регистрационный № 3786
 |  |  | - Постановление Госгортехнадзора России от 30.12.2002 № 70 "Об утверждении "Правил безопасности при производстве твердых сплавов и тугоплавких металлов" (ПБ 11-523-03). Зарегистрирован Минюстом России (22.01.2003), регистрационный № 4149
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 36 "Об утверждении "Инструкции по составлению планов ликвидации (локализации) аварий в металлургических и коксохимических производствах" (РД 11-561-03). Зарегистрирован Минюстом России (09.09.2003), регистрационный № 4659
 |  |  | - "Методические рекомендации по организации и осуществлению контроля за обеспечением безопасной эксплуатации зданий и сооружений на подконтрольных металлургических и коксохимических производствах. РД 11-126-96" (утв. Постановлением Госгортехнадзора России от 20.12.1996 № 51)
53 | Б.3.6. | Аттестация руководителей и специалистов организаций сталеплавильных производств | - "Правила безопасности в газовом хозяйстве металлургических и коксохимических предприятий и производств. ПБ 11-401-01" (утв. Постановлением Госгортехнадзора России от 20.02.2001 № 9)
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 16 "Об утверждении "Правил безопасности в литейном производстве" (ПБ 11-551-03). Зарегистрирован Минюстом России (22.05.2003), регистрационный № 4587
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 17 "Об утверждении "Правил безопасности при подготовке лома и отходов черных и цветных металлов для переплава" (ПБ 11-546-03). Зарегистрирован Минюстом России (20.05.2003), регистрационный № 4573
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 24 "Об утверждении "Правил безопасности при производстве и потреблении продуктов разделения воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4543
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 25 "Об утверждении "Правил безопасности в сталеплавильном производстве" (ПБ 11-552-03). Зарегистрирован Минюстом России (23.05.2003), регистрационный № 4591
 |  |  | - Постановление Госгортехнадзора России от 21.06.2002 № 35 "Об утверждении "Общих правил безопасности для металлургических и коксохимических предприятий и производств" (ПБ 11-493-02). Зарегистрирован Минюстом России (11.09.2002), регистрационный № 3786
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 36 "Об утверждении "Инструкции по составлению планов ликвидации (локализации) аварий в металлургических и коксохимических производствах" (РД 11-561-03). Зарегистрирован Минюстом России (09.09.2003), регистрационный № 4659
 |  |  | - "Методические рекомендации по организации и осуществлению контроля за обеспечением безопасной эксплуатации зданий и сооружений на подконтрольных металлургических и коксохимических производствах. РД 11-126-96" (утв. Постановлением Госгортехнадзора России от 20.12.1996 № 51)
54 | Б.3.7. | Аттестация руководителей и специалистов организаций ферросплавных производств | - "Правила безопасности в газовом хозяйстве металлургических и коксохимических предприятий и производств. ПБ 11-401-01" (утв. Постановлением Госгортехнадзора России от 20.02.2001 № 9)
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 18 "Об утверждении "Правил безопасности в ферросплавном производстве" (ПБ 11-547-03). Зарегистрирован Минюстом России (20.05.2003), регистрационный № 4574
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 24 "Об утверждении "Правил безопасности при производстве и потреблении продуктов разделения воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4543
 |  |  | - Постановление Госгортехнадзора России от 21.06.2002 № 35 "Об утверждении "Общих правил безопасности для металлургических и коксохимических предприятий и производств" (ПБ 11-493-02). Зарегистрирован Минюстом России (11.09.2002), регистрационный № 3786
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 36 "Об утверждении "Инструкции по составлению планов ликвидации (локализации) аварий в металлургических и коксохимических производствах" (РД 11-561-03). Зарегистрирован Минюстом России (09.09.2003), регистрационный № 4659
 |  |  | - "Методические рекомендации по организации и осуществлению контроля за обеспечением безопасной эксплуатации зданий и сооружений на подконтрольных металлургических и коксохимических производствах. РД 11-126-96" (утв. Постановлением Госгортехнадзора России от 20.12.1996 № 51)
55 | Б.3.8. | Аттестация руководителей и специалистов организаций с полным металлургическим циклом | - "Правила безопасности в газовом хозяйстве металлургических и коксохимических предприятий и производств. ПБ 11-401-01" (утв. Постановлением Госгортехнадзора России от 20.02.2001 № 9)
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 16 "Об утверждении "Правил безопасности в литейном производстве" (ПБ 11-551-03). Зарегистрирован Минюстом России (22.05.2003), регистрационный № 4587
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 22 "Об утверждении "Правил безопасности в коксохимическом производстве" (ПБ 11-543-03). Зарегистрирован Минюстом России (08.05.2003), регистрационный № 4521
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 24 "Об утверждении "Правил безопасности при производстве и потреблении продуктов разделения воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4543
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 25 "Об утверждении "Правил безопасности в сталеплавильном производстве" (ПБ 11-552-03). Зарегистрирован Минюстом России (23.05.2003), регистрационный № 4591
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 26 "Об утверждении "Правил безопасности в доменном производстве" (ПБ 11-542-03). Зарегистрирован Минюстом России (07.05.2003), регистрационный № 4509
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 35 "Об утверждении Правил безопасности при использовании неорганических жидких кислот и щелочей" (ПБ 09-596-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4684
 |  |  | - Постановление Госгортехнадзора России от 21.06.2002 № 35 "Об утверждении "Общих правил безопасности для металлургических и коксохимических предприятий и производств" (ПБ 11-493-02). Зарегистрирован Минюстом России (11.09.2002), регистрационный № 3786
 |  |  | - Постановление Госгортехнадзора России от 28.11.2002 № 68 "Об утверждении "Правил безопасности в прокатном производстве" (ПБ 11-519-02). Зарегистрирован Минюстом России (11.12.2002), регистрационный № 4024
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 36 "Об утверждении "Инструкции по составлению планов ликвидации (локализации) аварий в металлургических и коксохимических производствах" (РД 11-561-03). Зарегистрирован Минюстом России (09.09.2003), регистрационный № 4659
 |  |  | - "Методические рекомендации по организации и осуществлению контроля за обеспечением безопасной эксплуатации зданий и сооружений на подконтрольных металлургических и коксохимических производствах. РД 11-126-96" (утв. Постановлением Госгортехнадзора России от 20.12.1996 № 51)
56 | Б.3.9. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование объектов металлургической промышленности | - "Правила безопасности в газовом хозяйстве металлургических и коксохимических предприятий и производств. ПБ 11-401-01" (утв. Постановлением Госгортехнадзора России от 20.02.2001 № 9)
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 16 "Об утверждении "Правил безопасности в литейном производстве" (ПБ 11-551-03). Зарегистрирован Минюстом России (22.05.2003), регистрационный № 4587
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 17 "Об утверждении "Правил безопасности при подготовке лома и отходов черных и цветных металлов для переплава" (ПБ 11-546-03). Зарегистрирован Минюстом России (20.05.2003), регистрационный № 4573
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 24 "Об утверждении "Правил безопасности при производстве и потреблении продуктов разделения воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4543
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 25 "Об утверждении "Правил безопасности в сталеплавильном производстве" (ПБ 11-552-03). Зарегистрирован Минюстом России (23.05.2003), регистрационный № 4591
 |  |  | - Постановление Госгортехнадзора России от 21.06.2002 № 35 "Об утверждении "Общих правил безопасности для металлургических и коксохимических предприятий и производств" (ПБ 11-493-02). Зарегистрирован Минюстом России (11.09.2002), регистрационный № 3786
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 36 "Об утверждении "Инструкции по составлению планов ликвидации (локализации) аварий в металлургических и коксохимических производствах" (РД 11-561-03). Зарегистрирован Минюстом России (09.09.2003), регистрационный № 4659
 |  |  | - "Методические рекомендации по организации и осуществлению контроля за обеспечением безопасной эксплуатации зданий и сооружений на подконтрольных металлургических и коксохимических производствах. РД 11-126-96" (утв. Постановлением Госгортехнадзора России от 20.12.1996 № 51)
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 35 "Об утверждении Правил безопасности при использовании неорганических жидких кислот и щелочей" (ПБ 09-596-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4684
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 48 "Об утверждении Правил безопасности при производстве, хранении, транспортировании и применении хлора" (ПБ 09-594-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4723
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 22 "Об утверждении "Правил безопасности в коксохимическом производстве" (ПБ 11-543-03). Зарегистрирован Минюстом России (08.05.2003), регистрационный № 4521
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 20 "Об утверждении "Правил безопасности при производстве глинозема, алюминия, магния, кристаллического кремния и электротермического силумина" (ПБ 11-541-03). Зарегистрирован Минюстом России (07.05.2003), регистрационный № 4507
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 23 "Об утверждении "Правил безопасности в производстве благородных металлов, сплавов и их полуфабрикатов" (ПБ 11-549-03). Зарегистрирован Минюстом России (22.05.2003), регистрационный № 4583
 |  |  | - Постановление Госгортехнадзора России от 30.12.2002 № 70 "Об утверждении "Правил безопасности при производстве твердых сплавов и тугоплавких металлов" (ПБ 11-523-03). Зарегистрирован Минюстом России (22.01.2003), регистрационный № 4149
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 26 "Об утверждении "Правил безопасности в доменном производстве" (ПБ 11-542-03). Зарегистрирован Минюстом России (07.05.2003), регистрационный № 4509
 |  |  | - Постановление Госгортехнадзора России от 28.11.2002 № 68 "Об утверждении "Правил безопасности в прокатном производстве" (ПБ 11-519-02). Зарегистрирован Минюстом России (11.12.2002), регистрационный № 4024
 |  |  | - Постановление Госгортехнадзора России от 03.12.2001 № 56 "Об утверждении Правил безопасности при эксплуатации дымовых и вентиляционных промышленных труб" (ПБ 03-445-02). Зарегистрирован Минюстом России (05.06.2003), регистрационный № 3500
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
57 | Б.3.10. | Аттестация руководителей и специалистов организаций, осуществляющих строительство, реконструкцию, капитальный ремонт объектов металлургической промышленности | - "Правила безопасности в газовом хозяйстве металлургических и коксохимических предприятий и производств. ПБ 11-401-01" (утв. Постановлением Госгортехнадзора России от 20.02.2001 № 9)
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 16 "Об утверждении "Правил безопасности в литейном производстве" (ПБ 11-551-03). Зарегистрирован Минюстом России (22.05.2003), регистрационный № 4587
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 17 "Об утверждении "Правил безопасности при подготовке лома и отходов черных и цветных металлов для переплава" (ПБ 11-546-03). Зарегистрирован Минюстом России (20.05.2003), регистрационный № 4573
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 24 "Об утверждении "Правил безопасности при производстве и потреблении продуктов разделения воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4543
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 25 "Об утверждении "Правил безопасности в сталеплавильном производстве" (ПБ 11-552-03). Зарегистрирован Минюстом России (23.05.2003), регистрационный № 4591
 |  |  | - Постановление Госгортехнадзора России от 21.06.2002 № 35 "Об утверждении "Общих правил безопасности для металлургических и коксохимических предприятий и производств" (ПБ 11-493-02). Зарегистрирован Минюстом России (11.09.2002), регистрационный № 3786
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 36 "Об утверждении "Инструкции по составлению планов ликвидации (локализации) аварий в металлургических и коксохимических производствах" (РД 11-561-03). Зарегистрирован Минюстом России (09.09.2003), регистрационный № 4659
 |  |  | - "Методические рекомендации по организации и осуществлению контроля за обеспечением безопасной эксплуатации зданий и сооружений на подконтрольных металлургических и коксохимических производствах. РД 11-126-96" (утв. Постановлением Госгортехнадзора России от 20.12.1996 № 51)
 |  |  | - Постановление Госгортехнадзора России от 22.05.2003 № 35 "Об утверждении Правил безопасности при использовании неорганических жидких кислот и щелочей" (ПБ 09-596-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4684
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 48 "Об утверждении Правил безопасности при производстве, хранении, транспортировании и применении хлора" (ПБ 09-594-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4723
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 22 "Об утверждении "Правил безопасности в коксохимическом производстве" (ПБ 11-543-03). Зарегистрирован Минюстом России (08.05.2003), регистрационный № 4521
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 20 "Об утверждении "Правил безопасности при производстве глинозема, алюминия, магния, кристаллического кремния и электротермического силумина" (ПБ 11-541-03). Зарегистрирован Минюстом России (07.05.2003), регистрационный № 4507
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 23 "Об утверждении "Правил безопасности в производстве благородных металлов, сплавов и их полуфабрикатов" (ПБ 11-549-03). Зарегистрирован Минюстом России (22.05.2003), регистрационный № 4583
 |  |  | - Постановление Госгортехнадзора России от 30.12.2002 № 70 "Об утверждении "Правил безопасности при производстве твердых сплавов и тугоплавких металлов" (ПБ 11-523-03). Зарегистрирован Минюстом России (22.01.2003), регистрационный № 4149
 |  |  | - Постановление Госгортехнадзора России от 24.04.2003 № 26 "Об утверждении "Правил безопасности в доменном производстве" (ПБ 11-542-03). Зарегистрирован Минюстом России (07.05.2003), регистрационный № 4509
 |  |  | - Постановление Госгортехнадзора России от 28.11.2002 № 68 "Об утверждении "Правил безопасности в прокатном производстве" (ПБ 11-519-02). Зарегистрирован Минюстом России (11.12.2002), регистрационный № 4024
 |  |  | - Постановление Госгортехнадзора России от 03.12.2001 № 56 "Об утверждении Правил безопасности при эксплуатации дымовых и вентиляционных промышленных труб" (ПБ 03-445-02). Зарегистрирован Минюстом России (05.06.2003), регистрационный № 3500
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
58 | Б.3.11. | Аттестация руководителей и специалистов организаций, эксплуатирующих дымовые и вентиляционные промышленные трубы | - Постановление Госгортехнадзора России от 03.12.2001 № 56 "Об утверждении Правил безопасности при эксплуатации дымовых и вентиляционных промышленных труб" (ПБ 03-445-02). Зарегистрирован Минюстом России (05.06.2003), регистрационный № 3500
59 | Б.3.12. | Аттестация руководителей и специалистов организаций, эксплуатирующих технологические трубопроводы | - Постановление Госгортехнадзора России от 10.06.2003 № 80 "Об утверждении Правил устройства и безопасной эксплуатации технологических трубопроводов" (ПБ 03-585-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4738
60 | Б.3.13. | Аттестация руководителей и специалистов организаций, связанных с производством и потреблением продуктов разделения воздуха | - Постановление Госгортехнадзора России от 24.04.2003 № 24 "Об утверждении "Правил безопасности при производстве и потреблении продуктов разделения воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4543
Б4. Требования промышленной безопасности в горнорудной промышленности
61 | Б.4.1. | Аттестация в области промышленной безопасности руководителей и специалистов организаций, осуществляющих дробление, сортировку, обогащение полезных ископаемых и окускование руд и концентратов | - Постановление Госгортехнадзора России от 04.06.2003 № 47 "Об утверждении Единых правил безопасности при дроблении, сортировке, обогащении полезных ископаемых и окусковании руд и концентратов" (ПБ 03-571-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4744
62 | Б.4.2. | Аттестация в области промышленной безопасности руководителей и специалистов организаций, осуществляющих строительство, реконструкцию, капитальный ремонт подземных сооружений | - Приказ Минприроды России от 03.03.2010 № 59 "Об утверждении Административного регламента предоставления Федеральным агентством по недропользованию государственной услуги по выдаче заключений об отсутствии полезных ископаемых в недрах под участком предстоящей застройки и разрешения на осуществление застройки площадей залегания полезных ископаемых, а также размещение в местах их залегания подземных сооружений. Зарегистрирован Минюстом России (16.04.2010), регистрационный № 16915
 |  |  | - "Инструкция по безопасному ведению горных работ на рудных и нерудных месторождениях, объектах строительства подземных сооружений, склонных и опасных по горным ударам. РД 06-329-99" (утв. Постановлением Госгортехнадзора России от 24.11.1999 № 86)
 |  |  | - "ПБ 03-428-02. Правила безопасности при строительстве подземных сооружений" (утв. Постановлением Госгортехнадзора России от 02.11.2001 № 49)
 |  |  | - Приказ Ростехнадзора от 24.05.2007 № 364 "Об утверждении и введении в действие Методических рекомендаций о порядке составления планов ликвидации аварий при ведении работ в подземных условиях" (РД-15-11-2007)
63 | Б.4.3. | Аттестация в области промышленной безопасности руководителей и специалистов организаций, осуществляющих разработку месторождений полезных ископаемых открытым способом | - Постановление Госгортехнадзора России от 02.06.1999 № 33 "Об утверждении Инструкции о порядке ведения работ по ликвидации и консервации опасных производственных объектов, связанных с пользованием недрами". Зарегистрирован Минюстом России (25.06.1999), регистрационный № 1816
 |  |  | - Постановление Госгортехнадзора России от 30.12.1997 № 57 "Об утверждении Инструкции по безопасному ведению горных работ при комбинированной (совмещенной) разработке рудных и нерудных месторождений полезных ископаемых" (РД 06-174-97)
 |  |  | - Постановление Госгортехнадзора России от 09.09.2002 № 57 "Об утверждении Единых правил безопасности при разработке месторождений полезных ископаемых открытым способом" (ПБ 03-498-02). Зарегистрирован Минюстом России (21.11.2002), регистрационный № 3938
64 | Б.4.4. | Аттестация в области промышленной безопасности руководителей и специалистов организаций, осуществляющих разработку рудных, нерудных и россыпных месторождений полезных ископаемых подземным способом | - Постановление Госгортехнадзора России от 13.05.2003 № 30 "Об утверждении Единых правил безопасности при разработке рудных, нерудных и россыпных месторождений полезных ископаемых подземным способом" (ПБ 03-553-03). Зарегистрирован Минюстом России (28.05.2003), регистрационный № 4600
 |  |  | - "Инструкция по безопасному ведению горных работ на рудных и нерудных месторождениях, объектах строительства подземных сооружений, склонных и опасных по горным ударам. РД 06-329-99" (утв. Постановлением Госгортехнадзора России от 24.11.1999 № 86)
 |  |  | - Постановление Госгортехнадзора России от 02.06.1999 № 33 "Об утверждении Инструкции о порядке ведения работ по ликвидации и консервации опасных производственных объектов, связанных с пользованием недрами". Зарегистрирован Минюстом России (25.06.1999), регистрационный № 1816
 |  |  | - Постановление Госгортехнадзора России от 30.12.1997 № 57 "Об утверждении Инструкции по безопасному ведению горных работ при комбинированной (совмещенной) разработке рудных и нерудных месторождений полезных ископаемых" (РД 06-174-97)
 |  |  | - "Методические рекомендации о порядке разработки, согласования и утверждения Регламентов технологических производственных процессов при ведении горных работ подземным способом. РД 06-627-03" (утв. Постановлением Госгортехнадзора России от 15.09.2003 № 108)
 |  |  | - Приказ Ростехнадзора от 24.05.2007 № 364 "Об утверждении и введении в действие Методических рекомендаций о порядке составления планов ликвидации аварий при ведении работ в подземных условиях" (РД-15-11-2007)
65 | Б.4.5. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование объектов горнорудной промышленности | - Постановление Госгортехнадзора России от 04.06.2003 № 47 "Об утверждении Единых правил безопасности при дроблении, сортировке, обогащении полезных ископаемых и окусковании руд и концентратов" (ПБ 03-571-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4744
 |  |  | - Приказ Минприроды России от 03.03.2010 № 59 "Об утверждении Административного регламента предоставления Федеральным агентством по недропользованию государственной услуги по выдаче заключений об отсутствии полезных ископаемых в недрах под участком предстоящей застройки и разрешения на осуществление застройки площадей залегания полезных ископаемых, а также размещение в местах их залегания подземных сооружений. Зарегистрирован Минюстом России (16.04.2010), регистрационный № 16915
 |  |  | - "Инструкция по безопасному ведению горных работ на рудных и нерудных месторождениях, объектах строительства подземных сооружений, склонных и опасных по горным ударам. РД 06-329-99" (утв. Постановлением Госгортехнадзора России от 24.11.1999 № 86)
 |  |  | - "ПБ 03-428-02. Правила безопасности при строительстве подземных сооружений" (утв. Постановлением Госгортехнадзора России от 02.11.2001 № 49)
 |  |  | - Приказ Ростехнадзора от 24.05.2007 № 364 "Об утверждении и введении в действие Методических рекомендаций о порядке составления планов ликвидации аварий при ведении работ в подземных условиях" (РД-15-11-2007)
 |  |  | - Постановление Госгортехнадзора России от 02.06.1999 № 33 "Об утверждении Инструкции о порядке ведения работ по ликвидации и консервации опасных производственных объектов, связанных с пользованием недрами". Зарегистрирован Минюстом России (25.06.1999), регистрационный № 1816
 |  |  | - Постановление Госгортехнадзора России от 30.12.1997 № 57 "Об утверждении Инструкции по безопасному ведению горных работ при комбинированной (совмещенной) разработке рудных и нерудных месторождений полезных ископаемых" (РД 06-174-97)
 |  |  | - Постановление Госгортехнадзора России от 09.09.2002 № 57 "Об утверждении Единых правил безопасности при разработке месторождений полезных ископаемых открытым способом" (ПБ 03-498-02). Зарегистрирован Минюстом России (21.11.2002), регистрационный № 3938
 |  |  | - Постановление Госгортехнадзора России от 13.05.2003 № 30 "Об утверждении Единых правил безопасности при разработке рудных, нерудных и россыпных месторождений полезных ископаемых подземным способом" (ПБ 03-553-03). Зарегистрирован Минюстом России (28.05.2003), регистрационный № 4600
 |  |  | - "Инструкция по безопасному ведению горных работ на рудных и нерудных месторождениях, объектах строительства подземных сооружений, склонных и опасных по горным ударам. РД 06-329-99" (утв. Постановлением Госгортехнадзора России от 24.11.1999 № 86)
 |  |  | - Постановление Госгортехнадзора России от 30.12.1997 № 57 "Об утверждении Инструкции по безопасному ведению горных работ при комбинированной (совмещенной) разработке рудных и нерудных месторождений полезных ископаемых" (РД 06-174-97)
 |  |  | - "Методические рекомендации о порядке разработки, согласования и утверждения Регламентов технологических производственных процессов при ведении горных работ подземным способом. РД 06-627-03" (утв. Постановлением Госгортехнадзора России от 15.09.2003 № 108)
66 | Б.4.6. | Аттестация руководителей и специалистов организаций, осуществляющих строительство, реконструкцию, капитальный ремонт объектов горнорудной промышленности | - Постановление Госгортехнадзора России от 04.06.2003 № 47 "Об утверждении Единых правил безопасности при дроблении, сортировке, обогащении полезных ископаемых и окусковании руд и концентратов" (ПБ 03-571-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4744
 |  |  | - Приказ Минприроды России от 03.03.2010 № 59 "Об утверждении Административного регламента предоставления Федеральным агентством по недропользованию государственной услуги по выдаче заключений об отсутствии полезных ископаемых в недрах под участком предстоящей застройки и разрешения на осуществление застройки площадей залегания полезных ископаемых, а также размещение в местах их залегания подземных сооружений. Зарегистрирован Минюстом России (16.04.2010), регистрационный № 16915
 |  |  | - "Инструкция по безопасному ведению горных работ на рудных и нерудных месторождениях, объектах строительства подземных сооружений, склонных и опасных по горным ударам. РД 06-329-99" (утв. Постановлением Госгортехнадзора России от 24.11.1999 № 86)
 |  |  | - "ПБ 03-428-02. Правила безопасности при строительстве подземных сооружений" (утв. Постановлением Госгортехнадзора России от 02.11.2001 № 49)
 |  |  | - Приказ Ростехнадзора от 24.05.2007 № 364 "Об утверждении и введении в действие Методических рекомендаций о порядке составления планов ликвидации аварий при ведении работ в подземных условиях" (РД-15-11-2007)
 |  |  | - Постановление Госгортехнадзора России от 02.06.1999 № 33 "Об утверждении Инструкции о порядке ведения работ по ликвидации и консервации опасных производственных объектов, связанных с пользованием недрами". Зарегистрирован Минюстом России (25.06.1999), регистрационный № 1816
 |  |  | - Постановление Госгортехнадзора России от 30.12.1997 № 57 "Об утверждении Инструкции по безопасному ведению горных работ при комбинированной (совмещенной) разработке рудных и нерудных месторождений полезных ископаемых" (РД 06-174-97)
 |  |  | - Постановление Госгортехнадзора России от 09.09.2002 № 57 "Об утверждении Единых правил безопасности при разработке месторождений полезных ископаемых открытым способом" (ПБ 03-498-02). Зарегистрирован Минюстом России (21.11.2002), регистрационный № 3938
 |  |  | - Постановление Госгортехнадзора России от 13.05.2003 № 30 "Об утверждении Единых правил безопасности при разработке рудных, нерудных и россыпных месторождений полезных ископаемых подземным способом" (ПБ 03-553-03). Зарегистрирован Минюстом России (28.05.2003), регистрационный № 4600
 |  |  | - Инструкция по наблюдениям за движением горных пород и земной поверхности при подземной разработке рудных месторождений, утвержденная Госгортехнадзором СССР от 03.07.1986
 |  |  | - "Инструкция по безопасному ведению горных работ на рудных и нерудных месторождениях, объектах строительства подземных сооружений, склонных и опасных по горным ударам. РД 06-329-99" (утв. Постановлением Госгортехнадзора России от 24.11.1999 № 86)
 |  |  | - "Методические рекомендации о порядке разработки, согласования и утверждения Регламентов технологических производственных процессов при ведении горных работ подземным способом. РД 06-627-03" (утв. Постановлением Госгортехнадзора России от 15.09.2003 № 108)
Б5. Требования промышленной безопасности в угольной промышленности
67 | Б.5.1. | Аттестация руководителей и специалистов организаций, осуществляющих разработку угольных месторождений открытым способом | - Постановление Госгортехнадзора России от 30.01.2001 № 3 "Об утверждении Единых правил безопасности при взрывных работах" (ПБ 13-407-01) (извлечения). Зарегистрирован Минюстом России (07.06.2001), регистрационный № 2743
 |  |  | - Постановление Госгортехнадзора России от 30.05.2003 № 45 "Об утверждении "Правил безопасности при разработке угольных месторождений открытым способом" (ПБ 05-619-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4694
 |  |  | - Постановление Госгортехнадзора России от 24.11.1999 № 85 "Об утверждении Инструкции по согласованию годовых планов развития горных работ" (РД 07-330-99). Зарегистрирован Минюстом России (10.12.1999), регистрационный № 2000
 |  |  | - "Методические рекомендации по классификации аварий и инцидентов на опасных производственных объектах угольной промышленности. РД 05-392-00" (утв. Постановлением Госгортехнадзора России от 29.11.2000 № 67)
 |  |  | - Постановление Госгортехнадзора России от 09.10.2001 № 44 "Об утверждении Положения о проведении экспертизы промышленной безопасности в угольной промышленности" (РД 05-432-02). Зарегистрирован Минюстом России (31.01.2002), регистрационный № 3214
68 | Б.5.2. | Аттестация руководителей и специалистов организаций, осуществляющих обогащение и брикетирование углей (сланцев) | - Постановление Госгортехнадзора России от 30.05.2003 № 46 "Об утверждении "Правил безопасности на предприятиях по обогащению и брикетированию углей (сланцев)" (ПБ 05-580-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4683
 |  |  | - "Методические рекомендации по классификации аварий и инцидентов на опасных производственных объектах угольной промышленности. РД 05-392-00" (утв. Постановлением Госгортехнадзора России от 29.11.2000 № 67)
 |  |  | - Постановление Госгортехнадзора России от 09.10.2001 № 44 "Об утверждении Положения о проведении экспертизы промышленной безопасности в угольной промышленности" (РД 05-432-02). Зарегистрирован Минюстом России (31.01.2002), регистрационный № 3214
69 | Б.5.3. | Аттестация руководителей и специалистов организаций, осуществляющих разработку угольных месторождений подземным способом | - Постановление Правительства Российской Федерации от 25.04.2011 № 315 "О допустимых нормах содержания взрывоопасных газов (метана) в шахте, угольных пластах и выработанном пространстве, при превышении которых дегазация является обязательной"
 |  |  | - Постановление Госгортехнадзора России от 30.01.2001 № 3 "Об утверждении Единых правил безопасности при взрывных работах" (ПБ 13-407-01) (извлечения). Зарегистрирован Минюстом России (07.06.2001), регистрационный № 2743
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 50 (ред. от 20.12.2010) "Об утверждении "Правил безопасности в угольных шахтах" (ПБ 05-618-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4737
 |  |  | - "Требования безопасности к очистным комплексам, предназначенным для обработки пластов мощностью 1,5 - 5,0 м с углом падения 24 - 45 градусов. РД 05-124-96" (утв. Постановлением Госгортехнадзора России от 11.12.1996 № 49)
 |  |  | - "Нормы безопасности на транспортные машины с дизельным приводом для угольных шахт. РД 05-311-99" (утв. Постановлением Госгортехнадзора России от 30.09.1999 № 71)
 |  |  | - "Нормы безопасности на основное горнотранспортное оборудование для угольных шахт. РД 05-325-99" (утв. Постановлением Госгортехнадзора России от 10.11.1999 N 83) (ред. от 23.07.2002)
 |  |  | - "Инструкция по безопасной эксплуатации рельсовых напочвенных дорог в угольных шахтах. РД 05-324-99" (утв. Постановлением Госгортехнадзора России от 10.11.1999 № 83)
 |  |  | - Постановление Госгортехнадзора России от 24.11.1999 № 85 "Об утверждении Инструкции по согласованию годовых планов развития горных работ" (РД 07-330-99). Зарегистрирован Минюстом России (10.12.1999), регистрационный № 2000
 |  |  | - "Инструкция по безопасному ведению горных работ на шахтах, разрабатывающих угольные пласты, склонные к горным ударам. РД 05-328-99" (утв. Постановлением Госгортехнадзора России от 29.11.1999 № 87) (извлечения)
 |  |  | - "Требования к изготовлению рудничного электрооборудования напряжением 1140 В. РД 05-335-99" (утв. Постановлением Госгортехнадзора России от 24.12.1999 № 96)
 |  |  | - "Методические рекомендации по классификации аварий и инцидентов на опасных производственных объектах угольной промышленности. РД 05-392-00" (утв. Постановлением Госгортехнадзора России от 29.11.2000 № 67)
 |  |  | - Инструкция по безопасному ведению горных работ на пластах, опасных по внезапным выбросам угля (породы) и газа. РД 05-350-00" (утв. Постановлением Госгортехнадзора России от 04.04.2000 № 14) (извлечения)
 |  |  | - Постановление Госгортехнадзора России от 22.06.2000 № 37 "Об утверждении и введении в действие нормативных документов" (вместе с "Инструкцией по проектированию пожарно-оросительного водоснабжения шахт. РД 05-366-00")
 |  |  | - Постановление Госгортехнадзора России от 22.06.2000 № 37 "Об утверждении и введении в действие нормативных документов" (вместе с "Инструкцией по разработке проекта противопожарной защиты угольной шахты. РД 05-365-00")
 |  |  | - Постановление Госгортехнадзора России от 09.10.2001 № 44 "Об утверждении Положения о проведении экспертизы промышленной безопасности в угольной промышленности" (РД 05-432-02). Зарегистрирован Минюстом России (31.01.2002), регистрационный № 3214
 |  |  | - Постановление Госгортехнадзора России от 10.06.2002 № 23 "Об утверждении и введении в действие Инструкции по централизованному контролю и управлению пожарным водоснабжением угольных шахт" (РД 05-448-02)
 |  |  | - Постановление Госгортехнадзора России от 30.12.2002 № 73 "Об утверждении Инструкции по безопасной перевозке людей ленточными конвейерами в подземных выработках угольных и сланцевых шахт" (РД 05-526-03). Зарегистрирован Минюстом России (26.02.2003), регистрационный № 4230
 |  |  | - Постановление Госгортехнадзора России от 10.06.2003 № 84 "Об утверждении Правил устройства, монтажа и безопасной эксплуатации взрывозащищенных вентиляторов" (ПБ 03-590-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4724
 |  |  | - Приказ Минтопэнерго России и Госгортехнадзора России от 27.06.1997 №175/107 "Об утверждении Устава военизированной горноспасательной части (ВГСЧ) по организации и ведению горноспасательных работ на предприятиях угольной и сланцевой промышленности"
 |  |  | - Приказ Ростехнадзора от 10.07.2006 № 676 "Об утверждении и введении в действие Методических рекомендаций о порядке проведения аэрогазового контроля в угольных шахтах" (РД-15-06-2006)
 |  |  | - Приказ Ростехнадзора от 24.08.2006 № 797 "Об утверждении и введении в действие Методических рекомендаций о порядке дегазации угольных шахт" (РД-15-09-2006) (извлечения)
 |  |  | - Приказ Ростехнадзора от 22.11.2006 № 1029 "Об утверждении и введении в действие Методических рекомендаций о порядке ведения огневых работ в горных выработках и надшахтных зданиях угольных (сланцевых) шахт" (РД-15-10-2006)
 |  |  | - Приказ Ростехнадзора от 31.05.2011 № 262 "Об утверждении Нормативных требований по применению способов и схем проветривания угольных шахт". Зарегистрирован Минюстом России (13.07.2011), регистрационный № 21342
Б6. Требования по маркшейдерскому обеспечению безопасного ведения горных работ
70 | Б.6.1. | Аттестация в области маркшейдерского обеспечения безопасного ведения горных работ руководителей и специалистов организаций, осуществляющих работы, связанные с пользованием недрами и их проектированием | - Закон Российской Федерации "О недрах" №2395-1 от 21.02.1992
 |  |  | - Федеральный закон от 21.07.1197 № 116-ФЗ "О промышленной безопасности опасных производственных объектов"
 |  |  | - Федеральный закон от 04.05.2011 № 99-ФЗ "О лицензировании отдельных видов деятельности"
 |  |  | - Постановление Правительства Российской Федерации от 28.03.2001 № 241 "О мерах по обеспечению промышленной безопасности опасных производственных объектов на территории Российской Федерации"
 |  |  | - Постановление Правительства Российской Федерации от 30.12.2003 № 794 "О единой государственной системе предупреждения и ликвидации чрезвычайных ситуаций"
 |  |  | - Постановление Правительства Российской Федерации от 30.07.2004 № 401 "О Федеральной службе по экологическому, технологическому и атомному надзору"
 |  |  | - Постановление Правительства Российской Федерации от 26.06.2002 № 392 "О лицензировании производства маркшейдерских работ"
 |  |  | - Постановление Правительства Российской Федерации от 02.02.2010 № 39 "Об утверждении Положения о государственном надзоре за безопасным ведением работ, связанных с пользованием недрами, и о внесении изменений в Положение о государственном контроле за геологическим изучением, рациональным использованием и охраной недр"
 |  |  | - Постановление Правительства Российской Федерации от 03.03.2010 № 118 "Об утверждении Положения о подготовке, согласовании и утверждении технических проектов разработки месторождений полезных ископаемых и иной проектной документации на выполнение работ, связанных с пользованием участками недр, по видам полезных ископаемых и видам пользования недрами"
 |  |  | - Постановление Госгортехнадзора России от 11.01.1995 № 2 "Об утверждении Правил обустройства и безопасной эксплуатации подземных хранилищ природного газа в отложениях каменной соли" (ПБ 08-83-95)
 |  |  | - "Инструкция о порядке утверждения мер охраны зданий, сооружений и природных объектов от вредного влияния горных разработок. РД 07-113-96" (утв. Постановлением Госгортехнадзора России от 28.03.1996 № 14) (ред. от 27.06.2002)
 |  |  | - Постановление Госгортехнадзора России от 11.09.1996 № 35 (ред. от 13.07.2006) "Об утверждении Инструкции о порядке предоставления горных отводов для разработки газовых и нефтяных месторождений" (РД 07-122-96). Зарегистрирован Минюстом России (09.10.1996), регистрационный № 1175
 |  |  | - Постановление МПР России, Госгортехнадзора России № 18/24 от 25.03.1999 (Об утверждении Инструкции по оформлению горных отводов для использования недр в целях, не связанных с добычей полезных ископаемых) (РД 07-283-99). Зарегистрирован Минюстом России (27.04.1999), регистрационный № 1766
 |  |  | - Постановление Госгортехнадзора России от 02.06.1999 № 33 "Об утверждении Инструкции о порядке ведения работ по ликвидации и консервации опасных производственных объектов, связанных с пользованием недрами". Зарегистрирован Минюстом России (25.06.1999), регистрационный № 1816
 |  |  | - Постановление Госгортехнадзора России от 24.11.1999 № 85 "Об утверждении Инструкции по согласованию годовых планов развития горных работ" (РД 07-330-99). Зарегистрирован Минюстом России (10.12.1999), регистрационный № 2000
 |  |  | - Постановление Госгортехнадзора России от 30.01.2001 № 3 "Об утверждении Единых правил безопасности при взрывных работах" (ПБ 13-407-01) (извлечения). Зарегистрирован Минюстом России (07.06.2001), регистрационный № 2743
 |  |  | - Постановление Госгортехнадзора России от 22.05.2001 № 18 "Об утверждении Положения о геологическом и маркшейдерском обеспечении промышленной безопасности и охраны недр" (РД 07-408-01). Зарегистрирован Минюстом России (05.06.2001), регистрационный № 2738
 |  |  | - "ПБ 03-428-02. Правила безопасности при строительстве подземных сооружений" (утв. Постановлением Госгортехнадзора России от 02.11.2001 № 49)
 |  |  | - Постановление Госгортехнадзора России от 22.05.2002 № 22 "Об утверждении нормативного правового акта" (вместе с "Инструкцией о порядке ликвидации, консервации скважин и оборудования их устьев и стволов") (РД 08-492-02). Зарегистрирован Минюстом России (30.08.2002), регистрационный № 3759
 |  |  | - Постановление Госгортехнадзора России от 09.09.2002 № 57 "Об утверждении Единых правил безопасности при разработке месторождений полезных ископаемых открытым способом" (ПБ 03-498-02). Зарегистрирован Минюстом России (21.11.2002), регистрационный № 3938
 |  |  | - Постановление Госгортехнадзора России от 18.10.2002 № 61-А "Об утверждении общих правил промышленной безопасности для организаций, осуществляющих деятельность в области промышленной безопасности опасных производственных объектов" (ПБ 03-517-02). Зарегистрирован Минюстом России (28.11.2002), регистрационный № 3968
 |  |  | - Постановление Госгортехнадзора России от 18.03.2003 № 9 "Об утверждении правил безопасности систем газораспределения и газопотребления" (ПБ 12-529-03). Зарегистрирован Минюстом России (04.04.2003), регистрационный № 4376
 |  |  | - Постановление Госгортехнадзора России от 13.05.2003 № 30 "Об утверждении Единых правил безопасности при разработке рудных, нерудных и россыпных месторождений полезных ископаемых подземным способом" (ПБ 03-553-03). Зарегистрирован Минюстом России (28.05.2003), регистрационный № 4600
 |  |  | - Постановление Госгортехнадзора России от 30.05.2003 № 45 "Об утверждении "Правил безопасности при разработке угольных месторождений открытым способом" (ПБ 05-619-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4694
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 50 (ред. от 20.12.2010) "Об утверждении "Правил безопасности в угольных шахтах" (ПБ 05-618-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4737
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 56 "Об утверждении Правил безопасности в нефтяной и газовой промышленности" (ПБ 08-624-03). Зарегистрирован Минюстом России (20.06.2003), регистрационный № 4812
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 57 "Об утверждении Правил создания и эксплуатации подземных хранилищ газа в пористых пластах" (ПБ 08-621-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4715
 |  |  | - Постановление Госгортехнадзора России от 06.06.2003 № 69 "Об утверждении "Правил разработки месторождений теплоэнергетических вод" (ПБ 07-599-03). Зарегистрирован Минюстом России (17.06.2003), регистрационный № 4699
 |  |  | - Постановление Госгортехнадзора России от 06.06.2003 № 71 (ред. от 30.06.2009) "Об утверждении "Правил охраны недр" (ПБ 07-601-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4718
 |  |  | - Постановление Госгортехнадзора России от 06.06.2003 № 72 "Об утверждении "Правил разработки и охраны месторождений минеральных вод и лечебных грязей" (ПБ 07-602-03). Зарегистрирован Минюстом России (17.06.2003), регистрационный № 4698
 |  |  | - Постановление Госгортехнадзора России от 06.06.2003 № 73 "Об утверждении "Инструкции по производству маркшейдерских работ" (РД 07-603-03)
 |  |  | - Постановление Госгортехнадзора России от 06.06.2003 № 74 "Об утверждении "Инструкции по маркшейдерскому учету объемов горных работ при добыче полезных ископаемых открытым способом" (РД 07-604-03). Зарегистрирован Минюстом России (17.06.2003), регистрационный № 4700
 |  |  | - Приказ Ростехнадзора от 19.10.2007 № 705 "Об утверждении Административного регламента Федеральной службы по экологическому, технологическому и атомному надзору по исполнению государственной функции по лицензированию деятельности по производству маркшейдерских работ". Зарегистрирован Минюстом России (12.11.2007), регистрационный № 10461
 |  |  | - Приказ Минприроды России от 25.06.2010 № 218 "Об утверждении требований к структуре и оформлению проектной документации на разработку месторождений твердых полезных ископаемых, ликвидацию и консервацию горных выработок и первичную переработку минерального сырья". Зарегистрирован Минюстом России (10.08.2010), регистрационный № 18104
 |  |  | - Приказ Минприроды России от 08.07.2010 № 254 (ред. от 15.07.2011) "Об утверждении требований к структуре и оформлению проектной документации на разработку месторождений углеводородного сырья". Зарегистрирован Минюстом России (17.09.2010), регистрационный № 18468
 |  |  | - Приказ Ростехнадзора от 14.01.2011 № 6 "Об утверждении Административного регламента по исполнению Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению государственного надзора за безопасным ведением работ, связанных с пользованием недрами". Зарегистрирован Минюстом России (13.04.2011), регистрационный № 20484
 |  |  | - "Инструкция по оформлению горных отводов для разработки месторождений полезных ископаемых" (утв. МПР России 07.02.1998 № 56, Госгортехнадзором России 31.12.1997 № 58) (РД 07-192-98). Зарегистрирован Минюстом России (13.03.1998), регистрационный № 1485
71 | Б.6.2. | Аттестация в области маркшейдерского обеспечения безопасного ведения горных работ руководителей и специалистов организаций, осуществляющих пользование недр в целях, не связанных с добычей полезных ископаемых, а также строительство и эксплуатацию гидротехнических сооружений | - "Инструкция по производству геодезическо-маркшейдерских работ при строительстве коммунальных тоннелей и инженерных коммуникаций подземным способом. РД 07-226-98" (утв. Постановлением Госгортехнадзора России от 24.12.1997 № 54)
 |  |  | - Постановление Госгортехнадзора России от 12.01.1998 № 2 "Об утверждении Инструкции о порядке ведения мониторинга безопасности гидротехнических сооружений предприятий, организаций, подконтрольных Госгортехнадзору России" (РД 03-259-98). Зарегистрирован Минюстом России (04.02.1998), регистрационный № 1467
 |  |  | - Постановление МПР России, Госгортехнадзора России № 18/24 от 25.03.1999 (Об утверждении Инструкции по оформлению горных отводов для использования недр в целях, не связанных с добычей полезных ископаемых) (РД 07-283-99). Зарегистрирован Минюстом России (27.04.1999), регистрационный № 1766
 |  |  | - "Инструкция по безопасному ведению горных работ на рудных и нерудных месторождениях, объектах строительства подземных сооружений, склонных и опасных по горным ударам. РД 06-329-99" (утв. Постановлением Госгортехнадзора России от 24.11.1999 № 86)
 |  |  | - Постановление Госгортехнадзора России от 22.05.2001 № 18 "Об утверждении Положения о геологическом и маркшейдерском обеспечении промышленной безопасности и охраны недр" (РД 07-408-01). Зарегистрирован Минюстом России (05.06.2001), регистрационный № 2738
 |  |  | - "ПБ 03-428-02. Правила безопасности при строительстве подземных сооружений" (утв. Постановлением Госгортехнадзора России от 02.11.2001 № 49)
 |  |  | - Постановление Госгортехнадзора России от 04.02.2002 № 10 "Об утверждении Инструкции о порядке определения критериев безопасности и оценки состояния гидротехнических сооружений накопителей жидких промышленных отходов на поднадзорных Госгортехнадзору России производствах, объектах и в организациях" (РД 03-443-02). Зарегистрирован Минюстом России (18.05.2002), регистрационный № 3449
 |  |  | - Постановление Госгортехнадзора России от 15.11.2002 № 64 "Об утверждении Инструкции по предупреждению, обнаружению и ликвидации отказавших зарядов взрывчатых веществ на земной поверхности и в подземных выработках" (РД 13-522-02). Зарегистрирован Минюстом России (26.12.2002), регистрационный № 4080
72 | Б.6.3. | Аттестация в области маркшейдерского обеспечения безопасного ведения горных работ руководителей и специалистов организаций, осуществляющих разработку рудных и нерудных месторождений полезных ископаемых | - Постановление Госгортехнадзора России от 30.12.1997 № 57 "Об утверждении Инструкции по безопасному ведению горных работ при комбинированной (совмещенной) разработке рудных и нерудных месторождений полезных ископаемых" (РД 06-174-97)
 |  |  | - "Инструкция по безопасному ведению работ и охране недр при разработке месторождений солей растворением через скважины с поверхности. РД 03-243-98" (утв. Постановлением Госгортехнадзора России от 26.11.1998 № 68)
 |  |  | - "Инструкция по разработке многолетнемерзлых россыпей подземным способом (камерные и столбовые системы разработки). РД 06-326-99" (утв. Постановлением Госгортехнадзора России от 18.11.1999 № 84)
 |  |  | - "Инструкция по безопасному ведению горных работ на рудных и нерудных месторождениях, объектах строительства подземных сооружений, склонных и опасных по горным ударам. РД 06-329-99" (утв. Постановлением Госгортехнадзора России от 24.11.1999 № 86)
 |  |  | - "Методические рекомендации по классификации аварий и инцидентов на опасных производственных объектах горнорудной промышленности и подземного строительства. РД 06-376-00" (утв. Постановлением Госгортехнадзора России от 11.08.2000 № 45)
 |  |  | - Постановление Госгортехнадзора России от 22.05.2001 № 18 "Об утверждении Положения о геологическом и маркшейдерском обеспечении промышленной безопасности и охраны недр" (РД 07-408-01). Зарегистрирован Минюстом России (05.06.2001), регистрационный № 2738
 |  |  | - Постановление Госгортехнадзора России от 09.09.2002 № 57 "Об утверждении Единых правил безопасности при разработке месторождений полезных ископаемых открытым способом" (ПБ 03-498-02). Зарегистрирован Минюстом России (21.11.2002), регистрационный № 3938
 |  |  | - Постановление Госгортехнадзора России от 13.05.2003 № 30 "Об утверждении Единых правил безопасности при разработке рудных, нерудных и россыпных месторождений полезных ископаемых подземным способом" (ПБ 03-553-03). Зарегистрирован Минюстом России (28.05.2003), регистрационный № 4600
 |  |  | - Инструкция по наблюдениям за деформациями бортов, откосов уступов и отвалов на карьерах и разработке мероприятий по обеспечению их устойчивости, утвержденная Госгортехнадзором СССР 21.07.1970
 |  |  | - "Инструкция по безопасному ведению горных работ у затопленных выработок" (утв. протоколом Госгортехнадзора России от 30.05.1995 № 10)
73 | Б.6.4. | Аттестация в области маркшейдерского обеспечения безопасного ведения горных работ руководителей и специалистов организаций, осуществляющих разработку платовых месторождений полезных ископаемых | - "Инструкция о порядке согласования подработки железных дорог на угольных и сланцевых месторождениях России. РД 07-55-94" (утв. Постановлением Госгортехнадзора России от 18.02.1994 № 16)
 |  |  | - "Методические рекомендации по классификации аварий и инцидентов на опасных производственных объектах угольной промышленности. РД 05-392-00" (утв. Постановлением Госгортехнадзора России от 29.11.2000 № 67)
 |  |  | - Постановление Госгортехнадзора России от 22.05.2001 № 18 "Об утверждении Положения о геологическом и маркшейдерском обеспечении промышленной безопасности и охраны недр" (РД 07-408-01). Зарегистрирован Минюстом России (05.06.2001), регистрационный № 2738
 |  |  | - Постановление Госгортехнадзора России от 30.05.2003 № 45 "Об утверждении "Правил безопасности при разработке угольных месторождений открытым способом" (ПБ 05-619-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4694
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 50 (ред. от 20.12.2010) "Об утверждении "Правил безопасности в угольных шахтах" (ПБ 05-618-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4737
74 | Б.6.5. | Аттестация в области маркшейдерского обеспечения безопасного ведения горных работ руководителей и специалистов организаций, осуществляющих разработку месторождений углеводородного сырья и гидроминеральных ресурсов | - Правила промышленной безопасности при освоении месторождений нефти на площадях залегания калийных солей (ПБ 07-436-02), утв. Постановлением Госгортехнадзора России от 04.02.2002 № 8. Зарегистрирован Минюстом России (26.02.2002), регистрационный № 3272
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 56 "Об утверждении Правил безопасности в нефтяной и газовой промышленности" (ПБ 08-624-03). Зарегистрирован Минюстом России (20.06.2003), регистрационный № 4812
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 58 "Об утверждении правил безопасности при разведке и разработке нефтяных и газовых месторождений на континентальном шельфе" (ПБ 08-623-03). Зарегистрирован Минюстом России (20.06.2003), регистрационный № 4783
 |  |  | - Постановление Госгортехнадзора России от 06.06.2003 № 72 "Об утверждении "Правил разработки и охраны месторождений минеральных вод и лечебных грязей" (ПБ 07-602-03). Зарегистрирован Минюстом России (17.06.2003), регистрационный № 4698
 |  |  | - Постановление Госгортехнадзора России от 22.05.2001 № 18 "Об утверждении Положения о геологическом и маркшейдерском обеспечении промышленной безопасности и охраны недр" (РД 07-408-01). Зарегистрирован Минюстом России (05.06.2001), регистрационный № 2738
Б7. Требования промышленной безопасности на объектах газораспределения и газопотребления
75 | Б.7.1. | Аттестация руководителей и специалистов организаций, ответственных за обеспечение безопасности при эксплуатации систем газораспределения и газопотребления | - Постановление Правительства Российской Федерации от 29.10.2010 № 870 "Об утверждении технического регламента о безопасности сетей газораспределения и газопотребления"
 |  |  | - Постановление Госгортехнадзора России от 18.03.2003 № 9 "Об утверждении правил безопасности систем газораспределения и газопотребления" (ПБ 12-529-03). Зарегистрирован Минюстом России (04.04.2003), регистрационный № 4376
 |  |  | - Приказ Минрегиона России от 27.12.2010 № 780 "Об утверждении свода правил "СНиП 42-01-2002 "Газораспределительные системы"
76 | Б.7.2. | Аттестация руководителей и специалистов организаций, эксплуатирующих объекты, использующие сжиженные углеводородные газы | - Постановление Госгортехнадзора России от 18.03.2003 № 9 "Об утверждении правил безопасности для объектов использующих сжиженные углеводородные газы" (ПБ 12-609-03). Зарегистрирован Минюстом России (04.04.2003), регистрационный № 4376
77 | Б.7.3. | Аттестация руководителей и специалистов организаций по промышленной безопасности при эксплуатации автомобильных заправочных станций сжиженного углеводородного газа | - Постановление Госгортехнадзора России от 04.03.2003 № 6 "Об утверждении Правил безопасности при эксплуатации автомобильных заправочных станций сжиженного газа" (ПБ 12-527-03). Зарегистрирован Минюстом России (25.03.2003), регистрационный № 4320
 |  |  | - Постановление Госгортехнадзора России от 18.03.2003 № 9 "Об утверждении правил безопасности для объектов использующих сжиженные углеводородные газы" (ПБ 12-609-03). Зарегистрирован Минюстом России (04.04.2003), регистрационный № 4376
78 | Б.7.4. | Аттестация руководителей и специалистов организаций, эксплуатирующих системы газораспределения и газопотребления | - Постановление Правительства Российской Федерации от 29.10.2010 № 870 "Об утверждении технического регламента о безопасности сетей газораспределения и газопотребления"
 |  |  | - Постановление Госгортехнадзора России от 18.03.2003 № 9 "Об утверждении правил безопасности систем газораспределения и газопотребления" (ПБ 12-529-03). Зарегистрирован Минюстом России (04.04.2003), регистрационный № 4376
79 | Б.7.5. | Аттестация руководителей и специалистов организаций, ответственных за ведение технического надзора по проектированию и строительству систем газораспределения и газопотребления | - Постановление Правительства Российской Федерации от 29.10.2010 № 870 "Об утверждении технического регламента о безопасности сетей газораспределения и газопотребления"
 |  |  | - Постановление Госгортехнадзора России от 30.10.1998 № 63 "Об утверждении Правил аттестации сварщиков и специалистов сварочного производства" (ПБ 03-273-99). Зарегистрирован Минюстом России (04.03.1999), регистрационный № 1721
 |  |  | - Постановление Госгортехнадзора России от 18.03.2003 № 9 "Об утверждении правил безопасности систем газораспределения и газопотребления" (ПБ 12-529-03). Зарегистрирован Минюстом России (04.04.2003), регистрационный № 4376
 |  |  | - Приказ Минрегиона России от 27.12.2010 № 780 "Об утверждении свода правил "СНиП 42-01-2002 "Газораспределительные системы"
80 | Б.7.6. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование объектов газораспределения и газопотребления | - Постановление Правительства Российской Федерации от 29.10.2010 № 870 "Об утверждении технического регламента о безопасности сетей газораспределения и газопотребления"
 |  |  | - Постановление Госгортехнадзора России от 18.03.2003 № 9 "Об утверждении правил безопасности систем газораспределения и газопотребления" (ПБ 12-529-03). Зарегистрирован Минюстом России (04.04.2003), регистрационный № 4376
 |  |  | - Приказ Минрегиона России от 27.12.2010 № 780 "Об утверждении свода правил "СНиП 42-01-2002 "Газораспределительные системы"
81 | Б.7.7. | Аттестация руководителей и специалистов организаций, осуществляющих строительство, реконструкцию, капитальный ремонт объектов газораспределения и газопотребления | - Постановление Правительства Российской Федерации от 29.10.2010 № 870 "Об утверждении технического регламента о безопасности сетей газораспределения и газопотребления"
 |  |  | - Постановление Госгортехнадзора России от 30.10.1998 № 63 "Об утверждении Правил аттестации сварщиков и специалистов сварочного производства" (ПБ 03-273-99). Зарегистрирован Минюстом России (04.03.1999), регистрационный № 1721
 |  |  | - Постановление Госгортехнадзора России от 18.03.2003 № 9 "Об утверждении правил безопасности систем газораспределения и газопотребления" (ПБ 12-529-03). Зарегистрирован Минюстом России (04.04.2003), регистрационный № 4376
 |  |  | - Приказ Минрегиона России от 27.12.2010 № 780 "Об утверждении свода правил "СНиП 42-01-2002 "Газораспределительные системы"
Б8. Требования промышленной безопасности к оборудованию, работающему под давлением
82 | Б.8.1. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование паровых и водогрейных котлов | - Постановление Госгортехнадзора России от 11.06.2003 № 88 "Об утверждении Правил устройства и безопасной эксплуатации паровых и водогрейных котлов" (ПБ 10-574-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4703
 |  |  | - Постановление Госгортехнадзора России от 25.08.1998 № 50 "Об утверждении "Норм расчета на прочность стационарных котлов и трубопроводов пара и горячей воды" (РД 10-249-98)
83 | Б.8.2. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование электрических котлов и электрокотельных | - Постановление Госгортехнадзора России от 11.06.2003 № 89 "Об утверждении Правил устройства и безопасной эксплуатации электрических котлов и электрокотельных" (ПБ 10-575-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4705
84 | Б.8.3 | Аттестация руководителей и специалистов организаций, осуществляющих проектирование сосудов, работающих под давлением | - Постановление Госгортехнадзора России от 10.06.2003 № 81 "Об утверждении Правил проектирования, изготовления и приемки сосудов и аппаратов стальных сварных" (ПБ 03-584-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4706
 |  |  | - Постановление Госгортехнадзора России от 11.06.2003 № 91 "Об утверждении Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" (ПБ 03-576-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4776
85 | Б.8.4. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование трубопроводов пара и горячей воды | - Постановление Госгортехнадзора России от 11.06.2003 № 90 "Об утверждении Правил устройства и безопасной эксплуатации трубопроводов пара и горячей воды" (ПБ 10-573-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4719
 |  |  | - Постановление Госгортехнадзора России от 25.08.1998 № 50 "Об утверждении "Норм расчета на прочность стационарных котлов и трубопроводов пара и горячей воды" (РД 10-249-98)
86 | Б.8.5. | Аттестация руководителей и специалистов организаций, осуществляющих изготовление, монтаж, наладку и ремонт паровых и водогрейных котлов | - Постановление Госгортехнадзора России от 11.06.2003 № 88 "Об утверждении Правил устройства и безопасной эксплуатации паровых и водогрейных котлов" (ПБ 10-574-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4703
 |  |  | - Постановление Госгортехнадзора России от 25.08.1998 № 50 "Об утверждении "Норм расчета на прочность стационарных котлов и трубопроводов пара и горячей воды" (РД 10-165-97)
 |  |  | - Постановление Госгортехнадзора России от 09.02.1998 № 5 "Об утверждении Методических указаний по разработке инструкций и режимных карт по эксплуатации установок докотловой обработки воды и по ведению водно-химического режима паровых и водогрейных котлов" (РД 10-179-98)
 |  |  | - Постановление Госгортехнадзора России от 25.08.1998 № 50 "Об утверждении "Норм расчета на прочность стационарных котлов и трубопроводов пара и горячей воды" (РД 10-249-98)
 |  |  | - "Типовые технические условия на ремонт паровых и водогрейных котлов промышленной энергетики. РД 10-69-94" (утв. Госгортехнадзором России 04.07.1994)
87 | Б.8.6. | Аттестация руководителей и специалистов организаций, осуществляющих изготовление, монтаж, наладку и ремонт электрических котлов и электрокотельных | - Постановление Госгортехнадзора России от 11.06.2003 № 89 "Об утверждении Правил устройства и безопасной эксплуатации электрических котлов и электрокотельных" (ПБ 10-575-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4705
 |  |  | - Постановление Госгортехнадзора России от 25.08.1998 № 50 "Об утверждении "Норм расчета на прочность стационарных котлов и трубопроводов пара и горячей воды" (РД 10-165-97)
 |  |  | - Постановление Госгортехнадзора России от 09.02.1998 № 5 "Об утверждении Методических указаний по разработке инструкций и режимных карт по эксплуатации установок докотловой обработки воды и по ведению водно-химического режима паровых и водогрейных котлов" (РД 10-179-98)
 |  |  | - Постановление Госгортехнадзора России от 25.08.1998 № 50 "Об утверждении "Норм расчета на прочность стационарных котлов и трубопроводов пара и горячей воды" (РД 10-249-98)
 |  |  | - "Типовые технические условия на ремонт паровых и водогрейных котлов промышленной энергетики. РД 10-69-94" (утв. Госгортехнадзором России 04.07.1994)
88 | Б.8.7. | Аттестация руководителей и специалистов организаций, осуществляющих монтаж, ремонт, изготовление и наладку сосудов, работающих под давлением | - Постановление Госгортехнадзора России от 10.06.2003 № 81 "Об утверждении Правил проектирования, изготовления и приемки сосудов и аппаратов стальных сварных" (ПБ 03-584-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4706
 |  |  | - Постановление Госгортехнадзора России от 11.06.2003 № 91 "Об утверждении Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" (ПБ 03-576-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4776
 |  |  | - ГОСТ 14249-89. Межгосударственный стандарт. Сосуды и аппараты. Нормы и методы расчета на прочность. (утв. Постановлением Госстандарта СССР от 18.5.1989 № 1264)
89 | Б.8.8. | Аттестация руководителей и специалистов организаций, осуществляющих монтаж, ремонт, изготовление и наладку трубопроводов пара и горячей воды | - Постановление Госгортехнадзора России от 11.06.2003 № 90 "Об утверждении Правил устройства и безопасной эксплуатации трубопроводов пара и горячей воды" (ПБ 10-573-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4719
 |  |  | - Постановление Госгортехнадзора России от 25.08.1998 № 50 "Об утверждении "Норм расчета на прочность стационарных котлов и трубопроводов пара и горячей воды" (РД 10-249-98)
90 | Б.8.9. | Аттестация членов аттестационных комиссий организаций, эксплуатирующих паровые и водогрейные котлы | - Постановление Госгортехнадзора России от 11.06.2003 № 88 "Об утверждении Правил устройства и безопасной эксплуатации паровых и водогрейных котлов" (ПБ 10-574-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4703
 |  |  | - Постановление Госгортехнадзора России от 25.08.1998 № 50 "Об утверждении "Норм расчета на прочность стационарных котлов и трубопроводов пара и горячей воды" (РД 10-165-97)
 |  |  | - Постановление Госгортехнадзора России от 09.02.1998 № 5 "Об утверждении Методических указаний по разработке инструкций и режимных карт по эксплуатации установок докотловой обработки воды и по ведению водно-химического режима паровых и водогрейных котлов" (РД 10-179-98)
 |  |  | - "Типовая инструкция по безопасному ведению работ для персонала котельных. РД 10-319-99" (утв. Постановлением Госгортехнадзора России от 19.08.1999 N 49)
 |  |  | - "Типовые технические условия на ремонт паровых и водогрейных котлов промышленной энергетики. РД 10-69-94" (утв. Госгортехнадзором России 04.07.1994)
91 | Б.8.10. | Аттестация членов аттестационных комиссий организаций, эксплуатирующих электрические котлы и электрокотельные | - Постановление Госгортехнадзора России от 11.06.2003 № 89 "Об утверждении Правил устройства и безопасной эксплуатации электрических котлов и электрокотельных" (ПБ 10-575-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4705
 |  |  | - Постановление Госгортехнадзора России от 25.08.1998 № 50 "Об утверждении "Норм расчета на прочность стационарных котлов и трубопроводов пара и горячей воды" (РД 10-165-97)
 |  |  | - Постановление Госгортехнадзора России от 09.02.1998 № 5 "Об утверждении Методических указаний по разработке инструкций и режимных карт по эксплуатации установок докотловой обработки воды и по ведению водно-химического режима паровых и водогрейных котлов" (РД 10-179-98)
 |  |  | - "Типовая инструкция по безопасному ведению работ для персонала котельных. РД 10-319-99" (утв. Постановлением Госгортехнадзора России от 19.08.1999 N 49)
 |  |  | - "Типовые технические условия на ремонт паровых и водогрейных котлов промышленной энергетики. РД 10-69-94" (утв. Госгортехнадзором России 04.07.1994)
92 | Б.8.11. | Аттестация членов аттестационных комиссий организаций, эксплуатирующих сосуды, работающие под давлением | - Постановление Госгортехнадзора России от 11.06.2003 № 91 "Об утверждении Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" (ПБ 03-576-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4776
93 | Б.8.12. | Аттестация членов аттестационных комиссий организаций, эксплуатирующих трубопроводы пара и горячей воды | - Постановление Госгортехнадзора России от 11.06.2003 № 90 "Об утверждении Правил устройства и безопасной эксплуатации трубопроводов пара и горячей воды" (ПБ 10-573-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4719
94 | Б.8.13. | Аттестация лиц, ответственных за осуществление производственного контроля за соблюдением требований промышленной безопасности при эксплуатации сосудов, работающих под давлением | - Постановление Госгортехнадзора России от 11.06.2003 № 91 "Об утверждении Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" (ПБ 03-576-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4776
95 | Б.8.14. | Аттестация лиц, ответственных за исправное состояние и безопасную эксплуатацию паровых и водогрейных котлов | - Постановление Госгортехнадзора России от 11.06.2003 № 88 "Об утверждении Правил устройства и безопасной эксплуатации паровых и водогрейных котлов" (ПБ 10-574-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4703
 |  |  | - Постановление Госгортехнадзора России от 09.02.1998 № 5 "Об утверждении Методических указаний по разработке инструкций и режимных карт по эксплуатации установок докотловой обработки воды и по ведению водно-химического режима паровых и водогрейных котлов" (РД 10-179-98)
 |  |  | - "Типовая инструкция по безопасному ведению работ для персонала котельных. РД 10-319-99" (утв. Постановлением Госгортехнадзора России от 19.08.1999 N 49)
96 | Б.8.15 | Аттестация лиц, ответственных за исправное состояние и безопасную эксплуатацию электрических котлов и электрокотельных | - Постановление Госгортехнадзора России от 11.06.2003 № 89 "Об утверждении Правил устройства и безопасной эксплуатации электрических котлов и электрокотельных" (ПБ 10-575-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4705
 |  |  | - Постановление Госгортехнадзора России от 09.02.1998 № 5 "Об утверждении Методических указаний по разработке инструкций и режимных карт по эксплуатации установок докотловой обработки воды и по ведению водно-химического режима паровых и водогрейных котлов" (РД 10-179-98)
 |  |  | - "Типовая инструкция по безопасному ведению работ для персонала котельных. РД 10-319-99" (утв. Постановлением Госгортехнадзора России от 19.08.1999 N 49)
97 | Б.8.16. | Аттестация лиц, ответственных за исправное состояние и безопасную эксплуатацию сосудов, работающих под давлением | - Постановление Госгортехнадзора России от 11.06.2003 № 91 "Об утверждении Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" (ПБ 03-576-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4776
98 | Б.8.17. | Аттестация лиц, ответственных за исправное состояние и безопасную эксплуатацию трубопроводов пара и горячей воды | - Постановление Госгортехнадзора России от 11.06.2003 № 90 "Об утверждении Правил устройства и безопасной эксплуатации трубопроводов пара и горячей воды" (ПБ 10-573-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4719
99 | Б.8.18. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование объектов, проектная документация которых предусматривает использование оборудования, работающего под давлением | - Постановление Госгортехнадзора России от 11.06.2003 № 88 "Об утверждении Правил устройства и безопасной эксплуатации паровых и водогрейных котлов" (ПБ 10-574-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4703
 |  |  | - Постановление Госгортехнадзора России от 11.06.2003 № 89 "Об утверждении Правил устройства и безопасной эксплуатации электрических котлов и электрокотельных" (ПБ 10-575-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4705
 |  |  | - Постановление Госгортехнадзора России от 11.06.2003 № 90 "Об утверждении Правил устройства и безопасной эксплуатации трубопроводов пара и горячей воды" (ПБ 10-573-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4719
 |  |  | - Постановление Госгортехнадзора России от 11.06.2003 № 91 "Об утверждении Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" (ПБ 03-576-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4776
 |  |  | - Постановление Госгортехнадзора России от 25.08.1998 № 50 "Об утверждении "Норм расчета на прочность стационарных котлов и трубопроводов пара и горячей воды" (РД 10-249-98)
100 | Б.8.19. | Аттестация руководителей и специалистов организаций, осуществляющих строительство, реконструкцию, капитальный ремонт объектов, проектная документация которых предусматривает использование оборудования, работающего под давлением | - Постановление Госгортехнадзора России от 11.06.2003 № 88 "Об утверждении Правил устройства и безопасной эксплуатации паровых и водогрейных котлов" (ПБ 10-574-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4703
 |  |  | - Постановление Госгортехнадзора России от 11.06.2003 № 89 "Об утверждении Правил устройства и безопасной эксплуатации электрических котлов и электрокотельных" (ПБ 10-575-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4705
 |  |  | - Постановление Госгортехнадзора России от 11.06.2003 № 90 "Об утверждении Правил устройства и безопасной эксплуатации трубопроводов пара и горячей воды" (ПБ 10-573-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4719
 |  |  | - Постановление Госгортехнадзора России от 11.06.2003 № 91 "Об утверждении Правил устройства и безопасной эксплуатации сосудов, работающих под давлением" (ПБ 03-576-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4776
101 | Б.8.20. | Аттестация руководителей и специалистов организаций, эксплуатирующих дымовые и вентиляционные промышленные трубы | - Постановление Госгортехнадзора России от 03.12.2001 № 56 "Об утверждении Правил безопасности при эксплуатации дымовых и вентиляционных промышленных труб" (ПБ 03-445-02). Зарегистрирован Минюстом России (05.06.2003), регистрационный № 3500
Б9. Требования промышленной безопасности к подъемным сооружениям
102 | Б.9.1. | Аттестация руководителей и специалистов, ответственных за безопасное производство работ кранами | - Постановление Госгортехнадзора России от 31.12.1999 № 98 (ред. от 28.10.2008) "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов" (ПБ 10-382-00)
 |  |  | - "Типовая инструкция для лиц, ответственных за безопасное производство работ кранами. РД 10-34-93" (утв. Постановлением Госгортехнадзора России от 18.10.1993 № 37)
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации стреловых самоходных кранов (автомобильных, пневмоколесных на специальном шасси автомобильного типа, гусеничных, тракторных). РД-10-74-94" (утв. Постановлением Госгортехнадзора России от 02.08.1994 № 46) с Изменением №1 [РДИ 10-426(74)-01]
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации башенных кранов. РД 10-93-95" (утв. Постановлением Госгортехнадзора России от 30.05.1995 № 28)
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации мостовых и козловых кранов. РД 10-103-95" (утв. Постановлением Госгортехнадзора России от 16.11.1995 № 56)
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - "Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации. РД-10-33-93" (утв. Госгортехнадзором России 20.10.1993), с изменением №1 (РД 10-231-98)
103 | Б.9.2. | Аттестация руководителей и специалистов, ответственных за содержание кранов в исправном состоянии | - Постановление Госгортехнадзора России от 31.12.1999 № 98 (ред. от 28.10.2008) "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов" (ПБ 10-382-00)
 |  |  | - "Типовая инструкция для инженерно-технических работников, ответственных за содержание грузоподъемных машин в исправном состоянии. РД 10-30-93" (утв. Постановлением Госгортехнадзора России от 26.07.1993 № 27)
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации стреловых самоходных кранов (автомобильных, пневмоколесных на специальном шасси автомобильного типа, гусеничных, тракторных). РД-10-74-94" (утв. Постановлением Госгортехнадзора России от 02.08.1994 № 46) с Изменением №1 [РДИ 10-426(74)-01]
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации башенных кранов. РД 10-93-95" (утв. Постановлением Госгортехнадзора России от 30.05.1995 № 28)
 |  |  | - "Требования к устройству и безопасной эксплуатации рельсовых путей козловых кранов. РД 10-117-95" (утв. Постановлением Госгортехнадзора России от 08.08.1995 № 41)
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации мостовых и козловых кранов. РД 10-103-95" (утв. Постановлением Госгортехнадзора России от 16.11.1995 № 56)
 |  |  | - Постановление Госгортехнадзора России от 12.09.1996 № 36 "Об утверждении Основных требований безопасности к ограничителям грузоподъемности электрических мостовых и козловых кранов" (РД 10-118-96)
 |  |  | - Постановление Госгортехнадзора России от 28.03.1997 № 14 "Об утверждении Методических указаний "Комплексное обследование крановых путей грузоподъемных машин". Часть 1. Общие положения. Методические указания (РД 10-138-97), с изменением №1 (РДИ 10-349(138)-00)
 |  |  | - Постановление Госгортехнадзора России от 28.05.1998 № 33 "Об утверждении Типовой инструкции для наладчиков приборов безопасности грузоподъемных кранов" (РД 10-208-98), с Изменением №1 (РДИ 10-474(208)-02
 |  |  | - Постановление Госгортехнадзора России от 09.02.2001 № 7 "Об утверждении и вводе в действие Требований к регистраторам параметров грузоподъемных кранов" (РД 10-399-01)
 |  |  | - Постановление Госгортехнадзора России от 04.03.2003 № 5 "Об утверждении Положения по проведению экспертизы промышленной безопасности опасных производственных объектов, на которых используются подъемные сооружения" (РД 10-528-03). Зарегистрирован Минюстом России (28.03.2003), регистрационный № 4345
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ". Часть 2. Краны стреловые общего назначения и краны-манипуляторы грузоподъемные. РД 10-112-2-09
104 | Б.9.3. | Аттестация руководителей и специалистов, ответственных по надзору за безопасной эксплуатацией грузоподъемных кранов | - Постановление Госгортехнадзора России от 31.12.1999 № 98 (ред. от 28.10.2008) "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов" (ПБ 10-382-00)
 |  |  | - "Типовая инструкция для инженерно-технических работников, ответственных за содержание грузоподъемных машин в исправном состоянии. РД 10-30-93" (утв. Постановлением Госгортехнадзора России от 26.07.1993 № 27)
 |  |  | - "Типовая инструкция для лиц, ответственных за безопасное производство работ кранами. РД 10-34-93" (утв. Постановлением Госгортехнадзора России от 18.10.1993 № 37)
 |  |  | - "Типовая инструкция для инженерно-технических работников по надзору за безопасной эксплуатацией грузоподъемных машин. РД 10-40-93" (утв. Постановлением Госгортехнадзора России от 26.11.1993 № 42)
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации стреловых самоходных кранов (автомобильных, пневмоколесных на специальном шасси автомобильного типа, гусеничных, тракторных). РД-10-74-94" (утв. Постановлением Госгортехнадзора России от 02.08.1994 № 46) с Изменением №1 [РДИ 10-426(74)-01]
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации башенных кранов. РД 10-93-95" (утв. Постановлением Госгортехнадзора России от 30.05.1995 № 28)
 |  |  | - "Требования к устройству и безопасной эксплуатации рельсовых путей козловых кранов. РД 10-117-95" (утв. Постановлением Госгортехнадзора России от 08.08.1995 № 41)
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации мостовых и козловых кранов. РД 10-103-95" (утв. Постановлением Госгортехнадзора России от 16.11.1995 № 56)
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
 |  |  | - Постановление Госгортехнадзора России от 12.09.1996 № 36 "Об утверждении Основных требований безопасности к ограничителям грузоподъемности электрических мостовых и козловых кранов" (РД 10-118-96)
 |  |  | - Постановление Госгортехнадзора России от 28.03.1997 № 14 "Об утверждении Методических указаний "Комплексное обследование крановых путей грузоподъемных машин". Часть 1. Общие положения. Методические указания (РД 10-138-97), с изменением №1 (РДИ 10-349(138)-00)
 |  |  | - Постановление Госгортехнадзора России от 28.05.1998 № 33 "Об утверждении Типовой инструкции для наладчиков приборов безопасности грузоподъемных кранов" (РД 10-208-98), с Изменением №1 (РДИ 10-474(208)-02
 |  |  | - Постановление Госгортехнадзора России от 09.02.2001 № 7 "Об утверждении и вводе в действие Требований к регистраторам параметров грузоподъемных кранов" (РД 10-399-01)
 |  |  | - Постановление Госгортехнадзора России от 04.03.2003 № 5 "Об утверждении Положения по проведению экспертизы промышленной безопасности опасных производственных объектов, на которых используются подъемные сооружения" (РД 10-528-03). Зарегистрирован Минюстом России (28.03.2003), регистрационный № 4345
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - "Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации. РД-10-33-93" (утв. Госгортехнадзором России 20.10.1993), с изменением №1 (РД 10-231-98)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ". Часть 2. Краны стреловые общего назначения и краны-манипуляторы грузоподъемные. РД 10-112-2-09
105 | Б.9.4. | Аттестация членов аттестационных комиссий организаций, эксплуатирующих грузоподъемные краны | - Постановление Госгортехнадзора России от 31.12.1999 № 98 (ред. от 28.10.2008) "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов" (ПБ 10-382-00)
 |  |  | - "Типовая инструкция для инженерно-технических работников, ответственных за содержание грузоподъемных машин в исправном состоянии. РД 10-30-93" (утв. Постановлением Госгортехнадзора России от 26.07.1993 № 27)
 |  |  | - "Типовая инструкция для лиц, ответственных за безопасное производство работ кранами. РД 10-34-93" (утв. Постановлением Госгортехнадзора России от 18.10.1993 № 37)
 |  |  | - "Типовая инструкция для инженерно-технических работников по надзору за безопасной эксплуатацией грузоподъемных машин. РД 10-40-93" (утв. Постановлением Госгортехнадзора России от 26.11.1993 № 42)
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации стреловых самоходных кранов (автомобильных, пневмоколесных на специальном шасси автомобильного типа, гусеничных, тракторных). РД-10-74-94" (утв. Постановлением Госгортехнадзора России от 02.08.1994 № 46) с Изменением №1 [РДИ 10-426(74)-01]
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации башенных кранов. РД 10-93-95" (утв. Постановлением Госгортехнадзора России от 30.05.1995 № 28)
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации мостовых и козловых кранов. РД 10-103-95" (утв. Постановлением Госгортехнадзора России от 16.11.1995 № 56)
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
106 | Б.9.5. | Аттестация руководителей и специалистов организаций, эксплуатирующих лифты | - Технический регламент о безопасности лифтов. Постановление Правительства Российской Федерации от 02.10.2009 № 782
 |  |  | - Постановление Госгортехнадзора России от 16.05.2003 № 31 "Об утверждении Правил устройства и безопасной эксплуатации лифтов" (ПБ 10-558-03). Зарегистрирован Минюстом России (27.05.2003), регистрационный № 4597
107 | Б.9.6. | Аттестация членов аттестационных комиссий организаций, эксплуатирующих подъемники (вышки) | - Постановление Госгортехнадзора России от 11.06.2003 № 87 "Об утверждении Правил устройства и безопасной эксплуатации подъемников (вышек)" (ПБ 10-611-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4717
 |  |  | - "Типовая инструкция для инженерно-технических работников по надзору за безопасной эксплуатацией грузоподъемных машин. РД 10-40-93" (утв. Постановлением Госгортехнадзора России от 26.11.1993 № 42)
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
 |  |  | - "Типовая инструкция по безопасному ведению работ для рабочих люльки, находящихся на подъемнике (вышке). РД 10-198-98" (утв. Постановлением Госгортехнадзора России от 02.04.1998 № 21)
 |  |  | - Постановление Госгортехнадзора России от 02.04.1998 № 22 "Об утверждении Типовой инструкции по безопасному ведению работ для машинистов подъемников (вышек)" (РД 10-199-98)
 |  |  | - Постановление Госгортехнадзора России от 17.12.1999 № 93 "Об утверждении Типовой инструкции для лиц, ответственных за безопасное производство работ подъемниками" (РД 10-332-99)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
108 | Б.9.7. | Аттестация по промышленной безопасности специалистов по надзору за безопасной эксплуатацией подъемников (вышек) | - Постановление Госгортехнадзора России от 11.06.2003 № 87 "Об утверждении Правил устройства и безопасной эксплуатации подъемников (вышек)" (ПБ 10-611-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4717
 |  |  | - "Типовая инструкция для инженерно-технических работников по надзору за безопасной эксплуатацией грузоподъемных машин. РД 10-40-93" (утв. Постановлением Госгортехнадзора России от 26.11.1993 № 42)
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
 |  |  | - "Типовая инструкция по безопасному ведению работ для рабочих люльки, находящихся на подъемнике (вышке). РД 10-198-98" (утв. Постановлением Госгортехнадзора России от 02.04.1998 № 21)
 |  |  | - Постановление Госгортехнадзора России от 02.04.1998 № 22 "Об утверждении Типовой инструкции по безопасному ведению работ для машинистов подъемников (вышек)" (РД 10-199-98)
 |  |  | - Постановление Госгортехнадзора России от 17.12.1999 № 93 "Об утверждении Типовой инструкции для лиц, ответственных за безопасное производство работ подъемниками" (РД 10-332-99)
 |  |  | - Постановление Госгортехнадзора России от 04.03.2003 № 5 "Об утверждении Положения по проведению экспертизы промышленной безопасности опасных производственных объектов, на которых используются подъемные сооружения" (РД 10-528-03). Зарегистрирован Минюстом России (28.03.2003), регистрационный № 4345
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - "Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации. РД-10-33-93" (утв. Госгортехнадзором России 20.10.1993), с изменением №1 (РД 10-231-98)
109 | Б.9.8. | Аттестация по промышленной безопасности специалистов, ответственных за содержание подъемников (вышек) в исправном состоянии | - Постановление Госгортехнадзора России от 11.06.2003 № 87 "Об утверждении Правил устройства и безопасной эксплуатации подъемников (вышек)" (ПБ 10-611-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4717
 |  |  | - "Типовая инструкция для инженерно-технических работников, ответственных за содержание грузоподъемных машин в исправном состоянии. РД 10-30-93" (утв. Постановлением Госгортехнадзора России от 26.07.1993 № 27)
 |  |  | - Постановление Госгортехнадзора России от 04.03.2003 № 5 "Об утверждении Положения по проведению экспертизы промышленной безопасности опасных производственных объектов, на которых используются подъемные сооружения" (РД 10-528-03). Зарегистрирован Минюстом России (28.03.2003), регистрационный № 4345
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - "Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации. РД-10-33-93" (утв. Госгортехнадзором России 20.10.1993), с изменением №1 (РД 10-231-98)
110 | Б.9.9. | Аттестация по промышленной безопасности лиц, ответственных за безопасное производство работ подъемниками (вышками) | - Постановление Госгортехнадзора России от 11.06.2003 № 87 "Об утверждении Правил устройства и безопасной эксплуатации подъемников (вышек)" (ПБ 10-611-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4717
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
 |  |  | - "Типовая инструкция по безопасному ведению работ для рабочих люльки, находящихся на подъемнике (вышке). РД 10-198-98" (утв. Постановлением Госгортехнадзора России от 02.04.1998 № 21)
 |  |  | - Постановление Госгортехнадзора России от 02.04.1998 № 22 "Об утверждении Типовой инструкции по безопасному ведению работ для машинистов подъемников (вышек)" (РД 10-199-98)
 |  |  | - Постановление Госгортехнадзора России от 17.12.1999 № 93 "Об утверждении Типовой инструкции для лиц, ответственных за безопасное производство работ подъемниками" (РД 10-332-99)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - "Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации. РД-10-33-93" (утв. Госгортехнадзором России 20.10.1993), с изменением №1 (РД 10-231-98)
111 | Б.9.10. | Аттестация специалистов организаций, ответственных за безопасное производство работ кранами-трубоукладчиками | - Постановление Госгортехнадзора России от 20.11.1997 № 44 "Об утверждении Правил устройства и безопасной эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97)
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
 |  |  | - "Типовая инструкция для лиц, ответственных за безопасное производство работ кранами-трубоукладчиками. РД 10-274-99" (утв. Постановлением Госгортехнадзора России от 19.03.1999 № 20)
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации кранов-трубоукладчиков. РД 10-276-99" (утв. Постановлением Госгортехнадзора России от 19.03.1999 № 23)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - "Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации. РД-10-33-93" (утв. Госгортехнадзором России 20.10.1993), с изменением №1 (РД 10-231-98)
112 | Б.9.11. | Аттестация специалистов организаций по надзору за безопасной эксплуатацией кранов-трубоукладчиков | - Постановление Госгортехнадзора России от 20.11.1997 № 44 "Об утверждении Правил устройства и безопасной эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97)
 |  |  | - "Типовая инструкция для инженерно-технических работников по надзору за безопасной эксплуатацией грузоподъемных машин. РД 10-40-93" (утв. Постановлением Госгортехнадзора России от 26.11.1993 № 42)
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
 |  |  | - "Типовая инструкция для лиц, ответственных за безопасное производство работ кранами-трубоукладчиками. РД 10-274-99" (утв. Постановлением Госгортехнадзора России от 19.03.1999 № 20)
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации кранов-трубоукладчиков. РД 10-276-99" (утв. Постановлением Госгортехнадзора России от 19.03.1999 № 23)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - "Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации. РД-10-33-93" (утв. Госгортехнадзором России 20.10.1993), с изменением №1 (РД 10-231-98)
113 | Б.9.12. | Аттестация специалистов организаций, ответственных за содержание в исправном состоянии кранов-трубоукладчиков | - Постановление Госгортехнадзора России от 20.11.1997 № 44 "Об утверждении Правил устройства и безопасной эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97)
 |  |  | - "Типовая инструкция для инженерно-технических работников, ответственных за содержание кранов-трубоукладчиков в исправном состоянии. РД 10-275-99" (утв. Постановлением Госгортехнадзора России от 19.03.1999 № 22)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - "Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации. РД-10-33-93" (утв. Госгортехнадзором России 20.10.1993), с изменением №1 (РД 10-231-98)
114 | Б.9.13. | Аттестация членов аттестационных комиссий организаций, эксплуатирующих краны-трубоукладчики | - Постановление Госгортехнадзора России от 20.11.1997 № 44 "Об утверждении Правил устройства и безопасной эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97)
 |  |  | - "Типовая инструкция для инженерно-технических работников по надзору за безопасной эксплуатацией грузоподъемных машин. РД 10-40-93" (утв. Постановлением Госгортехнадзора России от 26.11.1993 № 42)
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
 |  |  | - "Типовая инструкция для лиц, ответственных за безопасное производство работ кранами-трубоукладчиками. РД 10-274-99" (утв. Постановлением Госгортехнадзора России от 19.03.1999 № 20)
 |  |  | - "Типовая инструкция для инженерно-технических работников, ответственных за содержание кранов-трубоукладчиков в исправном состоянии. РД 10-275-99" (утв. Постановлением Госгортехнадзора России от 19.03.1999 № 22)
 |  |  | - "Типовая инструкция для крановщиков (машинистов) по безопасной эксплуатации кранов-трубоукладчиков. РД 10-276-99" (утв. Постановлением Госгортехнадзора России от 19.03.1999 № 23)
115 | Б.9.14. | Аттестация специалистов организаций по надзору за безопасной эксплуатацией грузоподъемных кранов-манипуляторов | - Постановление Госгортехнадзора России от 31.12.1998 № 79 "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов-манипуляторов" (ПБ 10-257-98)
 |  |  | - "Типовая инструкция для инженерно-технических работников по надзору за безопасной эксплуатацией грузоподъемных машин. РД 10-40-93" (утв. Постановлением Госгортехнадзора России от 26.11.1993 № 42)
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - "Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации. РД-10-33-93" (утв. Госгортехнадзором России 20.10.1993), с изменением №1 (РД 10-231-98)
116 | Б.9.15. | Аттестация специалистов организаций, ответственных за содержание в исправном состоянии грузоподъемных кранов-манипуляторов | - Постановление Госгортехнадзора России от 31.12.1998 № 79 "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов-манипуляторов" (ПБ 10-257-98)
 |  |  | - "Типовая инструкция для инженерно-технических работников, ответственных за содержание грузоподъемных машин в исправном состоянии. РД 10-30-93" (утв. Постановлением Госгортехнадзора России от 26.07.1993 № 27)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - "Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации. РД-10-33-93" (утв. Госгортехнадзором России 20.10.1993), с изменением №1 (РД 10-231-98)
117 | Б.9.16. | Аттестация специалистов организаций, ответственных за безопасное производство работ грузоподъемными кранами-манипуляторами | - Постановление Госгортехнадзора России от 31.12.1998 № 79 "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов-манипуляторов" (ПБ 10-257-98)
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
 |  |  | - "Стропы грузовые общего назначения. Требования к устройству и безопасной эксплуатации. РД-10-33-93" (утв. Госгортехнадзором России 20.10.1993), с изменением №1 (РД 10-231-98)
118 | Б.9.17. | Аттестация членов аттестационных комиссий организаций, эксплуатирующих краны-манипуляторы | - Постановление Госгортехнадзора России от 31.12.1998 № 79 "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов-манипуляторов" (ПБ 10-257-98)
 |  |  | - "Типовая инструкция для инженерно-технических работников, ответственных за содержание грузоподъемных машин в исправном состоянии. РД 10-30-93" (утв. Постановлением Госгортехнадзора России от 26.07.1993 № 27)
 |  |  | - "Типовая инструкция для инженерно-технических работников по надзору за безопасной эксплуатацией грузоподъемных машин. РД 10-40-93" (утв. Постановлением Госгортехнадзора России от 26.11.1993 № 42)
 |  |  | - "Типовая инструкция для стропальщиков по безопасному производству работ грузоподъемными машинами. РД 10-107-96" (утв. Постановлением Госгортехнадзора России от 08.02.1996 № 3), с Изменением №1 (РДИ 10-430(107)-02)
119 | Б.9.18. | Аттестация специалистов по надзору за безопасной эксплуатацией строительных подъемников | - Постановление Госгортехнадзора России от 25.06.2002 № 37 "Об утверждении Правил устройства и безопасной эксплуатации строительных подъемников" (ПБ 10-518-02). Зарегистрирован Минюстом России (04.12.2002), регистрационный № 3994
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
120 | Б.9.19. | Аттестация специалистов, ответственных за содержание строительных подъемников в исправном состоянии | - Постановление Госгортехнадзора России от 25.06.2002 № 37 "Об утверждении Правил устройства и безопасной эксплуатации строительных подъемников" (ПБ 10-518-02). Зарегистрирован Минюстом России (04.12.2002), регистрационный № 3994
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
121 | Б.9.20. | Аттестация лиц, ответственных за безопасное производство работ строительными подъемниками | - Постановление Госгортехнадзора России от 25.06.2002 № 37 "Об утверждении Правил устройства и безопасной эксплуатации строительных подъемников" (ПБ 10-518-02). Зарегистрирован Минюстом России (04.12.2002), регистрационный № 3994
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
122 | Б.9.21. | Аттестация членов аттестационных комиссий организаций, эксплуатирующих строительные подъемники | - Постановление Госгортехнадзора России от 25.06.2002 № 37 "Об утверждении Правил устройства и безопасной эксплуатации строительных подъемников" (ПБ 10-518-02). Зарегистрирован Минюстом России (04.12.2002), регистрационный № 3994
 |  |  | - Приказ Ростехнадзора от 10.05.2007 № 317 "Об утверждении и введении в действие Методических рекомендаций о порядке разработки проектов производства работ грузоподъемными машинами и технологических карт погрузочно-разгрузочных работ" (РД 11-06-2007)
123 | Б.9.22. | Аттестация специалистов организаций по надзору за безопасной эксплуатацией эскалаторов | Постановление Госгортехнадзора России от 02.08.1994 № 47 (ред. от 24.03.1997) "Об утверждении "Правил устройства и безопасной эксплуатации эскалаторов" (ПБ 10-77-94)
124 | Б.9.23. | Аттестация членов аттестационных комиссий организаций, эксплуатирующих эскалаторы | Постановление Госгортехнадзора России от 02.08.1994 № 47 (ред. от 24.03.1997) "Об утверждении "Правил устройства и безопасной эксплуатации эскалаторов" (ПБ 10-77-94)
125 | Б.9.24. | Аттестация членов аттестационных комиссий организаций, эксплуатирующих платформы подъемные для инвалидов | - "Правила устройства и безопасной эксплуатации платформ подъемных для инвалидов. ПБ 10-403-01" (утв. Постановлением Госгортехнадзора России от 11.03.2001 № 10)
126 | Б.9.25. | Аттестация лиц, ответственных за организацию работ по техническому обслуживанию и ремонту платформ подъемных для инвалидов | - "Правила устройства и безопасной эксплуатации платформ подъемных для инвалидов. ПБ 10-403-01" (утв. Постановлением Госгортехнадзора России от 11.03.2001 № 10)
127 | Б.9.26. | Аттестация лиц, ответственных за организацию безопасной эксплуатации платформ подъемных для инвалидов | - "Правила устройства и безопасной эксплуатации платформ подъемных для инвалидов. ПБ 10-403-01" (утв. Постановлением Госгортехнадзора России от 11.03.2001 № 10)
128 | Б.9.27. | Аттестация в области промышленной безопасности руководителей и специалистов канатной дороги | - Постановление Госгортехнадзора России от 16.05.2003 № 32 "Об утверждении Правил устройства и безопасной эксплуатации пассажирских подвесных и буксировочных канатных дорог" (ПБ 10-559-03). Зарегистрирован Минюстом России (27.05.2003), регистрационный № 4598
129 | Б.9.28. | Аттестация в области промышленной безопасности начальников канатных дорог | - Постановление Госгортехнадзора России от 16.05.2003 № 32 "Об утверждении Правил устройства и безопасной эксплуатации пассажирских подвесных и буксировочных канатных дорог" (ПБ 10-559-03). Зарегистрирован Минюстом России (27.05.2003), регистрационный № 4598
130 | Б.9.29. | Аттестация руководителей и специалистов организаций, осуществляющих проектирование объектов, проектная документация которых предусматривает использование стационарно установленных грузоподъемных механизмов, эскалаторов, канатных дорог, фуникулеров | - "Правила устройства и безопасной эксплуатации фуникулеров (наклонных подъемников)" (утв. Постановлением Госгортехнадзора России от 18.06.1992 № 16)
 |  |  | - Постановление Госгортехнадзора России от 02.08.1994 № 47 (ред. от 24.03.1997) "Об утверждении "Правил устройства и безопасной эксплуатации эскалаторов" (ПБ 10-77-94)
 |  |  | - Постановление Госгортехнадзора России от 20.11.1997 № 44 "Об утверждении Правил устройства и безопасной эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97)
 |  |  | - Постановление Госгортехнадзора России от 31.12.1998 № 79 "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов-манипуляторов" (ПБ 10-257-98)
 |  |  | - Постановление Госгортехнадзора России от 31.12.1999 № 98 (ред. от 28.10.2008) "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов" (ПБ 10-382-00)
 |  |  | - "Правила устройства и безопасной эксплуатации платформ подъемных для инвалидов. ПБ 10-403-01" (утв. Постановлением Госгортехнадзора России от 11.03.2001 № 10)
 |  |  | - Постановление Госгортехнадзора России от 16.05.2003 № 31 "Об утверждении Правил устройства и безопасной эксплуатации лифтов" (ПБ 10-558-03). Зарегистрирован Минюстом России (27.05.2003), регистрационный № 4597
 |  |  | - Постановление Госгортехнадзора России от 16.05.2003 № 32 "Об утверждении Правил устройства и безопасной эксплуатации пассажирских подвесных и буксировочных канатных дорог" (ПБ 10-559-03). Зарегистрирован Минюстом России (27.05.2003), регистрационный № 4598
 |  |  | - Постановление Госгортехнадзора России от 11.06.2003 № 87 "Об утверждении Правил устройства и безопасной эксплуатации подъемников (вышек)" (ПБ 10-611-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4717
131 | Б.9.30. | Аттестация руководителей и специалистов организаций, осуществляющих строительство, реконструкцию, капитальный ремонт объектов, проектная документация которых предусматривает использование стационарно установленных грузоподъемных механизмов, эскалаторов, канатных дорог, фуникулеров | - "Правила устройства и безопасной эксплуатации фуникулеров (наклонных подъемников)" (утв. Постановлением Госгортехнадзора России от 18.06.1992 № 16)
 |  |  | - Постановление Госгортехнадзора России от 02.08.1994 № 47 (ред. от 24.03.1997) "Об утверждении "Правил устройства и безопасной эксплуатации эскалаторов" (ПБ 10-77-94)
 |  |  | - Постановление Госгортехнадзора России от 20.11.1997 № 44 "Об утверждении Правил устройства и безопасной эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97)
 |  |  | - Постановление Госгортехнадзора России от 31.12.1998 № 79 "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов-манипуляторов" (ПБ 10-257-98)
 |  |  | - Постановление Госгортехнадзора России от 31.12.1999 № 98 (ред. от 28.10.2008) "Об утверждении "Правил устройства и безопасной эксплуатации грузоподъемных кранов" (ПБ 10-382-00)
 |  |  | - "Правила устройства и безопасной эксплуатации платформ подъемных для инвалидов. ПБ 10-403-01" (утв. Постановлением Госгортехнадзора России от 11.03.2001 № 10)
 |  |  | - Постановление Госгортехнадзора России от 16.05.2003 № 31 "Об утверждении Правил устройства и безопасной эксплуатации лифтов" (ПБ 10-558-03). Зарегистрирован Минюстом России (27.05.2003), регистрационный № 4597
 |  |  | - Постановление Госгортехнадзора России от 16.05.2003 № 32 "Об утверждении Правил устройства и безопасной эксплуатации пассажирских подвесных и буксировочных канатных дорог" (ПБ 10-559-03). Зарегистрирован Минюстом России (27.05.2003), регистрационный № 4598
 |  |  | - Постановление Госгортехнадзора России от 11.06.2003 № 87 "Об утверждении Правил устройства и безопасной эксплуатации подъемников (вышек)" (ПБ 10-611-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4717
Б10. Требования промышленной безопасности при транспортировании опасных веществ
132 | Б.10.1. | Аттестация руководителей и специалистов, ответственных за безопасность при транспортировании опасных веществ на опасных производственных объектах | - Федеральный закон от 10.01.2003 № 17-ФЗ "О железнодорожном транспорте в Российской Федерации"
 |  |  | - Федеральный закон от 10.01.2003 № 18-ФЗ "Устав железнодорожного транспорта Российской Федерации"
 |  |  | - Федеральный закон от 08.11.2007 № 257-ФЗ "Об автомобильных дорогах и о дорожной деятельности в Российской Федерации и о внесении изменений в отдельные законодательные акты Российской Федерации"
 |  |  | - Постановление Правительства Российской Федерации от 15.04.2011 № 272 "Об утверждении Правил перевозок грузов автомобильным транспортом"
 |  |  | - "Правила безопасности при перевозке опасных грузов железнодорожным транспортом" (утв. Постановлением Госгортехнадзора России от 16.08.1994 № 50) (РД 15-73-94)
 |  |  | - Постановление Госгортехнадзора России от 21.06.2002 № 34 "Об утверждении "Положения о проведении экспертизы промышленной безопасности на опасных производственных объектах, связанных с транспортированием опасных веществ железнодорожным транспортом" (РД 15-489-02). Зарегистрирован Минюстом России (19.08.2002), регистрационный № 3705
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
 |  |  | - Постановление Госгортехнадзора России от 05.05.2003 № 29 "Об утверждении Общих правил взрывобезопасности для взрывопожароопасных химических, нефтехимических и нефтеперерабатывающих производств" (ПБ 09-540-03). Зарегистрирован Минюстом России (15.05.2003), регистрационный № 4537
 |  |  | - Постановление Госгортехнадзора России от 21.05.2003 № 34 "Об утверждении Правил безопасности при эксплуатации железнодорожных вагонов-цистерн для перевозки жидкого аммиака" (ПБ 03-557-03). Зарегистрирован Минюстом России (03.06.2003), регистрационный № 4635
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 48 "Об утверждении Правил безопасности при производстве, хранении, транспортировании и применении хлора" (ПБ 09-594-03). Зарегистрирован Минюстом России (19.06.2003), регистрационный № 4723
 |  |  | - "ГОСТ 19433-88. Грузы опасные. Классификация и маркировка" (утв. Постановлением Госстандарта России от 19.08.1988 N 2957)
 |  |  | - ГОСТ Р 51659-2000. Вагоны-цистерны магистральных железных дорог колеи 1520 мм. Общие технические условия. (утв. Постановлением Госстандарта России от 31.10.2000 № 282-ст)
 |  |  | - "Правила технической эксплуатации промышленного железнодорожного транспорта" (утв. распоряжением Минтранса России от 29.03.2001 № АН-22-Р)
 |  |  | - "Европейское соглашение о международной дорожной перевозке опасных грузов" (ДОПОГ/ADR) (заключено в г. Женеве 30.09.1957)
 |  |  | -"Аварийные карточки на опасные грузы, перевозимые по железным дорогам СНГ, Латвийской Республики, Литовской Республики, Эстонской Республики" (утв. СЖТ СНГ, протокол от 30.05.2008 № 48)
Б11. Требования промышленной безопасности на взрывооопасных объектах хранения и переработки растительного сырья
133 | Б.11.1. | Аттестация руководителей и специалистов организаций, эксплуатирующих объекты хранения и переработки растительного сырья | - Постановление Госгортехнадзора России от 10.06.2003 № 85 "Об утверждении "Правил промышленной безопасности для взрывопожароопасных производственных объектов хранения, переработки и использования растительного сырья" (ПБ 14-586-03). Зарегистрирован Минюстом России (18.06.2003), регистрационный № 4704
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 53 "Об утверждении "Инструкции по проектированию, установке и эксплуатации взрыворазрядных устройств на оборудовании опасных производственных объектов по хранению, переработке и использованию сырья в агропромышленном комплексе" (РД 14-568-03). Зарегистрирован Минюстом России (16.06.2003), регистрационный № 4692
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 55 "Об утверждении "Инструкции по составлению технического паспорта взрывобезопасности опасного производственного объекта по хранению, переработке и использованию сырья в агропромышленном комплексе" (РД 14-569-03). Зарегистрирован Минюстом России (17.06.2003), регистрационный № 4695
 |  |  | - Постановление Госгортехнадзора России от 19.06.2003 № 96 "Об утверждении "Инструкции по составлению планов ликвидации аварий и защиты персонала на взрывопожароопасных производственных объектах хранения, переработки и использования растительного сырья" (РД 14-617-03). Зарегистрирован Минюстом России (07.07.2003), регистрационный № 4875
Б12. Требования промышленной безопасности, относящиеся к взрывным работам
134 | Б.12.1. | Аттестация руководителей и специалистов организаций, осуществляющих взрывные работы в подземных выработках и на поверхности рудников (объектах горнорудной и нерудной промышленности), угольных и сланцевых шахт опасных (не опасных) по газу или пыли. Специальные взрывные работы | - Постановление Правительства Российской Федерации от 16.04.2008 № 279 "Об утверждении Положений о лицензировании в области взрывчатых материалов промышленного назначения"
 |  |  | - "Типовая инструкция по безопасному проведению массовых взрывов в подземных выработках" (утв. Постановлением Госгортехнадзора России от 14.05.1993 № 10)
 |  |  | - Постановление Госгортехнадзора России от 19.11.1997 № 43 "Об утверждении "Положения о порядке предоставления права руководства горными и взрывными работами в организациях, на предприятиях и объектах, подконтрольных Госгортехнадзору России" (РД 13-193-98). Зарегистрирован Минюстом России (18.03.1998), регистрационный № 1487
 |  |  | - Постановление Госгортехнадзора России от 30.01.2001 № 3 "Об утверждении Единых правил безопасности при взрывных работах" (ПБ 13-407-01) (извлечения). Зарегистрирован Минюстом России (07.06.2001), регистрационный № 2743
 |  |  | - Инструкция о порядке хранения, транспортирования, использования и учета взрывчатых материалов. Приложение 1 к Единым правилам безопасности при взрывных работах (утв. Постановлением Госгортехнадзора России от 30.01.2001 № 3) (ПБ 13-01-92). Зарегистрирован Минюстом России (07.06.2001), регистрационный № 2743
 |  |  | - Постановление Госгортехнадзора России от 12 апреля 2001 г. № 14 «Об утверждении Положения о порядке подготовки и проверки знаний персонала для взрывных работ» (РД 13-415-01). Зарегистрирован Минюстом России (01.08.2001), регистрационный № 2831
 |  |  | - Постановление Госгортехнадзора России от 15.11.2002 № 64 "Об утверждении Инструкции по предупреждению, обнаружению и ликвидации отказавших зарядов взрывчатых веществ на земной поверхности и в подземных выработках" (РД 13-522-02). Зарегистрирован Минюстом России (26.12.2002), регистрационный № 4080
 |  |  | - Постановление Госгортехнадзора России от 03.04.2003 № 11 "Об утверждении Инструкции по безопасности работ при пневматическом заряжании гранулированных взрывчатых веществ в подземных выработках шахт и рудников" (РД 13-532-03). Зарегистрирован Минюстом России (17.04.2003), регистрационный № 4427
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
 |  |  | - Постановление Госгортехнадзора России от 28.04.2003 № 28 "Об утверждении Положения о порядке выдачи разрешений на применение взрывчатых материалов промышленного назначения и проведение взрывных работ" (РД 13-537-03). Зарегистрирован Минюстом России (30.04.2003), регистрационный № 4470
 |  |  | - Постановление Госгортехнадзора России от 17.06.2003 № 93 "Об утверждении правил устройства и безопасной эксплуатации пунктов производства и механизированной подготовки к применению взрывчатых веществ в организациях, ведущих взрывные работы" (ПБ 13-587-03). Зарегистрирован Минюстом России (19.06.2003) № 4743
 |  |  | - "Типовая инструкция по маркированию обжимными устройствами электродетонаторов и капсюлей-детонаторов в металлических гильзах" (утв. Постановлением Госгортехнадзора России от 05.10.1984 № 48)
 |  |  | - Приказ Ростехнадзора от 19.08.2011 № 480 "Об утверждении Порядка проведения технического расследования причин аварий, инцидентов и случаев утраты взрывчатых материалов промышленного назначения на объектах, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору". Зарегистрирован Минюстом России (08.12.2011) регистрационный № 22520
135 | Б.12.2. | Аттестация руководителей и специалистов организаций, осуществляющих взрывные работы на открытых горных разработках и специальные взрывные работы | - Постановление Правительства Российской Федерации от 16.04.2008 № 279 "Об утверждении Положений о лицензировании в области взрывчатых материалов промышленного назначения"
 |  |  | - "Типовая инструкция по безопасному проведению массовых взрывов в подземных выработках" (утв. Постановлением Госгортехнадзора России от 14.05.1993 № 10)
 |  |  | - Постановление Госгортехнадзора России от 19.11.1997 № 43 "Об утверждении "Положения о порядке предоставления права руководства горными и взрывными работами в организациях, на предприятиях и объектах, подконтрольных Госгортехнадзору России" (РД 13-193-98). Зарегистрирован Минюстом России (18.03.1998), регистрационный № 1487
 |  |  | - Постановление Госгортехнадзора России от 30.01.2001 № 3 "Об утверждении Единых правил безопасности при взрывных работах" (ПБ 13-407-01) (извлечения). Зарегистрирован Минюстом России (07.06.2001), регистрационный № 2743
 |  |  | - Инструкция о порядке хранения, транспортирования, использования и учета взрывчатых материалов. Приложение 1 к Единым правилам безопасности при взрывных работах (утв. Постановлением Госгортехнадзора России от 30.01.2001 № 3) (ПБ 13-01-92). Зарегистрирован Минюстом России (07.06.2001), регистрационный № 2743
 |  |  | - Постановление Госгортехнадзора России от 12 апреля 2001 г. № 14 «Об утверждении Положения о порядке подготовки и проверки знаний персонала для взрывных работ» (РД 13-415-01). Зарегистрирован Минюстом России (01.08.2001), регистрационный № 2831
 |  |  | - Постановление Госгортехнадзора России от 15.11.2002 № 64 "Об утверждении Инструкции по предупреждению, обнаружению и ликвидации отказавших зарядов взрывчатых веществ на земной поверхности и в подземных выработках" (РД 13-522-02). Зарегистрирован Минюстом России (26.12.2002), регистрационный № 4080
 |  |  | - Постановление Госгортехнадзора России от 17.06.2003 № 93 "Об утверждении правил устройства и безопасной эксплуатации пунктов производства и механизированной подготовки к применению взрывчатых веществ в организациях, ведущих взрывные работы" (ПБ 13-587-03). Зарегистрирован Минюстом России (19.06.2003) № 4743
 |  |  | - "Типовая инструкция по маркированию обжимными устройствами электродетонаторов и капсюлей-детонаторов в металлических гильзах" (утв. Постановлением Госгортехнадзора России от 05.10.1984 № 48)
 |  |  | - Постановление Госгортехнадзора России от 18.04.2003 № 14 "Об утверждении Методических указаний о порядке разработки плана локализации и ликвидации аварийных ситуаций (ПЛАС) на химико-технологических объектах" (РД 09-536-03). Зарегистрирован Минюстом России (25.04.2003), регистрационный № 4453
 |  |  | - Постановление Госгортехнадзора России от 28.04.2003 № 28 "Об утверждении Положения о порядке выдачи разрешений на применение взрывчатых материалов промышленного назначения и проведение взрывных работ" (РД 13-537-03). Зарегистрирован Минюстом России (30.04.2003), регистрационный № 4470
 |  |  | - Приказ Ростехнадзора от 19.08.2011 № 480 "Об утверждении Порядка проведения технического расследования причин аварий, инцидентов и случаев утраты взрывчатых материалов промышленного назначения на объектах, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору". Зарегистрирован Минюстом России (08.12.2011), регистрационный № 22520
ЭНЕРГЕТИЧЕСКАЯ БЕЗОПАСНОСТЬ
Г1. Требования к порядку работы в электроустановках потребителей
136 | Г 1.1. | Аттестация руководителей и специалистов организаций, осуществляющих эксплуатацию электроустановок | - Правила устройства электроустановок (извлечения). Главтехуправление, Госэнергонадзор Минэнерго СССР 05.10.1979, Минтопэнерго России 06.10.1999, Приказ Минэнерго России от 08.07.02 № 204, Приказ Минэнерго России от 20.05.2003 № 187
 |  |  | - "ПОТ Р М-016-2001. РД 153-34.0-03.150-00. Межотраслевые Правила по охране труда (Правила безопасности) при эксплуатации электроустановок" (утв. Постановлением Минтруда России от 05.01.2001 № 3, Приказом Минэнерго России от 27.12.2000 № 163) (ред. от 20.02.2003)
 |  |  | - Приказ Минэнерго России от 13.01.2003 № 6 "Об утверждении Правил технической эксплуатации электроустановок потребителей". Зарегистрирован Минюстом России (21.01.2003) регистрационный № 4145
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 261 "Об утверждении Инструкции по применению и испытанию средств защиты, используемых в электроустановках"
 |  |  | - "Инструкция по устройству молниезащиты зданий и сооружений. РД 34.21.122-87" (утв. Минэнерго России 12.10.1987)
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 280 "Об утверждении Инструкции по устройству молниезащиты зданий, сооружений и промышленных коммуникаций" (СО 153-34.21.122-2003)
 |  |  | - Инструкция по оказанию первой помощи при несчастных случаях на производстве РАО "ЕЭС России". Приказ РАО "ЕЭС России" от 21.06.2007
Г2. Требования к порядку работы на тепловых энергоустановках и тепловых сетях
137 | Г.2.1. | Аттестация руководителей и специалистов организаций, осуществляющих эксплуатацию тепловых энергоустановок и тепловых сетей | - Кодекс Российской Федерации об административных правонарушениях (извлечения)
 |  |  | - Федеральный закон от 27.07.2010 №190-ФЗ "О теплоснабжении"
 |  |  | - Постановление Правительства Российской Федерации от 30.07.2004 № 401 "О Федеральной службе по экологическому, технологическому и атомному надзору"
 |  |  | - Приказ Минэнерго России от 24.03.2003 № 115 "Об утверждении Правил технической эксплуатации тепловых энергоустановок". Зарегистрирован Минюстом России (02.04.2003), регистрационный № 4358
 |  |  | - Приказ Ростехнадзора от 07.04.2008 № 212 "Об утверждении Порядка организации работ по выдаче разрешений на допуск в эксплуатацию энергоустановок". Зарегистрирован Минюстом России (28.04.2008), регистрационный № 11597
 |  |  | - "Правила эксплуатации теплопотребляющих установок и тепловых сетей потребителей. Правила техники безопасности при эксплуатации теплопотребляющих установок и тепловых сетей потребителей" (утв. Госэнергонадзором 07.05.1992)
Г3. Требования к эксплуатации электрических станций и сетей
138 | Г.3.1. | Аттестация руководителей и специалистов организаций, эксплуатирующих тепловые электрические станции | - Федеральный закон от 21.12.1994 №69-ФЗ "О пожарной безопасности"
 |  |  | - Федеральный закон от 26.03.2003 № 35-ФЗ "Об электроэнергетике"
 |  |  | - Федеральный закон от 22.07.2008 №123-ФЗ "Технический регламент о требованиях пожарной безопасности"
 |  |  | - Федеральный закон от 23.11.2009 № 261-ФЗ "Об энергосбережении и о повышении энергетической эффективности и о внесении изменений в отдельные законодательные акты Российской Федерации"
 |  |  | - Федеральный закон от 27.07.2010 №190-ФЗ "О теплоснабжении"
 |  |  | - Постановление Правительства Российской Федерации от 28.10.2009 № 846 "Об утверждении Правил расследования причин аварий в электроэнергетике"
 |  |  | - "ПОТ Р М-016-2001. РД 153-34.0-03.150-00. Межотраслевые Правила по охране труда (Правила безопасности) при эксплуатации электроустановок" (утв. Постановлением Минтруда России от 05.01.2001 № 3, Приказом Минэнерго России от 27.12.2000 № 163) (ред. от 20.02.2003)
 |  |  | - Правила устройства электроустановок (извлечения). Главтехуправление, Госэнергонадзор Минэнерго СССР 05.10.1979, Минтопэнерго России 06.10.1999, Приказ Минэнерго России от 08.07.02 № 204, Приказ Минэнерго России от 20.05.2003 № 187
 |  |  | - Приказ Минэнерго России от 19.06.2003 № 229 "Об утверждении правил технической эксплуатации электрических станций и сетей". Зарегистрирован Минюстом России (20.06.2003) регистрационный № 4799
 |  |  | - Приказ Минтопэнерго России от 19.02.2000 № 49 "Об утверждении Правил работы с персоналом в организациях электроэнергетики Российской Федерации". Зарегистрирован Минюстом России (16.03.2000) регистрационный № 2150
 |  |  | - Приказ МЧС России от 18.06.2003 № 313 "Об утверждении Правил пожарной безопасности в Российской Федерации (ППБ 01-03)". Зарегистрирован Минюстом России (27.06.2003) регистрационный № 4838
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 261 "Об утверждении Инструкции по применению и испытанию средств защиты, используемых в электроустановках"
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 263 "Об утверждении Инструкции о мерах пожарной безопасности при проведении огневых работ на энергетических предприятиях" (СО 153-34.03.305-2003)
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 265 "Об утверждении Инструкции по предупреждению и ликвидации аварий на тепловых электростанциях"
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 266 "Об утверждении Инструкции по переключениям в электроустановках" (СО 153-34.20.505-2003)
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 289 "Об утверждении Инструкции по предотвращению и ликвидации аварий в электрической части энергосистем"
 |  |  | - Приказ Ростехнадзора от 07.04.2008 № 212 "Об утверждении Порядка организации работ по выдаче разрешений на допуск в эксплуатацию энергоустановок". Зарегистрирован Минюстом России (28.04.2008), регистрационный № 11597
 |  |  | - "Правила техники безопасности при эксплуатации тепломеханического оборудования электростанций и тепловых сетей. РД 34.03.201-97" (утв. Минтопэнерго России 03.04.1997)
 |  |  | - "РД 153-34.0-03.301-00. Правила пожарной безопасности для энергетических предприятий" (утв. РАО "ЕЭС России" 09.03.2000)
 |  |  | - Инструкция по оказанию первой помощи при несчастных случаях на производстве РАО "ЕЭС России". Приказ РАО "ЕЭС России" от 21.06.2007
 |  |  | - Приказ Ростехнадзора от 19.08.2011 № 480 "Об утверждении Порядка проведения технического расследования причин аварий, инцидентов и случаев утраты взрывчатых материалов промышленного назначения на объектах, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору". Зарегистрирован Минюстом России (08.12.2011), регистрационный № 22520
139 | Г.3.2. | Аттестация руководителей и специалистов организаций, эксплуатирующих электрические сети | - Земельный кодекс Российской Федерации (извлечения)
 |  |  | - Лесной кодекс Российской Федерации (извлечения)
 |  |  | - Федеральный закон от 21.12.1994 №69-ФЗ "О пожарной безопасности"
 |  |  | - Федеральный закон от 27.12.2002 №184-ФЗ "О техническом регулировании"
 |  |  | - Федеральный закон от 26.03.2003 № 35-ФЗ "Об электроэнергетике"
 |  |  | - Федеральный закон от 22.07.2008 №123-ФЗ "Технический регламент о требованиях пожарной безопасности"
 |  |  | - Федеральный закон от 23.11.2009 № 261-ФЗ "Об энергосбережении и о повышении энергетической эффективности и о внесении изменений в отдельные законодательные акты Российской Федерации"
 |  |  | - Постановление Правительства Российской Федерации от 27.12.2004 № 854 "Об утверждении правил оперативно-диспетчерского управления в электроэнергетике"
 |  |  | - Постановление Правительства Российской Федерации от 28.10.2009 № 846 "Об утверждении Правил расследования причин аварий в электроэнергетике"
 |  |  | - Постановление Правительства Российской Федерации от 27.12.2004 № 861 "Об утверждении Правил недискриминационного доступа к услугам по передаче электрической энергии и оказания этих услуг Правил недискриминационного доступа к услугам по оперативно-диспетчерскому управлению в электроэнергетике и оказания этих услуг, правил недискриминационного доступа к услугам администратора торговой системы оптового рынка и оказания этих услуг и Правил технологического присоединения энергопринимающих устройств потребителей электрической энергии, объектов по производству электрической энергии, а также объектов электросетевого хозяйства, принадлежащих сетевым организациям и иным лицам, к электрическим сетям"
 |  |  | - Правила устройства электроустановок (извлечения). Главтехуправление, Госэнергонадзор Минэнерго СССР 05.10.1979, Минтопэнерго России 06.10.1999, Приказ Минэнерго России от 08.07.02 № 204, Приказ Минэнерго России от 20.05.2003 № 187
 |  |  | - Приказ Минтопэнерго России от 19.02.2000 № 49 "Об утверждении Правил работы с персоналом в организациях электроэнергетики Российской Федерации". Зарегистрирован Минюстом России (16.03.2000), регистрационный № 2150
 |  |  | - "ПОТ Р М-016-2001. РД 153-34.0-03.150-00. Межотраслевые Правила по охране труда (Правила безопасности) при эксплуатации электроустановок" (утв. Постановлением Минтруда России от 05.01.2001 № 3, Приказом Минэнерго России от 27.12.2000 № 163) (ред. от 20.02.2003)
 |  |  | - Приказ Минэнерго России от 19.06.2003 № 229 "Об утверждении правил технической эксплуатации электрических станций и сетей". Зарегистрирован Минюстом России (20.06.2003) регистрационный № 4799
 |  |  | - Приказ МЧС России от 18.06.2003 № 313 "Об утверждении Правил пожарной безопасности в Российской Федерации (ППБ 01-03)". Зарегистрирован Минюстом России (27.06.2003), регистрационный № 4838
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 261 "Об утверждении Инструкции по применению и испытанию средств защиты, используемых в электроустановках"
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 263 "Об утверждении Инструкции о мерах пожарной безопасности при проведении огневых работ на энергетических предприятиях" (СО 153-34.03.305-2003)
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 266 "Об утверждении Инструкции по переключениям в электроустановках" (СО 153-34.20.505-2003)
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 277 "Об утверждении Методических указаний по устойчивости энергосистем" (СО 153-34.20.576-2003)
 |  |  | - Приказ Минэнерго России от 30.06.2003 № 289 "Об утверждении Инструкции по предотвращению и ликвидации аварий в электрической части энергосистем"
 |  |  | - Приказ Минпромэнерго России от 18.03.2008 № 124 "Об утверждении Правил разработки и применения графиков аварийного ограничения режима потребления электрической энергии и использования противоаварийной автоматики"
 |  |  | - Приказ Ростехнадзора от 07.04.2008 № 212 "Об утверждении Порядка организации работ по выдаче разрешений на допуск в эксплуатацию энергоустановок". Зарегистрирован Минюстом России (28.04.2008), регистрационный № 11597
 |  |  | - "ГОСТ 13109-97. Электрическая энергия. Совместимость технических средств электромагнитная. Нормы качества электрической энергии в системах электроснабжения общего назначения" (введен в действие Постановлением Госстандарта России от 28.08.1998 № 338)
 |  |  | - "ГОСТ Р 53333-2008. Электрическая энергия. Совместимость технических средств электромагнитная. Контроль качества электрической энергии в системах электроснабжения общего назначения" (утв. Приказом Ростехрегулирования от 25.12.2008 № 787-ст)
 |  |  | - "РД 153-34.0-03.301-00. Правила пожарной безопасности для энергетических предприятий" (утв. РАО "ЕЭС России" 09.03.2000)
 |  |  | - Инструкция по оказанию первой помощи при несчастных случаях на производстве РАО "ЕЭС России". Приказ РАО "ЕЭС России" от 21.06.2007
 |  |  | - Приказ Ростехнадзора от 19.08.2011 № 480 "Об утверждении Порядка проведения технического расследования причин аварий, инцидентов и случаев утраты взрывчатых материалов промышленного назначения на объектах, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору". Зарегистрирован Минюстом России (08.12.2011) регистрационный № 22520
БЕЗОПАСНОСТЬ ГИДРОТЕХНИЧЕСКИХ СООРУЖЕНИЙ
Д. Требования безопасности гидротехнических сооружений
140 | Д.1. | Аттестация руководителей и специалистов организаций в области безопасности гидротехнических сооружений объектов промышленности | - Водный кодекс Российской Федерации №74-ФЗ
 |  |  | - Кодекс Российской Федерации об административных правонарушениях (извлечения)
 |  |  | - Градостроительный кодекс Российской Федерации
 |  |  | - Федеральный закон от 21.12.1994 № 68-ФЗ "О защите населения и территорий от чрезвычайных ситуаций природного и техногенного характера"
 |  |  | - Федеральный закон от 21.07.1997 № 117-ФЗ "О безопасности гидротехнических сооружений"
 |  |  | - Федеральный закон от 27.12.2002 №184-ФЗ "О техническом регулировании"
 |  |  | - Федеральный закон от 26.12.2008 № 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля"
 |  |  | - Федеральный закон от 27.07.2010 №225-ФЗ "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте"
 |  |  | - Постановление Правительства Российской Федерации от 16.10.1997 №1320 "Об организации государственного надзора в области безопасности гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 23.05.1998 № 490 "О порядке формирования и ведения Российского регистра гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 6.11.1998 № 1303 "Об утверждении Положения о декларировании безопасности гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 27.02.1999 №237 "Об утверждении Положения об эксплуатации гидротехнического сооружения и обеспечении безопасности гидротехнического сооружения, разрешение на строительство и эксплуатацию которого аннулировано, а также гидротехнического сооружения, подлежащего консервации, ликвидации, либо не имеющего собственника"
 |  |  | - Постановление Правительства Российской Федерации от 18.12.2001 № 876 "Об утверждении правил определения величины финансового обеспечения гражданской ответственности за вред, причиненный в результате аварии гидротехнического сооружения"
 |  |  | - Постановление Правительства Российской Федерации от 30.07.2004 № 401 "О Федеральной службе по экологическому, технологическому и атомному надзору"
 |  |  | - Постановление Правительства Российской Федерации от 21.05.2007 №304 "О классификации чрезвычайных ситуаций природного и техногенного характера"
 |  |  | - Постановление Госгортехнадзора России от 28.01.2002 № 6 "Об утверждении Правил безопасности гидротехнических сооружений накопителей жидких промышленных отходов" (ПБ 03-438-02). Зарегистрирован Минюстом России (16.04.2002) регистрационный № 3372
 |  |  | - Постановление Госгортехнадзора России от 12.01.1998 № 2 "Об утверждении Инструкции о порядке ведения мониторинга безопасности гидротехнических сооружений предприятий, организаций, подконтрольных Госгортехнадзору России" (РД 03-259-98). Зарегистрирован Минюстом России (04.02.1998), регистрационный № 1467
 |  |  | - "Методические рекомендации по оценке технического состояния и безопасности хранилищ производственных отходов и стоков предприятий химического комплекса. РД 09-255-99" (утв. Постановлением Госгортехнадзора России от 06.01.1999 № 1)
 |  |  | - Постановление Госгортехнадзора России от 04.11.2000 № 65 "Об утверждении "Методики расчета зон затопления при гидродинамических авариях на хранилищах производственных отходов химических предприятий" (РД 09-391-00)
 |  |  | - Постановление Госгортехнадзора России от 04.07.2001 № 27 "Об утверждении Методических рекомендаций по составлению проекта мониторинга безопасности гидротехнических сооружений на поднадзорных Госгортехнадзору России производствах, объектах и в организациях" (РД 03-417-01)
 |  |  | - Постановление Госгортехнадзора России от 04.02.2002 № 10 "Об утверждении Инструкции о порядке определения критериев безопасности и оценки состояния гидротехнических сооружений накопителей жидких промышленных отходов на поднадзорных Госгортехнадзору России производствах, объектах и в организациях" (РД 03-443-02). Зарегистрирован Минюстом России (18.05.2002), регистрационный № 3449
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 51 "Об утверждении Методических рекомендаций по расчету развития гидродинамических аварий на накопителях жидких промышленных отходов" (РД 03-607-03)
 |  |  | - Приказ МЧС России № 243, Минэнерго России № 150, Минприроды России № 270, Минтранса России № 68, Госгортехнадзора России № 89 от 18.05.2002 "Об утверждении Порядка определения размера вреда, который может быть причинен жизни, здоровью физических лиц, имуществу физических и юридических лиц в результате аварии гидротехнического сооружения" (РД 03-521-02). Зарегистрирован Минюстом России (03.06.2002) регистрационный № 3493
 |  |  | - Приказ МЧС России № 482, Госгортехнадзора России № 175а от 15.08.2003 "Об утверждении Методики определения размера вреда, который может быть причинен жизни, здоровью физических лиц, имуществу физических и юридических лиц в результате аварии гидротехнического сооружения" (РД 03-626-03)
 |  |  | - Приказ МЧС России от 28.02.2003 № 105 "Об утверждении Требований по предупреждению чрезвычайных ситуаций на потенциально опасных объектах и объектах жизнеобеспечения". Зарегистрирован Минюстом России (20.03.2003) регистрационный № 4291
 |  |  | - Приказ МЧС России от 04.11.2004 № 506 "Об утверждении типового паспорта безопасности опасного объекта". Зарегистрирован Минюстом России (22.12.2004) регистрационный № 6218
 |  |  | - Приказ Минприроды России № 117 "Об утверждении Административного регламента исполнения Федеральным агентством водных ресурсов, Федеральной службой по экологическому, технологическому и атомному надзору и Федеральной службой по надзору в сфере транспорта государственной функции по государственной регистрации гидротехнических сооружений и ведению Российского регистра гидротехнических сооружений". Зарегистрирован Минюстом России (08.07.2009) регистрационный № 14276
 |  |  | - Приказ Минприроды России от 22.07.2009 № 221 "Об утверждении формы декларации безопасности гидротехнических сооружений". Зарегистрирован Минюстом России (04.09.2009) регистрационный № 14706
 |  |  | - Приказ Минприроды России от 24.07.2009 № 231 "Об утверждении порядка формирования и регламента работы экспертных комиссий по проведению государственной экспертизы деклараций безопасности гидротехнических сооружений". Зарегистрирован Минюстом России (20.08.2009) регистрационный № 14583
 |  |  | - Приказ Ростехнадзора от 11.08.2009 № 697 "Об организации работы по формированию и направлению в Федеральное агентство водных ресурсов информационных данных о поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору гидротехнических сооружениях"
 |  |  | - Приказ Минприроды России от 30.10.2009 № 358 "Об утверждении квалификационных требований к специалистам, включаемым в состав экспертных комиссий по проведению государственной экспертизы деклараций безопасности гидротехнических сооружений". Зарегистрирован Минюстом России (01.12.2009) регистрационный № 15347
 |  |  | - Приказ Минприроды России от 15.12.2009 № 411 "Об утверждении формы акта преддекларационного обследования гидротехнических сооружений". Зарегистрирован Минюстом России (18.02.2010) регистрационный № 16451
 |  |  | - Приказ Ростехнадзора от 03.11.2011 № 625 "Об утверждении Дополнительных требований к содержанию деклараций безопасности гидротехнических сооружений и методика их составления, учитывающих особенности декларирования безопасности гидротехнических сооружений различных видов в зависимости от их назначения, класса, конструкции, условий эксплуатации и специальных требований к безопасности". Зарегистрирован Минюстом России (15.12.2011) регистрационный № 22631
 |  |  | - Приказ Ростехнадзора от 01.12.2010 № 1088 "Об определении экспертных центров для проведения экспертизы деклараций безопасности гидротехнических сооружений, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору". Зарегистрирован Минюстом России (28.12.2010) регистрационный № 19416
 |  |  | - Приказ Минприроды России от 15.12.2009 № 413 "Об утверждении Административного регламента исполнения Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению государственного контроля и надзора за соблюдением собственниками гидротехнических сооружений и эксплуатирующими организациями норм и правил безопасности гидротехнических сооружений (за исключением судоходных гидротехнических сооружений, а также гидротехнических сооружений, полномочия по осуществлению надзора за которыми переданы органам местного самоуправления)". Зарегистрирован Минюстом России (18.02.2010) регистрационный № 16453
141 | Д.2. | Аттестация руководителей и специалистов организаций в области безопасности гидротехнических сооружений объектов энергетики | - Водный кодекс Российской Федерации
 |  |  | - Кодекс Российской Федерации об административных правонарушениях (извлечения)
 |  |  | - Градостроительный кодекс Российской Федерации
 |  |  | - Федеральный закон от 21.12.1994 № 68-ФЗ "О защите населения и территорий от чрезвычайных ситуаций природного и техногенного характера"
 |  |  | - Федеральный закон от 21.07.1997 № 117-ФЗ "О безопасности гидротехнических сооружений"
 |  |  | - Федеральный закон от 27.12.2002 №184-ФЗ "О техническом регулировании"
 |  |  | - Федеральный закон от 26.12.2008 № 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля"
 |  |  | - Федеральный закон от 27.07.2010 № 225-ФЗ "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте"
 |  |  | - Постановление Правительства Российской Федерации от 16.10.1997 № 1320 "Об организации государственного надзора в области безопасности гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 23.05.1998 № 490 "О порядке формирования и ведения Российского регистра гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 06.11.1998 № 1303 "Об утверждении Положения о декларировании безопасности гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 27.02.1999 № 237 "Об утверждении Положения об эксплуатации гидротехнического сооружения и обеспечении безопасности гидротехнического сооружения, разрешение на строительство и эксплуатацию которого аннулировано, а также гидротехнического сооружения, подлежащего консервации, ликвидации, либо не имеющего собственника"
 |  |  | - Постановление Правительства Российской Федерации от 18.12.2001 № 876 "Об утверждении правил определения величины финансового обеспечения гражданской ответственности за вред, причиненный в результате аварии гидротехнического сооружения"
 |  |  | - Постановление Правительства Российской Федерации от 30.07.2004 № 401 "О Федеральной службе по экологическому, технологическому и атомному надзору"
 |  |  | - Постановление Правительства Российской Федерации от 21.05.2007 № 304 "О классификации чрезвычайных ситуаций природного и техногенного характера"
 |  |  | - Приказ Минэнерго России от 19.06.2003 № 229 "Об утверждении правил технической эксплуатации электрических станций и сетей". Зарегистрирован Минюстом России (20.06.2003) регистрационный № 4799
 |  |  | - Приказ МЧС России № 243, Минэнерго России № 150, Минприроды России № 270, Минтранса России № 68, Госгортехнадзора России № 89 от 18.05.2002 "Об утверждении Порядка определения размера вреда, который может быть причинен жизни, здоровью физических лиц, имуществу физических и юридических лиц в результате аварии гидротехнического сооружения" (РД 03-521-02). Зарегистрирован Минюстом России (03.06.2002) регистрационный № 3493
 |  |  | - Приказ МЧС России от 28.02.2003 № 105 "Об утверждении Требований по предупреждению чрезвычайных ситуаций на потенциально опасных объектах и объектах жизнеобеспечения". Зарегистрирован Минюстом России (20.03.2003) регистрационный № 4291
 |  |  | - Приказ МЧС России № 776, Минэнерго России № 508 от 29.12.2003 "Об утверждении Методики определения размера вреда, который может быть причинен жизни, здоровью физических лиц, имуществу физических и юридических лиц в результате аварий гидротехнических сооружений предприятий топливно-энергетического комплекса"
 |  |  | - Приказ МЧС России от 04.11.2004 № 506 "Об утверждении типового паспорта безопасности опасного объекта". Зарегистрирован Минюстом России (22.12.2004), регистрационный № 6218
 |  |  | - Приказ Минприроды России № 117 "Об утверждении Административного регламента исполнения Федеральным агентством водных ресурсов, Федеральной службой по экологическому, технологическому и атомному надзору и Федеральной службой по надзору в сфере транспорта государственной функции по государственной регистрации гидротехнических сооружений и ведению Российского регистра гидротехнических сооружений". Зарегистрирован Минюстом России (08.07.2009), регистрационный № 14276
 |  |  | - Приказ Минприроды России от 22.07.2009 № 221 "Об утверждении формы декларации безопасности гидротехнических сооружений". Зарегистрирован Минюстом России (04.09.2009), регистрационный № 14706
 |  |  | - Приказ Минприроды России от 24.07.2009 № 231 "Об утверждении порядка формирования и регламента работы экспертных комиссий по проведению государственной экспертизы деклараций безопасности гидротехнических сооружений". Зарегистрирован Минюстом России (20.08.2009), регистрационный № 14583
 |  |  | - Приказ Ростехнадзора от 11.08.2009 № 697 "Об организации работы по формированию и направлению в Федеральное агентство водных ресурсов информационных данных о поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору гидротехнических сооружениях"
 |  |  | - Приказ Минприроды России от 30.10.2009 № 358 "Об утверждении квалификационных требований к специалистам, включаемым в состав экспертных комиссий по проведению государственной экспертизы деклараций безопасности гидротехнических сооружений". Зарегистрирован Минюстом России (01.12.2009), регистрационный № 15347
 |  |  | - Приказ Минприроды России от 15.12.2009 № 411 "Об утверждении формы акта преддекларационного обследования гидротехнических сооружений". Зарегистрирован Минюстом России (18.02.2010), регистрационный № 16451
 |  |  | - Приказ Ростехнадзора от 03.11.2011 № 625 "Об утверждении Дополнительных требований к содержанию деклараций безопасности гидротехнических сооружений и методика их составления, учитывающих особенности декларирования безопасности гидротехнических сооружений различных видов в зависимости от их назначения, класса, конструкции, условий эксплуатации и специальных требований к безопасности". Зарегистрирован Минюстом России (15.12.2011), регистрационный № 22631
 |  |  | - Приказ Минприроды России от 15.12.2009 № 413 "Об утверждении Административного регламента исполнения Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению государственного контроля и надзора за соблюдением собственниками гидротехнических сооружений и эксплуатирующими организациями норм и правил безопасности гидротехнических сооружений (за исключением судоходных гидротехнических сооружений, а также гидротехнических сооружений, полномочия по осуществлению надзора за которыми переданы органам местного самоуправления)". Зарегистрирован Минюстом России (18.02.2010), регистрационный № 16453
142 | Д.3. | Аттестация руководителей и специалистов организаций в области безопасности гидротехнических сооружений объектов водохозяйственного комплекса | - Водный кодекс Российской Федерации
 |  |  | - Кодекс Российской Федерации об административных правонарушениях (извлечения)
 |  |  | - Градостроительный кодекс Российской Федерации
 |  |  | - Федеральный закон от 21.12.1994 № 68-ФЗ "О защите населения и территорий от чрезвычайных ситуаций природного и техногенного характера"
 |  |  | - Федеральный закон от 21.07.1997 № 117-ФЗ "О безопасности гидротехнических сооружений"
 |  |  | - Федеральный закон от 27.12.2002 №184-ФЗ "О техническом регулировании"
 |  |  | - Федеральный закон от 26.12.2008 № 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля"
 |  |  | - Федеральный закон от 27.07.2010 № 225-ФЗ "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте"
 |  |  | - Постановление Правительства Российской Федерации от 16.10.1997 № 1320 "Об организации государственного надзора в области безопасности гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 23.05.1998 № 490 "О порядке формирования и ведения Российского регистра гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 6.11.1998 № 1303 "Об утверждении Положения о декларировании безопасности гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 27.02.1999 № 237 "Об утверждении Положения об эксплуатации гидротехнического сооружения и обеспечении безопасности гидротехнического сооружения, разрешение на строительство и эксплуатацию которого аннулировано, а также гидротехнического сооружения, подлежащего консервации, ликвидации, либо не имеющего собственника"
 |  |  | - Постановление Правительства Российской Федерации от 18.12.2001 № 876 "Об утверждении правил определения величины финансового обеспечения гражданской ответственности за вред, причиненный в результате аварии гидротехнического сооружения"
 |  |  | - Постановление Правительства Российской Федерации от 30.07.2004 № 401 "О Федеральной службе по экологическому, технологическому и атомному надзору"
 |  |  | - Постановление Правительства Российской Федерации от 21.05.2007 № 304 "О классификации чрезвычайных ситуаций природного и техногенного характера"
 |  |  | - Приказ МЧС России № 243, Минэнерго России № 150, Минприроды России № 270, Минтранса России № 68, Госгортехнадзора России № 89 от 18.05.2002 "Об утверждении Порядка определения размера вреда, который может быть причинен жизни, здоровью физических лиц, имуществу физических и юридических лиц в результате аварии гидротехнического сооружения" (РД 03-521-02). Зарегистрирован Минюстом России (03.06.2002) регистрационный № 3493
 |  |  | - Приказ МЧС России от 28.02.2003 № 105 "Об утверждении Требований по предупреждению чрезвычайных ситуаций на потенциально опасных объектах и объектах жизнеобеспечения". Зарегистрирован Минюстом России (20.03.2003), регистрационный № 4291
 |  |  | - Приказ МЧС России № 482, Госгортехнадзора России № 175а от 15.08.2003 "Об утверждении Методики определения размера вреда, который может быть причинен жизни, здоровью физических лиц, имуществу физических и юридических лиц в результате аварии гидротехнического сооружения" (РД 03-626-03)
 |  |  | - Приказ МЧС России от 04.11.2004 № 506 "Об утверждении типового паспорта безопасности опасного объекта". Зарегистрирован Минюстом России (22.12.2004) регистрационный № 6218
 |  |  | - Приказ МЧС России № 877, Мининформсвязи России № 138, Минкультуры России № 597 от 07.12.2005 "Об утверждении Положения по организации эксплуатационно-технического обслуживания систем оповещения населения". Зарегистрирован Минюстом России (03.02.2006) регистрационный № 7443
 |  |  | - Приказ Минприроды России от 13.04.2009 № 87 "Об утверждении Методики исчисления размера вреда, причиненного водным объектам вследствие нарушения водного законодательства". Зарегистрирован Минюстом России (25.05.2009) регистрационный № 13989
 |  |  | - Приказ Минприроды России № 117 "Об утверждении Административного регламента исполнения Федеральным агентством водных ресурсов, Федеральной службой по экологическому, технологическому и атомному надзору и Федеральной службой по надзору в сфере транспорта государственной функции по государственной регистрации гидротехнических сооружений и ведению Российского регистра гидротехнических сооружений". Зарегистрирован Минюстом России (08.07.2009) регистрационный № 14276
 |  |  | - Приказ Минприроды России от 22.07.2009 № 221 "Об утверждении формы декларации безопасности гидротехнических сооружений". Зарегистрирован Минюстом России (04.09.2009) регистрационный № 14706
 |  |  | - Приказ Минприроды России от 24.07.2009 № 231 "Об утверждении порядка формирования и регламента работы экспертных комиссий по проведению государственной экспертизы деклараций безопасности гидротехнических сооружений". Зарегистрирован Минюстом России (20.08.2009) регистрационный № 14583
 |  |  | - Приказ Ростехнадзора от 11.08.2009 №697 "Об организации работы по формированию и направлению в Федеральное агентство водных ресурсов информационных данных о поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору гидротехнических сооружениях"
 |  |  | - Приказ Минприроды России от 30.10.2009 № 358 "Об утверждении квалификационных требований к специалистам, включаемым в состав экспертных комиссий по проведению государственной экспертизы деклараций безопасности гидротехнических сооружений". Зарегистрирован Минюстом России (01.12.2009) регистрационный № 15347
 |  |  | - Приказ Минприроды России от 15.12.2009 № 411 "Об утверждении формы акта преддекларационного обследования гидротехнических сооружений". Зарегистрирован Минюстом России (18.02.2010) регистрационный № 16451
 |  |  | - Приказ Ростехнадзора от 03.11.2011 № 625 "Об утверждении Дополнительных требований к содержанию деклараций безопасности гидротехнических сооружений и методика их составления, учитывающих особенности декларирования безопасности гидротехнических сооружений различных видов в зависимости от их назначения, класса, конструкции, условий эксплуатации и специальных требований к безопасности". Зарегистрирован Минюстом России (15.12.2011) регистрационный № 22631
 |  |  | - Приказ Минприроды России от 15.12.2009 № 413 "Об утверждении Административного регламента исполнения Федеральной службой по экологическому, технологическому и атомному надзору государственной функции по осуществлению государственного контроля и надзора за соблюдением собственниками гидротехнических сооружений и эксплуатирующими организациями норм и правил безопасности гидротехнических сооружений (за исключением судоходных гидротехнических сооружений, а также гидротехнических сооружений, полномочия по осуществлению надзора за которыми переданы органам местного самоуправления)". Зарегистрирован Минюстом России (18.02.2010) регистрационный № 16453
143 | Д.4. | Аттестация руководителей и специалистов экспертных организаций, осуществляющих экспертизу деклараций безопасности гидротехнических сооружений | - Водный кодекс Российской Федерации
 |  |  | - Кодекс Российской Федерации об административных правонарушениях (извлечения)
 |  |  | - Градостроительный кодекс Российской Федерации
 |  |  | - Федеральный закон от 21.12.1994 №68-ФЗ "О защите населения и территорий от чрезвычайных ситуаций природного и техногенного характера"
 |  |  | - Федеральный закон от 21.07.1997 № 117-ФЗ "О безопасности гидротехнических сооружений"
 |  |  | - Федеральный закон от 27.12.2002 №184-ФЗ "О техническом регулировании"
 |  |  | - Федеральный закон от 26.12.2008 № 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля"
 |  |  | - Федеральный закон от 27.07.2010 №225-ФЗ "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте"
 |  |  | - Постановление Правительства Российской Федерации от 16.10.1997 № 1320 "Об организации государственного надзора в области безопасности гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 23.05.1998 № 490 "О порядке формирования и ведения Российского регистра гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 6.11.1998 № 1303 "Об утверждении Положения о декларировании безопасности гидротехнических сооружений"
 |  |  | - Постановление Правительства Российской Федерации от 27.02.1999 №237 "Об утверждении Положения об эксплуатации гидротехнического сооружения и обеспечении безопасности гидротехнического сооружения, разрешение на строительство и эксплуатацию которого аннулировано, а также гидротехнического сооружения, подлежащего консервации, ликвидации, либо не имеющего собственника"
 |  |  | - Постановление Правительства Российской Федерации от 18.12.2001 № 876 "Об утверждении правил определения величины финансового обеспечения гражданской ответственности за вред, причиненный в результате аварии гидротехнического сооружения"
 |  |  | - Постановление Правительства Российской Федерации от 30.07.2004 № 401 "О Федеральной службе по экологическому, технологическому и атомному надзору"
 |  |  | - Постановление Правительства Российской Федерации от 21.05.2007 № 304 "О классификации чрезвычайных ситуаций природного и техногенного характера"
 |  |  | - Постановление Госгортехнадзора России от 28.01.2002 № 6 "Об утверждении Правил безопасности гидротехнических сооружений накопителей жидких промышленных отходов" (ПБ 03-438-02). Зарегистрирован Минюстом России (16.04.2002) регистрационный № 3372
 |  |  | - Постановление Госгортехнадзора России от 12.01.1998 № 2 "Об утверждении Инструкции о порядке ведения мониторинга безопасности гидротехнических сооружений предприятий, организаций, подконтрольных Госгортехнадзору России" (РД 03-259-98). Зарегистрирован Минюстом России (04.02.1998), регистрационный № 1467
 |  |  | - "Методические рекомендации по оценке технического состояния и безопасности хранилищ производственных отходов и стоков предприятий химического комплекса. РД 09-255-99" (утв. Постановлением Госгортехнадзора России от 06.01.1999 № 1)
 |  |  | - Постановление Госгортехнадзора России от 04.11.2000 № 65 "Об утверждении "Методики расчета зон затопления при гидродинамических авариях на хранилищах производственных отходов химических предприятий" (РД 09-391-00)
 |  |  | - Постановление Госгортехнадзора России от 04.07.2001 № 27 "Об утверждении Методических рекомендаций по составлению проекта мониторинга безопасности гидротехнических сооружений на поднадзорных Госгортехнадзору России производствах, объектах и в организациях" (РД 03-417-01)
 |  |  | - Постановление Госгортехнадзора России от 04.02.2002 № 10 "Об утверждении Инструкции о порядке определения критериев безопасности и оценки состояния гидротехнических сооружений накопителей жидких промышленных отходов на поднадзорных Госгортехнадзору России производствах, объектах и в организациях" (РД 03-443-02). Зарегистрирован Минюстом России (18.05.2002), регистрационный № 3449
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 51 "Об утверждении Методических рекомендаций по расчету развития гидродинамических аварий на накопителях жидких промышленных отходов" (РД 03-607-03)
 |  |  | - Приказ МЧС России № 243, Минэнерго России № 150, Минприроды России № 270, Минтранса России № 68, Госгортехнадзора России № 89 от 18.05.2002 "Об утверждении Порядка определения размера вреда, который может быть причинен жизни, здоровью физических лиц, имуществу физических и юридических лиц в результате аварии гидротехнического сооружения" (РД 03-521-02). Зарегистрирован Минюстом России (03.06.2002) регистрационный № 3493
 |  |  | - Приказ МЧС России № 482, Госгортехнадзора России № 175а от 15.08.2003 "Об утверждении Методики определения размера вреда, который может быть причинен жизни, здоровью физических лиц, имуществу физических и юридических лиц в результате аварии гидротехнического сооружения" (РД 03-626-03)
 |  |  | - Приказ МЧС России от 28.02.2003 № 105 "Об утверждении Требований по предупреждению чрезвычайных ситуаций на потенциально опасных объектах и объектах жизнеобеспечения". Зарегистрирован Минюстом России (20.03.2003) регистрационный № 4291
 |  |  | - Приказ МЧС России от 04.11.2004 № 506 "Об утверждении типового паспорта безопасности опасного объекта". Зарегистрирован Минюстом России (22.12.2004) регистрационный № 6218
 |  |  | - Постановление Госгортехнадзора России от 28.01.2002 № 6 "Об утверждении Правил безопасности гидротехнических сооружений накопителей жидких промышленных отходов" (ПБ 03-438-02). Зарегистрирован Минюстом России (16.04.2002) регистрационный № 3372
 |  |  | - Постановление Госгортехнадзора России от 12.01.1998 № 2 "Об утверждении Инструкции о порядке ведения мониторинга безопасности гидротехнических сооружений предприятий, организаций, подконтрольных Госгортехнадзору России" (РД 03-259-98). Зарегистрирован Минюстом России (04.02.1998), регистрационный № 1467
 |  |  | - "Методические рекомендации по оценке технического состояния и безопасности хранилищ производственных отходов и стоков предприятий химического комплекса. РД 09-255-99" (утв. Постановлением Госгортехнадзора России от 06.01.1999 № 1)
 |  |  | - Постановление Госгортехнадзора России от 04.11.2000 № 65 "Об утверждении "Методики расчета зон затопления при гидродинамических авариях на хранилищах производственных отходов химических предприятий" (РД 09-391-00)
 |  |  | - Постановление Госгортехнадзора России от 04.07.2001 № 27 "Об утверждении Методических рекомендаций по составлению проекта мониторинга безопасности гидротехнических сооружений на поднадзорных Госгортехнадзору России производствах, объектах и в организациях" (РД 03-417-01)
 |  |  | - Постановление Госгортехнадзора России от 04.02.2002 № 10 "Об утверждении Инструкции о порядке определения критериев безопасности и оценки состояния гидротехнических сооружений накопителей жидких промышленных отходов на поднадзорных Госгортехнадзору России производствах, объектах и в организациях" (РД 03-443-02). Зарегистрирован Минюстом России (18.05.2002), регистрационный № 3449
 |  |  | - Постановление Госгортехнадзора России от 05.06.2003 № 51 "Об утверждении Методических рекомендаций по расчету развития гидродинамических аварий на накопителях жидких промышленных отходов" (РД 03-607-03)
 |  |  | - Приказ МЧС России № 243, Минэнерго России № 150, Минприроды России № 270, Минтранса России № 68, Госгортехнадзора России № 89 от 18.05.2002 "Об утверждении Порядка определения размера вреда, который может быть причинен жизни, здоровью физических лиц, имуществу физических и юридических лиц в результате аварии гидротехнического сооружения" (РД 03-521-02). Зарегистрирован Минюстом России (03.06.2002) регистрационный № 3493
 |  |  | - Приказ МЧС России № 482, Госгортехнадзора России № 175а от 15.08.2003 "Об утверждении Методики определения размера вреда, который может быть причинен жизни, здоровью физических лиц, имуществу физических и юридических лиц в результате аварии гидротехнического сооружения" (РД 03-626-03)