HOT_DOC

Постановление Правительства РФ от 29 октября 2010 г. N 870

"Об утверждении технического регламента о безопасности сетей

газораспределения и газопотребления"

В соответствии с Федеральным законом "О техническом регулировании" Правительство Российской Федерации постановляет:

1. Утвердить прилагаемый технический регламент о безопасности сетей газораспределения и газопотребления. Указанный технический регламент вступает в силу по истечении 12 месяцев со дня официального опубликования настоящего постановления.

2. Установить, что государственный контроль (надзор) за соблюдением требований, устанавливаемых техническим регламентом, утвержденным настоящим постановлением, при эксплуатации (включая техническое обслуживание и текущий ремонт), реконструкции, капитальном ремонте, монтаже, консервации и ликвидации сетей газораспределения и газопотребления, осуществляет Федеральная служба по экологическому, технологическому и атомному надзору в пределах установленных Правительством Российской Федерации предельной численности работников ее центрального аппарата и территориальных органов и бюджетных ассигнований, предусмотренных этому федеральному органу исполнительной власти в федеральном бюджете на руководство и управление в сфере установленных функций.

3. Министерству энергетики Российской Федерации в 6-месячный срок разработать совместно с заинтересованными федеральными органами исполнительной власти и представить в Правительство Российской Федерации проект перечня документов в области стандартизации, содержащих правила и методы исследований (испытаний) и измерений, в том числе правила отбора образцов, необходимые для применения и исполнения технического регламента о безопасности сетей газораспределения и газопотребления и осуществления оценки соответствия.

Председатель Правительства

Российской Федерации В. Путин

Технический регламент

о безопасности сетей газораспределения и газопотребления

(утв. постановлением Правительства РФ от 29 октября 2010 г. N 870)

I. Общие положения

1. В соответствии с Федеральным законом "О техническом регулировании" настоящий технический регламент принимается для защиты жизни и (или) здоровья граждан, имущества физических и (или) юридических лиц, государственного и (или) муниципального имущества, охраны окружающей среды, жизни и (или) здоровья животных и растений, предупреждения действий, вводящих в заблуждение приобретателей, а также для обеспечения энергетической эффективности.

2. Действие настоящего технического регламента распространяется на сеть газораспределения и сеть газопотребления, а также на связанные с ними процессы проектирования (включая инженерные изыскания), строительства, реконструкции, монтажа, эксплуатации (включая техническое обслуживание, текущий ремонт), капитального ремонта, консервации и ликвидации.

3. Требования к сети газораспределения и сети газопотребления, установленные настоящим техническим регламентом, за исключением требований, установленных разделами I, II, VI-VIII, пунктами 14 и 15 раздела III, а также пунктом 18 раздела IV настоящего технического регламента, вплоть до реконструкции или капитального ремонта объекта, входящего в состав сети газораспределения или сети газопотребления, не применяются:

а) к сети газораспределения и сети газопотребления, введенным в эксплуатацию до вступления в силу настоящего технического регламента;

б) к сети газораспределения и сети газопотребления, строительство, реконструкция и капитальный ремонт которых осуществляется в соответствии с проектной документацией, утвержденной или направленной на государственную экспертизу до вступления в силу настоящего технического регламента;

в) к сети газораспределения и сети газопотребления, заявление о выдаче разрешения на строительство которых подано до вступления в силу настоящего технического регламента.

4. Требования настоящего технического регламента не распространяются на сеть газопотребления жилых зданий.

5. Настоящий технический регламент не применяется в отношении объектов, которые не идентифицированы в качестве объекта технического регулирования настоящего технического регламента.

6. Требования к составным частям сети газораспределения и сети газопотребления могут устанавливаться иными техническими регламентами. При этом указанные требования не могут противоречить требованиям настоящего технического регламента.

7. Основные понятия, используемые в настоящем техническом регламенте, означают следующее:

"взрывоустойчивость здания"-обеспечение предотвращения повреждения несущих строительных конструкций здания, травмирования людей опасными факторами взрыва за счет сброса давления (энергии взрыва) в атмосферу в результате вскрытия проемов в ограждающих конструкциях здания, перекрываемых предохранительными противовзрывными устройствами (остекление, специальные окна или легкосбрасываемые конструкции);

"газопровод"-конструкция, состоящая из соединенных между собой труб, предназначенная для транспортирования природного газа;

"газопровод внутренний"-газопровод, проложенный от внешней грани наружной конструкции газифицируемого здания до места подключения газоиспользующего оборудования, расположенного внутри здания;

"газопровод наружный"-подземный или надземный газопровод сети газораспределения или сети газопотребления, проложенный вне зданий, до внешней грани наружной конструкции здания;

"газопровод подземный"-наружный газопровод, проложенный в земле ниже уровня поверхности земли, а также по поверхности земли в насыпи (обваловании);

"газопровод надземный"-наружный газопровод, проложенный над поверхностью земли, а также по поверхности земли без насыпи (обвалования);

"газопровод продувочный"-газопровод, предназначенный для вытеснения газа или воздуха (по условиям эксплуатации) из газопроводов и технических устройств;

"газопровод сбросной"-газопровод, предназначенный для отвода природного газа от предохранительных сбросных клапанов;

"легкосбрасываемые конструкции"-ограждающие конструкции здания, которые при взрыве внутри помещения здания обеспечивают высвобождение энергии взрыва, предохраняя от разрушений другие строительные конструкции здания;

"особые условия"-наличие угрозы возникновения (развития) опасных природных и природно-техногенных (под воздействием деятельности человека) явлений и событий, и (или) специфических по составу и состоянию грунтов;

"отключающее устройство"-техническое устройство, предназначенное для периодических отключений отдельных участков газопровода и газоиспользующего оборудования с соблюдением условий герметичности;

"пункт учета газа"-технологическое устройство, предназначенное для учета расхода природного газа в сетях газораспределения и газопотребления;

"сеть газораспределения"-единый производственно-технологический комплекс, включающий в себя наружные газопроводы, сооружения, технические и технологические устройства, расположенные на наружных газопроводах, и предназначенный для транспортировки природного газа от отключающего устройства, установленного на выходе из газораспределительной станции, до отключающего устройства, расположенного на границе сети газораспределения и сети газопотребления (в том числе сети газопотребления жилых зданий);

"сеть газопотребления"-единый производственно-технологический комплекс, включающий в себя наружные и внутренние газопроводы, сооружения, технические и технологические устройства, газоиспользующее оборудование, размещенный на одной производственной площадке и предназначенный для транспортировки природного газа от отключающего устройства, расположенного на границе сети газораспределения и сети газопотребления, до отключающего устройства перед газоиспользующим оборудованием;

"техническое устройство"-составная часть сети газораспределения и сети газопотребления (арматура трубопроводная, компенсаторы (линзовые, сильфонные), конденсатосборники, гидрозатворы, электроизолирующие соединения, регуляторы давления, фильтры, узлы учета газа, средства электрохимической защиты от коррозии, горелки, средства телемеханики и автоматики управления технологическими процессами транспортирования природного газа, контрольно-измерительные приборы, средства автоматики безопасности и настройки параметров сжигания газа) и иные составные части сети газораспределения и сети газопотребления;

"технологическое устройство"-комплекс технических устройств, соединенных газопроводами, обеспечивающий получение заданных параметров сети газораспределения и сети газопотребления, определенных проектной документацией и условиями эксплуатации, включающий в том числе газорегуляторные пункты, газорегуляторные пункты блочные, газорегуляторные пункты шкафные, газорегуляторные установки и пункты учета газа;

"транспортабельное здание блочного исполнения"-здание, выполненное из сборных металлических конструкций и имеющее приспособления для транспортирования, в котором смонтировано технологическое оборудование;

"транспортирование природного газа"-перемещение природного газа по газопроводам сети газораспределения и сети газопотребления;

"транзитная прокладка газопровода"-прокладка газопровода по конструкциям негазифицированного здания или помещения;

"эксплуатация сети газораспределения и сети газопотребления"-использование сети газораспределения и сети газопотребления по назначению, определенному в проектной документации;

"эксплуатационная организация"-юридическое лицо, осуществляющее эксплуатацию сети газораспределения и сети газопотребления и (или) оказывающее услуги по их техническому обслуживанию и ремонту на законных основаниях.

II. Правила идентификации объектов технического регулирования

8. Применение настоящего технического регламента возможно только после проведения идентификации объекта технического регулирования.

9. В целях применения настоящего технического регламента сети газораспределения и газопотребления идентифицируются по следующим существенным признакам, рассматриваемым исключительно в совокупности:

а) назначение;

б) состав объектов, входящих в сети газораспределения и газопотребления;

в) давление природного газа, определенное в пункте 11 настоящего технического регламента, а также в приложениях N 1 и 2.

10. Объект технического регулирования может быть идентифицирован в качестве сети газораспределения, если транспортирует природный газ:

а) по территориям населенных пунктов-с давлением, не превышающим 1,2 мегапаскаля;

б) по территориям населенных пунктов исключительно к производственным площадкам, на которых размещены газотурбинные и парогазовые установки, и по территориям указанных производственных площадок-с давлением, превышающим 1,2 мегапаскаля;

в) между населенными пунктами-с давлением, превышающим 0,005 мегапаскаля.

11. Объект технического регулирования может быть идентифицирован в качестве сети газопотребления, если транспортирует природный газ:

а) к газоиспользующему оборудованию газифицируемых зданий и газоиспользующему оборудованию, размещенному вне зданий,-с давлением, не превышающим 1,2 мегапаскаля;

б) к газотурбинным и парогазовым установкам-с давлением, не превышающим 2,5 мегапаскаля.

12. К материалам идентификации объектов технического регулирования относятся:

а) проектная документация;

б) заключение государственной экспертизы проектной документации на строительство, реконструкцию и капитальный ремонт сетей газораспределения и газопотребления;

в) заключение экспертизы промышленной безопасности проектной документации на консервацию и ликвидацию сетей газораспределения и газопотребления;

г) разрешение на строительство;

д) сведения о сетях газораспределения и газопотребления, содержащиеся в государственном кадастре недвижимости;

е) исполнительная документация;

ж) акт приемки сетей газораспределения и газопотребления приемочной комиссией;

з) разрешение на ввод в эксплуатацию.

13. Использование иных материалов в качестве материалов для идентификации не допускается.

III. Общие требования к сетям газораспределения и газопотребления

14. Сети газораспределения и газопотребления должны обеспечивать безопасность и энергетическую эффективность транспортирования природного газа с параметрами по давлению и расходу, определенными проектной документацией и условиями эксплуатации.

15. Проектирование, строительство, реконструкция, монтаж, эксплуатация, консервация и ликвидация сетей газораспределения и газопотребления должны осуществляться с учетом особенностей, связанных с рельефом местности, геологическим строением грунта, гидрогеологическим режимом, сейсмическими условиями и наличием подземных горных разработок.

16. Места размещения сбросных и продувочных газопроводов должны определяться исходя из условий максимального рассеивания вредных веществ, при этом концентрация вредных веществ в атмосфере не должна превышать предельно допустимые максимальные разовые концентрации вредных веществ в атмосферном воздухе.

17. Для обнаружения трасс газопроводов должна осуществляться маркировка:

а) для подземных газопроводов-с помощью опознавательных знаков, содержащих информацию о диаметре газопровода, давлении газа в нем, глубине залегания газопровода, материале труб, расстоянии до газопровода, телефонных номерах аварийно-спасательной службы организации, эксплуатирующей этот участок газопровода, и другие сведения. Для полиэтиленовых газопроводов, проложенных открытым способом, дополнительно должна предусматриваться укладка сигнальной ленты. Вместо опознавательных знаков возможна прокладка совместно с полиэтиленовым газопроводом изолированного алюминиевого или медного провода;

б) для подводных газопроводов, прокладываемых через судоходные и (или) сплавные реки,-с помощью опознавательных знаков, содержащих информацию о запрещении опускать якоря, цепи, лоты и иные подобные технические устройства в указанной зоне.

IV. Требования к сетям газораспределения и газопотребления на этапе проектирования

18. В проектной документации на сеть газораспределения должны быть указаны границы охранных зон сети газораспределения.

19. Проектная документация на сети газораспределения и газопотребления должна соответствовать требованиям законодательства о градостроительной деятельности.

20. Проектирование должно осуществляться с учетом оценки рисков аварий, пожарного риска, связанных с ними чрезвычайных ситуаций и иных неблагоприятных воздействий на людей, имущество физических и юридических лиц и окружающую среду при эксплуатации и ликвидации сетей газораспределения и газопотребления.

21. Выбор технических и технологических устройств, материала и конструкции труб и соединительных деталей, защитных покрытий, вида и способа прокладки газопроводов должен осуществляться с учетом требуемых по условиям эксплуатации параметров давления и температуры природного газа, гидрогеологических данных, природных условий и техногенных воздействий.

22. При проектировании газопроводов должны выполняться расчеты:

а) на прочность и устойчивость, целью которых является исключение возможности разрушения и недопустимых деформаций газопроводов, которые могут привести к возникновению аварийных ситуаций;

б) на пропускную способность, целью которых является эффективное использование энергии природного газа при его транспортировании за счет определения оптимального соотношения перепада давления на участке газопровода и диаметра газопровода.

23. Расчеты газопроводов на прочность и устойчивость должны выполняться с учетом величины и направления действующих на газопроводы нагрузок, а также времени их действия.

24. Толщина стенок труб и соединительных деталей газопроводов должна определяться расчетом с учетом величины давления природного газа, внешних воздействий и коэффициентов надежности, принимаемых исходя из условий прокладки газопровода и обеспечения безопасности, а также с учетом материала труб.

25. При проектировании сетей газораспределения и газопотребления должны предусматриваться методы и средства защиты от коррозии стальных подземных и надземных газопроводов, а также стальных вставок полиэтиленовых газопроводов, обеспечивающие безопасность и энергетическую эффективность сетей газораспределения и газопотребления.

26. При проектировании наружных газопроводов необходимо выполнять следующие требования:

а) вид и способ прокладки газопроводов, расстояния по горизонтали и вертикали от газопроводов до смежных зданий, сооружений, естественных и искусственных преград должны выбираться с учетом давления в газопроводе, плотности застройки, уровня ответственности зданий и сооружений таким образом, чтобы обеспечить безопасность транспортирования природного газа и функционирование смежных объектов;

б) глубина прокладки подземных газопроводов должна приниматься с учетом климатических и гидрогеологических условий, а также в зависимости от внешних воздействий на газопроводы;

в) заглубление подводного перехода газопровода в дно пересекаемых водных преград должно быть не менее чем на 0,5 метра, а на переходах через судоходные и сплавные реки-на 1 метр ниже профиля дна, прогнозируемого на срок эксплуатации газопровода, предусмотренный проектной документацией. При производстве работ методом наклонно-направленного бурения заглубление должно быть не менее чем на 2 метра ниже профиля дна, прогнозируемого на срок эксплуатации газопровода, предусмотренный проектной документацией;

г) высоту прокладки надводного перехода газопровода через несудоходные водные преграды следует принимать исходя из расчета исключения возможности повреждения газопровода при подъеме уровня воды, наличии ледохода и корчехода;

д) в случае пересечения подземными газопроводами водных преград должны быть предусмотрены мероприятия по предотвращению размыва траншей и защите грунтов по трассе газопровода от разрушения, включающие в том числе наброску камня или устройство железобетонного покрытия, укладку закрепленного грунта или решетчатых покрытий, посев трав и кустарников;

е) в случае пересечения надземных газопроводов высоковольтными линиями электропередачи с напряжением, превышающим 1 киловольт, должны быть предусмотрены защитные устройства, предотвращающие падение на газопровод электропроводов при их обрыве, а также защитные устройства от падения опор линий электропередачи.

27. При проектировании наружных газопроводов должны быть предусмотрены защитные покрытия или устройства, стойкие к внешним воздействиям и обеспечивающие сохранность газопровода, в местах:

а) входа и выхода из земли;

б) пересечения с подземными коммуникационными коллекторами, тоннелями и каналами различного назначения, конструкция которых не исключает попадания в них природного газа из газопровода;

в) прохода через стенки газовых колодцев;

г) прохода под дорогами, железнодорожными и трамвайными путями; д) прохода через строительные конструкции здания;

е) наличия подземных разъемных соединений по типу "полиэтилен-сталь"; ж) пересечения полиэтиленовых газопроводов с нефтепроводами и теплотрассами.

28. Не допускается проектирование наружных газопроводов всех категорий давлений, предусмотренных приложением N 1 к настоящему техническому регламенту:

а) по стенам, над и под помещениями категории А и Б по взрывопожарной опасности, за исключением зданий газорегуляторных пунктов и пунктов учета газа;

б) по пешеходным и автомобильным мостам, построенным из горючих материалов группы Г1-Г4, а также по железнодорожным мостам.

29. Не допускается проектирование наружных газопроводов высокого давления, превышающего 0,6 мегапаскаля, по пешеходным и автомобильным мостам, построенным из негорючих материалов.

30. Не допускается проектирование транзитной прокладки наружных газопроводов всех категорий, предусмотренных приложением N1 к настоящему техническому регламенту, по территориям складов легковоспламеняющихся и горючих материалов группы Г1-Г4, а также по стенам и над кровлями производственных зданий, выполненных из горючих материалов группы Г1-Г4, общественных зданий и сооружений.

Исключение составляет транзитная прокладка газопровода, относящегося к категориям среднего давления и низкого давления, номинальный размер диаметра которого не превышает 100 миллиметров, по стенам одного жилого здания III-V степеней огнестойкости и класса конструктивной пожарной опасности С0 и на расстоянии до кровли не менее 0,2 метра.

31. Количество, места размещения и вид запорной трубопроводной арматуры на наружных газопроводах должны обеспечивать возможность отключения технических и технологических устройств и отдельных участков газопроводов для обеспечения локализации и ликвидации аварий, проведения ремонтных и аварийно-восстановительных работ, а также для ликвидации и консервации сети газораспределения.

32. При проектировании наружных газопроводов, планируемых к строительству в водонасыщенных грунтах и на переходах через водные преграды, должны быть предусмотрены мероприятия (применение грузов, утолщение стенки трубы газопровода и др.), обеспечивающие способность газопровода сохранять в процессе строительства и эксплуатации положение, указанное в проектной документации.

33. На оползневых и подверженных эрозии участках подземный газопровод должен проектироваться на 0,5 метра ниже:

а) плоскости скольжения оползня (для оползневых участков);

б) границы прогнозируемого размыва (для участков, подверженных эрозии).

34. При проектировании наружных газопроводов, планируемых к строительству на территориях, подвергающихся влиянию подземных горных разработок, а также в сейсмических районах, должны быть предусмотрены технические решения по снижению величин деформаций и напряжений в газопроводе (установка компенсаторов, надземная прокладка и другие технические решения, обеспечивающие сохранность газопровода).

35. При проектировании технологических устройств необходимо выполнять следующие требования:

а) конструкции зданий газорегуляторных пунктов, газорегуляторных пунктов блочных и пунктов учета газа должны обеспечивать взрывоустойчивость этих зданий;

б) строительные конструкции здания газорегуляторного пункта должны обеспечивать этому зданию II-V степени огнестойкости и класс конструктивной пожарной опасности C0;

в) здания пункта газорегуляторного блочного и пункта учета газа должны выполняться из конструкций, обеспечивающих этим зданиям III-V степени огнестойкости и класс конструктивной пожарной опасности С0;

г) шкаф газорегуляторного пункта шкафного должен выполняться из негорючих материалов;

д) оснащение технологических устройств молниезащитой, заземлением и вентиляцией;

е) установка продувочных газопроводов после первого отключающего устройства и на участках газопровода с техническими устройствами, отключаемыми для технического обслуживания и ремонта;

ж) оснащение предохранительных сбросных клапанов сбросными газопроводами.

36. Для обеспечения взрывоустойчивости помещения для размещения линий редуцирования газорегуляторного пункта и технологического помещения пункта учета газа в указанных помещениях должно быть предусмотрено устройство легкосбрасываемых конструкций, площадь которых должна быть не менее 0,05 кв. метра на 1 куб. метр свободного объема помещения.

37. Помещение для размещения линий редуцирования газорегуляторного пункта должно отделяться от других помещений противопожарной стеной без проемов 2-го типа либо противопожарной перегородкой 1-го типа.

38. Газорегуляторные пункты могут размещаться отдельно стоящими, быть пристроенными к газифицируемым производственным зданиям, котельным и общественным зданиям II-V степеней огнестойкости и класса конструктивной пожарной опасности С0 с помещениями производственного назначения категорий Г и Д или быть встроенными в 1-этажные газифицируемые производственные здания и котельные (кроме помещений, расположенных в подвальных и цокольных этажах) II-V степеней огнестойкости класса конструктивной пожарной опасности C0 с помещениями категорий Г и Д, а также размещаться на покрытиях газифицируемых производственных зданий I и II степеней огнестойкости и класса конструктивной пожарной опасности С0 с негорючим утеплителем или вне зданий на открытых огражденных площадках под навесом на территории промышленных предприятий.

39. Газорегуляторные пункты блочные должны размещаться отдельно стоящими.

40. Газорегуляторные пункты шкафные разрешается размещать:

а) на отдельно стоящих опорах;

б) на наружных стенах зданий, для газификации которых они предназначены, за исключением газорегуляторных пунктов шкафных с входным давлением, превышающим 0,6 мегапаскаля.

41. Газорегуляторные установки разрешается размещать в помещениях, в которых устанавливается газоиспользующее оборудование, или в смежных помещениях, соединенных с ними открытыми проемами.

42. Давление природного газа на входе в газорегуляторную установку не должно превышать 0,6 мегапаскаля.

43. Не допускается проектировать размещение газорегуляторных установок в помещениях категорий А и Б по взрывопожарной опасности.

44. В газорегуляторных пунктах всех видов и газорегуляторных установках не допускается проектирование обводных газопроводов с запорной арматурой, предназначенных для транспортирования природного газа, минуя основной газопровод на участке его ремонта и для возвращения потока газа в сеть в конце участка.

45. При проектировании внутренних газопроводов необходимо учитывать, что давление природного газа во внутренних газопроводах должно соответствовать параметрам, установленным изготовителем газоиспользующего оборудования, но не должно превышать значений, предусмотренных приложением N 2.

46. Не допускается проектирование прокладки внутренних газопроводов:

а) в помещениях категорий А и Б по взрывопожарной опасности;

б) во взрывоопасных зонах помещений;

в) в подвальных, цокольных этажах и технических этажах, расположенных ниже 1-го этажа здания и предназначенных для размещения инженерного оборудования и прокладки систем инженерно-технического обеспечения (за исключением случаев, когда прокладка обусловлена технологией производства);

г) в складских помещениях категорий А, Б и В1-В3;

д) в помещениях подстанций и распределительных устройств;

е) через вентиляционные камеры, шахты и каналы;

ж) через шахты лифтов и лестничные клетки, помещения мусоросборников и дымоходы;

з) через помещения, в которых возможно воздействие на газопровод веществ, вызывающих коррозию материала труб газопровода;

и) в местах, где газопроводы могут омываться горячими продуктами сгорания или соприкасаться с нагретым или расплавленным металлом.

47. Проектирование внутренних газопроводов, предполагаемых к строительству, в подвальных, цокольных этажах и технических этажах, расположенных ниже 1-го этажа здания и предназначенных для размещения инженерного оборудования и прокладки систем инженерно-технического обеспечения, допускается в случае, если прокладка обусловлена технологией производства, утвержденной в установленном порядке, и при этом:

а) автоматика безопасности должна прекращать подачу газа при прекращении энергоснабжения, нарушении вентиляции помещения, изменении давления газа до значений, выходящих за пределы, установленные в проектной документации, а также при понижении давления воздуха перед смесительными горелками;

б) указанные помещения должны быть оборудованы системой контроля загазованности с автоматическим отключением подачи газа и должны быть открыты сверху.

48. При проектировании внутренних газопроводов по стенам помещений не допускается пересечение газопроводами вентиляционных решеток, оконных и дверных проемов, за исключением переплетов и импостов неоткрывающихся окон и оконных проемов, заполненных стеклоблоками.

49. Количество, места размещения и вид запорной трубопроводной арматуры на внутренних газопроводах должны обеспечивать возможность:

а) отключения участков сети газопотребления для проведения ремонта газоиспользующего оборудования и технических устройств или локализации аварий с минимальными периодами перебоя в газоснабжении;

б) отключения газоиспользующего оборудования для его ремонта или замены;

в) отключения участка газопровода для демонтажа и последующей установки технических устройств при необходимости их ремонта или поверки.

50. При установке нескольких единиц газоиспользующего оборудования должна быть обеспечена возможность отключения каждой единицы оборудования.

51. При проектировании внутренних газопроводов должна предусматриваться установка продувочных газопроводов:

а) на наиболее удаленных от места ввода участках газопровода;

б) на ответвлении к газоиспользующему оборудованию после запорной трубопроводной арматуры.

52. На продувочном газопроводе должен предусматриваться штуцер с краном для отбора проб после отключающего устройства.

53. Помещения зданий и сооружений, в которых устанавливается газоиспользующее оборудование, должны проектироваться с учетом их оснащения системами контроля загазованности (по метану и оксиду углерода) с выводом сигнала на пульт управления.

54. На газоходах от газоиспользующего оборудования, расположенных горизонтально, должна быть предусмотрена установка предохранительных взрывных клапанов площадью не менее 0,05 кв. метра каждый, оборудованных защитными устройствами на случай срабатывания.

55. Вентиляция помещений, в которых предусматривается установка газоиспользующего оборудования, должна соответствовать требованиям к размещенному в них производству и обеспечивать воздухообмен не менее трехкратного в час для помещений котельных с постоянным присутствием обслуживающего персонала, а также для котельных, встраиваемых в здания другого назначения.

V. Требования к сети газораспределения и сети газопотребления на этапе строительства, реконструкции, монтажа и капитального ремонта

56. При строительстве, реконструкции, монтаже и капитальном ремонте должно быть обеспечено соблюдение:

а) технических решений, предусмотренных проектной документацией;

б) требований эксплуатационной документации изготовителей газоиспользующего оборудования, технических и технологических устройств, труб, материалов и соединительных деталей;

в) технологии строительства, монтажа, капитального ремонта и реконструкции в соответствии с проектом производства работ или технологическими картами.

57. В случае если выявлены отступления от требований, указанных в пункте 56 настоящего технического регламента, факты использования материалов, не предусмотренных проектной документацией, и нарушения порядка и некачественного выполнения работ, строительно-монтажные работы должны быть приостановлены, а обнаруженные дефекты устранены.

58. При строительстве, реконструкции, монтаже и капитальном ремонте сети газораспределения и сети газопотребления должны применяться технологии сварки и сварочное оборудование, обеспечивающие герметичность и прочность сварных соединений.

59. Запрещается размещение сварных соединений труб газопроводов в стенах, перекрытиях и других конструкциях зданий и сооружений.

60. Сварные соединения, выполненные в процессе строительства, реконструкции, монтажа или капитального ремонта, подлежат контролю методами неразрушающего контроля. Контроль сварных соединений выполняется лицом, аттестованным в установленном порядке на право проведения неразрушающего контроля сварных соединений.

По результатам контроля качества сварных соединений лицом, осуществляющим контроль, оформляется заключение о соответствии сварных соединений установленным требованиям.

61. По завершении строительства, реконструкции, монтажа и капитального ремонта сети газораспределения и сети газопотребления должны быть испытаны на герметичность воздухом.

62. Испытания газопроводов из полиэтиленовых труб следует производить не ранее чем через 24 часа после окончания сварки последнего стыка.

63. Результаты пусконаладочных работ сетей газораспределения и газопотребления, строительство, реконструкция, монтаж и капитальный ремонт которых завершены, должны соответствовать проектной документации.

64. Технология укладки газопроводов должна обеспечивать:

а) сохранность поверхности трубы газопровода, его изоляционных покрытий и соединений;

б) положение газопровода, указанное в проектной документации.

65. При строительстве, монтаже, капитальном ремонте и реконструкции газопроводов должны быть приняты меры по предотвращению засорения полости труб, секций и плетей из труб.

66. Участки газопроводов, прокладываемые внутри защитных устройств через ограждающие строительные конструкции здания, не должны иметь стыковые, резьбовые и фланцевые соединения, а участки газопроводов, прокладываемые в каналах со съемными перекрытиями и в бороздах стен, не должны иметь резьбовые и фланцевые соединения.

67. Энергетическая эффективность построенных, отремонтированных и реконструированных сетей газораспределения и газопотребления должна обеспечиваться за счет их герметичности (отсутствия утечек газа).

VI. Требования к сетям газораспределения и газопотребления на этапе эксплуатации (включая техническое обслуживание и текущие ремонты)

68. При эксплуатации наружных газопроводов эксплуатирующая организация должна обеспечить мониторинг грунтовых условий (выявление пучения, просадки, оползней, обрушения, эрозии грунта и иных явлений, которые могут повлиять на безопасность эксплуатации наружных газопроводов) и производства строительных работ, осуществляемых в зоне прокладки сетей газораспределения для недопущения их повреждения.

69. При эксплуатации подземных газопроводов эксплуатирующая организация должна обеспечить мониторинг и устранение:

а) утечек природного газа;

б) повреждений изоляции труб газопроводов и иных повреждений газопроводов;

в) повреждений сооружений, технических и технологических устройств сетей газораспределения и газопотребления;

г) неисправностей в работе средств электрохимической защиты и трубопроводной арматуры.

70. При эксплуатации надземных газопроводов эксплуатирующая организация должна обеспечить мониторинг и устранение:

а) утечек природного газа;

б) перемещения газопроводов за пределы опор;

в) вибрации, сплющивания и прогиба газопроводов; г) повреждения и изгиба опор, нарушающих безопасность газопровода;

д) неисправностей в работе трубопроводной арматуры;

е) повреждений изоляционного покрытия (окраски) и состояния металла трубы;

ж) повреждений электроизолирующих фланцевых соединений, средств защиты от падения электропроводов, креплений газопроводов и габаритных знаков в местах проезда автотранспорта.

71. При эксплуатации технологических устройств эксплуатирующая организация должна обеспечить мониторинг и устранение утечек природного газа, проверку срабатывания предохранительных и сбросных клапанов, техническое обслуживание, текущие ремонты и наладку.

72. Проверка срабатывания предохранительных и сбросных клапанов, техническое обслуживание, текущий ремонт и наладка технологических устройств должны проводиться в соответствии с инструкциями изготовителей.

73. Предохранительные запорные клапаны и предохранительные сбросные клапаны должны обеспечивать автоматическое и ручное прекращение подачи или сброс природного газа в атмосферу при изменении давления газа до значений, выходящих за пределы, установленные в проектной документации на предохранительные запорные клапаны и предохранительные сбросные клапаны.

74. Неисправности регуляторов давления газа, приводящие к изменению давления газа до значений, выходящих за пределы, установленные в проектной документации на регуляторы давления газа, а также к утечкам природного газа, должны быть устранены незамедлительно при их выявлении.

75. При прекращении подачи природного газа регуляторы давления должны включаться в работу только после выявления причины срабатывания предохранительного запорного клапана и принятия мер по устранению неисправности.

76. Продолжительность эксплуатации газопроводов, технических и технологических устройств устанавливается при проектировании исходя из условия обеспечения безопасности объектов технического регулирования при прогнозируемых изменениях их характеристик и гарантий изготовителя технических и технологических устройств.

Для установления возможности эксплуатации газопроводов, зданий и сооружений и технологических устройств сетей газораспределения и газопотребления после сроков, указанных в проектной документации, должно проводиться их техническое диагностирование.

Предельные сроки дальнейшей эксплуатации объектов технического регулирования настоящего технического регламента должны устанавливаться по результатам технического диагностирования.

77. Не допускается эксплуатация сети газопотребления при неисправности газоиспользующего оборудования или с отключенными технологическими защитами, блокировками, сигнализацией и контрольно-измерительными приборами, предусмотренными проектом.

78. Автоматика безопасности при ее отключении или неисправности должна блокировать возможность подачи природного газа на газоиспользующее оборудование в ручном режиме.

79. При вводе в эксплуатацию сети газопотребления и после выполнения ремонтных работ газопроводы, подсоединенные к газоиспользующему оборудованию, должны быть продуты природным газом до вытеснения всего воздуха. Окончание продувки определяется анализом на содержание кислорода в газопроводах. При содержании кислорода в газовоздушной смеси более 1 процента объема розжиг горелок не допускается.

80. При эксплуатации сетей газораспределения и газопотребления исключается возможность их несанкционированного изменения.

VII. Требования к сетям газораспределения и газопотребления на этапе консервации

81. Решение о консервации и расконсервации сети газораспределения и сети газопотребления принимается организацией-собственником сети газораспределения или сети газопотребления с уведомлением об этом федерального органа исполнительной власти, осуществляющего функции по контролю (надзору) в сфере промышленной безопасности.

82. Консервация сети газораспределения и сети газопотребления предусматривает осуществление мероприятий, обеспечивающих их промышленную и экологическую безопасность, материальную сохранность и предотвращение их разрушения, а также восстановление работоспособности сетей газораспределения и газопотребления после расконсервации.

83. На период консервации должна быть обеспечена защита от коррозии объектов, входящих в состав сетей газораспределения и газопотребления.

84. Консервация сети газораспределения и сети газопотребления производится на основании проектной документации, утвержденной в установленном порядке.

85. В проектной документации на консервацию сети газораспределения и сети газопотребления должны быть предусмотрены меры, исключающие возможность образования предельно допустимой взрывоопасной концентрации газовоздушной смеси.

VIII. Требования к сетям газораспределения и газопотребления на этапе ликвидации

86. Ликвидация сетей газораспределения и газопотребления должна производиться в соответствии с проектной документацией на ликвидацию сетей газораспределения или газопотребления, утвержденной в установленном порядке.

87. В процессе ликвидации должны быть обеспечены следующие мероприятия:

а) предотвращение загрязнения окружающей среды;

б) утилизация отходов производства;

в) рекультивация нарушенных земель;

г) предотвращение повреждения зданий и сооружений, расположенных в зоне влияния ликвидируемого объекта;

д) сохранение уровня противокоррозионной защиты других сетей газораспределения (в случае, если система противокоррозионной защиты утилизируемой сети газораспределения участвовала в формировании системы противокоррозионной защиты других сетей газораспределения);

е) предотвращение активизации опасных геологических процессов (оползней, обвалов и подобных явлений).

IX. Оценка соответствия

88. Оценка соответствия сети газораспределения и сети газопотребления требованиям настоящего технического регламента осуществляется в следующих формах:

а) при проектировании (включая инженерные изыскания) сетей газораспределения и газопотребления-государственная экспертиза проектной документации и результатов инженерных изысканий в соответствии с законодательством о градостроительной деятельности;

б) при завершении строительства либо реконструкции сетей газораспределения и газопотребления-приемка сетей газораспределения и газопотребления; в) при строительстве, эксплуатации (включая техническое обслуживание и текущий ремонт), реконструкции, капитальном ремонте, монтаже, консервации и ликвидации сетей газораспределения и газопотребления-государственный контроль (надзор).

89. Применение иных форм оценки соответствия сетей газораспределения и газопотребления требованиям технических регламентов, не предусмотренных пунктом 88 настоящего технического регламента, не допускается.

90. При проведении государственной экспертизы проектной документации и результатов инженерных изысканий проверяется выполнение требований, установленных пунктами 15-17 раздела III и разделом IV настоящего технического регламента, а также требований, установленных иными техническими регламентами, к объектам технического регулирования настоящего технического регламента.

91. Заключение государственной экспертизы проектной документации и результатов инженерных изысканий включается в состав доказательственных материалов при получении разрешения на строительство сети газораспределения и сети газопотребления.

92. Приемка сети газораспределения после строительства либо реконструкции осуществляется по завершении строительных и монтажных работ. Приемка сети газопотребления после строительства либо реконструкции осуществляется по завершении строительных и монтажных работ, а также пусконаладочных работ и комплексного опробования газоиспользующего оборудования.

93. Приемка сетей газораспределения и газопотребления осуществляется приемочной комиссией, создаваемой застройщиком или инвестором (далее-приемочная комиссия), в состав которой входят представители:

а) застройщика;

б) строительной организации;

в) проектной организации;

г) эксплуатационной организации;

д) федерального органа исполнительной власти, осуществляющего государственный контроль в области охраны окружающей среды (в случаях, предусмотренных частью 7 статьи 54 Градостроительного кодекса Российской Федерации);

е) федерального органа исполнительной власти, уполномоченного на осуществление государственного строительного надзора;

ж) федерального органа исполнительной власти, осуществляющего функции по контролю (надзору) в сфере промышленной безопасности.

94. При необходимости в состав приемочной комиссии могут быть включены представители других заинтересованных организаций.

95. При приемке сетей газораспределения и газопотребления, осуществляемой приемочной комиссией, строительная организация предоставляет следующие документы и материалы:

а) проектная документация (исполнительная документация);

б) положительное заключение государственной экспертизы на проектную документацию; в) журналы: надзора за строительством со стороны организации, разработавшей проектную документацию (при наличии договора на его проведение); технического надзора со стороны эксплуатационной организации; контроля производства строительных работ;

г) протоколы: проведения испытаний на герметичность сетей газораспределения и газопотребления; проверки сварных соединений и защитных покрытий;

д) строительные паспорта газопроводов, газоиспользующего оборудования и технологических устройств;

е) документы, подтверждающие соответствие используемых технических устройств, труб, фасонных частей, сварочных и изоляционных материалов;

ж) технико-эксплуатационная документация изготовителей технических и технологических устройств (паспорта, инструкции по эксплуатации и монтажу);

з) акты о: разбивке и передаче трассы; приемке скрытых работ; приемке специальных работ; приемке внутренней полости газопровода; приемке изоляционного покрытия; приемке установок электрохимической защиты; проверке состояния промышленных дымоотводящих и вентиляционных систем; о результатах пусконаладочных работ и комплексном опробовании газоиспользующего оборудования;

и) копия приказа о назначении лица, ответственного за безопасность эксплуатации сетей газораспределения и газопотребления;

к) положение о газовой службе или договор с организацией, имеющей опыт проведения работ по техническому обслуживанию и ремонту сети газораспределения и сети газопотребления;

л) план локализации и ликвидации аварийных ситуаций.

96. В процессе приемки построенных или реконструированных сети газораспределения и сети газопотребления приемочная комиссия проверяет соответствие построенного или реконструированного объекта требованиям, установленным пунктами 15-17 раздела III и разделом V настоящего технического регламента, а также требованиям, установленным иными техническими регламентами, к объектам технического регулирования настоящего технического регламента.

97. В ходе работы приемочной комиссии формируются:

а) документ, подтверждающий соответствие параметров построенной или реконструированной сети газораспределения или сети газопотребления параметрам, предусмотренным в проектной документации, подписанный лицом, осуществляющим строительство (лицом, осуществляющим строительство, и застройщиком или заказчиком-в случае осуществления строительства или реконструкции на основании договора);

б) схема, отображающая расположение построенной или реконструированной сети газораспределения или сети газопотребления, расположение сетей инженерно-технического обеспечения в границах земельного участка и планировочную организацию земельного участка, подписанная лицом, осуществляющим строительство (лицом, осуществляющим строительство, и застройщиком или заказчиком-в случае осуществления строительства или реконструкции на основании договора);

в) заключение органа государственного строительного надзора в случаях, определенных законодательством о градостроительной деятельности;

г) заключение государственного экологического контроля в случаях, определенных законодательством о градостроительной деятельности.

98. Документальным подтверждением соответствия построенных или реконструированных сетей газораспределения и газопотребления требованиям, установленным настоящим техническим регламентом и иными техническими регламентами, является акт приемки, который подписывается всеми членами приемочной комиссии.

99. Полномочия приемочной комиссии прекращаются с момента подписания акта приемки.

100. Государственный контроль (надзор) за соблюдением требований настоящего технического регламента осуществляется федеральным органом исполнительной власти, выполняющим функции по контролю (надзору) в сфере промышленной безопасности, и федеральным органом исполнительной власти, уполномоченным на осуществление государственного строительного надзора, в пределах их компетенции и в порядке, установленном Федеральным законом "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля".

101. В процессе государственного контроля (надзора) устанавливается соответствие мер, применяемых эксплуатационной организацией, требованиям, установленным пунктами 14, 15 и 17 раздела III и разделами V-VIII настоящего технического регламента.

X. Ответственность за нарушение требований настоящего технического регламента

102. Лица, виновные в нарушении требований настоящего технического регламента, несут ответственность в соответствии с законодательством Российской Федерации.

Приложение N 1

к техническому регламенту

о безопасности сетей газораспределения и газопотребления

Классификация

наружных и внутренних газопроводов по давлению в сетях газораспределения и газопотребления

Газопроводы высокого давления 1а категории (свыше 1,2 МПа)

Газопроводы высокого давления 1 категории (свыше 0,6 до 1,2 МПа включительно)

Газопроводы высокого давления 2 категории (свыше 0,3 до 0,6 МПа включительно)

Газопроводы среднего давления (свыше 0,005 до 0,3 МПа включительно)

Газопроводы низкого давления (до 0,005 МПа включительно)

Приложение N 2

к техническому регламенту о безопасности сетей

газораспределения и газопотребления

Максимальные значения величины давления природного газа в сетях газопотребления

Потребители природного газа | Давление газа (МПа)
Газотурбинные и парогазовые установки | до 2,5 (включительно)
Газоиспользующее оборудование производственных зданий, в которых величина давления природного газа обусловлена требованиями производства | до 1,2 (включительно)
Газоиспользующее оборудование иных производственных зданий | до 0,6 (включительно)
Газоиспользующее оборудование: |
котельных, отдельно стоящих на территории производственных предприятий | до 1,2 (включительно)
котельных, отдельно стоящих на территории населенных пунктов | до 0,6 (включительно)
котельных, пристроенных к производственным зданиям, встроенных в эти здания, и крышных котельных производственных зданий | до 0,6 (включительно)
котельных, пристроенных к общественным зданиям, встроенных в эти здания, и крышных котельных общественных зданий | до 0,005 (включительно)
котельных, пристроенных к жилым зданиям, и крышных котельных жилых зданий | до 0,005 (включительно)