Постановление Правительства РФ от 10.06.2013 N 492"О лицензировании эксплуатации взрывопожароопасных и химически опасных производственных объектов I, II и III классов опасности"(вместе с "Положением о лицензировании эксплуатации взрывопожароопасных и хими

Постановление Правительства РФ от 10.06.2013 N 492
"О лицензировании эксплуатации взрывопожароопасных и химически опасных производственных объектов I, II и III классов опасности"
(вместе с "Положением о лицензировании эксплуатации взрывопожароопасных и химически опасных производственных объектов I, II и III классов опасности")

ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 10 июня 2013 г. N 492

О ЛИЦЕНЗИРОВАНИИ

ЭКСПЛУАТАЦИИ ВЗРЫВОПОЖАРООПАСНЫХ И ХИМИЧЕСКИ ОПАСНЫХ

ПРОИЗВОДСТВЕННЫХ ОБЪЕКТОВ I, II И III КЛАССОВ ОПАСНОСТИ

В соответствии с Федеральным законом "О лицензировании отдельных видов деятельности" Правительство Российской Федерации постановляет:

1. Утвердить прилагаемое Положение о лицензировании эксплуатации взрывопожароопасных и химически опасных производственных объектов I, II и III классов опасности.

2. Внести в раздел "Ростехнадзор" перечня федеральных органов исполнительной власти, осуществляющих лицензирование конкретных видов деятельности, утвержденного постановлением Правительства Российской Федерации от 21 ноября 2011 г. N 957 "Об организации лицензирования отдельных видов деятельности" (Собрание законодательства Российской Федерации, 2011, N 48, ст. 6931; 2012, N 39, ст. 5267), следующие изменения:

а) абзац первый изложить в следующей редакции:

"Эксплуатация взрывопожароопасных и химически опасных производственных объектов I, II и III классов опасности";

б) абзац второй признать утратившим силу.

3. Признать утратившими силу:

постановление Правительства Российской Федерации от 5 мая 2012 г. N 454 "О лицензировании эксплуатации взрывопожароопасных производственных объектов" (Собрание законодательства Российской Федерации, 2012, N 20, ст. 2552);

постановление Правительства Российской Федерации от 27 сентября 2012 г. N 992 "О лицензировании эксплуатации химически опасных производственных объектов" (Собрание законодательства Российской Федерации, 2012, N 40, ст. 5471);

пункт 2 изменений, которые вносятся в акты Правительства Российской Федерации по вопросам лицензирования отдельных видов деятельности, утвержденных постановлением Правительства Российской Федерации от 25 декабря 2012 г. N 1399 (Собрание законодательства Российской Федерации, 2012, N 53, ст. 7954).

4. Настоящее постановление вступает в силу с 1 июля 2013 г.

Председатель Правительства

Российской Федерации

Д.МЕДВЕДЕВ

Утверждено

постановлением Правительства

Российской Федерации

от 10 июня 2013 г. N 492

ПОЛОЖЕНИЕ

О ЛИЦЕНЗИРОВАНИИ ЭКСПЛУАТАЦИИ ВЗРЫВОПОЖАРООПАСНЫХ

И ХИМИЧЕСКИ ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ ОБЪЕКТОВ

I, II И III КЛАССОВ ОПАСНОСТИ

1. Настоящее Положение определяет порядок лицензирования эксплуатации взрывопожароопасных и химически опасных производственных объектов I, II и III классов опасности (далее - объекты), осуществляемой юридическими лицами и индивидуальными предпринимателями (далее - лицензируемый вид деятельности).

2. Лицензируемый вид деятельности включает в себя выполнение работ на объектах по перечню согласно приложению.

3. Лицензирование эксплуатации объектов осуществляется Федеральной службой по экологическому, технологическому и атомному надзору (далее - лицензирующий орган).

4. Лицензионными требованиями к соискателю лицензии на осуществление лицензируемого вида деятельности (далее - лицензия) являются:

а) наличие на праве собственности или ином законном основании по месту осуществления лицензируемого вида деятельности земельных участков, зданий, строений и сооружений, на (в) которых размещаются объекты, а также технических устройств, планируемых для применения на объектах;

б) наличие документов, подтверждающих ввод объектов в эксплуатацию, или положительных заключений экспертизы промышленной безопасности на технические устройства, планируемые для применения на объектах, а также на здания и сооружения на объектах (далее - положительное заключение экспертизы промышленной безопасности) в соответствии со статьями 6, 7 и 13 Федерального закона "О промышленной безопасности опасных производственных объектов";

в) соответствие технических устройств, планируемых для применения на объектах, обязательным требованиям технических регламентов, федеральных норм и правил в области промышленной безопасности или до их вступления в силу - требованиям промышленной безопасности, установленным нормативными документами федеральных органов исполнительной власти, предусмотренными статьей 49 Федерального закона "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с реализацией положений Федерального закона "О техническом регулировании", в соответствии со статьей 7 Федерального закона "О промышленной безопасности опасных производственных объектов" и статьей 46 Федерального закона "О техническом регулировании";

г) наличие деклараций промышленной безопасности в случаях, предусмотренных статьей 14 Федерального закона "О промышленной безопасности опасных производственных объектов";

д) создание системы управления промышленной безопасностью в случаях, предусмотренных статьей 11 Федерального закона "О промышленной безопасности опасных производственных объектов";

е) наличие положений о производственном контроле за соблюдением требований промышленной безопасности на объектах в соответствии со статьей 11 Федерального закона "О промышленной безопасности опасных производственных объектов";

ж) наличие соответствующих установленным требованиям приборов и систем контроля, управления, сигнализации, оповещения и противоаварийной автоматической защиты технологических процессов на объектах в случаях, если обязательность наличия таких приборов и систем предусмотрена федеральными нормами и правилами в области промышленной безопасности или до их вступления в силу - требованиями промышленной безопасности, установленными нормативными документами федеральных органов исполнительной власти, предусмотренными статьей 49 Федерального закона "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с реализацией положений Федерального закона "О техническом регулировании", в соответствии со статьей 9 Федерального закона "О промышленной безопасности опасных производственных объектов";

з) наличие планов мероприятий по локализации и ликвидации последствий аварий на объектах в соответствии со статьей 10 Федерального закона "О промышленной безопасности опасных производственных объектов";

и) наличие договоров об обслуживании, заключенных с профессиональными аварийно-спасательными службами или формированиями, или организация собственных профессиональных аварийно-спасательных служб в соответствии со статьей 10 Федерального закона "О промышленной безопасности опасных производственных объектов";

к) наличие создаваемых в соответствии с законодательством Российской Федерации резервов финансовых средств и материальных ресурсов для локализации и ликвидации последствий аварий в соответствии со статьей 10 Федерального закона "О промышленной безопасности опасных производственных объектов";

л) прохождение руководителем (заместителем руководителя) соискателя лицензии подготовки и аттестации в области промышленной безопасности в соответствии со статьей 9 Федерального закона "О промышленной безопасности опасных производственных объектов";

м) наличие в соответствии с федеральными законами "О промышленной безопасности опасных производственных объектов" и "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте" договоров обязательного страхования гражданской ответственности за причинение вреда в результате аварии на объекте.

5. Лицензионными требованиями к лицензиату при осуществлении лицензируемого вида деятельности являются:

а) наличие на праве собственности или ином законном основании по месту осуществления лицензируемого вида деятельности земельных участков, зданий, строений и сооружений, на (в) которых размещаются объекты, а также технических устройств, применяемых на объектах;

б) эксплуатация технических устройств, применяемых на объектах, в пределах назначенных показателей эксплуатации этих технических устройств (назначенного срока службы и (или) назначенного ресурса);

в) принятие в соответствии с техническими регламентами мер по обеспечению безопасности технических устройств, применяемых на объектах, предусмотренных обоснованиями безопасности указанных технических устройств, а также мер по обеспечению безопасности технических устройств, предусмотренных их руководствами (инструкциями) по эксплуатации, в том числе при вводе их в эксплуатацию, использовании по прямому назначению, техническом обслуживании, всех видах ремонта, периодическом диагностировании, испытании, перевозке, упаковке, консервации и хранении, в соответствии со статьей 7 Федерального закона "О промышленной безопасности опасных производственных объектов";

г) применение на объектах технических устройств, соответствующих требованиям технических регламентов, федеральных норм и правил в области промышленной безопасности или до их вступления в силу - требованиям промышленной безопасности, установленным нормативными документами федеральных органов исполнительной власти, предусмотренными статьей 49 Федерального закона "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с реализацией положений Федерального закона "О техническом регулировании";

д) обеспеченность укомплектованности штата работников объектов согласно требованиям, установленным в соответствии со статьей 9 Федерального закона "О промышленной безопасности опасных производственных объектов";

е) допуск к работе на объектах лиц, удовлетворяющих соответствующим квалификационным требованиям и не имеющих медицинских противопоказаний к указанной работе, в соответствии со статьей 9 Федерального закона "О промышленной безопасности опасных производственных объектов";

ж) обеспечение проведения подготовки и аттестации в области промышленной безопасности руководящего состава и инженерно-технического персонала, осуществляющего деятельность на объектах, в соответствии со статьей 9 Федерального закона "О промышленной безопасности опасных производственных объектов";

з) функционирование системы управления промышленной безопасностью в случаях, предусмотренных статьей 11 Федерального закона "О промышленной безопасности опасных производственных объектов";

и) осуществление производственного контроля за соблюдением требований промышленной безопасности в соответствии со статьей 11 Федерального закона "О промышленной безопасности опасных производственных объектов";

к) наличие и функционирование приборов и систем контроля, управления, сигнализации, оповещения и противоаварийной автоматической защиты технологических процессов на объектах - в случаях, если обязательность наличия таких приборов и систем предусмотрена федеральными нормами и правилами в области промышленной безопасности или до их вступления в силу - требованиями промышленной безопасности, установленными нормативными документами федеральных органов исполнительной власти, предусмотренными статьей 49 Федерального закона "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с реализацией положений Федерального закона "О техническом регулировании", в соответствии со статьей 9 Федерального закона "О промышленной безопасности опасных производственных объектов";

л) наличие положительных заключений экспертизы промышленной безопасности, зарегистрированных в порядке, установленном федеральным органом исполнительной власти в области промышленной безопасности, в соответствии со статьей 13 Федерального закона "О промышленной безопасности опасных производственных объектов";

м) наличие деклараций промышленной безопасности в случаях, предусмотренных статьей 14 Федерального закона "О промышленной безопасности опасных производственных объектов";

н) предотвращение в соответствии со статьей 9 Федерального закона "О промышленной безопасности опасных производственных объектов" проникновения на объекты посторонних лиц;

о) наличие в соответствии с федеральными законами "О промышленной безопасности опасных производственных объектов" и "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте" договоров обязательного страхования гражданской ответственности за причинение вреда в результате аварии на объекте;

п) наличие планов мероприятий по локализации и ликвидации последствий аварий на объектах и осуществление мероприятий согласно указанным планам в соответствии со статьей 10 Федерального закона "О промышленной безопасности опасных производственных объектов";

р) наличие в соответствии со статьей 10 Федерального закона "О промышленной безопасности опасных производственных объектов" договоров на обслуживание с профессиональными аварийно-спасательными службами или формированиями либо наличие собственных, создаваемых в установленном законодательством Российской Федерации порядке профессиональных аварийно-спасательных служб или формирований, а также наличие нештатного аварийно-спасательного формирования из числа производственного персонала лицензиата;

с) наличие создаваемых в соответствии с законодательством Российской Федерации резервов финансовых средств и материальных ресурсов для локализации и ликвидации последствий аварий в соответствии со статьей 10 Федерального закона "О промышленной безопасности опасных производственных объектов";

т) соблюдение требований к регистрации эксплуатируемых объектов в государственном реестре в соответствии со статьей 2 Федерального закона "О промышленной безопасности опасных производственных объектов";

у) эксплуатация объектов в соответствии с требованиями промышленной безопасности, установленными федеральными нормами и правилами в области промышленной безопасности или до их вступления в силу - требованиями промышленной безопасности, установленными нормативными документами федеральных органов исполнительной власти, предусмотренными статьей 49 Федерального закона "О внесении изменений в отдельные законодательные акты Российской Федерации в связи с реализацией положений Федерального закона "О техническом регулировании", а также требованиями, установленными в обоснованиях безопасности объектов, - в случае, если деятельность осуществляется лицензиатом с применением обоснования безопасности объекта;

ф) наличие документов, подтверждающих ввод в эксплуатацию объектов, или наличие положительных заключений экспертизы промышленной безопасности в соответствии со статьями 6, 7 и 13 Федерального закона "О промышленной безопасности опасных производственных объектов";

х) соблюдение установленного федеральным органом исполнительной власти в области промышленной безопасности порядка проведения технического расследования причин аварий в соответствии со статьей 12 Федерального закона "О промышленной безопасности опасных производственных объектов", инцидентов и случаев утраты взрывчатых материалов промышленного назначения.

6. Грубыми нарушениями лицензионных требований при осуществлении лицензируемого вида деятельности являются нарушения лицензионных требований, предусмотренных подпунктами "а" - "г", "е" - п" и "с" - "у" пункта 5 настоящего Положения, повлекшие за собой последствия, установленные частью 11 статьи 19 Федерального закона "О лицензировании отдельных видов деятельности".

7. Для получения лицензии соискатель лицензии направляет или представляет в лицензирующий орган заявление, оформленное в соответствии с частью 1 статьи 13 Федерального закона "О лицензировании отдельных видов деятельности", документы (копии документов), указанные в подпунктах 1 и 4 части 3 статьи 13 Федерального закона "О лицензировании отдельных видов деятельности", а также:

а) копии документов, подтверждающих наличие у соискателя лицензии необходимых для осуществления лицензируемого вида деятельности и принадлежащих ему на праве собственности или ином законном основании по месту осуществления лицензируемого вида деятельности земельных участков, зданий, строений и сооружений (единой обособленной части здания, строения и сооружения), на (в) которых размещаются объекты, права на которые не зарегистрированы в Едином государственном реестре прав на недвижимое имущество и сделок с ним (в случае если такие права зарегистрированы в указанном реестре, представляются сведения об этих земельных участках, зданиях, строениях и сооружениях);

б) реквизиты документов, подтверждающих ввод в эксплуатацию объектов (орган, выдавший документы, адрес места его нахождения, дата и номер регистрации), а в случае отсутствия таких документов - реквизиты документов об утверждении положительных заключений экспертизы промышленной безопасности (наименование органа, утвердившего заключение, дата и номер регистрации документа об утверждении);

в) реквизиты документов, подтверждающих соответствие технических устройств, планируемых для применения на объектах, требованиям технических регламентов (наименование органа, подтвердившего соответствие технических устройств, номер и дата выдачи документа), - в случае, если наличие таких документов является обязательным в соответствии с техническими регламентами;

г) копию положения о системе управления промышленной безопасностью в случаях, предусмотренных статьей 11 Федерального закона "О промышленной безопасности опасных производственных объектов";

д) реквизиты документов, свидетельствующих о согласовании с территориальным органом Федеральной службы по экологическому, технологическому и атомному надзору положений о производственном контроле за соблюдением требований промышленной безопасности на объектах (наименование органа, согласовавшего документ, его дата и номер);

е) копии планов мероприятий по локализации и ликвидации последствий аварий на объектах;

ж) копии документов, подтверждающих аттестацию руководителя (заместителя руководителя) соискателя лицензии в области промышленной безопасности;

з) копии документов, подтверждающих наличие резервов финансовых средств и материальных ресурсов для локализации и ликвидации последствий аварий;

и) реквизиты деклараций промышленной безопасности объектов соискателя лицензии, в отношении которых статьей 14 Федерального закона "О промышленной безопасности опасных производственных объектов" установлена обязательность разработки указанных деклараций (наименование органа, зарегистрировавшего декларацию, дата и номер регистрации декларации);

к) перечень приборов и систем контроля, управления, сигнализации и противоаварийной автоматической защиты технологических процессов, планируемых к использованию на объектах;

л) копии договоров на обслуживание с профессиональными аварийно-спасательными службами или формированиями и (или) распорядительных документов соискателя лицензии об организации собственных профессиональных аварийно-спасательных служб, а также копии документов, подтверждающих аттестацию профессиональных аварийно-спасательных служб или формирований в соответствии со статьей 12 Федерального закона "Об аварийно-спасательных службах и статусе спасателей";

м) копии страховых полисов обязательного страхования гражданской ответственности за причинение вреда в результате аварии на объекте, оформленных в соответствии с федеральными законами "О промышленной безопасности опасных производственных объектов" и "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте", сроки действия которых истекают не ранее чем через 45 рабочих дней со дня приема лицензирующим органом заявления о предоставлении лицензии и прилагаемых к нему документов.

8. При намерении лицензиата осуществлять лицензируемый вид деятельности по адресу места его осуществления, не указанному в лицензии, в заявлении о переоформлении лицензии указывается новый адрес места осуществления лицензируемого вида деятельности, а также представляются следующие документы и сведения:

а) перечень работ, планируемых к выполнению по новому адресу;

б) копии документов, подтверждающих наличие на праве собственности или ином законном основании земельных участков, зданий, строений и сооружений (единой обособленной части здания, строения и сооружения), необходимых для осуществления лицензируемого вида деятельности на объектах по новому адресу, права на которые не зарегистрированы в Едином государственном реестре прав на недвижимое имущество и сделок с ним (в случае если такие права зарегистрированы в указанном реестре, представляются сведения об этих земельных участках, зданиях, строениях и сооружениях), и (или) сведения о документах, предусмотренные в подпункте "в" настоящего пункта;

в) сведения о договорах, заключенных на срок менее 1 года, подтверждающих наличие на законном основании земельных участков, зданий, строений и сооружений, необходимых для осуществления лицензируемого вида деятельности на объектах по новому адресу (дата заключения, наименования юридических лиц, индивидуальных предпринимателей - сторон договора, идентификационные номера налогоплательщиков, срок действия договора), и (или) сведения, предусмотренные подпунктом "б" настоящего пункта;

г) реквизиты документов, подтверждающих ввод в эксплуатацию объектов по новому адресу (орган, выдавший документы, даты и номера регистрации документов), а в случае отсутствия таких документов - реквизиты документов об утверждении положительных заключений экспертизы промышленной безопасности (наименование органа, утвердившего заключение, дата и номер регистрации документа об утверждении);

д) реквизиты документов, подтверждающих соответствие технических устройств, планируемых для применения на объектах по новому адресу, требованиям технических регламентов (наименование органа, подтвердившего соответствие технических устройств, номер и дата выдачи документа), - в случае, если наличие таких документов является обязательным в соответствии с техническими регламентами;

е) копии документов, подтверждающих внесение изменений в документацию системы управления промышленной безопасностью в связи с осуществлением деятельности по новому адресу, - в случаях, предусмотренных статьей 11 Федерального закона "О промышленной безопасности опасных производственных объектов";

ж) реквизиты документов, свидетельствующих о согласовании с территориальным органом Федеральной службы по экологическому, технологическому и атомному надзору положений о производственном контроле за соблюдением требований промышленной безопасности на объектах по новому адресу (наименование согласовавшего органа, дата и номер документа);

з) копии планов мероприятий по локализации и ликвидации последствий аварий на объектах по новому адресу;

и) сведения о финансовых средствах и перечень материальных ресурсов, зарезервированных для локализации и ликвидации последствий аварий на объектах по новому адресу;

к) копии страховых полисов обязательного страхования гражданской ответственности за причинение вреда в результате аварии на объекте по новому адресу, оформленных в соответствии с федеральными законами "О промышленной безопасности опасных производственных объектов" и "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте", сроки действия которых истекают не ранее чем через 30 рабочих дней со дня приема лицензирующим органом заявления о переоформлении лицензии и прилагаемых к нему документов.

9. При намерении лицензиата выполнять работы, составляющие лицензируемый вид деятельности, не указанные в лицензии, в заявлении о переоформлении лицензии указываются наименования новых работ, а также предоставляются следующие документы и сведения:

а) перечень адресов мест осуществления лицензируемого вида деятельности, где предполагается выполнять новые работы;

б) реквизиты документов, подтверждающих ввод в эксплуатацию конкретных объектов, на которых предполагается выполнять новые работы (орган, выдавший документы, адрес места его нахождения, даты и номера регистрации документов), а в случае отсутствия таких документов - реквизиты документов об утверждении положительных заключений экспертизы промышленной безопасности при выполнении новых работ (наименование органа, утвердившего заключение, дата и номер регистрации документа об утверждении);

в) реквизиты документов, подтверждающих соответствие технических устройств, планируемых для применения на объектах при выполнении новых работ, требованиям технических регламентов (наименование органа, подтвердившего соответствие технических устройств, номер и дата выдачи документа), - в случае, если наличие таких документов является обязательным в соответствии с техническими регламентами;

г) копии документов, подтверждающих внесение изменений в документацию системы управления промышленной безопасностью в связи с выполнением новых работ, в случаях, предусмотренных статьей 11 Федерального закона "О промышленной безопасности опасных производственных объектов";

д) реквизиты документов, свидетельствующих о согласовании с территориальным органом Федеральной службы по экологическому, технологическому и атомному надзору положений о производственном контроле за соблюдением требований промышленной безопасности на объектах (наименование органа, согласовавшего документ, его дата и номер) при выполнении новых работ;

е) копии планов мероприятий по локализации и ликвидации последствий аварий на объектах, учитывающих выполнение новых работ;

ж) сведения о финансовых средствах и перечень материальных ресурсов, зарезервированных для локализации и ликвидации последствий аварий на объектах с учетом выполнения новых видов работ;

з) копии страховых полисов обязательного страхования гражданской ответственности за причинение вреда в результате аварии на объекте с учетом выполнения новых видов работ, оформленных в соответствии с федеральными законами "О промышленной безопасности опасных производственных объектов" и "Об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте", сроки действия которых истекают не ранее чем через 30 рабочих дней со дня приема лицензирующим органом заявления о переоформлении лицензии и прилагаемых к нему документов.

10. При проведении проверки сведений, содержащихся в представленных соискателем лицензии и лицензиатом заявлении и прилагаемых к нему документах (сведений о документах), а также соблюдения соискателем лицензии (лицензиатом) лицензионных требований лицензирующий орган запрашивает необходимые для предоставления государственных услуг в области лицензирования сведения, находящиеся в распоряжении органов, предоставляющих государственные услуги, органов, предоставляющих муниципальные услуги, иных государственных органов, органов местного самоуправления либо подведомственных государственным органам или органам местного самоуправления организаций, в порядке, установленном Федеральным законом "Об организации предоставления государственных и муниципальных услуг".

11. Представление соискателем лицензии заявления и документов, необходимых для получения лицензии, их прием лицензирующим органом, принятие лицензирующим органом решения о предоставлении лицензии (об отказе в предоставлении лицензии), переоформлении лицензии (отказе в переоформлении лицензии), приостановлении, возобновлении, прекращении действия лицензии, предоставление дубликата и копии лицензии, формирование и ведение лицензионного дела, информационного ресурса, а также ведение реестра лицензий и предоставление сведений, содержащихся в информационном ресурсе и реестре лицензий, осуществляются в порядке, установленном Федеральным законом "О лицензировании отдельных видов деятельности".

12. Проведение лицензионного контроля осуществляется в порядке, предусмотренном Федеральным законом "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля", с учетом особенностей организации и проведения проверок, установленных федеральными законами "О лицензировании отдельных видов деятельности" и "О промышленной безопасности опасных производственных объектов".

13. За предоставление или переоформление лицензии, а также за выдачу дубликата лицензии уплачивается государственная пошлина в размере и порядке, которые установлены законодательством Российской Федерации о налогах и сборах.

14. Информация, содержащая сведения, предусмотренные частью 1 статьи 21 Федерального закона "О лицензировании отдельных видов деятельности", размещается в официальных электронных или печатных средствах массовой информации лицензирующего органа в течение 10 дней со дня:

а) официального опубликования нормативных правовых актов, устанавливающих обязательные требования к лицензируемому виду деятельности;

б) принятия лицензирующим органом решения о предоставлении и переоформлении лицензии, приостановлении и возобновлении действия лицензии;

в) получения от Федеральной налоговой службы сведений о ликвидации юридического лица или прекращении его деятельности в результате реорганизации, о прекращении физическим лицом деятельности в качестве индивидуального предпринимателя;

г) вступления в законную силу решения суда об аннулировании лицензии.

Приложение

к Положению о лицензировании

эксплуатации взрывопожароопасных

и химически опасных

производственных объектов I,

II и III классов опасности

ПЕРЕЧЕНЬ

ВЫПОЛНЯЕМЫХ РАБОТ НА ВЗРЫВОПОЖАРООПАСНЫХ И ХИМИЧЕСКИ

ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ ОБЪЕКТАХ I, II И III

КЛАССОВ ОПАСНОСТИ

1. Получение (образование) воспламеняющихся, окисляющих, горючих, взрывчатых, токсичных, высокотоксичных веществ и веществ, представляющих опасность для окружающей среды, на взрывопожароопасных и химически опасных производственных объектах I, II или III классов опасности (далее - объекты).

2. Использование воспламеняющихся, окисляющих, горючих, взрывчатых, токсичных, высокотоксичных веществ и веществ, представляющих опасность для окружающей среды, на объектах.

3. Переработка воспламеняющихся, окисляющих, горючих, взрывчатых, токсичных, высокотоксичных веществ и веществ, представляющих опасность для окружающей среды, на объектах.

4. Хранение воспламеняющихся, окисляющих, горючих, взрывчатых, токсичных, высокотоксичных веществ и веществ, представляющих опасность для окружающей среды, на объектах.

5. Транспортирование воспламеняющихся, окисляющих, горючих, взрывчатых, токсичных, высокотоксичных веществ и веществ, представляющих опасность для окружающей среды, на объектах.

6. Уничтожение воспламеняющихся, окисляющих, горючих, взрывчатых, токсичных, высокотоксичных веществ и веществ, представляющих опасность для окружающей среды, на объектах.

7. Использование (эксплуатация) на объектах оборудования, работающего под избыточным давлением более 0,07 мегапаскаля:

пара, газа (в газообразном, сжиженном состоянии);

воды при температуре нагрева более 115 градусов Цельсия;

иных жидкостей при температуре, превышающей температуру их кипения при избыточном давлении 0,07 мегапаскаля.

8. Получение расплавов черных и цветных металлов, сплавов на основе этих расплавов с применением оборудования, рассчитанного на максимальное количество расплава, составляющее 500 килограммов и более.

9. Ведение горных работ, работ по обогащению полезных ископаемых, а также работ в подземных условиях, за исключением ведения открытых горных работ без использования (образования) воспламеняющихся, окисляющих, горючих и взрывчатых веществ, определенных приложением 1 к Федеральному закону "О промышленной безопасности опасных производственных объектов".

Примечания: 1. Воспламеняющиеся, окисляющие, горючие, взрывчатые, токсичные, высокотоксичные вещества и вещества, представляющие опасность для окружающей среды, определены приложением 1 к Федеральному закону "О промышленной безопасности опасных производственных объектов".

2. Критерии отнесения опасных производственных объектов к I, II и III классам опасности установлены приложением 2 к Федеральному закону "О промышленной безопасности опасных производственных объектов".

3. В состав выполняемых работ на объектах не включаются работы, связанные с получением, использованием, переработкой, хранением, транспортированием и уничтожением взрывчатых материалов промышленного назначения.