Приказ Ростехнадзора от 06.04.2012 N 233 (ред. от 09.08.2013, с изм. от 03.03.2014) "Об утверждении областей аттестации (проверки знаний) руководителей и специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору"

 Приказ Ростехнадзора от 06.04.2012 N 233
(ред. от 09.08.2013, с изм. от 03.03.2014)
"Об утверждении областей аттестации (проверки знаний) руководителей и специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору"

Документ из системы КонсультантПлюс
Дата сохранения: 24.03.2014

Оглавление

Приказ
Области аттестации (проверки знаний) руководителей и специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору
◦Промышленная безопасность
◦А. Общие требования промышленной безопасности
◦Б. Специальные требования промышленной безопасности
◦Б1. Требования промышленной безопасности в химической, нефтехимической и нефтеперерабатывающей промышленности
◦Б2. Требования промышленной безопасности в нефтяной и газовой промышленности
◦Б3. Требования промышленной безопасности в металлургической промышленности
◦Б4. Требования промышленной безопасности в горнорудной промышленности
◦Б5. Требования промышленной безопасности в угольной промышленности
◦Б6. Требования по маркшейдерскому обеспечению безопасного ведения горных работ
◦Б7. Требования промышленной безопасности на объектах газораспределения и газопотребления
◦Б8. Требования промышленной безопасности к оборудованию, работающему под давлением
◦Б9. Требования промышленной безопасности к подъемным сооружениям
◦Б10. Требования промышленной безопасности при транспортировании опасных веществ
◦Б11. Требования промышленной безопасности на взрывоопасных объектах хранения и переработки растительного сырья
◦Б12. Требования промышленной безопасности, относящиеся к взрывным работам
◦Энергетическая безопасность
◦Г1. Требования к порядку работы в электроустановках потребителей
◦Г2. Требования к порядку работы на тепловых энергоустановках и тепловых сетях
◦Г3. Требования к эксплуатации электрических станций и сетей
◦Безопасность гидротехнических сооружений
◦Д. Требования безопасности гидротехнических сооружений

ФЕДЕРАЛЬНАЯ СЛУЖБА ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ
И АТОМНОМУ НАДЗОРУ
ПРИКАЗ
от 6 апреля 2012 г. N 233
ОБ УТВЕРЖДЕНИИ ОБЛАСТЕЙ АТТЕСТАЦИИ
(ПРОВЕРКИ ЗНАНИЙ) РУКОВОДИТЕЛЕЙ И СПЕЦИАЛИСТОВ ОРГАНИЗАЦИЙ,
ПОДНАДЗОРНЫХ ФЕДЕРАЛЬНОЙ СЛУЖБЕ ПО ЭКОЛОГИЧЕСКОМУ,
ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ
(в ред. Приказов Ростехнадзора от 27.03.2013 N 122,
от 09.08.2013 N 344,
с изм., внесенными Приказами Ростехнадзора от 19.11.2013 N 553,
от 03.03.2014 N 85)
В соответствии с Положением об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, утвержденным приказом Ростехнадзора от 29 января 2007 г. N 37 "О порядке подготовки и аттестации работников организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору" (в редакции приказа Ростехнадзора от 5 июля 2007 г. N 450 "О внесении изменений в "Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору", в редакции приказа Ростехнадзора от 27 августа 2010 г. N 823 "О внесении изменений в "Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, утвержденное приказом Федеральной службы по экологическому, технологическому и атомному надзору от 29 января 2007 г. N 37", в редакции приказа Ростехнадзора от 15 декабря 2011 г. N 714 "О внесении изменений в приказ Федеральной службы по экологическому, технологическому и атомному надзору от 29 января 2007 г. N 37), приказываю:
Утвердить прилагаемые области аттестации (проверки знаний) руководителей и специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору.
Руководитель
Н.Г.КУТЬИН
Утверждены
приказом Федеральной службы
по экологическому, технологическому
и атомному надзору
от 6 апреля 2012 г. N 233
ОБЛАСТИ АТТЕСТАЦИИ
(ПРОВЕРКИ ЗНАНИЙ) РУКОВОДИТЕЛЕЙ И СПЕЦИАЛИСТОВ ОРГАНИЗАЦИЙ,
ПОДНАДЗОРНЫХ ФЕДЕРАЛЬНОЙ СЛУЖБЕ ПО ЭКОЛОГИЧЕСКОМУ,
ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ
(в ред. Приказов Ростехнадзора от 27.03.2013 N 122,
от 09.08.2013 N 344,
с изм., внесенными Приказами Ростехнадзора от 19.11.2013 N 553,
от 03.03.2014 N 85)
┌─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┐
│ N │ Шифр │ Наименование тестовых │ Перечень законодательных, нормативных правовых и │
│ п/п │тестовых│ заданий (категория │ правовых актов, устанавливающих общие и специальные │
│ │заданий │ работников по отраслям) │требования к руководителям и специалистам организаций │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ ПРОМЫШЛЕННАЯ БЕЗОПАСНОСТЬ │
├─────────────────────────────────────────────────────────────────────────────────────────────────┤
│ А. Общие требования промышленной безопасности │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│1 │А.1. │Основы промышленной │Конституция Российской Федерации (извлечения) │
│ │ │безопасности │ │
│ │ │ │Гражданский кодекс Российской Федерации (часть 2,│
│ │ │ │извлечения) │
│ │ │ │ │
│ │ │ │Уголовный кодекс Российской Федерации (извлечения) │
│ │ │ │ │
│ │ │ │Градостроительный кодекс Российской Федерации от│
│ │ │ │29.12.2004 N 190-ФЗ │
│ │ │ │ │
│ │ │ │Кодекс Российской Федерации об административных│
│ │ │ │правонарушениях (извлечения) │
│ │ │ │ │
│ │ │ │Трудовой кодекс Российской Федерации (извлечения) │
│ │ │ │ │
│ │ │ │Федеральный закон от 21.07.1997 N 116-ФЗ "О│
│ │ │ │промышленной безопасности опасных производственных│
│ │ │ │объектов" │
│ │ │ │ │
│ │ │ │Федеральный закон от 27.12.2002 N 184-ФЗ "О│
│ │ │ │техническом регулировании" │
│ │ │ │ │
│ │ │ │Федеральный закон от 27.07.2010 N 225-ФЗ "Об│
│ │ │ │обязательном страховании гражданской ответственности│
│ │ │ │владельца опасного объекта за причинение вреда в│
│ │ │ │результате аварии на опасном объекте" │
│ │ │ │ │
│ │ │ │Федеральный закон от 04.05.2011 N 99-ФЗ "О│
│ │ │ │лицензировании отдельных видов деятельности" │
│ │ │ │ │
│ │ │ │Постановление Правительства Российской Федерации от│
│ │ │ │24.11.1998 N 1371 "О регистрации объектов в│
│ │ │ │государственном реестре опасных производственных│
│ │ │ │объектов" │
│ │ │ │ │
│ │ │ │Постановление Правительства Российской Федерации от│
│ │ │ │10.03.1999 N 263 "Об организации и осуществлении│
│ │ │ │производственного контроля за соблюдением требований│
│ │ │ │промышленной безопасности на опасном производственном│
│ │ │ │объекте" │
│ │ │ │ │
│ │ │ │Постановление Правительства Российской Федерации от│
│ │ │ │11.05.1999 N 526 "Об утверждении Правил│
│ │ │ │представления декларации промышленной безопасности│
│ │ │ │опасных производственных объектов" │
│ │ │ │ │
│ │ │ │Постановление Правительства Российской Федерации от│
│ │ │ │04.07.2012 N 682 "О лицензировании деятельности по│
│ │ │ │проведению экспертизы промышленной безопасности" │
│ │ │ │ │
│ │ │ │Постановление Правительства Российской Федерации от│
│ │ │ │10.06.2013 N 492 "О лицензировании эксплуатации│
│ │ │ │взрывопожароопасных и химически опасных│
│ │ │ │производственных объектов I, II и III классов│
│ │ │ │опасности" │
│ │ │ │ │
│ │ │ │Постановление Правительства Российской Федерации от│
│ │ │ │03.11.2011 N 916 "Об утверждении Правил обязательного│
│ │ │ │страхования гражданской ответственности владельца│
│ │ │ │опасного объекта за причинение вреда в результате│
│ │ │ │аварии на опасном объекте" │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 06.11.1998 N│
│ │ │ │64 "Об утверждении Правил проведения экспертизы│
│ │ │ │промышленной безопасности" (ПБ 03-246-98)│
│ │ │ │(зарегистрировано Минюстом России 08.12.1998,│
│ │ │ │регистрационный N 1656) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 18.10.2002 N│
│ │ │ │61-А "Об утверждении общих правил промышленной│
│ │ │ │безопасности для организаций, осуществляющих│
│ │ │ │деятельность в области промышленной безопасности│
│ │ │ │опасных производственных объектов" (ПБ 03-517-02)│
│ │ │ │(зарегистрировано Минюстом России 28.11.2002,│
│ │ │ │регистрационный N 3968) │
│ │ │ │ │
│ │ │ │Решение Комиссии Таможенного союза от 18.10.2011 N│
│ │ │ │823 (ред. от 04.12.2012) "О принятии технического│
│ │ │ │регламента Таможенного союза "О безопасности машин и│
│ │ │ │оборудования" (ТР ТС 010/2011) │
│ │ │ │ │
│ │ │ │Решение Комиссии Таможенного союза от 18.10.2011 N│
│ │ │ │825 (ред. от 04.12.2012) "О принятии технического│
│ │ │ │регламента Таможенного союза О безопасности│
│ │ │ │оборудования для работы во взрывоопасных средах" (ТР│
│ │ │ │ТС 012/2011) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 29.01.2007 N 37 "О порядке│
│ │ │ │подготовки и аттестации работников организаций,│
│ │ │ │поднадзорных Федеральной службе по экологическому,│
│ │ │ │технологическому и атомному надзору" (РД 03-19-2007)│
│ │ │ │(зарегистрирован Минюстом России 22.03.2007,│
│ │ │ │регистрационный N 9133) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 07.04.2011 N 168 "Об│
│ │ │ │утверждении требований к ведению государственного│
│ │ │ │реестра опасных производственных объектов в части│
│ │ │ │присвоения наименований опасным производственным│
│ │ │ │объектам для целей регистрации в государственном│
│ │ │ │реестре опасных производственных объектов" │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 19.08.2011 N 480 "Об│
│ │ │ │утверждении Порядка проведения технического│
│ │ │ │расследования причин аварий, инцидентов и случаев│
│ │ │ │утраты взрывчатых материалов промышленного назначения│
│ │ │ │на объектах, поднадзорных Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору"│
│ │ │ │(зарегистрирован Минюстом России 08.12.2011,│
│ │ │ │регистрационный N 22520) │
│(подраздел А.1 в ред. Приказа Ростехнадзора от 09.08.2013 N 344) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│2 │А.2. │Утратил силу. - Приказ Ростехнадзора от 09.08.2013 N 344 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│3 │А.3. │Утратил силу. - Приказ Ростехнадзора от 09.08.2013 N 344 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│4 │А.4. │Утратил силу. - Приказ Ростехнадзора от 09.08.2013 N 344 │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ Б. Специальные требования промышленной безопасности │
├─────────────────────────────────────────────────────────────────────────────────────────────────┤
│ Б1. Требования промышленной безопасности в химической, нефтехимической │
│ и нефтеперерабатывающей промышленности │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│5 │Б.1.1. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций, │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │эксплуатирующих │для взрывопожароопасных химических, нефтехимических и│
│ │ │лакокрасочные производства │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │ │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 27.05.2003│
│ │ │ │N 42 "Об утверждении Правил безопасности│
│ │ │ │лакокрасочных производств" (ПБ 09-567-03).│
│ │ │ │Зарегистрирован Минюстом России (06.06.2003),│
│ │ │ │регистрационный N 4656 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│6 │Б.1.2. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций, │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │эксплуатирующих объекты │для взрывопожароопасных химических, нефтехимических и│
│ │ │нефтепереработки │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │ │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 20.05.2003│
│ │ │ │N 33 "Об утверждении правил промышленной безопасности│
│ │ │ │нефтебаз и складов нефтепродуктов" (ПБ 09-560-03).│
│ │ │ │Зарегистрирован Минюстом России (09.06.2003),│
│ │ │ │регистрационный N 4666 │
│ │ │ │- Постановление Госгортехнадзора России от 27.05.2003│
│ │ │ │N 43 "Об утверждении Правил безопасности для складов│
│ │ │ │сжиженных углеводородных газов и│
│ │ │ │легковоспламеняющихся жидкостей под давлением" (ПБ│
│ │ │ │09-566-03). Зарегистрирован Минюстом России│
│ │ │ │(06.06.2003), регистрационный N 4655 │
│ │ │ │- Постановление Госгортехнадзора России от 29.05.2003│
│ │ │ │N 44 "Об утверждении Правил промышленной безопасности│
│ │ │ │для нефтеперерабатывающих производств" (ПБ 09-563-│
│ │ │ │03). Зарегистрирован Минюстом России (09.06.2003),│
│ │ │ │регистрационный N 4660 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 09.06.2003│
│ │ │ │N 76 "Об утверждении Правил устройства вертикальных│
│ │ │ │цилиндрических стальных резервуаров для нефти и│
│ │ │ │нефтепродуктов" (ПБ 03-605-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4749 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 83 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │факельных систем" (ПБ 03-591-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4725 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│7 │Б.1.3. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций, │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │эксплуатирующих объекты │для взрывопожароопасных химических, нефтехимических и│
│ │ │химии и нефтехимии │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │ │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 20.05.2003│
│ │ │ │N 33 "Об утверждении правил промышленной безопасности│
│ │ │ │нефтебаз и складов нефтепродуктов" (ПБ 09-560-03).│
│ │ │ │Зарегистрирован Минюстом России (09.06.2003),│
│ │ │ │регистрационный N 4666 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 35 "Об утверждении Правил безопасности при│
│ │ │ │использовании неорганических жидких кислот и щелочей"│
│ │ │ │(ПБ 09-596-03). Зарегистрирован Минюстом России│
│ │ │ │(16.06.2003), регистрационный N 4684 │
│ │ │ │- Постановление Госгортехнадзора России от 27.05.2003│
│ │ │ │N 43 "Об утверждении Правил безопасности для складов│
│ │ │ │сжиженных углеводородных газов и│
│ │ │ │легковоспламеняющихся жидкостей под давлением" (ПБ│
│ │ │ │09-566-03). Зарегистрирован Минюстом России│
│ │ │ │(06.06.2003), регистрационный N 4655 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 06.06.2003│
│ │ │ │N 75 "Об утверждении Правил безопасности при│
│ │ │ │производстве водорода методом электролиза воды" (ПБ│
│ │ │ │03-598-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4780 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 83 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │факельных систем" (ПБ 03-591-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4725 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│8 │Б.1.4. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций, │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │эксплуатирующих объекты, │для взрывопожароопасных химических, нефтехимических и│
│ │ │использующие неорганические│нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │кислоты и щелочи │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 35 "Об утверждении Правил безопасности при│
│ │ │ │использовании неорганических жидких кислот и щелочей"│
│ │ │ │(ПБ 09-596-03). Зарегистрирован Минюстом России│
│ │ │ │(16.06.2003), регистрационный N 4684 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│9 │Б.1.5. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций, │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │эксплуатирующих объекты, │для взрывопожароопасных химических, нефтехимических и│
│ │ │использующие хлор │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │ │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 48 "Об утверждении Правил безопасности при│
│ │ │ │производстве, хранении, транспортировании и│
│ │ │ │применении хлора" (ПБ 09-594-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4723 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│10 │Б.1.6. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций, │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │эксплуатирующих │для взрывопожароопасных химических, нефтехимических и│
│ │ │производства минеральных │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │удобрений │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 27.05.2003│
│ │ │ │N 43 "Об утверждении Правил безопасности для складов│
│ │ │ │сжиженных углеводородных газов и│
│ │ │ │легковоспламеняющихся жидкостей под давлением" (ПБ│
│ │ │ │09-566-03). Зарегистрирован Минюстом России│
│ │ │ │(06.06.2003), регистрационный N 4655 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 62 "Об утверждении Правил безопасности для наземных│
│ │ │ │складов жидкого аммиака" (ПБ 09-579-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4712 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 83 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │факельных систем" (ПБ 03-591-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4725 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│11 │Б.1.7. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций, │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │эксплуатирующих аммиачные │для взрывопожароопасных химических, нефтехимических и│
│ │ │холодильные установки │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │ │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 09.06.2003│
│ │ │ │N 79 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │аммиачных холодильных установок" (ПБ 09-595-03).│
│ │ │ │Зарегистрирован Минюстом России (19.06.2003),│
│ │ │ │регистрационный N 4779 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
├─────┼────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│12 │Утратил силу. - Приказ Ростехнадзора от 27.03.2013 N 122 │
├─────┼────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│13 │Б.1.9. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций, │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │осуществляющих эксплуатацию│для взрывопожароопасных химических, нефтехимических и│
│ │ │газоперерабатывающих │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │заводов и производств │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 20.05.2003│
│ │ │ │N 33 "Об утверждении правил промышленной безопасности│
│ │ │ │нефтебаз и складов нефтепродуктов" (ПБ 09-560-03).│
│ │ │ │Зарегистрирован Минюстом России (09.06.2003),│
│ │ │ │регистрационный N 4666 │
│ │ │ │- Постановление Госгортехнадзора России от 27.05.2003│
│ │ │ │N 43 "Об утверждении Правил безопасности для складов│
│ │ │ │сжиженных углеводородных газов и│
│ │ │ │легковоспламеняющихся жидкостей под давлением" (ПБ│
│ │ │ │09-566-03). Зарегистрирован Минюстом России│
│ │ │ │(06.06.2003), регистрационный N 4655 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 54 "Об утверждении Правил безопасности для│
│ │ │ │газоперерабатывающих заводов и производств" (ПБ 08-│
│ │ │ │622-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4732 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 09.06.2003│
│ │ │ │N 76 "Об утверждении Правил устройства вертикальных│
│ │ │ │цилиндрических стальных резервуаров для нефти и│
│ │ │ │нефтепродуктов" (ПБ 03-605-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4749 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 83 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │факельных систем" (ПБ 03-591-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4725 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│14 │Б.1.10. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │электроэнергетики, │для взрывопожароопасных химических, нефтехимических и│
│ │ │эксплуатирующих объекты │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │нефтехимии │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 20.05.2003│
│ │ │ │N 33 "Об утверждении правил промышленной безопасности│
│ │ │ │нефтебаз и складов нефтепродуктов" (ПБ 09-560-03).│
│ │ │ │Зарегистрирован Минюстом России (09.06.2003),│
│ │ │ │регистрационный N 4666 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 35 "Об утверждении Правил безопасности при│
│ │ │ │использовании неорганических жидких кислот и щелочей"│
│ │ │ │(ПБ 09-596-03). Зарегистрирован Минюстом России│
│ │ │ │(16.06.2003), регистрационный N 4684 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 06.06.2003│
│ │ │ │N 75 "Об утверждении Правил безопасности при│
│ │ │ │производстве водорода методом электролиза воды" (ПБ│
│ │ │ │03-598-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4780 │
│ │ │ │- Постановление Госгортехнадзора России от 09.06.2003│
│ │ │ │N 76 "Об утверждении Правил устройства вертикальных│
│ │ │ │цилиндрических стальных резервуаров для нефти и│
│ │ │ │нефтепродуктов" (ПБ 03-605-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4749 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│15 │Б.1.11. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 18.03.2003│
│ │ │специалистов организаций, │N 8 "Об утверждении Положения о порядке проведения│
│ │ │осуществляющих │экспертизы промышленной безопасности в химической,│
│ │ │проектирование объектов │нефтехимической и нефтеперерабатывающей│
│ │ │химической промышленности │промышленности" (РД 09-539-03). Зарегистрирован│
│ │ │ │Минюстом России (12.05.2003), регистрационный N 4524 │
│ │ │ │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │ │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │ │для взрывопожароопасных химических, нефтехимических и│
│ │ │ │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │ │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 35 "Об утверждении Правил безопасности при│
│ │ │ │использовании неорганических жидких кислот и щелочей"│
│ │ │ │(ПБ 09-596-03). Зарегистрирован Минюстом России│
│ │ │ │(16.06.2003), регистрационный N 4684 │
│ │ │ │- Постановление Госгортехнадзора России от 27.05.2003│
│ │ │ │N 42 "Об утверждении Правил безопасности│
│ │ │ │лакокрасочных производств" (ПБ 09-567-03).│
│ │ │ │Зарегистрирован Минюстом России (06.06.2003),│
│ │ │ │регистрационный N 4656 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 48 "Об утверждении Правил безопасности при│
│ │ │ │производстве, хранении, транспортировании и│
│ │ │ │применении хлора" (ПБ 09-594-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4723 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 06.06.2003│
│ │ │ │N 75 "Об утверждении Правил безопасности при│
│ │ │ │производстве водорода методом электролиза воды" (ПБ│
│ │ │ │03-598-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4780 │
│ │ │ │- Постановление Госгортехнадзора России от 09.06.2003│
│ │ │ │N 79 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │аммиачных холодильных установок" (ПБ 09-595-03).│
│ │ │ │Зарегистрирован Минюстом России (19.06.2003),│
│ │ │ │регистрационный N 4779 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 83 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │факельных систем" (ПБ 03-591-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4725 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│16 │Б.1.12. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 18.03.2003│
│ │ │специалистов организаций, │N 8 "Об утверждении Положения о порядке проведения│
│ │ │осуществляющих │экспертизы промышленной безопасности в химической,│
│ │ │проектирование объектов │нефтехимической и нефтеперерабатывающей│
│ │ │химической и │промышленности" (РД 09-539-03). Зарегистрирован│
│ │ │нефтехимической │Минюстом России (12.05.2003), регистрационный N 4524 │
│ │ │промышленности │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │ │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │ │для взрывопожароопасных химических, нефтехимических и│
│ │ │ │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │ │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 20.05.2003│
│ │ │ │N 33 "Об утверждении правил промышленной безопасности│
│ │ │ │нефтебаз и складов нефтепродуктов" (ПБ 09-560-03).│
│ │ │ │Зарегистрирован Минюстом России (09.06.2003),│
│ │ │ │регистрационный N 4666 │
│ │ │ │- Постановление Госгортехнадзора России от 27.05.2003│
│ │ │ │N 43 "Об утверждении Правил безопасности для складов│
│ │ │ │сжиженных углеводородных газов и│
│ │ │ │легковоспламеняющихся жидкостей под давлением" (ПБ│
│ │ │ │09-566-03). Зарегистрирован Минюстом России│
│ │ │ │(06.06.2003), регистрационный N 4655 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 09.06.2003│
│ │ │ │N 76 "Об утверждении Правил устройства вертикальных│
│ │ │ │цилиндрических стальных резервуаров для нефти и│
│ │ │ │нефтепродуктов" (ПБ 03-605-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4749 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 83 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │факельных систем" (ПБ 03-591-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4725 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│17 │Б.1.13. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 18.03.2003│
│ │ │специалистов организаций, │N 8 "Об утверждении Положения о порядке проведения│
│ │ │осуществляющих │экспертизы промышленной безопасности в химической,│
│ │ │проектирование объектов │нефтехимической и нефтеперерабатывающей│
│ │ │нефтеперерабатывающей │промышленности" (РД 09-539-03). Зарегистрирован│
│ │ │промышленности │Минюстом России (12.05.2003), регистрационный N 4524 │
│ │ │ │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │ │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │ │для взрывопожароопасных химических, нефтехимических и│
│ │ │ │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │ │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 20.05.2003│
│ │ │ │N 33 "Об утверждении правил промышленной безопасности│
│ │ │ │нефтебаз и складов нефтепродуктов" (ПБ 09-560-03).│
│ │ │ │Зарегистрирован Минюстом России (09.06.2003),│
│ │ │ │регистрационный N 4666 │
│ │ │ │- Постановление Госгортехнадзора России от 27.05.2003│
│ │ │ │N 43 "Об утверждении Правил безопасности для складов│
│ │ │ │сжиженных углеводородных газов и│
│ │ │ │легковоспламеняющихся жидкостей под давлением" (ПБ│
│ │ │ │09-566-03). Зарегистрирован Минюстом России│
│ │ │ │(06.06.2003), регистрационный N 4655 │
│ │ │ │- Постановление Госгортехнадзора России от 29.05.2003│
│ │ │ │N 44 "Об утверждении Правил промышленной безопасности│
│ │ │ │для нефтеперерабатывающих производств" (ПБ 09-563-│
│ │ │ │03). Зарегистрирован Минюстом России (09.06.2003),│
│ │ │ │регистрационный N 4660 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 09.06.2003│
│ │ │ │N 76 "Об утверждении Правил устройства вертикальных│
│ │ │ │цилиндрических стальных резервуаров для нефти и│
│ │ │ │нефтепродуктов" (ПБ 03-605-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4749 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 83 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │факельных систем" (ПБ 03-591-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4725 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│18 │Б.1.14. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций, │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │осуществляющих │для взрывопожароопасных химических, нефтехимических и│
│ │ │строительство, │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │реконструкцию, капитальный │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ремонт объектов химической │регистрационный N 4537 │
│ │ │промышленности │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 35 "Об утверждении Правил безопасности при│
│ │ │ │использовании неорганических жидких кислот и щелочей"│
│ │ │ │(ПБ 09-596-03). Зарегистрирован Минюстом России│
│ │ │ │(16.06.2003), регистрационный N 4684 │
│ │ │ │- Постановление Госгортехнадзора России от 27.05.2003│
│ │ │ │N 42 "Об утверждении Правил безопасности│
│ │ │ │лакокрасочных производств" (ПБ 09-567-03).│
│ │ │ │Зарегистрирован Минюстом России (06.06.2003),│
│ │ │ │регистрационный N 4656 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 48 "Об утверждении Правил безопасности при│
│ │ │ │производстве, хранении, транспортировании и│
│ │ │ │применении хлора" (ПБ 09-594-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4723 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 06.06.2003│
│ │ │ │N 75 "Об утверждении Правил безопасности при│
│ │ │ │производстве водорода методом электролиза воды" (ПБ│
│ │ │ │03-598-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4780 │
│ │ │ │- Постановление Госгортехнадзора России от 09.06.2003│
│ │ │ │N 79 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │аммиачных холодильных установок" (ПБ 09-595-03).│
│ │ │ │Зарегистрирован Минюстом России (19.06.2003),│
│ │ │ │регистрационный N 4779 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 83 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │факельных систем" (ПБ 03-591-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4725 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
│ │ │ │- "Положение о порядке безопасного проведения│
│ │ │ │ремонтных работ на химических, нефтехимических и│
│ │ │ │нефтеперерабатывающих опасных производственных│
│ │ │ │объектах. РД 09-250-98" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 10.12.1998 N 74) │
│ │ │ │- "Типовая инструкция по организации безопасного│
│ │ │ │проведения огневых работ на взрывоопасных и│
│ │ │ │взрывопожароопасных объектах. РД 09-364-00" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 23.06.2000│
│ │ │ │N 38) │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
│ │ │ │- Типовая инструкция по организации безопасного│
│ │ │ │проведения газоопасных работ, утвержденная│
│ │ │ │Госгортехнадзором СССР от 20.02.1985 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│19 │Б.1.15. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций, │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │осуществляющих │для взрывопожароопасных химических, нефтехимических и│
│ │ │строительство, │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │реконструкцию, капитальный │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ремонт объектов химической │регистрационный N 4537 │
│ │ │и нефтехимической │- Постановление Госгортехнадзора России от 20.05.2003│
│ │ │промышленности │N 33 "Об утверждении правил промышленной безопасности│
│ │ │ │нефтебаз и складов нефтепродуктов" (ПБ 09-560-03).│
│ │ │ │Зарегистрирован Минюстом России (09.06.2003),│
│ │ │ │регистрационный N 4666 │
│ │ │ │- Постановление Госгортехнадзора России от 27.05.2003│
│ │ │ │N 43 "Об утверждении Правил безопасности для складов│
│ │ │ │сжиженных углеводородных газов и│
│ │ │ │легковоспламеняющихся жидкостей под давлением" (ПБ│
│ │ │ │09-566-03). Зарегистрирован Минюстом России│
│ │ │ │(06.06.2003), регистрационный N 4655 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 09.06.2003│
│ │ │ │N 76 "Об утверждении Правил устройства вертикальных│
│ │ │ │цилиндрических стальных резервуаров для нефти и│
│ │ │ │нефтепродуктов" (ПБ 03-605-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4749 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 83 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │факельных систем" (ПБ 03-591-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4725 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
│ │ │ │- "Положение о порядке безопасного проведения│
│ │ │ │ремонтных работ на химических, нефтехимических и│
│ │ │ │нефтеперерабатывающих опасных производственных│
│ │ │ │объектах. РД 09-250-98" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 10.12.1998 N 74) │
│ │ │ │- "Типовая инструкция по организации безопасного│
│ │ │ │проведения огневых работ на взрывоопасных и│
│ │ │ │взрывопожароопасных объектах. РД 09-364-00" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 23.06.2000│
│ │ │ │N 38) │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
│ │ │ │- Типовая инструкция по организации безопасного│
│ │ │ │проведения газоопасных работ, утвержденная│
│ │ │ │Госгортехнадзором СССР от 20.02.1985 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│20 │Б.1.16. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │специалистов организаций, │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │осуществляющих │для взрывопожароопасных химических, нефтехимических и│
│ │ │строительство, │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │реконструкцию, капитальный │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ремонт объектов │регистрационный N 4537 │
│ │ │нефтеперерабатывающей │- Постановление Госгортехнадзора России от 20.05.2003│
│ │ │промышленности │N 33 "Об утверждении правил промышленной безопасности│
│ │ │ │нефтебаз и складов нефтепродуктов" (ПБ 09-560-03).│
│ │ │ │Зарегистрирован Минюстом России (09.06.2003),│
│ │ │ │регистрационный N 4666 │
│ │ │ │- Постановление Госгортехнадзора России от 27.05.2003│
│ │ │ │N 43 "Об утверждении Правил безопасности для складов│
│ │ │ │сжиженных углеводородных газов и│
│ │ │ │легковоспламеняющихся жидкостей под давлением" (ПБ│
│ │ │ │09-566-03). Зарегистрирован Минюстом России│
│ │ │ │(06.06.2003), регистрационный N 4655 │
│ │ │ │- Постановление Госгортехнадзора России от 29.05.2003│
│ │ │ │N 44 "Об утверждении Правил промышленной безопасности│
│ │ │ │для нефтеперерабатывающих производств" (ПБ 09-563-│
│ │ │ │03). Зарегистрирован Минюстом России (09.06.2003),│
│ │ │ │регистрационный N 4660 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации стационарных компрессорных установок,│
│ │ │ │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4702 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации компрессорных установок с поршневыми│
│ │ │ │компрессорами, работающими на взрывоопасных и вредных│
│ │ │ │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4711 │
│ │ │ │- Постановление Госгортехнадзора России от 09.06.2003│
│ │ │ │N 76 "Об утверждении Правил устройства вертикальных│
│ │ │ │цилиндрических стальных резервуаров для нефти и│
│ │ │ │нефтепродуктов" (ПБ 03-605-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4749 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 83 "Об утверждении Правил безопасной эксплуатации│
│ │ │ │факельных систем" (ПБ 03-591-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4725 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 84 "Об утверждении Правил устройства, монтажа и│
│ │ │ │безопасной эксплуатации взрывозащищенных│
│ │ │ │вентиляторов" (ПБ 03-590-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4724 │
│ │ │ │- "Положение о порядке безопасного проведения│
│ │ │ │ремонтных работ на химических, нефтехимических и│
│ │ │ │нефтеперерабатывающих опасных производственных│
│ │ │ │объектах. РД 09-250-98" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 10.12.1998 N 74) │
│ │ │ │- "Типовая инструкция по организации безопасного│
│ │ │ │проведения огневых работ на взрывоопасных и│
│ │ │ │взрывопожароопасных объектах. РД 09-364-00" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 23.06.2000│
│ │ │ │N 38) │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
│ │ │ │- Типовая инструкция по организации безопасного│
│ │ │ │проведения газоопасных работ, утвержденная│
│ │ │ │Госгортехнадзором СССР от 20.02.1985 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│21 │Б.1.17. │Аттестация руководителей и │- "Положение о порядке безопасного проведения│
│ │ │специалистов о порядке │ремонтных работ на химических, нефтехимических и│
│ │ │безопасного проведения │нефтеперерабатывающих опасных производственных│
│ │ │ремонтных работ на │объектах. РД 09-250-98" (утв. Постановлением│
│ │ │химических, нефтехимических│Госгортехнадзора России от 10.12.1998 N 74) │
│ │ │и нефтеперерабатывающих │- "Типовая инструкция по организации безопасного│
│ │ │опасных производственных │проведения огневых работ на взрывоопасных и│
│ │ │объектах │взрывопожароопасных объектах. РД 09-364-00" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 23.06.2000│
│ │ │ │N 38) │
│ │ │ │- Типовая инструкция по организации безопасного│
│ │ │ │проведения газоопасных работ, утвержденная│
│ │ │ │Госгортехнадзором СССР от 20.02.1985 │
├─────┼────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│22 │Утратил силу. - Приказ Ростехнадзора от 27.03.2013 N 122 │
├─────┼────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│23 │Б.1.19. │Аттестация руководителей и │- Типовая инструкция по организации безопасного│
│ │ │специалистов организаций по│проведения газоопасных работ, утвержденная │
│ │ │организации безопасного │Госгортехнадзором СССР от 20.02.1985 │
│ │ │проведения газоопасных │- "Типовая инструкция по организации безопасного│
│ │ │работ │проведения огневых работ на взрывоопасных и│
│ │ │ │взрывопожароопасных объектах. РД 09-364-00" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 23.06.2000│
│ │ │ │N 38) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│24 │Б.1.20. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 03.12.2001│
│ │ │специалистов организаций, │N 56 "Об утверждении Правил безопасности при│
│ │ │эксплуатирующих дымовые и │эксплуатации дымовых и вентиляционных промышленных│
│ │ │вентиляционные промышленные│труб" (ПБ 03-445-02). Зарегистрирован Минюстом России│
│ │ │трубы │(05.06.2003), регистрационный N 3500 │
├─────┼────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│25 │Утратил силу. - Приказ Ростехнадзора от 27.03.2013 N 122 │
├─────┼────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│26 │Б.1.22. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │специалистов организаций, │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │эксплуатирующих │эксплуатации компрессорных установок с поршневыми│
│ │ │компрессорные установки с │компрессорами, работающими на взрывоопасных и вредных│
│ │ │поршневыми компрессорами, │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │работающими на │России (18.06.2003), регистрационный N 4711 │
│ │ │взрывоопасных и вредных │ │
│ │ │газах │ │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│27 │Б.1.23. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │специалистов организаций, │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │эксплуатирующих │эксплуатации стационарных компрессорных установок,│
│ │ │стационарные компрессорные │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │установки, воздухопроводы и│Зарегистрирован Минюстом России (18.06.2003),│
│ │ │газопроводы │регистрационный N 4702 │
├─────┼────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│28 │Утратил силу. - Приказ Ростехнадзора от 27.03.2013 N 122 │
├─────┼────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│29 │Б.1.25. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 06.06.2003│
│ │ │специалистов организаций, │N 75 "Об утверждении Правил безопасности при│
│ │ │осуществляющих производство│производстве водорода методом электролиза воды" (ПБ│
│ │ │водорода методом │03-598-03). Зарегистрирован Минюстом России│
│ │ │электролиза воды │(19.06.2003), регистрационный N 4780 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│30 │Б.1.26. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │специалистов организаций, │N 24 "Об утверждении "Правил безопасности при│
│ │ │связанных с производством и│производстве и потреблении продуктов разделения│
│ │ │потреблением продуктов │воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом│
│ │ │разделения воздуха │России (15.05.2003), регистрационный N 4543 │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ Б2. Требования промышленной безопасности в нефтяной и газовой промышленности │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│31 │Б.2.1. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │специалистов организаций, │N 56 "Об утверждении Правил безопасности в нефтяной и│
│ │ │эксплуатирующих объекты │газовой промышленности" (ПБ 08-624-03).│
│ │ │нефтяной и газовой │Зарегистрирован Минюстом России (20.06.2003),│
│ │ │промышленности │регистрационный N 4812 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│32 │Б.2.2. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │специалистов организаций, │N 56 "Об утверждении Правил безопасности в нефтяной и│
│ │ │осуществляющих ремонт │газовой промышленности" (ПБ 08-624-03).│
│ │ │нефтяных и газовых скважин │Зарегистрирован Минюстом России (20.06.2003),│
│ │ │ │регистрационный N 4812 │
│ │ │ │- "Инструкция по предупреждению│
│ │ │ │газонефтеводопроявлений и открытых фонтанов при│
│ │ │ │строительстве и ремонте скважин в нефтяной и газовой│
│ │ │ │промышленности. РД 08-254-98" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 31.12.1998 N 80) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│33 │Б.2.3. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │специалистов организаций, │N 54 "Об утверждении Правил безопасности для│
│ │ │проектирующих объекты │газоперерабатывающих заводов и производств" (ПБ 08-│
│ │ │нефтегазодобычи │622-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4732 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 56 "Об утверждении Правил безопасности в нефтяной и│
│ │ │ │газовой промышленности" (ПБ 08-624-03).│
│ │ │ │Зарегистрирован Минюстом России (20.06.2003),│
│ │ │ │регистрационный N 4812 │
│ │ │ │- Приказ Минтопэнерго России от 23.12.1997 N 441 "Об│
│ │ │ │утверждении и введении в действие Инструкции по│
│ │ │ │проектированию, строительству и реконструкции│
│ │ │ │промысловых нефтегазопроводов" (СП 34-116-97) │
│ │ │ │- "Требования безопасности к буровому оборудованию│
│ │ │ │для нефтяной и газовой промышленности. РД 08-272-99"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │17.03.1999 N 19) │
│ │ │ │- Постановление Главного государственного санитарного│
│ │ │ │врача Российской Федерации от 25.09.2007 N 74 (ред.│
│ │ │ │от 09.09.2010) "О введении в действие новой редакции│
│ │ │ │санитарно-эпидемиологических правил и нормативов│
│ │ │ │СанПиН 2.2.1/2.1.1.1200-03 "Санитарно-защитные зоны и│
│ │ │ │санитарная классификация предприятий, сооружений и│
│ │ │ │иных объектов". Зарегистрирован Минюстом России│
│ │ │ │(25.01.2008), регистрационный N 10995 │
│ │ │ │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │ │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │ │для взрывопожароопасных химических, нефтехимических и│
│ │ │ │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │ │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│34 │Б.2.4. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │специалистов организаций, │N 56 "Об утверждении Правил безопасности в нефтяной и│
│ │ │осуществляющих ремонтные, │газовой промышленности" (ПБ 08-624-03).│
│ │ │монтажные и пусконаладочные│Зарегистрирован Минюстом России (20.06.2003),│
│ │ │работы на опасных │регистрационный N 4812 │
│ │ │производственных объектах │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │нефтегазодобычи │N 54 "Об утверждении Правил безопасности для│
│ │ │ │газоперерабатывающих заводов и производств" (ПБ 08-│
│ │ │ │622-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4732 │
│ │ │ │- Приказ Ростехнадзора от 23.04.2007 N 279 "Об│
│ │ │ │утверждении Методических указаний о порядке│
│ │ │ │обследования организаций, производящих работы по│
│ │ │ │текущему, капитальному ремонту и реконструкции│
│ │ │ │скважин" (РД-13-07-2007). Зарегистрирован Минюстом│
│ │ │ │России (01.06.2007), регистрационный N 9582 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│35 │Б.2.5. │Аттестация руководителей и │- Федеральный закон от 30.11.1995 N 187-ФЗ "О│
│ │ │специалистов организаций, │континентальном шельфе Российской Федерации" │
│ │ │осуществляющих разработку │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │нефтяных и газовых │N 54 "Об утверждении Правил безопасности для│
│ │ │месторождений на │газоперерабатывающих заводов и производств" (ПБ 08-│
│ │ │континентальном шельфе │622-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4732 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 56 "Об утверждении Правил безопасности в нефтяной и│
│ │ │ │газовой промышленности" (ПБ 08-624-03).│
│ │ │ │Зарегистрирован Минюстом России (20.06.2003),│
│ │ │ │регистрационный N 4812 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 58 "Об утверждении правил безопасности при разведке│
│ │ │ │и разработке нефтяных и газовых месторождений на│
│ │ │ │континентальном шельфе" (ПБ 08-623-03).│
│ │ │ │Зарегистрирован Минюстом России (20.06.2003),│
│ │ │ │регистрационный N 4783 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│36 │Б.2.6. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │специалистов организаций, │N 56 "Об утверждении Правил безопасности в нефтяной и│
│ │ │осуществляющих │газовой промышленности" (ПБ 08-624-03).│
│ │ │строительство нефтяных и │Зарегистрирован Минюстом России (20.06.2003),│
│ │ │газовых скважин │регистрационный N 4812 │
│ │ │ │- "Инструкция по предупреждению│
│ │ │ │газонефтеводопроявлений и открытых фонтанов при│
│ │ │ │строительстве и ремонте скважин в нефтяной и газовой│
│ │ │ │промышленности. РД 08-254-98" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 31.12.1998 N 80) │
│ │ │ │- "Инструкция по безопасности одновременного│
│ │ │ │производства буровых работ, освоения и эксплуатации│
│ │ │ │скважин на кусте. РД 08-435-02" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 11.03.2002 N 14) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│37 │Б.2.7. │Аттестация руководителей и │- Постановление Правительства Российской Федерации от│
│ │ │специалистов организаций, │21.08.2000 N 613 "О неотложных мерах по│
│ │ │эксплуатирующих │предупреждению и ликвидации аварийных разливов нефти│
│ │ │магистральные нефтепроводы │и нефтепродуктов" │
│ │ │и нефтепродуктопроводы │- Правила охраны магистральных трубопроводов,│
│ │ │ │утверждены Постановлением Госгортехнадзора России от│
│ │ │ │22.04.1992 N 9. Действие требований правил│
│ │ │ │распространено на магистральные аммиакопроводы│
│ │ │ │Постановлением Госгортехнадзора России от 23.11.1994│
│ │ │ │N 61 с учетом дополнений, внесенных указанным│
│ │ │ │документом │
│ │ │ │- "Правила технической эксплуатации магистральных│
│ │ │ │нефтепродуктопроводов. РД 153-39.4-041-99" (утв.│
│ │ │ │Приказом Минтопэнерго России от 12.10.1999 N 338) │
│ │ │ │- Приказ Минэнерго России от 06.06.2001 N 165 "О│
│ │ │ │введении в действие Типового плана ликвидации│
│ │ │ │возможных аварий на магистральных│
│ │ │ │нефтепродуктопроводах (РД 153-39.4-073-01)" │
│ │ │ │- "Нормы технологического проектирования│
│ │ │ │магистральных нефтепроводов. РД 153-39.4-113-01"│
│ │ │ │(утв. Приказом Минэнерго России от 24.04.2002 N 129) │
│ │ │ │- Приказ Минэнерго России от 06.06.2001 N 164 "О│
│ │ │ │введении в действие Правил капитального ремонта│
│ │ │ │магистральных нефтепродуктопроводов на переходах│
│ │ │ │через водные преграды, железные и автомобильные│
│ │ │ │дороги I - IV категорий (РД 153-39.4-075-01)" │
│ │ │ │- Постановление Госгортехнадзора России от 09.06.2003│
│ │ │ │N 76 "Об утверждении Правил устройства вертикальных│
│ │ │ │цилиндрических стальных резервуаров для нефти и│
│ │ │ │нефтепродуктов" (ПБ 03-605-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4749 │
│ │ │ │- "Положение о системе технического диагностирования│
│ │ │ │сварных вертикальных цилиндрических резервуаров для│
│ │ │ │нефти и нефтепродуктов. РД 08-95-95" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 25.07.1995│
│ │ │ │N 38) │
│ │ │ │- Постановление Госгортехнадзора России от 02.04.1998│
│ │ │ │N 23 "Об утверждении Порядка уведомления и│
│ │ │ │представления информации территориальным органам│
│ │ │ │госгортехнадзора об авариях, аварийных утечках и│
│ │ │ │опасных условиях эксплуатации на объектах│
│ │ │ │магистрального трубопроводного транспорта газов и│
│ │ │ │опасных жидкостей" (РД 08-204-98) │
│ │ │ │- "СНиП 2.05.06-85. Магистральные трубопроводы" (утв.│
│ │ │ │Постановлением Госстроя СССР от 30.03.1985 N 30) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│38 │Б.2.8. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 02.04.1998│
│ │ │специалистов организаций, │N 23 "Об утверждении Порядка уведомления и│
│ │ │эксплуатирующих │представления информации территориальным органам│
│ │ │магистральные газопроводы │госгортехнадзора об авариях, аварийных утечках и│
│ │ │ │опасных условиях эксплуатации на объектах│
│ │ │ │магистрального трубопроводного транспорта газов и│
│ │ │ │опасных жидкостей" (РД 08-204-98) │
│ │ │ │- Правила охраны магистральных трубопроводов,│
│ │ │ │утверждены Постановлением Госгортехнадзора России от│
│ │ │ │22.04.1992 N 9. Действие требований правил│
│ │ │ │распространено на магистральные аммиакопроводы│
│ │ │ │Постановлением Госгортехнадзора России от 23.11.1994│
│ │ │ │N 61 с учетом дополнений, внесенных указанным│
│ │ │ │документом │
│ │ │ │- Постановление Госгортехнадзора России от 11.01.1995│
│ │ │ │N 2 "Об утверждении Правил обустройства и безопасной│
│ │ │ │эксплуатации подземных хранилищ природного газа в│
│ │ │ │отложениях каменной соли" (ПБ 08-83-95) │
│ │ │ │- "СНиП 2.05.06-85. Магистральные трубопроводы" (утв.│
│ │ │ │Постановлением Госстроя СССР от 30.03.1985 N 30) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│39 │Б.2.9. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 09.12.1998│
│ │ │специалистов организаций, │N 73 "Об утверждении "Правил устройства и безопасной│
│ │ │эксплуатирующих │эксплуатации магистрального трубопровода для│
│ │ │магистральные трубопроводы │транспортировки жидкого аммиака" (ПБ 08-258-98) │
│ │ │для транспортировки жидкого│- Правила охраны магистральных трубопроводов,│
│ │ │аммиака │утверждены Постановлением Госгортехнадзора России от│
│ │ │ │22.04.1992. Действие требований правил распространено│
│ │ │ │на магистральные аммиакопроводы Постановлением│
│ │ │ │Госгортехнадзора России от 23.11.1994 N 61 с учетом│
│ │ │ │дополнений, внесенных указанным документом │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│40 │Б.2.10. │Аттестация руководителей и │- "Правила по эксплуатации, ревизии, ремонту и│
│ │ │специалистов организаций, │отбраковке нефтепромысловых трубопроводов. (РД 39-│
│ │ │эксплуатирующих │132-94)" (утв. Минтопэнерго России 30.12.1993) │
│ │ │нефтепромысловые │ │
│ │ │трубопроводы для транспорта│ │
│ │ │нефти и газа │ │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│41 │Б.2.11. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 08.02.2000│
│ │ │специалистов организаций, │N 3 "Об утверждении "Правил безопасности при│
│ │ │осуществляющих │производстве, хранении и выдаче сжиженного природного│
│ │ │производство, хранение и │газа на газораспределительных станциях магистральных│
│ │ │выдачу сжиженного │газопроводов (ГРС МГ) и автомобильных│
│ │ │природного газа на ГРС МГ и│газонаполнительных компрессорных станциях (АГНКС)"│
│ │ │АГНКС │(ПБ 08-342-00) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│42 │Б.2.12. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │специалистов организаций, │N 57 "Об утверждении Правил создания и эксплуатации│
│ │ │осуществляющих эксплуатацию│подземных хранилищ газа в пористых пластах" (ПБ 08-│
│ │ │подземных хранилищ газа в │621-03). Зарегистрирован Минюстом России│
│ │ │пористых пластах │(18.06.2003), регистрационный N 4715 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│43 │Б.2.13. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │специалистов организаций, │N 56 "Об утверждении Правил безопасности в нефтяной и│
│ │ │осуществляющих │газовой промышленности" (ПБ 08-624-03).│
│ │ │проектирование, │Зарегистрирован Минюстом России (20.06.2003),│
│ │ │строительство, │регистрационный N 4812 │
│ │ │реконструкцию и капитальный│- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │ремонт объектов нефтяной и │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │газовой промышленности │для взрывопожароопасных химических, нефтехимических и│
│ │ │ │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │ │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
├─────┼────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│44 │Утратил силу. - Приказ Ростехнадзора от 27.03.2013 N 122 │
├─────┼────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│45 │Б.2.15. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │специалистов организаций, │N 61 "Об утверждении Правил устройства и безопасной│
│ │ │эксплуатирующих │эксплуатации компрессорных установок с поршневыми│
│ │ │компрессорные установки с │компрессорами, работающими на взрывоопасных и вредных│
│ │ │поршневыми компрессорами, │газах" (ПБ 03-582-03). Зарегистрирован Минюстом│
│ │ │работающими на │России (18.06.2003), регистрационный N 4711 │
│ │ │взрывоопасных и вредных │ │
│ │ │газах │ │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│46 │Б.2.16. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │специалистов организаций, │N 60 "Об утверждении Правил устройства и безопасной│
│ │ │эксплуатирующих │эксплуатации стационарных компрессорных установок,│
│ │ │стационарные компрессорные │воздухопроводов и газопроводов" (ПБ 03-581-03).│
│ │ │установки, воздухопроводы и│Зарегистрирован Минюстом России (18.06.2003),│
│ │ │газопроводы │регистрационный N 4702 │
├─────┼────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│47 │Утратил силу. - Приказ Ростехнадзора от 27.03.2013 N 122 │
├─────┴───────────────────────────────────────────────────────────────────────────────────────────┤
КонсультантПлюс: примечание.
Приказом Ростехнадзора от 19.11.2013 N 553 подраздел Б.3 изложен в
новой редакции.
│ Б3. Требования промышленной безопасности в металлургической промышленности │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│48 │Б.3.1. │Аттестация руководителей и │- "Правила безопасности в газовом хозяйстве│
│ │ │специалистов организаций с │металлургических и коксохимических предприятий и│
│ │ │литейными производствами │производств. ПБ 11-401-01" (утв. Постановлением│
│ │ │черных и цветных металлов │Госгортехнадзора России от 20.02.2001 N 9) │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 16 "Об утверждении "Правил безопасности в литейном│
│ │ │ │производстве" (ПБ 11-551-03). Зарегистрирован│
│ │ │ │Минюстом России (22.05.2003), регистрационный N 4587 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 17 "Об утверждении "Правил безопасности при│
│ │ │ │подготовке лома и отходов черных и цветных металлов│
│ │ │ │для переплава" (ПБ 11-546-03). Зарегистрирован│
│ │ │ │Минюстом России (20.05.2003), регистрационный N 4573 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 24 "Об утверждении "Правил безопасности при│
│ │ │ │производстве и потреблении продуктов разделения│
│ │ │ │воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом│
│ │ │ │России (15.05.2003), регистрационный N 4543 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 25 "Об утверждении "Правил безопасности в│
│ │ │ │сталеплавильном производстве" (ПБ 11-552-03).│
│ │ │ │Зарегистрирован Минюстом России (23.05.2003),│
│ │ │ │регистрационный N 4591 │
│ │ │ │- Постановление Госгортехнадзора России от 21.06.2002│
│ │ │ │N 35 "Об утверждении "Общих правил безопасности для│
│ │ │ │металлургических и коксохимических предприятий и│
│ │ │ │производств" (ПБ 11-493-02). Зарегистрирован Минюстом│
│ │ │ │России (11.09.2002), регистрационный N 3786 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 36 "Об утверждении "Инструкции по составлению│
│ │ │ │планов ликвидации (локализации) аварий в│
│ │ │ │металлургических и коксохимических производствах" (РД│
│ │ │ │11-561-03). Зарегистрирован Минюстом России│
│ │ │ │(09.09.2003), регистрационный N 4659 │
│ │ │ │- "Методические рекомендации по организации и│
│ │ │ │осуществлению контроля за обеспечением безопасной│
│ │ │ │эксплуатации зданий и сооружений на подконтрольных│
│ │ │ │металлургических и коксохимических производствах. РД│
│ │ │ │11-126-96" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 20.12.1996 N 51) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│49 │Б.3.2. │Аттестация руководителей и │- "Правила безопасности в газовом хозяйстве│
│ │ │специалистов организаций с │металлургических и коксохимических предприятий и│
│ │ │медно-никелевыми │производств. ПБ 11-401-01" (утв. Постановлением│
│ │ │производствами │Госгортехнадзора России от 20.02.2001 N 9) │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 15 "Об утверждении "Правил безопасности при│
│ │ │ │производстве никеля, меди и кобальта" (ПБ 11-554-03).│
│ │ │ │Зарегистрирован Минюстом России (30.05.2003),│
│ │ │ │регистрационный N 4610 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 35 "Об утверждении Правил безопасности при│
│ │ │ │использовании неорганических жидких кислот и щелочей"│
│ │ │ │(ПБ 09-596-03). Зарегистрирован Минюстом России│
│ │ │ │(16.06.2003), регистрационный N 4684 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 48 "Об утверждении Правил безопасности при│
│ │ │ │производстве, хранении, транспортировании и│
│ │ │ │применении хлора" (ПБ 09-594-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4723 │
│ │ │ │- Постановление Госгортехнадзора России от 21.06.2002│
│ │ │ │N 35 "Об утверждении "Общих правил безопасности для│
│ │ │ │металлургических и коксохимических предприятий и│
│ │ │ │производств" (ПБ 11-493-02). Зарегистрирован Минюстом│
│ │ │ │России (11.09.2002), регистрационный N 3786 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 36 "Об утверждении "Инструкции по составлению│
│ │ │ │планов ликвидации (локализации) аварий в│
│ │ │ │металлургических и коксохимических производствах" (РД│
│ │ │ │11-561-03). Зарегистрирован Минюстом России│
│ │ │ │(09.09.2003), регистрационный N 4659 │
│ │ │ │- "Методические рекомендации по организации и│
│ │ │ │осуществлению контроля за обеспечением безопасной│
│ │ │ │эксплуатации зданий и сооружений на подконтрольных│
│ │ │ │металлургических и коксохимических производствах. РД│
│ │ │ │11-126-96" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 20.12.1996 N 51) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│50 │Б.3.3. │Аттестация руководителей и │- "Правила безопасности в газовом хозяйстве│
│ │ │специалистов организаций с │металлургических и коксохимических предприятий и│
│ │ │коксохимическим │производств. ПБ 11-401-01" (утв. Постановлением│
│ │ │производством │Госгортехнадзора России от 20.02.2001 N 9) │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 22 "Об утверждении "Правил безопасности в│
│ │ │ │коксохимическом производстве" (ПБ 11-543-03).│
│ │ │ │Зарегистрирован Минюстом России (08.05.2003),│
│ │ │ │регистрационный N 4521 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 24 "Об утверждении "Правил безопасности при│
│ │ │ │производстве и потреблении продуктов разделения│
│ │ │ │воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом│
│ │ │ │России (15.05.2003), регистрационный N 4543 │
│ │ │ │- Постановление Госгортехнадзора России от 21.06.2002│
│ │ │ │N 35 "Об утверждении "Общих правил безопасности для│
│ │ │ │металлургических и коксохимических предприятий и│
│ │ │ │производств" (ПБ 11-493-02). Зарегистрирован Минюстом│
│ │ │ │России (11.09.2002), регистрационный N 3786 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 36 "Об утверждении "Инструкции по составлению│
│ │ │ │планов ликвидации (локализации) аварий в│
│ │ │ │металлургических и коксохимических производствах" (РД│
│ │ │ │11-561-03). Зарегистрирован Минюстом России│
│ │ │ │(09.09.2003), регистрационный N 4659 │
│ │ │ │- "Методические рекомендации по организации и│
│ │ │ │осуществлению контроля за обеспечением безопасной│
│ │ │ │эксплуатации зданий и сооружений на подконтрольных│
│ │ │ │металлургических и коксохимических производствах. РД│
│ │ │ │11-126-96" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 20.12.1996 N 51) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│51 │Б.3.4. │Аттестация руководителей и │- "Правила безопасности в газовом хозяйстве│
│ │ │специалистов организаций, │металлургических и коксохимических предприятий и│
│ │ │производящих первичный │производств. ПБ 11-401-01" (утв. Постановлением│
│ │ │алюминий │Госгортехнадзора России от 20.02.2001 N 9) │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 20 "Об утверждении "Правил безопасности при│
│ │ │ │производстве глинозема, алюминия, магния,│
│ │ │ │кристаллического кремния и электротермического│
│ │ │ │силумина" (ПБ 11-541-03). Зарегистрирован Минюстом│
│ │ │ │России (07.05.2003), регистрационный N 4507 │
│ │ │ │- Постановление Госгортехнадзора России от 21.06.2002│
│ │ │ │N 35 "Об утверждении "Общих правил безопасности для│
│ │ │ │металлургических и коксохимических предприятий и│
│ │ │ │производств" (ПБ 11-493-02). Зарегистрирован Минюстом│
│ │ │ │России (11.09.2002), регистрационный N 3786 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 36 "Об утверждении "Инструкции по составлению│
│ │ │ │планов ликвидации (локализации) аварий в│
│ │ │ │металлургических и коксохимических производствах" (РД│
│ │ │ │11-561-03). Зарегистрирован Минюстом России│
│ │ │ │(09.09.2003), регистрационный N 4659 │
│ │ │ │- "Методические рекомендации по организации и│
│ │ │ │осуществлению контроля за обеспечением безопасной│
│ │ │ │эксплуатации зданий и сооружений на подконтрольных│
│ │ │ │металлургических и коксохимических производствах. РД│
│ │ │ │11-126-96" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 20.12.1996 N 51) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│52 │Б.3.5. │Аттестация руководителей и │- "Правила безопасности в газовом хозяйстве│
│ │ │специалистов организаций, │металлургических и коксохимических предприятий и│
│ │ │производящих редкие, │производств. ПБ 11-401-01" (утв. Постановлением│
│ │ │благородные и другие │Госгортехнадзора России от 20.02.2001 N 9) │
│ │ │цветные металлы │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 16 "Об утверждении "Правил безопасности в литейном│
│ │ │ │производстве" (ПБ 11-551-03). Зарегистрирован│
│ │ │ │Минюстом России (22.05.2003), регистрационный N 4587 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 23 "Об утверждении "Правил безопасности в│
│ │ │ │производстве благородных металлов, сплавов и их│
│ │ │ │полуфабрикатов" (ПБ 11-549-03). Зарегистрирован│
│ │ │ │Минюстом России (22.05.2003), регистрационный N 4583 │
│ │ │ │- Постановление Госгортехнадзора России от 21.06.2002│
│ │ │ │N 35 "Об утверждении "Общих правил безопасности для│
│ │ │ │металлургических и коксохимических предприятий и│
│ │ │ │производств" (ПБ 11-493-02). Зарегистрирован Минюстом│
│ │ │ │России (11.09.2002), регистрационный N 3786 │
│ │ │ │- Постановление Госгортехнадзора России от 30.12.2002│
│ │ │ │N 70 "Об утверждении "Правил безопасности при│
│ │ │ │производстве твердых сплавов и тугоплавких металлов"│
│ │ │ │(ПБ 11-523-03). Зарегистрирован Минюстом России│
│ │ │ │(22.01.2003), регистрационный N 4149 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 36 "Об утверждении "Инструкции по составлению│
│ │ │ │планов ликвидации (локализации) аварий в│
│ │ │ │металлургических и коксохимических производствах" (РД│
│ │ │ │11-561-03). Зарегистрирован Минюстом России│
│ │ │ │(09.09.2003), регистрационный N 4659 │
│ │ │ │- "Методические рекомендации по организации и│
│ │ │ │осуществлению контроля за обеспечением безопасной│
│ │ │ │эксплуатации зданий и сооружений на подконтрольных│
│ │ │ │металлургических и коксохимических производствах. РД│
│ │ │ │11-126-96" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 20.12.1996 N 51) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│53 │Б.3.6. │Аттестация руководителей и │- "Правила безопасности в газовом хозяйстве│
│ │ │специалистов организаций │металлургических и коксохимических предприятий и│
│ │ │сталеплавильных производств│производств. ПБ 11-401-01" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 20.02.2001 N 9) │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 16 "Об утверждении "Правил безопасности в литейном│
│ │ │ │производстве" (ПБ 11-551-03). Зарегистрирован│
│ │ │ │Минюстом России (22.05.2003), регистрационный N 4587 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 17 "Об утверждении "Правил безопасности при│
│ │ │ │подготовке лома и отходов черных и цветных металлов│
│ │ │ │для переплава" (ПБ 11-546-03). Зарегистрирован│
│ │ │ │Минюстом России (20.05.2003), регистрационный N 4573 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 24 "Об утверждении "Правил безопасности при│
│ │ │ │производстве и потреблении продуктов разделения│
│ │ │ │воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом│
│ │ │ │России (15.05.2003), регистрационный N 4543 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 25 "Об утверждении "Правил безопасности в│
│ │ │ │сталеплавильном производстве" (ПБ 11-552-03).│
│ │ │ │Зарегистрирован Минюстом России (23.05.2003),│
│ │ │ │регистрационный N 4591 │
│ │ │ │- Постановление Госгортехнадзора России от 21.06.2002│
│ │ │ │N 35 "Об утверждении "Общих правил безопасности для│
│ │ │ │металлургических и коксохимических предприятий и│
│ │ │ │производств" (ПБ 11-493-02). Зарегистрирован Минюстом│
│ │ │ │России (11.09.2002), регистрационный N 3786 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 36 "Об утверждении "Инструкции по составлению│
│ │ │ │планов ликвидации (локализации) аварий в│
│ │ │ │металлургических и коксохимических производствах" (РД│
│ │ │ │11-561-03). Зарегистрирован Минюстом России│
│ │ │ │(09.09.2003), регистрационный N 4659 │
│ │ │ │- "Методические рекомендации по организации и│
│ │ │ │осуществлению контроля за обеспечением безопасной│
│ │ │ │эксплуатации зданий и сооружений на подконтрольных│
│ │ │ │металлургических и коксохимических производствах. РД│
│ │ │ │11-126-96" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 20.12.1996 N 51) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│54 │Б.3.7. │Аттестация руководителей и │- "Правила безопасности в газовом хозяйстве│
│ │ │специалистов организаций │металлургических и коксохимических предприятий и│
│ │ │ферросплавных производств │производств. ПБ 11-401-01" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 20.02.2001 N 9) │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 18 "Об утверждении "Правил безопасности в│
│ │ │ │ферросплавном производстве" (ПБ 11-547-03).│
│ │ │ │Зарегистрирован Минюстом России (20.05.2003),│
│ │ │ │регистрационный N 4574 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 24 "Об утверждении "Правил безопасности при│
│ │ │ │производстве и потреблении продуктов разделения│
│ │ │ │воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом│
│ │ │ │России (15.05.2003), регистрационный N 4543 │
│ │ │ │- Постановление Госгортехнадзора России от 21.06.2002│
│ │ │ │N 35 "Об утверждении "Общих правил безопасности для│
│ │ │ │металлургических и коксохимических предприятий и│
│ │ │ │производств" (ПБ 11-493-02). Зарегистрирован Минюстом│
│ │ │ │России (11.09.2002), регистрационный N 3786 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 36 "Об утверждении "Инструкции по составлению│
│ │ │ │планов ликвидации (локализации) аварий в│
│ │ │ │металлургических и коксохимических производствах" (РД│
│ │ │ │11-561-03). Зарегистрирован Минюстом России│
│ │ │ │(09.09.2003), регистрационный N 4659 │
│ │ │ │- "Методические рекомендации по организации и│
│ │ │ │осуществлению контроля за обеспечением безопасной│
│ │ │ │эксплуатации зданий и сооружений на подконтрольных│
│ │ │ │металлургических и коксохимических производствах. РД│
│ │ │ │11-126-96" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 20.12.1996 N 51) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│55 │Б.3.8. │Аттестация руководителей и │- "Правила безопасности в газовом хозяйстве│
│ │ │специалистов организаций с │металлургических и коксохимических предприятий и│
│ │ │полным металлургическим │производств. ПБ 11-401-01" (утв. Постановлением│
│ │ │циклом │Госгортехнадзора России от 20.02.2001 N 9) │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 16 "Об утверждении "Правил безопасности в литейном│
│ │ │ │производстве" (ПБ 11-551-03). Зарегистрирован│
│ │ │ │Минюстом России (22.05.2003), регистрационный N 4587 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 22 "Об утверждении "Правил безопасности в│
│ │ │ │коксохимическом производстве" (ПБ 11-543-03).│
│ │ │ │Зарегистрирован Минюстом России (08.05.2003),│
│ │ │ │регистрационный N 4521 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 24 "Об утверждении "Правил безопасности при│
│ │ │ │производстве и потреблении продуктов разделения│
│ │ │ │воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом│
│ │ │ │России (15.05.2003), регистрационный N 4543 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 25 "Об утверждении "Правил безопасности в│
│ │ │ │сталеплавильном производстве" (ПБ 11-552-03).│
│ │ │ │Зарегистрирован Минюстом России (23.05.2003),│
│ │ │ │регистрационный N 4591 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 26 "Об утверждении "Правил безопасности в доменном│
│ │ │ │производстве" (ПБ 11-542-03). Зарегистрирован│
│ │ │ │Минюстом России (07.05.2003), регистрационный N 4509 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 35 "Об утверждении Правил безопасности при│
│ │ │ │использовании неорганических жидких кислот и щелочей"│
│ │ │ │(ПБ 09-596-03). Зарегистрирован Минюстом России│
│ │ │ │(16.06.2003), регистрационный N 4684 │
│ │ │ │- Постановление Госгортехнадзора России от 21.06.2002│
│ │ │ │N 35 "Об утверждении "Общих правил безопасности для│
│ │ │ │металлургических и коксохимических предприятий и│
│ │ │ │производств" (ПБ 11-493-02). Зарегистрирован Минюстом│
│ │ │ │России (11.09.2002), регистрационный N 3786 │
│ │ │ │- Постановление Госгортехнадзора России от 28.11.2002│
│ │ │ │N 68 "Об утверждении "Правил безопасности в прокатном│
│ │ │ │производстве" (ПБ 11-519-02). Зарегистрирован│
│ │ │ │Минюстом России (11.12.2002), регистрационный N 4024 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 36 "Об утверждении "Инструкции по составлению│
│ │ │ │планов ликвидации (локализации) аварий в│
│ │ │ │металлургических и коксохимических производствах" (РД│
│ │ │ │11-561-03). Зарегистрирован Минюстом России│
│ │ │ │(09.09.2003), регистрационный N 4659 │
│ │ │ │- "Методические рекомендации по организации и│
│ │ │ │осуществлению контроля за обеспечением безопасной│
│ │ │ │эксплуатации зданий и сооружений на подконтрольных│
│ │ │ │металлургических и коксохимических производствах. РД│
│ │ │ │11-126-96" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 20.12.1996 N 51) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│56 │Б.3.9. │Аттестация руководителей и │- "Правила безопасности в газовом хозяйстве│
│ │ │специалистов организаций, │металлургических и коксохимических предприятий и│
│ │ │осуществляющих │производств. ПБ 11-401-01" (утв. Постановлением│
│ │ │проектирование объектов │Госгортехнадзора России от 20.02.2001 N 9) │
│ │ │металлургической │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │промышленности │N 16 "Об утверждении "Правил безопасности в литейном│
│ │ │ │производстве" (ПБ 11-551-03). Зарегистрирован│
│ │ │ │Минюстом России (22.05.2003), регистрационный N 4587 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 17 "Об утверждении "Правил безопасности при│
│ │ │ │подготовке лома и отходов черных и цветных металлов│
│ │ │ │для переплава" (ПБ 11-546-03). Зарегистрирован│
│ │ │ │Минюстом России (20.05.2003), регистрационный N 4573 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 24 "Об утверждении "Правил безопасности при│
│ │ │ │производстве и потреблении продуктов разделения│
│ │ │ │воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом│
│ │ │ │России (15.05.2003), регистрационный N 4543 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 25 "Об утверждении "Правил безопасности в│
│ │ │ │сталеплавильном производстве" (ПБ 11-552-03).│
│ │ │ │Зарегистрирован Минюстом России (23.05.2003),│
│ │ │ │регистрационный N 4591 │
│ │ │ │- Постановление Госгортехнадзора России от 21.06.2002│
│ │ │ │N 35 "Об утверждении "Общих правил безопасности для│
│ │ │ │металлургических и коксохимических предприятий и│
│ │ │ │производств" (ПБ 11-493-02). Зарегистрирован Минюстом│
│ │ │ │России (11.09.2002), регистрационный N 3786 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 36 "Об утверждении "Инструкции по составлению│
│ │ │ │планов ликвидации (локализации) аварий в│
│ │ │ │металлургических и коксохимических производствах" (РД│
│ │ │ │11-561-03). Зарегистрирован Минюстом России│
│ │ │ │(09.09.2003), регистрационный N 4659 │
│ │ │ │- "Методические рекомендации по организации и│
│ │ │ │осуществлению контроля за обеспечением безопасной│
│ │ │ │эксплуатации зданий и сооружений на подконтрольных│
│ │ │ │металлургических и коксохимических производствах. РД│
│ │ │ │11-126-96" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 20.12.1996 N 51) │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 35 "Об утверждении Правил безопасности при│
│ │ │ │использовании неорганических жидких кислот и щелочей"│
│ │ │ │(ПБ 09-596-03). Зарегистрирован Минюстом России│
│ │ │ │(16.06.2003), регистрационный N 4684 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 48 "Об утверждении Правил безопасности при│
│ │ │ │производстве, хранении, транспортировании и│
│ │ │ │применении хлора" (ПБ 09-594-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4723 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 22 "Об утверждении "Правил безопасности в│
│ │ │ │коксохимическом производстве" (ПБ 11-543-03).│
│ │ │ │Зарегистрирован Минюстом России (08.05.2003),│
│ │ │ │регистрационный N 4521 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 20 "Об утверждении "Правил безопасности при│
│ │ │ │производстве глинозема, алюминия, магния,│
│ │ │ │кристаллического кремния и электротермического│
│ │ │ │силумина" (ПБ 11-541-03). Зарегистрирован Минюстом│
│ │ │ │России (07.05.2003), регистрационный N 4507 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 23 "Об утверждении "Правил безопасности в│
│ │ │ │производстве благородных металлов, сплавов и их│
│ │ │ │полуфабрикатов" (ПБ 11-549-03). Зарегистрирован│
│ │ │ │Минюстом России (22.05.2003), регистрационный N 4583 │
│ │ │ │- Постановление Госгортехнадзора России от 30.12.2002│
│ │ │ │N 70 "Об утверждении "Правил безопасности при│
│ │ │ │производстве твердых сплавов и тугоплавких металлов"│
│ │ │ │(ПБ 11-523-03). Зарегистрирован Минюстом России│
│ │ │ │(22.01.2003), регистрационный N 4149 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 26 "Об утверждении "Правил безопасности в доменном│
│ │ │ │производстве" (ПБ 11-542-03). Зарегистрирован│
│ │ │ │Минюстом России (07.05.2003), регистрационный N 4509 │
│ │ │ │- Постановление Госгортехнадзора России от 28.11.2002│
│ │ │ │N 68 "Об утверждении "Правил безопасности в прокатном│
│ │ │ │производстве" (ПБ 11-519-02). Зарегистрирован│
│ │ │ │Минюстом России (11.12.2002), регистрационный N 4024 │
│ │ │ │- Постановление Госгортехнадзора России от 03.12.2001│
│ │ │ │N 56 "Об утверждении Правил безопасности при│
│ │ │ │эксплуатации дымовых и вентиляционных промышленных│
│ │ │ │труб" (ПБ 03-445-02). Зарегистрирован Минюстом России│
│ │ │ │(05.06.2003), регистрационный N 3500 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│57 │Б.3.10. │Аттестация руководителей и │- "Правила безопасности в газовом хозяйстве│
│ │ │специалистов организаций, │металлургических и коксохимических предприятий и│
│ │ │осуществляющих │производств. ПБ 11-401-01" (утв. Постановлением│
│ │ │строительство, │Госгортехнадзора России от 20.02.2001 N 9) │
│ │ │реконструкцию, капитальный │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ремонт объектов │N 16 "Об утверждении "Правил безопасности в литейном│
│ │ │металлургической │производстве" (ПБ 11-551-03). Зарегистрирован│
│ │ │промышленности │Минюстом России (22.05.2003), регистрационный N 4587 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 17 "Об утверждении "Правил безопасности при│
│ │ │ │подготовке лома и отходов черных и цветных металлов│
│ │ │ │для переплава" (ПБ 11-546-03). Зарегистрирован│
│ │ │ │Минюстом России (20.05.2003), регистрационный N 4573 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 24 "Об утверждении "Правил безопасности при│
│ │ │ │производстве и потреблении продуктов разделения│
│ │ │ │воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом│
│ │ │ │России (15.05.2003), регистрационный N 4543 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 25 "Об утверждении "Правил безопасности в│
│ │ │ │сталеплавильном производстве" (ПБ 11-552-03).│
│ │ │ │Зарегистрирован Минюстом России (23.05.2003),│
│ │ │ │регистрационный N 4591 │
│ │ │ │- Постановление Госгортехнадзора России от 21.06.2002│
│ │ │ │N 35 "Об утверждении "Общих правил безопасности для│
│ │ │ │металлургических и коксохимических предприятий и│
│ │ │ │производств" (ПБ 11-493-02). Зарегистрирован Минюстом│
│ │ │ │России (11.09.2002), регистрационный N 3786 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 36 "Об утверждении "Инструкции по составлению│
│ │ │ │планов ликвидации (локализации) аварий в│
│ │ │ │металлургических и коксохимических производствах" (РД│
│ │ │ │11-561-03). Зарегистрирован Минюстом России│
│ │ │ │(09.09.2003), регистрационный N 4659 │
│ │ │ │- "Методические рекомендации по организации и│
│ │ │ │осуществлению контроля за обеспечением безопасной│
│ │ │ │эксплуатации зданий и сооружений на подконтрольных│
│ │ │ │металлургических и коксохимических производствах. РД│
│ │ │ │11-126-96" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 20.12.1996 N 51) │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2003│
│ │ │ │N 35 "Об утверждении Правил безопасности при│
│ │ │ │использовании неорганических жидких кислот и щелочей"│
│ │ │ │(ПБ 09-596-03). Зарегистрирован Минюстом России│
│ │ │ │(16.06.2003), регистрационный N 4684 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 48 "Об утверждении Правил безопасности при│
│ │ │ │производстве, хранении, транспортировании и│
│ │ │ │применении хлора" (ПБ 09-594-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4723 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 22 "Об утверждении "Правил безопасности в│
│ │ │ │коксохимическом производстве" (ПБ 11-543-03).│
│ │ │ │Зарегистрирован Минюстом России (08.05.2003),│
│ │ │ │регистрационный N 4521 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 20 "Об утверждении "Правил безопасности при│
│ │ │ │производстве глинозема, алюминия, магния,│
│ │ │ │кристаллического кремния и электротермического│
│ │ │ │силумина" (ПБ 11-541-03). Зарегистрирован Минюстом│
│ │ │ │России (07.05.2003), регистрационный N 4507 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 23 "Об утверждении "Правил безопасности в│
│ │ │ │производстве благородных металлов, сплавов и их│
│ │ │ │полуфабрикатов" (ПБ 11-549-03). Зарегистрирован│
│ │ │ │Минюстом России (22.05.2003), регистрационный N 4583 │
│ │ │ │- Постановление Госгортехнадзора России от 30.12.2002│
│ │ │ │N 70 "Об утверждении "Правил безопасности при│
│ │ │ │производстве твердых сплавов и тугоплавких металлов"│
│ │ │ │(ПБ 11-523-03). Зарегистрирован Минюстом России│
│ │ │ │(22.01.2003), регистрационный N 4149 │
│ │ │ │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │ │N 26 "Об утверждении "Правил безопасности в доменном│
│ │ │ │производстве" (ПБ 11-542-03). Зарегистрирован│
│ │ │ │Минюстом России (07.05.2003), регистрационный N 4509 │
│ │ │ │- Постановление Госгортехнадзора России от 28.11.2002│
│ │ │ │N 68 "Об утверждении "Правил безопасности в прокатном│
│ │ │ │производстве" (ПБ 11-519-02). Зарегистрирован│
│ │ │ │Минюстом России (11.12.2002), регистрационный N 4024 │
│ │ │ │- Постановление Госгортехнадзора России от 03.12.2001│
│ │ │ │N 56 "Об утверждении Правил безопасности при│
│ │ │ │эксплуатации дымовых и вентиляционных промышленных│
│ │ │ │труб" (ПБ 03-445-02). Зарегистрирован Минюстом России│
│ │ │ │(05.06.2003), регистрационный N 3500 │
│ │ │ │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │ │N 80 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации технологических трубопроводов" (ПБ 03-│
│ │ │ │585-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4738 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│58 │Б.3.11. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 03.12.2001│
│ │ │специалистов организаций, │N 56 "Об утверждении Правил безопасности при│
│ │ │эксплуатирующих дымовые и │эксплуатации дымовых и вентиляционных промышленных│
│ │ │вентиляционные промышленные│труб" (ПБ 03-445-02). Зарегистрирован Минюстом России│
│ │ │трубы │(05.06.2003), регистрационный N 3500 │
├─────┼────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│59 │Утратил силу. - Приказ Ростехнадзора от 27.03.2013 N 122 │
├─────┼────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│60 │Б.3.13. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 24.04.2003│
│ │ │специалистов организаций, │N 24 "Об утверждении "Правил безопасности при│
│ │ │связанных с производством и│производстве и потреблении продуктов разделения│
│ │ │потреблением продуктов │воздуха" (ПБ 11-544-03). Зарегистрирован Минюстом│
│ │ │разделения воздуха │России (15.05.2003), регистрационный N 4543 │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ Б4. Требования промышленной безопасности в горнорудной промышленности │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│61 │Б.4.1. │Аттестация в области │- Постановление Госгортехнадзора России от 04.06.2003│
│ │ │промышленной безопасности │N 47 "Об утверждении Единых правил безопасности при│
│ │ │руководителей и │дроблении, сортировке, обогащении полезных ископаемых│
│ │ │специалистов организаций, │и окусковании руд и концентратов" (ПБ 03-571-03).│
│ │ │осуществляющих дробление, │Зарегистрирован Минюстом России (19.06.2003),│
│ │ │сортировку, обогащение │регистрационный N 4744 │
│ │ │полезных ископаемых и │ │
│ │ │окускование руд и │ │
│ │ │концентратов │ │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│62 │Б.4.2. │Аттестация в области │- Приказ Минприроды России от 03.03.2010 N 59 "Об│
│ │ │промышленной безопасности │утверждении Административного регламента│
│ │ │руководителей и │предоставления Федеральным агентством по│
│ │ │специалистов организаций, │недропользованию государственной услуги по выдаче│
│ │ │осуществляющих │заключений об отсутствии полезных ископаемых в недрах│
│ │ │строительство, │под участком предстоящей застройки и разрешения на│
│ │ │реконструкцию, капитальный │осуществление застройки площадей залегания полезных│
│ │ │ремонт подземных сооружений│ископаемых, а также размещение в местах их залегания│
│ │ │ │подземных сооружений. Зарегистрирован Минюстом России│
│ │ │ │(16.04.2010), регистрационный N 16915 │
│ │ │ │- "Инструкция по безопасному ведению горных работ на│
│ │ │ │рудных и нерудных месторождениях, объектах│
│ │ │ │строительства подземных сооружений, склонных и│
│ │ │ │опасных по горным ударам. РД 06-329-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 24.11.1999│
│ │ │ │N 86) │
│ │ │ │- "ПБ 03-428-02. Правила безопасности при│
│ │ │ │строительстве подземных сооружений" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 02.11.2001│
│ │ │ │N 49) │
│ │ │ │- Приказ Ростехнадзора от 24.05.2007 N 364 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке составления планов ликвидации│
│ │ │ │аварий при ведении работ в подземных условиях" (РД-│
│ │ │ │15-11-2007) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│63 │Б.4.3. │Аттестация в области │- Постановление Госгортехнадзора России от 02.06.1999│
│ │ │промышленной безопасности │N 33 "Об утверждении Инструкции о порядке ведения│
│ │ │руководителей и │работ по ликвидации и консервации опасных│
│ │ │специалистов организаций, │производственных объектов, связанных с пользованием│
│ │ │осуществляющих разработку │недрами". Зарегистрирован Минюстом России│
│ │ │месторождений полезных │(25.06.1999), регистрационный N 1816 │
│ │ │ископаемых открытым │- Постановление Госгортехнадзора России от 30.12.1997│
│ │ │способом │N 57 "Об утверждении Инструкции по безопасному│
│ │ │ │ведению горных работ при комбинированной│
│ │ │ │(совмещенной) разработке рудных и нерудных│
│ │ │ │месторождений полезных ископаемых" (РД 06-174-97) │
│ │ │ │- Постановление Госгортехнадзора России от 09.09.2002│
│ │ │ │N 57 "Об утверждении Единых правил безопасности при│
│ │ │ │разработке месторождений полезных ископаемых открытым│
│ │ │ │способом" (ПБ 03-498-02). Зарегистрирован Минюстом│
│ │ │ │России (21.11.2002), регистрационный N 3938 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│64 │Б.4.4. │Аттестация в области │- Постановление Госгортехнадзора России от 13.05.2003│
│ │ │промышленной безопасности │N 30 "Об утверждении Единых правил безопасности при│
│ │ │руководителей и │разработке рудных, нерудных и россыпных месторождений│
│ │ │специалистов организаций, │полезных ископаемых подземным способом" (ПБ 03-553-│
│ │ │осуществляющих разработку │03). Зарегистрирован Минюстом России (28.05.2003),│
│ │ │рудных, нерудных и │регистрационный N 4600 │
│ │ │россыпных месторождений │- "Инструкция по безопасному ведению горных работ на│
│ │ │полезных ископаемых │рудных и нерудных месторождениях, объектах│
│ │ │подземным способом │строительства подземных сооружений, склонных и│
│ │ │ │опасных по горным ударам. РД 06-329-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 24.11.1999│
│ │ │ │N 86) │
│ │ │ │- Постановление Госгортехнадзора России от 02.06.1999│
│ │ │ │N 33 "Об утверждении Инструкции о порядке ведения│
│ │ │ │работ по ликвидации и консервации опасных│
│ │ │ │производственных объектов, связанных с пользованием│
│ │ │ │недрами". Зарегистрирован Минюстом России│
│ │ │ │(25.06.1999), регистрационный N 1816 │
│ │ │ │- Постановление Госгортехнадзора России от 30.12.1997│
│ │ │ │N 57 "Об утверждении Инструкции по безопасному│
│ │ │ │ведению горных работ при комбинированной│
│ │ │ │(совмещенной) разработке рудных и нерудных│
│ │ │ │месторождений полезных ископаемых" (РД 06-174-97) │
│ │ │ │- "Методические рекомендации о порядке разработки,│
│ │ │ │согласования и утверждения Регламентов│
│ │ │ │технологических производственных процессов при│
│ │ │ │ведении горных работ подземным способом. РД 06-627-│
│ │ │ │03" (утв. Постановлением Госгортехнадзора России от│
│ │ │ │15.09.2003 N 108) │
│ │ │ │- Приказ Ростехнадзора от 24.05.2007 N 364 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке составления планов ликвидации│
│ │ │ │аварий при ведении работ в подземных условиях" (РД-│
│ │ │ │15-11-2007) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│65 │Б.4.5. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 04.06.2003│
│ │ │специалистов организаций, │N 47 "Об утверждении Единых правил безопасности при│
│ │ │осуществляющих │дроблении, сортировке, обогащении полезных ископаемых│
│ │ │проектирование объектов │и окусковании руд и концентратов" (ПБ 03-571-03).│
│ │ │горнорудной промышленности │Зарегистрирован Минюстом России (19.06.2003),│
│ │ │ │регистрационный N 4744 │
│ │ │ │- Приказ Минприроды России от 03.03.2010 N 59 "Об│
│ │ │ │утверждении Административного регламента│
│ │ │ │предоставления Федеральным агентством по│
│ │ │ │недропользованию государственной услуги по выдаче│
│ │ │ │заключений об отсутствии полезных ископаемых в недрах│
│ │ │ │под участком предстоящей застройки и разрешения на│
│ │ │ │осуществление застройки площадей залегания полезных│
│ │ │ │ископаемых, а также размещение в местах их залегания│
│ │ │ │подземных сооружений. Зарегистрирован Минюстом России│
│ │ │ │(16.04.2010), регистрационный N 16915 │
│ │ │ │- "Инструкция по безопасному ведению горных работ на│
│ │ │ │рудных и нерудных месторождениях, объектах│
│ │ │ │строительства подземных сооружений, склонных и│
│ │ │ │опасных по горным ударам. РД 06-329-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 24.11.1999│
│ │ │ │N 86) │
│ │ │ │- "ПБ 03-428-02. Правила безопасности при│
│ │ │ │строительстве подземных сооружений" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 02.11.2001│
│ │ │ │N 49) │
│ │ │ │- Приказ Ростехнадзора от 24.05.2007 N 364 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке составления планов ликвидации│
│ │ │ │аварий при ведении работ в подземных условиях" (РД-│
│ │ │ │15-11-2007) │
│ │ │ │- Постановление Госгортехнадзора России от 02.06.1999│
│ │ │ │N 33 "Об утверждении Инструкции о порядке ведения│
│ │ │ │работ по ликвидации и консервации опасных│
│ │ │ │производственных объектов, связанных с пользованием│
│ │ │ │недрами". Зарегистрирован Минюстом России│
│ │ │ │(25.06.1999), регистрационный N 1816 │
│ │ │ │- Постановление Госгортехнадзора России от 30.12.1997│
│ │ │ │N 57 "Об утверждении Инструкции по безопасному│
│ │ │ │ведению горных работ при комбинированной│
│ │ │ │(совмещенной) разработке рудных и нерудных│
│ │ │ │месторождений полезных ископаемых" (РД 06-174-97) │
│ │ │ │- Постановление Госгортехнадзора России от 09.09.2002│
│ │ │ │N 57 "Об утверждении Единых правил безопасности при│
│ │ │ │разработке месторождений полезных ископаемых открытым│
│ │ │ │способом" (ПБ 03-498-02). Зарегистрирован Минюстом│
│ │ │ │России (21.11.2002), регистрационный N 3938 │
│ │ │ │- Постановление Госгортехнадзора России от 13.05.2003│
│ │ │ │N 30 "Об утверждении Единых правил безопасности при│
│ │ │ │разработке рудных, нерудных и россыпных месторождений│
│ │ │ │полезных ископаемых подземным способом" (ПБ 03-553-│
│ │ │ │03). Зарегистрирован Минюстом России (28.05.2003),│
│ │ │ │регистрационный N 4600 │
│ │ │ │- "Инструкция по безопасному ведению горных работ на│
│ │ │ │рудных и нерудных месторождениях, объектах│
│ │ │ │строительства подземных сооружений, склонных и│
│ │ │ │опасных по горным ударам. РД 06-329-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 24.11.1999│
│ │ │ │N 86) │
│ │ │ │- Постановление Госгортехнадзора России от 30.12.1997│
│ │ │ │N 57 "Об утверждении Инструкции по безопасному│
│ │ │ │ведению горных работ при комбинированной│
│ │ │ │(совмещенной) разработке рудных и нерудных│
│ │ │ │месторождений полезных ископаемых" (РД 06-174-97) │
│ │ │ │- "Методические рекомендации о порядке разработки,│
│ │ │ │согласования и утверждения Регламентов│
│ │ │ │технологических производственных процессов при│
│ │ │ │ведении горных работ подземным способом. РД 06-627-│
│ │ │ │03" (утв. Постановлением Госгортехнадзора России от│
│ │ │ │15.09.2003 N 108) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│66 │Б.4.6. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 04.06.2003│
│ │ │специалистов организаций, │N 47 "Об утверждении Единых правил безопасности при│
│ │ │осуществляющих │дроблении, сортировке, обогащении полезных ископаемых│
│ │ │строительство, │и окусковании руд и концентратов" (ПБ 03-571-03).│
│ │ │реконструкцию, капитальный │Зарегистрирован Минюстом России (19.06.2003),│
│ │ │ремонт объектов горнорудной│регистрационный N 4744 │
│ │ │промышленности │- Приказ Минприроды России от 03.03.2010 N 59 "Об│
│ │ │ │утверждении Административного регламента│
│ │ │ │предоставления Федеральным агентством по│
│ │ │ │недропользованию государственной услуги по выдаче│
│ │ │ │заключений об отсутствии полезных ископаемых в недрах│
│ │ │ │под участком предстоящей застройки и разрешения на│
│ │ │ │осуществление застройки площадей залегания полезных│
│ │ │ │ископаемых, а также размещение в местах их залегания│
│ │ │ │подземных сооружений. Зарегистрирован Минюстом России│
│ │ │ │(16.04.2010), регистрационный N 16915 │
│ │ │ │- "Инструкция по безопасному ведению горных работ на│
│ │ │ │рудных и нерудных месторождениях, объектах│
│ │ │ │строительства подземных сооружений, склонных и│
│ │ │ │опасных по горным ударам. РД 06-329-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 24.11.1999│
│ │ │ │N 86) │
│ │ │ │- "ПБ 03-428-02. Правила безопасности при│
│ │ │ │строительстве подземных сооружений" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 02.11.2001│
│ │ │ │N 49) │
│ │ │ │- Приказ Ростехнадзора от 24.05.2007 N 364 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке составления планов ликвидации│
│ │ │ │аварий при ведении работ в подземных условиях"│
│ │ │ │(РД-15-11-2007) │
│ │ │ │- Постановление Госгортехнадзора России от 02.06.1999│
│ │ │ │N 33 "Об утверждении Инструкции о порядке ведения│
│ │ │ │работ по ликвидации и консервации опасных│
│ │ │ │производственных объектов, связанных с пользованием│
│ │ │ │недрами". Зарегистрирован Минюстом России│
│ │ │ │(25.06.1999), регистрационный N 1816 │
│ │ │ │- Постановление Госгортехнадзора России от 30.12.1997│
│ │ │ │N 57 "Об утверждении Инструкции по безопасному│
│ │ │ │ведению горных работ при комбинированной│
│ │ │ │(совмещенной) разработке рудных и нерудных│
│ │ │ │месторождений полезных ископаемых" (РД 06-174-97) │
│ │ │ │- Постановление Госгортехнадзора России от 09.09.2002│
│ │ │ │N 57 "Об утверждении Единых правил безопасности при│
│ │ │ │разработке месторождений полезных ископаемых открытым│
│ │ │ │способом" (ПБ 03-498-02). Зарегистрирован Минюстом│
│ │ │ │России (21.11.2002), регистрационный N 3938 │
│ │ │ │- Постановление Госгортехнадзора России от 13.05.2003│
│ │ │ │N 30 "Об утверждении Единых правил безопасности при│
│ │ │ │разработке рудных, нерудных и россыпных месторождений│
│ │ │ │полезных ископаемых подземным способом" (ПБ 03-553-│
│ │ │ │03). Зарегистрирован Минюстом России (28.05.2003),│
│ │ │ │регистрационный N 4600 │
│ │ │ │- Инструкция по наблюдениям за движением горных пород│
│ │ │ │и земной поверхности при подземной разработке рудных│
│ │ │ │месторождений, утвержденная Госгортехнадзором СССР от│
│ │ │ │03.07.1986 │
│ │ │ │- "Инструкция по безопасному ведению горных работ на│
│ │ │ │рудных и нерудных месторождениях, объектах│
│ │ │ │строительства подземных сооружений, склонных и│
│ │ │ │опасных по горным ударам. РД 06-329-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 24.11.1999│
│ │ │ │N 86) │
│ │ │ │- "Методические рекомендации о порядке разработки,│
│ │ │ │согласования и утверждения Регламентов│
│ │ │ │технологических производственных процессов при│
│ │ │ │ведении горных работ подземным способом. РД 06-627-│
│ │ │ │03" (утв. Постановлением Госгортехнадзора России от│
│ │ │ │15.09.2003 N 108) │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
КонсультантПлюс: примечание.
Нумерация позиций подраздела дана в соответствии с изменениями,
внесенными Приказом Ростехнадзора от 09.08.2013 N 344.
│ Б5. Требования промышленной безопасности в угольной промышленности │
│ │
│ (в ред. Приказа Ростехнадзора от 09.08.2013 N 344) │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│1 │Б.5.1. │Разработка угольных │Постановление Госгортехнадзора России от 30.01.2001 N│
│ │ │месторождений открытым │3 "Об утверждении Единых правил безопасности при│
│ │ │способом │взрывных работах" (ПБ 13-407-01) (извлечения)│
│ │ │ │(зарегистрировано Минюстом России 07.06.2001,│
│ │ │ │регистрационный N 2743) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 30.05.2003 N│
│ │ │ │45 "Об утверждении "Правил безопасности при│
│ │ │ │разработке угольных месторождений открытым способом"│
│ │ │ │(ПБ 05-619-03) (зарегистрировано Минюстом России│
│ │ │ │16.06.2003, регистрационный N 4694) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 24.11.1999 N│
│ │ │ │85 "Об утверждении Инструкции по согласованию годовых│
│ │ │ │планов развития горных работ" (РД 07-330-99)│
│ │ │ │(зарегистрировано Минюстом России 10.12.1999,│
│ │ │ │регистрационный N 2000) │
│ │ │ │ │
│ │ │ │"Методические рекомендации по классификации аварий и│
│ │ │ │инцидентов на опасных производственных объектах│
│ │ │ │угольной промышленности. РД 05-392-00" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 29.11.2000│
│ │ │ │N 67) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 09.10.2001 N│
│ │ │ │44 "Об утверждении Положения о проведении экспертизы│
│ │ │ │промышленной безопасности в угольной промышленности"│
│ │ │ │(РД 05-432-02) (зарегистрировано Минюстом России│
│ │ │ │31.01.2002, регистрационный N 3214) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 19.11.1997 N│
│ │ │ │43 "Об утверждении "Положения о порядке│
│ │ │ │предоставления права руководства горными и взрывными│
│ │ │ │работами в организациях, на предприятиях и объектах,│
│ │ │ │подконтрольных Госгортехнадзору России"│
│ │ │ │(зарегистрировано Минюстом России 18.03.1998,│
│ │ │ │регистрационный N 1487) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 02.06.1999 N│
│ │ │ │33 "Об утверждении Инструкции о порядке ведения работ│
│ │ │ │по ликвидации и консервации опасных производственных│
│ │ │ │объектов, связанных с пользованием недрами"│
│ │ │ │(зарегистрировано Минюстом России 25.06.1999,│
│ │ │ │регистрационный N 1816) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 02.04.2013 N 132 "Об│
│ │ │ │утверждении федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по определению│
│ │ │ │инкубационного периода самовозгорания угля"│
│ │ │ │(зарегистрирован Минюстом России 05.07.2013,│
│ │ │ │регистрационный N 28997) │
│ │ │ │ │
│ │ │ │"Нормы безопасности на электроустановки угольных│
│ │ │ │разрезов и требования по их безопасной эксплуатации.│
│ │ │ │РД 05-334-99" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 24.12.1999 N 96) │
│ │ │ │ │
│ │ │ │"Правила обеспечения устойчивости откосов на угольных│
│ │ │ │разрезах" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 16.03.1998 N 12) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 23.12.2011 N 738 "Об│
│ │ │ │утверждении Инструкции по предупреждению│
│ │ │ │самовозгорания, тушению и разборке породных отвалов"│
│ │ │ │(зарегистрирован Минюстом России 13.04.2012,│
│ │ │ │регистрационный N 23828) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│2 │Б.5.2. │Обогащение и │Постановление Госгортехнадзора России от 30.05.2003 N│
│ │ │брикетирование углей │46 "Об утверждении "Правил безопасности на│
│ │ │(сланцев) │предприятиях по обогащению и брикетированию углей│
│ │ │ │(сланцев)" (ПБ 05-580-03) (зарегистрировано Минюстом│
│ │ │ │России 16.06.2003, регистрационный N 4683) │
│ │ │ │ │
│ │ │ │"Методические рекомендации по классификации аварий и│
│ │ │ │инцидентов на опасных производственных объектах│
│ │ │ │угольной промышленности. РД 05-392-00" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 29.11.2000│
│ │ │ │N 67) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 09.10.2001 N│
│ │ │ │44 "Об утверждении Положения о проведении экспертизы│
│ │ │ │промышленной безопасности в угольной промышленности"│
│ │ │ │(РД 05-432-02) (зарегистрировано Минюстом России│
│ │ │ │31.01.2002, регистрационный N 3214) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 19.11.1997 N│
│ │ │ │43 "Об утверждении "Положения о порядке│
│ │ │ │предоставления права руководства горными и взрывными│
│ │ │ │работами в организациях, на предприятиях и объектах,│
│ │ │ │подконтрольных Госгортехнадзору России"│
│ │ │ │(зарегистрирован Минюстом России 18.03.1998,│
│ │ │ │регистрационный N 1487) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 01.12.2011 N 677 "Об│
│ │ │ │утверждении Положения о пылегазовом режиме на│
│ │ │ │углеобогатительных фабриках (установках)"│
│ │ │ │(зарегистрирован Минюстом России 29.12.2011,│
│ │ │ │регистрационный N 22813) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 23.12.2011 N 738 "Об│
│ │ │ │утверждении Инструкции по предупреждению│
│ │ │ │самовозгорания, тушению и разборке породных отвалов"│
│ │ │ │(зарегистрирован Минюстом России 13.04.2012,│
│ │ │ │регистрационный N 23828) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 02.04.2013 N 132 "Об│
│ │ │ │утверждении федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по определению│
│ │ │ │инкубационного периода самовозгорания угля"│
│ │ │ │(зарегистрирован Минюстом России 05.07.2013,│
│ │ │ │регистрационный N 28997) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│3 │Б.5.3. │Разработка угольных │Постановление Правительства Российской Федерации от│
│ │ │месторождений подземным │25.04.2011 N 315 "О допустимых нормах содержания│
│ │ │способом │взрывоопасных газов (метана) в шахте, угольных│
│ │ │ │пластах и выработанном пространстве, при превышении│
│ │ │ │которых дегазация является обязательной" │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 30.01.2001 N│
│ │ │ │3 "Об утверждении Единых правил безопасности при│
│ │ │ │взрывных работах" (ПБ 13-407-01) (извлечения)│
│ │ │ │(зарегистрировано Минюстом России 07.06.2001,│
│ │ │ │регистрационный N 2743) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 05.06.2003 N│
│ │ │ │50 "Об утверждении "Правил безопасности в угольных│
│ │ │ │шахтах" (ПБ 05-618-03) (зарегистрировано Минюстом│
│ │ │ │России 19.06.2003, регистрационный N 4737) │
│ │ │ │ │
│ │ │ │"Нормы безопасности на транспортные машины с│
│ │ │ │дизельным приводом для угольных шахт. РД 05-311-99"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │30.09.1999 N 71) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 24.11.1999 N│
│ │ │ │85 "Об утверждении Инструкции по согласованию годовых│
│ │ │ │планов развития горных работ" (РД 07-330-99).│
│ │ │ │Зарегистрировано Минюстом России (10.12.1999),│
│ │ │ │регистрационный N 2000 │
│ │ │ │ │
│ │ │ │"Инструкция по безопасному ведению горных работ на│
│ │ │ │шахтах, разрабатывающих угольные пласты, склонные к│
│ │ │ │горным ударам. РД 05-328-99" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 29.11.1999 N 87)│
│ │ │ │(извлечения) │
│ │ │ │ │
│ │ │ │"Требования к изготовлению рудничного│
│ │ │ │электрооборудования напряжением 1140 В. РД 05-335-99"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │24.12.1999 N 96) │
│ │ │ │ │
│ │ │ │Инструкция по безопасному ведению горных работ на│
│ │ │ │пластах, опасных по внезапным выбросам угля (породы)│
│ │ │ │и газа. РД 05-350-00" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 04.04.2000 N 14)│
│ │ │ │(извлечения) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 22.06.2000 N│
│ │ │ │37 "Об утверждении и введении в действие нормативных│
│ │ │ │документов" (вместе с "Инструкцией по проектированию│
│ │ │ │пожарно-оросительного водоснабжения шахт. РД 05-366-│
│ │ │ │00") │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 22.06.2000 N│
│ │ │ │37 "Об утверждении и введении в действие нормативных│
│ │ │ │документов" (вместе с "Инструкцией по разработке│
│ │ │ │проекта противопожарной защиты угольной шахты. РД 05-│
│ │ │ │365-00") │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 09.10.2001 N│
│ │ │ │44 "Об утверждении Положения о проведении экспертизы│
│ │ │ │промышленной безопасности в угольной промышленности"│
│ │ │ │(РД 05-432-02) (зарегистрировано Минюстом России│
│ │ │ │31.01.2002, регистрационный N 3214) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 10.06.2002 N│
│ │ │ │23 "Об утверждении и введении в действие Инструкции│
│ │ │ │по централизованному контролю и управлению пожарным│
│ │ │ │водоснабжением угольных шахт" (РД 05-448-02) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 30.12.2002 N│
│ │ │ │73 "Об утверждении Инструкции по безопасной перевозке│
│ │ │ │людей ленточными конвейерами в подземных выработках│
│ │ │ │угольных и сланцевых шахт" (РД 05-526-03)│
│ │ │ │(зарегистрировано Минюстом России 26.02.2003,│
│ │ │ │регистрационный N 4230) │
│ │ │ │ │
│ │ │ │Приказ Минтопэнерго России и Госгортехнадзора России│
│ │ │ │от 27.06.1997 N 175/107 "Об утверждении Устава│
│ │ │ │военизированной горноспасательной части (ВГСЧ) по│
│ │ │ │организации и ведению горноспасательных работ на│
│ │ │ │предприятиях угольной и сланцевой промышленности" │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 22.11.2006 N 1029 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке ведения огневых работ в горных│
│ │ │ │выработках и надшахтных зданиях угольных (сланцевых)│
│ │ │ │шахт" (РД-15-10-2006) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 31.05.2011 N 262 "Об│
│ │ │ │утверждении Нормативных требований по применению│
│ │ │ │способов и схем проветривания угольных шахт"│
│ │ │ │(зарегистрирован Минюстом России 13.07.2011,│
│ │ │ │регистрационный N 21342) │
│ │ │ │ │
│ │ │ │"Инструкция по применению электрооборудования│
│ │ │ │напряжением 1140 В на предприятиях по добыче и│
│ │ │ │переработке угля и сланца. РД 05-336-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 24.12.1999│
│ │ │ │N 96) │
│ │ │ │ │
│ │ │ │Постановление Госгортехнадзора России от 02.06.1999 N│
│ │ │ │33 "Об утверждении Инструкции о порядке ведения работ│
│ │ │ │по ликвидации и консервации опасных производственных│
│ │ │ │объектов, связанных с пользованием недрами"│
│ │ │ │(зарегистрировано Минюстом России 25.06.1999,│
│ │ │ │регистрационный N 1816) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 01.12.2011 N 678 "Об│
│ │ │ │утверждении Положения об аэрогазовом контроле в│
│ │ │ │угольных шахтах" (зарегистрирован Минюстом России│
│ │ │ │29.12.2011, регистрационный N 22812) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 01.12.2011 N 679 "Об│
│ │ │ │утверждении Инструкции по дегазации угольных шахт"│
│ │ │ │(зарегистрирован Минюстом России 29.12.2011,│
│ │ │ │регистрационный N 22811) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 01.12.2011 N 680 "Об│
│ │ │ │утверждении Инструкции по применению схем│
│ │ │ │проветривания выемочных участков шахт с изолированным│
│ │ │ │отводом метана из выработанного пространства с│
│ │ │ │помощью газоотсасывающих установок" (зарегистрирован│
│ │ │ │Минюстом России 29.12.2011, N 22815) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 01.12.2011 N 681 "Об│
│ │ │ │утверждении Инструкции по составлению планов│
│ │ │ │ликвидации аварий на угольных шахтах"│
│ │ │ │(зарегистрирован Минюстом России 29.12.2011,│
│ │ │ │регистрационный N 22814) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 23.12.2011 N 738 "Об│
│ │ │ │утверждении Инструкции по предупреждению│
│ │ │ │самовозгорания, тушению и разборке породных отвалов"│
│ │ │ │(зарегистрирован Минюстом России 13.04.2012,│
│ │ │ │регистрационный N 23828) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 636 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по│
│ │ │ │разгазированию горных выработок, расследованию, учету│
│ │ │ │и предупреждению загазирований" (зарегистрирован│
│ │ │ │Минюстом России 29.12.2012, регистрационный N 26463) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 638 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по проведению│
│ │ │ │плановой практической проверки аварийных│
│ │ │ │вентиляционных режимов, предусмотренных планом│
│ │ │ │ликвидации аварий" (зарегистрирован Минюстом России│
│ │ │ │29.12.2012, регистрационный N 26461) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 634 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по локализации и│
│ │ │ │предупреждению взрывов пылегазовоздушных смесей в│
│ │ │ │угольных шахтах" (зарегистрирован Минюстом России│
│ │ │ │25.12.2012, регистрационный N 26359) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 637 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по составлению│
│ │ │ │вентиляционных планов угольных шахт" (зарегистрирован│
│ │ │ │Минюстом России 29.12.2012, регистрационный N 26466) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 635 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по прогнозу,│
│ │ │ │обнаружению, локализации и контролю очагов│
│ │ │ │самонагревания угля и эндогенных пожаров в угольных│
│ │ │ │шахтах" (зарегистрирован Минюстом России 29.12.2012,│
│ │ │ │регистрационный N 26449) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 628 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по│
│ │ │ │электроснабжению и применению электрооборудования в│
│ │ │ │проветриваемых ВМП тупиковых выработок шахт, опасных│
│ │ │ │по газу" (зарегистрирован Минюстом России 21.12.2012,│
│ │ │ │регистрационный N 26228) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 629 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по применению│
│ │ │ │электрооборудования в рудничном нормальном исполнении│
│ │ │ │и электрооборудования общего назначения в шахтах,│
│ │ │ │опасных по газу и пыли" (зарегистрирован Минюстом│
│ │ │ │России 29.12.2012, регистрационный N 26464) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 631 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по осмотру и│
│ │ │ │ревизии рудничного взрывобезопасного│
│ │ │ │электрооборудования" (зарегистрирован Минюстом России│
│ │ │ │29.12.2012, регистрационный N 26465) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 626 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по проверке│
│ │ │ │максимальной токовой защиты шахтных аппаратов"│
│ │ │ │(зарегистрирован Минюстом России 29.12.2012,│
│ │ │ │регистрационный N 26462) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.12.2012 N 704 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по контролю│
│ │ │ │состава рудничного воздуха, определению│
│ │ │ │газообильности и установлению категорий шахт по│
│ │ │ │метану и/или диоксиду углерода" (зарегистрирован│
│ │ │ │Минюстом России 08.02.2013, регистрационный N 26936) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 627 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по│
│ │ │ │электроснабжению, выбору и проверке электрических│
│ │ │ │аппаратов, кабелей и устройств релейной защиты в│
│ │ │ │участковых сетях угольных шахт напряжением до 1200 В"│
│ │ │ │(зарегистрирован Минюстом России 11.02.2013,│
│ │ │ │регистрационный N 26995) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 625 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по устройству,│
│ │ │ │осмотру и измерению сопротивления шахтных заземлений"│
│ │ │ │(зарегистрирован Минюстом России 11.02.2013,│
│ │ │ │регистрационный N 26976) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 06.11.2012 N 630 "Об│
│ │ │ │утверждении Федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по выбору и│
│ │ │ │проверке электрических аппаратов и кабелей│
│ │ │ │напряжением 6(10) кВ" (зарегистрирован Минюстом│
│ │ │ │России 09.04.2013, регистрационный N 28067) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 28.06.2011 N 325 "Об│
│ │ │ │утверждении Методических указаний по электроснабжению,│
│ │ │ │выбору и проверке электрических аппаратов, кабелей и│
│ │ │ │устройств релейной защиты в участковых сетях угольных│
│ │ │ │шахт напряжением 3300 В" (зарегистрирован Минюстом│
│ │ │ │России 06.12.2011, регистрационный N 22512) │
│ │ │ ├──────────────────────────────────────────────────────┤
│ │ │ │Приказ Ростехнадзора от 02.04.2013 N 132 "Об│
│ │ │ │утверждении федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по определению│
│ │ │ │инкубационного периода самовозгорания угля"│
│ │ │ │(зарегистрирован Минюстом России 05.07.2013,│
│ │ │ │регистрационный N 28997) │
│ │ │ │ │
│ │ │ │Приказ Ростехнадзора от 14.02.2013 N 59 "Об│
│ │ │ │утверждении федеральных норм и правил в области│
│ │ │ │промышленной безопасности "Инструкция по проведению│
│ │ │ │учебных тревог и учений по ПЛА" (зарегистрирован│
│ │ │ │Минюстом России 08.04.2013, регистрационный N 28028) │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ Б6. Требования по маркшейдерскому обеспечению безопасного ведения горных работ │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│70 │Б.6.1. │Аттестация в области │- Закон Российской Федерации "О недрах" N 2395-1 от│
│ │ │маркшейдерского обеспечения│21.02.1992 │
│ │ │безопасного ведения горных │- Федеральный закон от 21.07.1197 N 116-ФЗ "О│
│ │ │работ руководителей и │промышленной безопасности опасных производственных│
│ │ │специалистов организаций, │объектов" │
│ │ │осуществляющих работы, │- Федеральный закон от 04.05.2011 N 99-ФЗ "О│
│ │ │связанные с пользованием │лицензировании отдельных видов деятельности" │
│ │ │недрами и их │- Постановление Правительства Российской Федерации от│
│ │ │проектированием │28.03.2001 N 241 "О мерах по обеспечению промышленной│
│ │ │ │безопасности опасных производственных объектов на│
│ │ │ │территории Российской Федерации" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │30.12.2003 N 794 "О единой государственной системе│
│ │ │ │предупреждения и ликвидации чрезвычайных ситуаций" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │30.07.2004 N 401 "О Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │26.06.2002 N 392 "О лицензировании производства│
│ │ │ │маркшейдерских работ" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │02.02.2010 N 39 "Об утверждении Положения о│
│ │ │ │государственном надзоре за безопасным ведением работ,│
│ │ │ │связанных с пользованием недрами, и о внесении│
│ │ │ │изменений в Положение о государственном контроле за│
│ │ │ │геологическим изучением, рациональным использованием│
│ │ │ │и охраной недр" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │03.03.2010 N 118 "Об утверждении Положения о│
│ │ │ │подготовке, согласовании и утверждении технических│
│ │ │ │проектов разработки месторождений полезных ископаемых│
│ │ │ │и иной проектной документации на выполнение работ,│
│ │ │ │связанных с пользованием участками недр, по видам│
│ │ │ │полезных ископаемых и видам пользования недрами" │
│ │ │ │- Постановление Госгортехнадзора России от 11.01.1995│
│ │ │ │N 2 "Об утверждении Правил обустройства и безопасной│
│ │ │ │эксплуатации подземных хранилищ природного газа в│
│ │ │ │отложениях каменной соли" (ПБ 08-83-95) │
│ │ │ │- "Инструкция о порядке утверждения мер охраны│
│ │ │ │зданий, сооружений и природных объектов от вредного│
│ │ │ │влияния горных разработок. РД 07-113-96" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 28.03.1996│
│ │ │ │N 14) (ред. от 27.06.2002) │
│ │ │ │- Постановление Госгортехнадзора России от 11.09.1996│
│ │ │ │N 35 (ред. от 13.07.2006) "Об утверждении Инструкции│
│ │ │ │о порядке предоставления горных отводов для│
│ │ │ │разработки газовых и нефтяных месторождений" (РД 07-│
│ │ │ │122-96). Зарегистрирован Минюстом России│
│ │ │ │(09.10.1996), регистрационный N 1175 │
│ │ │ │- Постановление МПР России, Госгортехнадзора России N│
│ │ │ │18/24 от 25.03.1999 (Об утверждении Инструкции по│
│ │ │ │оформлению горных отводов для использования недр в│
│ │ │ │целях, не связанных с добычей полезных ископаемых)│
│ │ │ │(РД 07-283-99). Зарегистрирован Минюстом России│
│ │ │ │(27.04.1999), регистрационный N 1766 │
│ │ │ │- Постановление Госгортехнадзора России от 02.06.1999│
│ │ │ │N 33 "Об утверждении Инструкции о порядке ведения│
│ │ │ │работ по ликвидации и консервации опасных│
│ │ │ │производственных объектов, связанных с пользованием│
│ │ │ │недрами". Зарегистрирован Минюстом России│
│ │ │ │(25.06.1999), регистрационный N 1816 │
│ │ │ │- Постановление Госгортехнадзора России от 24.11.1999│
│ │ │ │N 85 "Об утверждении Инструкции по согласованию│
│ │ │ │годовых планов развития горных работ" (РД 07-330-99).│
│ │ │ │Зарегистрирован Минюстом России (10.12.1999),│
│ │ │ │регистрационный N 2000 │
│ │ │ │- Постановление Госгортехнадзора России от 30.01.2001│
│ │ │ │N 3 "Об утверждении Единых правил безопасности при│
│ │ │ │взрывных работах" (ПБ 13-407-01) (извлечения).│
│ │ │ │Зарегистрирован Минюстом России (07.06.2001),│
│ │ │ │регистрационный N 2743 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2001│
│ │ │ │N 18 "Об утверждении Положения о геологическом и│
│ │ │ │маркшейдерском обеспечении промышленной безопасности│
│ │ │ │и охраны недр" (РД 07-408-01). Зарегистрирован│
│ │ │ │Минюстом России (05.06.2001), регистрационный N 2738 │
│ │ │ │- "ПБ 03-428-02. Правила безопасности при│
│ │ │ │строительстве подземных сооружений" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 02.11.2001│
│ │ │ │N 49) │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2002│
│ │ │ │N 22 "Об утверждении нормативного правового акта"│
│ │ │ │(вместе с "Инструкцией о порядке ликвидации,│
│ │ │ │консервации скважин и оборудования их устьев и│
│ │ │ │стволов") (РД 08-492-02). Зарегистрирован Минюстом│
│ │ │ │России (30.08.2002), регистрационный N 3759 │
│ │ │ │- Постановление Госгортехнадзора России от 09.09.2002│
│ │ │ │N 57 "Об утверждении Единых правил безопасности при│
│ │ │ │разработке месторождений полезных ископаемых открытым│
│ │ │ │способом" (ПБ 03-498-02). Зарегистрирован Минюстом│
│ │ │ │России (21.11.2002), регистрационный N 3938 │
│ │ │ │- Постановление Госгортехнадзора России от 18.10.2002│
│ │ │ │N 61-А "Об утверждении общих правил промышленной│
│ │ │ │безопасности для организаций, осуществляющих│
│ │ │ │деятельность в области промышленной безопасности│
│ │ │ │опасных производственных объектов" (ПБ 03-517-02).│
│ │ │ │Зарегистрирован Минюстом России (28.11.2002),│
│ │ │ │регистрационный N 3968 │
│ │ │ │- Постановление Госгортехнадзора России от 18.03.2003│
│ │ │ │N 9 "Об утверждении правил безопасности систем│
│ │ │ │газораспределения и газопотребления" (ПБ 12-529-03).│
│ │ │ │Зарегистрирован Минюстом России (04.04.2003),│
│ │ │ │регистрационный N 4376 │
│ │ │ │- Постановление Госгортехнадзора России от 13.05.2003│
│ │ │ │N 30 "Об утверждении Единых правил безопасности при│
│ │ │ │разработке рудных, нерудных и россыпных месторождений│
│ │ │ │полезных ископаемых подземным способом" (ПБ 03-553-│
│ │ │ │03). Зарегистрирован Минюстом России (28.05.2003),│
│ │ │ │регистрационный N 4600 │
│ │ │ │- Постановление Госгортехнадзора России от 30.05.2003│
│ │ │ │N 45 "Об утверждении "Правил безопасности при│
│ │ │ │разработке угольных месторождений открытым способом"│
│ │ │ │(ПБ 05-619-03). Зарегистрирован Минюстом России│
│ │ │ │(16.06.2003), регистрационный N 4694 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 50 (ред. от 20.12.2010) "Об утверждении "Правил│
│ │ │ │безопасности в угольных шахтах" (ПБ 05-618-03).│
│ │ │ │Зарегистрирован Минюстом России (19.06.2003),│
│ │ │ │регистрационный N 4737 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 56 "Об утверждении Правил безопасности в нефтяной и│
│ │ │ │газовой промышленности" (ПБ 08-624-03).│
│ │ │ │Зарегистрирован Минюстом России (20.06.2003),│
│ │ │ │регистрационный N 4812 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 57 "Об утверждении Правил создания и эксплуатации│
│ │ │ │подземных хранилищ газа в пористых пластах" (ПБ 08-│
│ │ │ │621-03). Зарегистрирован Минюстом России│
│ │ │ │(18.06.2003), регистрационный N 4715 │
│ │ │ │- Постановление Госгортехнадзора России от 06.06.2003│
│ │ │ │N 69 "Об утверждении "Правил разработки месторождений│
│ │ │ │теплоэнергетических вод" (ПБ 07-599-03).│
│ │ │ │Зарегистрирован Минюстом России (17.06.2003),│
│ │ │ │регистрационный N 4699 │
│ │ │ │- Постановление Госгортехнадзора России от 06.06.2003│
│ │ │ │N 71 (ред. от 30.06.2009) "Об утверждении "Правил│
│ │ │ │охраны недр" (ПБ 07-601-03). Зарегистрирован Минюстом│
│ │ │ │России (18.06.2003), регистрационный N 4718 │
│ │ │ │- Постановление Госгортехнадзора России от 06.06.2003│
│ │ │ │N 72 "Об утверждении "Правил разработки и охраны│
│ │ │ │месторождений минеральных вод и лечебных грязей" (ПБ│
│ │ │ │07-602-03). Зарегистрирован Минюстом России│
│ │ │ │(17.06.2003), регистрационный N 4698 │
│ │ │ │- Постановление Госгортехнадзора России от 06.06.2003│
│ │ │ │N 73 "Об утверждении "Инструкции по производству│
│ │ │ │маркшейдерских работ" (РД 07-603-03) │
│ │ │ │- Постановление Госгортехнадзора России от 06.06.2003│
│ │ │ │N 74 "Об утверждении "Инструкции по маркшейдерскому│
│ │ │ │учету объемов горных работ при добыче полезных│
│ │ │ │ископаемых открытым способом" (РД 07-604-03).│
│ │ │ │Зарегистрирован Минюстом России (17.06.2003),│
│ │ │ │регистрационный N 4700 │
│ │ │ │- Приказ Ростехнадзора от 19.10.2007 N 705 "Об│
│ │ │ │утверждении Административного регламента Федеральной│
│ │ │ │службы по экологическому, технологическому и атомному│
│ │ │ │надзору по исполнению государственной функции по│
│ │ │ │лицензированию деятельности по производству│
│ │ │ │маркшейдерских работ". Зарегистрирован Минюстом│
│ │ │ │России (12.11.2007), регистрационный N 10461 │
│ │ │ │- Приказ Минприроды России от 25.06.2010 N 218 "Об│
│ │ │ │утверждении требований к структуре и оформлению│
│ │ │ │проектной документации на разработку месторождений│
│ │ │ │твердых полезных ископаемых, ликвидацию и консервацию│
│ │ │ │горных выработок и первичную переработку минерального│
│ │ │ │сырья". Зарегистрирован Минюстом России (10.08.2010),│
│ │ │ │регистрационный N 18104 │
│ │ │ │- Приказ Минприроды России от 08.07.2010 N 254 (ред.│
│ │ │ │от 15.07.2011) "Об утверждении требований к структуре│
│ │ │ │и оформлению проектной документации на разработку│
│ │ │ │месторождений углеводородного сырья". Зарегистрирован│
│ │ │ │Минюстом России (17.09.2010), регистрационный N 18468 │
│ │ │ │- Приказ Ростехнадзора от 14.01.2011 N 6 "Об│
│ │ │ │утверждении Административного регламента по│
│ │ │ │исполнению Федеральной службой по экологическому,│
│ │ │ │технологическому и атомному надзору государственной│
│ │ │ │функции по осуществлению государственного надзора за│
│ │ │ │безопасным ведением работ, связанных с пользованием│
│ │ │ │недрами". Зарегистрирован Минюстом России│
│ │ │ │(13.04.2011), регистрационный N 20484 │
│ │ │ │- "Инструкция по оформлению горных отводов для│
│ │ │ │разработки месторождений полезных ископаемых" (утв.│
│ │ │ │МПР России 07.02.1998 N 56, Госгортехнадзором России│
│ │ │ │31.12.1997 N 58) (РД 07-192-98). Зарегистрирован│
│ │ │ │Минюстом России (13.03.1998), регистрационный N 1485 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│71 │Б.6.2. │Аттестация в области │- "Инструкция по производству геодезическо-│
│ │ │маркшейдерского обеспечения│маркшейдерских работ при строительстве коммунальных│
│ │ │безопасного ведения горных │тоннелей и инженерных коммуникаций подземным│
│ │ │работ руководителей и │способом. РД 07-226-98" (утв. Постановлением│
│ │ │специалистов организаций, │Госгортехнадзора России от 24.12.1997 N 54) │
│ │ │осуществляющих пользование │- Постановление Госгортехнадзора России от 12.01.1998│
│ │ │недр в целях, не связанных │N 2 "Об утверждении Инструкции о порядке ведения│
│ │ │с добычей полезных │мониторинга безопасности гидротехнических сооружений│
│ │ │ископаемых, а также │предприятий, организаций, подконтрольных│
│ │ │строительство и │Госгортехнадзору России" (РД 03-259-98).│
│ │ │эксплуатацию │Зарегистрирован Минюстом России (04.02.1998),│
│ │ │гидротехнических сооружений│регистрационный N 1467 │
│ │ │ │- Постановление МПР России, Госгортехнадзора России N│
│ │ │ │18/24 от 25.03.1999 (Об утверждении Инструкции по│
│ │ │ │оформлению горных отводов для использования недр в│
│ │ │ │целях, не связанных с добычей полезных ископаемых)│
│ │ │ │(РД 07-283-99). Зарегистрирован Минюстом России│
│ │ │ │(27.04.1999), регистрационный N 1766 │
│ │ │ │- "Инструкция по безопасному ведению горных работ на│
│ │ │ │рудных и нерудных месторождениях, объектах│
│ │ │ │строительства подземных сооружений, склонных и│
│ │ │ │опасных по горным ударам. РД 06-329-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 24.11.1999│
│ │ │ │N 86) │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2001│
│ │ │ │N 18 "Об утверждении Положения о геологическом и│
│ │ │ │маркшейдерском обеспечении промышленной безопасности│
│ │ │ │и охраны недр" (РД 07-408-01). Зарегистрирован│
│ │ │ │Минюстом России (05.06.2001), регистрационный N 2738 │
│ │ │ │- "ПБ 03-428-02. Правила безопасности при│
│ │ │ │строительстве подземных сооружений" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 02.11.2001│
│ │ │ │N 49) │
│ │ │ │- Постановление Госгортехнадзора России от 04.02.2002│
│ │ │ │N 10 "Об утверждении Инструкции о порядке определения│
│ │ │ │критериев безопасности и оценки состояния│
│ │ │ │гидротехнических сооружений накопителей жидких│
│ │ │ │промышленных отходов на поднадзорных Госгортехнадзору│
│ │ │ │России производствах, объектах и в организациях" (РД│
│ │ │ │03-443-02). Зарегистрирован Минюстом России│
│ │ │ │(18.05.2002), регистрационный N 3449 │
│ │ │ │- Постановление Госгортехнадзора России от 15.11.2002│
│ │ │ │N 64 "Об утверждении Инструкции по предупреждению,│
│ │ │ │обнаружению и ликвидации отказавших зарядов│
│ │ │ │взрывчатых веществ на земной поверхности и в│
│ │ │ │подземных выработках" (РД 13-522-02). Зарегистрирован│
│ │ │ │Минюстом России (26.12.2002), регистрационный N 4080 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│72 │Б.6.3. │Аттестация в области │- Постановление Госгортехнадзора России от 30.12.1997│
│ │ │маркшейдерского обеспечения│N 57 "Об утверждении Инструкции по безопасному│
│ │ │безопасного ведения горных │ведению горных работ при комбинированной│
│ │ │работ руководителей и │(совмещенной) разработке рудных и нерудных│
│ │ │специалистов организаций, │месторождений полезных ископаемых" (РД 06-174-97) │
│ │ │осуществляющих разработку │- "Инструкция по безопасному ведению работ и охране│
│ │ │рудных и нерудных │недр при разработке месторождений солей растворением│
│ │ │месторождений полезных │через скважины с поверхности. РД 03-243-98" (утв.│
│ │ │ископаемых │Постановлением Госгортехнадзора России от 26.11.1998│
│ │ │ │N 68) │
│ │ │ │- "Инструкция по разработке многолетнемерзлых│
│ │ │ │россыпей подземным способом (камерные и столбовые│
│ │ │ │системы разработки). РД 06-326-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 18.11.1999│
│ │ │ │N 84) │
│ │ │ │- "Инструкция по безопасному ведению горных работ на│
│ │ │ │рудных и нерудных месторождениях, объектах│
│ │ │ │строительства подземных сооружений, склонных и│
│ │ │ │опасных по горным ударам. РД 06-329-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 24.11.1999│
│ │ │ │N 86) │
│ │ │ │- "Методические рекомендации по классификации аварий│
│ │ │ │и инцидентов на опасных производственных объектах│
│ │ │ │горнорудной промышленности и подземного│
│ │ │ │строительства. РД 06-376-00" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 11.08.2000 N 45) │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2001│
│ │ │ │N 18 "Об утверждении Положения о геологическом и│
│ │ │ │маркшейдерском обеспечении промышленной безопасности│
│ │ │ │и охраны недр" (РД 07-408-01). Зарегистрирован│
│ │ │ │Минюстом России (05.06.2001), регистрационный N 2738 │
│ │ │ │- Постановление Госгортехнадзора России от 09.09.2002│
│ │ │ │N 57 "Об утверждении Единых правил безопасности при│
│ │ │ │разработке месторождений полезных ископаемых открытым│
│ │ │ │способом" (ПБ 03-498-02). Зарегистрирован Минюстом│
│ │ │ │России (21.11.2002), регистрационный N 3938 │
│ │ │ │- Постановление Госгортехнадзора России от 13.05.2003│
│ │ │ │N 30 "Об утверждении Единых правил безопасности при│
│ │ │ │разработке рудных, нерудных и россыпных месторождений│
│ │ │ │полезных ископаемых подземным способом" (ПБ 03-553-│
│ │ │ │03). Зарегистрирован Минюстом России (28.05.2003),│
│ │ │ │регистрационный N 4600 │
│ │ │ │- Инструкция по наблюдениям за деформациями бортов,│
│ │ │ │откосов уступов и отвалов на карьерах и разработке│
│ │ │ │мероприятий по обеспечению их устойчивости,│
│ │ │ │утвержденная Госгортехнадзором СССР 21.07.1970 │
│ │ │ │- "Инструкция по безопасному ведению горных работ у│
│ │ │ │затопленных выработок" (утв. протоколом│
│ │ │ │Госгортехнадзора России от 30.05.1995 N 10) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│73 │Б.6.4. │Аттестация в области │- "Инструкция о порядке согласования подработки│
│ │ │маркшейдерского обеспечения│железных дорог на угольных и сланцевых месторождениях│
│ │ │безопасного ведения горных │России. РД 07-55-94" (утв. Постановлением│
│ │ │работ руководителей и │Госгортехнадзора России от 18.02.1994 N 16) │
│ │ │специалистов организаций, │- "Методические рекомендации по классификации аварий│
│ │ │осуществляющих разработку │и инцидентов на опасных производственных объектах│
│ │ │платовых месторождений │угольной промышленности. РД 05-392-00" (утв.│
│ │ │полезных ископаемых │Постановлением Госгортехнадзора России от 29.11.2000│
│ │ │ │N 67) │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2001│
│ │ │ │N 18 "Об утверждении Положения о геологическом и│
│ │ │ │маркшейдерском обеспечении промышленной безопасности│
│ │ │ │и охраны недр" (РД 07-408-01). Зарегистрирован│
│ │ │ │Минюстом России (05.06.2001), регистрационный N 2738 │
│ │ │ │- Постановление Госгортехнадзора России от 30.05.2003│
│ │ │ │N 45 "Об утверждении "Правил безопасности при│
│ │ │ │разработке угольных месторождений открытым способом"│
│ │ │ │(ПБ 05-619-03). Зарегистрирован Минюстом России│
│ │ │ │(16.06.2003), регистрационный N 4694 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 50 (ред. от 20.12.2010) "Об утверждении "Правил│
│ │ │ │безопасности в угольных шахтах" (ПБ 05-618-03).│
│ │ │ │Зарегистрирован Минюстом России (19.06.2003),│
│ │ │ │регистрационный N 4737 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│74 │Б.6.5. │Аттестация в области │- Правила промышленной безопасности при освоении│
│ │ │маркшейдерского обеспечения│месторождений нефти на площадях залегания калийных│
│ │ │безопасного ведения горных │солей (ПБ 07-436-02), утв. Постановлением│
│ │ │работ руководителей и │Госгортехнадзора России от 04.02.2002 N 8.│
│ │ │специалистов организаций, │Зарегистрирован Минюстом России (26.02.2002),│
│ │ │осуществляющих разработку │регистрационный N 3272 │
│ │ │месторождений │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │углеводородного сырья и │N 56 "Об утверждении Правил безопасности в нефтяной и│
│ │ │гидроминеральных ресурсов │газовой промышленности" (ПБ 08-624-03).│
│ │ │ │Зарегистрирован Минюстом России (20.06.2003),│
│ │ │ │регистрационный N 4812 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 58 "Об утверждении правил безопасности при разведке│
│ │ │ │и разработке нефтяных и газовых месторождений на│
│ │ │ │континентальном шельфе" (ПБ 08-623-03).│
│ │ │ │Зарегистрирован Минюстом России (20.06.2003),│
│ │ │ │регистрационный N 4783 │
│ │ │ │- Постановление Госгортехнадзора России от 06.06.2003│
│ │ │ │N 72 "Об утверждении "Правил разработки и охраны│
│ │ │ │месторождений минеральных вод и лечебных грязей" (ПБ│
│ │ │ │07-602-03). Зарегистрирован Минюстом России│
│ │ │ │(17.06.2003), регистрационный N 4698 │
│ │ │ │- Постановление Госгортехнадзора России от 22.05.2001│
│ │ │ │N 18 "Об утверждении Положения о геологическом и│
│ │ │ │маркшейдерском обеспечении промышленной безопасности│
│ │ │ │и охраны недр" (РД 07-408-01). Зарегистрирован│
│ │ │ │Минюстом России (05.06.2001), регистрационный N 2738 │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ Б7. Требования промышленной безопасности на объектах │
│ газораспределения и газопотребления │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│75 │Б.7.1. │Аттестация руководителей и │- Постановление Правительства Российской Федерации от│
│ │ │специалистов организаций, │29.10.2010 N 870 "Об утверждении технического│
│ │ │ответственных за │регламента о безопасности сетей газораспределения и│
│ │ │обеспечение безопасности │газопотребления" │
│ │ │при эксплуатации систем │- Постановление Госгортехнадзора России от 18.03.2003│
│ │ │газораспределения и │N 9 "Об утверждении правил безопасности систем│
│ │ │газопотребления │газораспределения и газопотребления" (ПБ 12-529-03).│
│ │ │ │Зарегистрирован Минюстом России (04.04.2003),│
│ │ │ │регистрационный N 4376 │
│ │ │ │- Приказ Минрегиона России от 27.12.2010 N 780 "Об│
│ │ │ │утверждении свода правил "СНиП 42-01-2002│
│ │ │ │"Газораспределительные системы" │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│76 │Б.7.2. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 18.03.2003│
│ │ │специалистов организаций, │N 9 "Об утверждении правил безопасности систем│
│ │ │эксплуатирующих объекты, │газораспределения и газопотребления" (ПБ 12-529-03).│
│ │ │использующие сжиженные │Зарегистрирован Минюстом России (04.04.2003),│
│ │ │углеводородные газы │регистрационный N 4376 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│77 │Б.7.3. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 04.03.2003│
│ │ │специалистов организаций по│N 6 "Об утверждении Правил безопасности при│
│ │ │промышленной безопасности │эксплуатации автомобильных заправочных станций│
│ │ │при эксплуатации │сжиженного газа" (ПБ 12-527-03). Зарегистрирован│
│ │ │автомобильных заправочных │Минюстом России (25.03.2003), регистрационный N 4320 │
│ │ │станций сжиженного │- Постановление Госгортехнадзора России от 18.03.2003│
│ │ │углеводородного газа │N 9 "Об утверждении правил безопасности систем│
│ │ │ │газораспределения и газопотребления" (ПБ 12-529-03).│
│ │ │ │Зарегистрирован Минюстом России (04.04.2003),│
│ │ │ │регистрационный N 4376 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│78 │Б.7.4. │Аттестация руководителей и │- Постановление Правительства Российской Федерации от│
│ │ │специалистов организаций, │29.10.2010 N 870 "Об утверждении технического│
│ │ │эксплуатирующих системы │регламента о безопасности сетей газораспределения и│
│ │ │газораспределения и │газопотребления" │
│ │ │газопотребления │- Постановление Госгортехнадзора России от 18.03.2003│
│ │ │ │N 9 "Об утверждении правил безопасности систем│
│ │ │ │газораспределения и газопотребления" (ПБ 12-529-03).│
│ │ │ │Зарегистрирован Минюстом России (04.04.2003),│
│ │ │ │регистрационный N 4376 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│79 │Б.7.5. │Аттестация руководителей и │- Постановление Правительства Российской Федерации от│
│ │ │специалистов организаций, │29.10.2010 N 870 "Об утверждении технического│
│ │ │ответственных за ведение │регламента о безопасности сетей газораспределения и│
│ │ │технического надзора по │газопотребления" │
│ │ │проектированию и │- Постановление Госгортехнадзора России от 30.10.1998│
│ │ │строительству систем │N 63 "Об утверждении Правил аттестации сварщиков и│
│ │ │газораспределения и │специалистов сварочного производства" (ПБ 03-273-99).│
│ │ │газопотребления │Зарегистрирован Минюстом России (04.03.1999),│
│ │ │ │регистрационный N 1721 │
│ │ │ │- Постановление Госгортехнадзора России от 18.03.2003│
│ │ │ │N 9 "Об утверждении правил безопасности систем│
│ │ │ │газораспределения и газопотребления" (ПБ 12-529-03).│
│ │ │ │Зарегистрирован Минюстом России (04.04.2003),│
│ │ │ │регистрационный N 4376 │
│ │ │ │- Приказ Минрегиона России от 27.12.2010 N 780 "Об│
│ │ │ │утверждении свода правил "СНиП 42-01-2002│
│ │ │ │"Газораспределительные системы" │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│80 │Б.7.6. │Аттестация руководителей и │- Постановление Правительства Российской Федерации от│
│ │ │специалистов организаций, │29.10.2010 N 870 "Об утверждении технического│
│ │ │осуществляющих │регламента о безопасности сетей газораспределения и│
│ │ │проектирование объектов │газопотребления" │
│ │ │газораспределения и │- Постановление Госгортехнадзора России от 18.03.2003│
│ │ │газопотребления │N 9 "Об утверждении правил безопасности систем│
│ │ │ │газораспределения и газопотребления" (ПБ 12-529-03).│
│ │ │ │Зарегистрирован Минюстом России (04.04.2003),│
│ │ │ │регистрационный N 4376 │
│ │ │ │- Приказ Минрегиона России от 27.12.2010 N 780 "Об│
│ │ │ │утверждении свода правил "СНиП 42-01-2002│
│ │ │ │"Газораспределительные системы" │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│81 │Б.7.7. │Аттестация руководителей и │- Постановление Правительства Российской Федерации от│
│ │ │специалистов организаций, │29.10.2010 N 870 "Об утверждении технического│
│ │ │осуществляющих │регламента о безопасности сетей газораспределения и│
│ │ │строительство, │газопотребления" │
│ │ │реконструкцию, капитальный │- Постановление Госгортехнадзора России от 30.10.1998│
│ │ │ремонт объектов │N 63 "Об утверждении Правил аттестации сварщиков и│
│ │ │газораспределения и │специалистов сварочного производства" (ПБ 03-273-99).│
│ │ │газопотребления │Зарегистрирован Минюстом России (04.03.1999),│
│ │ │ │регистрационный N 1721 │
│ │ │ │- Постановление Госгортехнадзора России от 18.03.2003│
│ │ │ │N 9 "Об утверждении правил безопасности систем│
│ │ │ │газораспределения и газопотребления" (ПБ 12-529-03).│
│ │ │ │Зарегистрирован Минюстом России (04.04.2003),│
│ │ │ │регистрационный N 4376 │
│ │ │ │- Приказ Минрегиона России от 27.12.2010 N 780 "Об│
│ │ │ │утверждении свода правил "СНиП 42-01-2002│
│ │ │ │"Газораспределительные системы" │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ Б8. Требования промышленной безопасности к оборудованию, работающему под давлением │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│82 │Б.8.1. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │специалистов организаций, │N 88 "Об утверждении Правил устройства и безопасной│
│ │ │осуществляющих │эксплуатации паровых и водогрейных котлов" (ПБ 10-│
│ │ │проектирование паровых и │574-03). Зарегистрирован Минюстом России│
│ │ │водогрейных котлов │(18.06.2003), регистрационный N 4703 │
│ │ │ │- Постановление Госгортехнадзора России от 25.08.1998│
│ │ │ │N 50 "Об утверждении "Норм расчета на прочность│
│ │ │ │стационарных котлов и трубопроводов пара и горячей│
│ │ │ │воды" (РД 10-249-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│83 │Б.8.2. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │специалистов организаций, │N 89 "Об утверждении Правил устройства и безопасной│
│ │ │осуществляющих │эксплуатации электрических котлов и электрокотельных"│
│ │ │проектирование │(ПБ 10-575-03). Зарегистрирован Минюстом России│
│ │ │электрических котлов и │(18.06.2003), регистрационный N 4705 │
│ │ │электрокотельных │ │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│84 │Б.8.3 │Аттестация руководителей и │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │специалистов организаций, │N 81 "Об утверждении Правил проектирования,│
│ │ │осуществляющих │изготовления и приемки сосудов и аппаратов стальных│
│ │ │проектирование сосудов, │сварных" (ПБ 03-584-03). Зарегистрирован Минюстом│
│ │ │работающих под давлением │России (18.06.2003), регистрационный N 4706 │
│ │ │ │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ │N 91 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации сосудов, работающих под давлением" (ПБ│
│ │ │ │03-576-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4776 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│85 │Б.8.4. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │специалистов организаций, │N 90 "Об утверждении Правил устройства и безопасной│
│ │ │осуществляющих │эксплуатации трубопроводов пара и горячей воды" (ПБ│
│ │ │проектирование │10-573-03). Зарегистрирован Минюстом России│
│ │ │трубопроводов пара и │(18.06.2003), регистрационный N 4719 │
│ │ │горячей воды │- Постановление Госгортехнадзора России от 25.08.1998│
│ │ │ │N 50 "Об утверждении "Норм расчета на прочность│
│ │ │ │стационарных котлов и трубопроводов пара и горячей│
│ │ │ │воды" (РД 10-249-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│86 │Б.8.5. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │специалистов организаций, │N 88 "Об утверждении Правил устройства и безопасной│
│ │ │осуществляющих │эксплуатации паровых и водогрейных котлов" (ПБ 10-│
│ │ │изготовление, монтаж, │574-03). Зарегистрирован Минюстом России│
│ │ │наладку и ремонт паровых и │(18.06.2003), регистрационный N 4703 │
│ │ │водогрейных котлов │- Постановление Госгортехнадзора России от 25.08.1998│
│ │ │ │N 50 "Об утверждении "Норм расчета на прочность│
│ │ │ │стационарных котлов и трубопроводов пара и горячей│
│ │ │ │воды" (РД 10-165-97) │
│ │ │ │- Постановление Госгортехнадзора России от 09.02.1998│
│ │ │ │N 5 "Об утверждении Методических указаний по│
│ │ │ │разработке инструкций и режимных карт по эксплуатации│
│ │ │ │установок докотловой обработки воды и по ведению│
│ │ │ │водно-химического режима паровых и водогрейных│
│ │ │ │котлов" (РД 10-179-98) │
│ │ │ │- Постановление Госгортехнадзора России от 25.08.1998│
│ │ │ │N 50 "Об утверждении "Норм расчета на прочность│
│ │ │ │стационарных котлов и трубопроводов пара и горячей│
│ │ │ │воды" (РД 10-249-98) │
│ │ │ │- "Типовые технические условия на ремонт паровых и│
│ │ │ │водогрейных котлов промышленной энергетики. РД 10-69-│
│ │ │ │94" (утв. Госгортехнадзором России 04.07.1994) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│87 │Б.8.6. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │специалистов организаций, │N 89 "Об утверждении Правил устройства и безопасной│
│ │ │осуществляющих │эксплуатации электрических котлов и электрокотельных"│
│ │ │изготовление, монтаж, │(ПБ 10-575-03). Зарегистрирован Минюстом России│
│ │ │наладку и ремонт │(18.06.2003), регистрационный N 4705 │
│ │ │электрических котлов и │- Постановление Госгортехнадзора России от 25.08.1998│
│ │ │электрокотельных │N 50 "Об утверждении "Норм расчета на прочность│
│ │ │ │стационарных котлов и трубопроводов пара и горячей│
│ │ │ │воды" (РД 10-165-97) │
│ │ │ │- Постановление Госгортехнадзора России от 09.02.1998│
│ │ │ │N 5 "Об утверждении Методических указаний по│
│ │ │ │разработке инструкций и режимных карт по эксплуатации│
│ │ │ │установок докотловой обработки воды и по ведению│
│ │ │ │водно-химического режима паровых и водогрейных│
│ │ │ │котлов" (РД 10-179-98) │
│ │ │ │- Постановление Госгортехнадзора России от 25.08.1998│
│ │ │ │N 50 "Об утверждении "Норм расчета на прочность│
│ │ │ │стационарных котлов и трубопроводов пара и горячей│
│ │ │ │воды" (РД 10-249-98) │
│ │ │ │- "Типовые технические условия на ремонт паровых и│
│ │ │ │водогрейных котлов промышленной энергетики. РД 10-69-│
│ │ │ │94" (утв. Госгортехнадзором России 04.07.1994) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│88 │Б.8.7. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │специалистов организаций, │N 81 "Об утверждении Правил проектирования,│
│ │ │осуществляющих монтаж, │изготовления и приемки сосудов и аппаратов стальных│
│ │ │ремонт, изготовление и │сварных" (ПБ 03-584-03). Зарегистрирован Минюстом│
│ │ │наладку сосудов, работающих│России (18.06.2003), регистрационный N 4706 │
│ │ │под давлением │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ │N 91 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации сосудов, работающих под давлением" (ПБ│
│ │ │ │03-576-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4776 │
│ │ │ │- ГОСТ 14249-89. Межгосударственный стандарт. Сосуды│
│ │ │ │и аппараты. Нормы и методы расчета на прочность│
│ │ │ │(утв. Постановлением Госстандарта СССР от 18.05.1989 N│
│ │ │ │1264) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│89 │Б.8.8. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │специалистов организаций, │N 90 "Об утверждении Правил устройства и безопасной│
│ │ │осуществляющих монтаж, │эксплуатации трубопроводов пара и горячей воды" (ПБ│
│ │ │ремонт, изготовление и │10-573-03). Зарегистрирован Минюстом России│
│ │ │наладку трубопроводов пара │(18.06.2003), регистрационный N 4719 │
│ │ │и горячей воды │- Постановление Госгортехнадзора России от 25.08.1998│
│ │ │ │N 50 "Об утверждении "Норм расчета на прочность│
│ │ │ │стационарных котлов и трубопроводов пара и горячей│
│ │ │ │воды" (РД 10-249-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│90 │Б.8.9. │Аттестация членов │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │аттестационных комиссий │N 88 "Об утверждении Правил устройства и безопасной│
│ │ │организаций, │эксплуатации паровых и водогрейных котлов" (ПБ 10-│
│ │ │эксплуатирующих паровые и │574-03). Зарегистрирован Минюстом России│
│ │ │водогрейные котлы │(18.06.2003), регистрационный N 4703 │
│ │ │ │- Постановление Госгортехнадзора России от 25.08.1998│
│ │ │ │N 50 "Об утверждении "Норм расчета на прочность│
│ │ │ │стационарных котлов и трубопроводов пара и горячей│
│ │ │ │воды" (РД 10-165-97) │
│ │ │ │- Постановление Госгортехнадзора России от 09.02.1998│
│ │ │ │N 5 "Об утверждении Методических указаний по│
│ │ │ │разработке инструкций и режимных карт по эксплуатации│
│ │ │ │установок докотловой обработки воды и по ведению│
│ │ │ │водно-химического режима паровых и водогрейных│
│ │ │ │котлов" (РД 10-179-98) │
│ │ │ │- "Типовая инструкция по безопасному ведению работ│
│ │ │ │для персонала котельных. РД 10-319-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 19.08.1999│
│ │ │ │N 49) │
│ │ │ │- "Типовые технические условия на ремонт паровых и│
│ │ │ │водогрейных котлов промышленной энергетики. РД 10-69-│
│ │ │ │94" (утв. Госгортехнадзором России 04.07.1994) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│91 │Б.8.10. │Аттестация членов │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │аттестационных комиссий │N 89 "Об утверждении Правил устройства и безопасной│
│ │ │организаций, │эксплуатации электрических котлов и электрокотельных"│
│ │ │эксплуатирующих │(ПБ 10-575-03). Зарегистрирован Минюстом России│
│ │ │электрические котлы и │(18.06.2003), регистрационный N 4705 │
│ │ │электрокотельные │- Постановление Госгортехнадзора России от 25.08.1998│
│ │ │ │N 50 "Об утверждении "Норм расчета на прочность│
│ │ │ │стационарных котлов и трубопроводов пара и горячей│
│ │ │ │воды" (РД 10-165-97) │
│ │ │ │- Постановление Госгортехнадзора России от 09.02.1998│
│ │ │ │N 5 "Об утверждении Методических указаний по│
│ │ │ │разработке инструкций и режимных карт по эксплуатации│
│ │ │ │установок докотловой обработки воды и по ведению│
│ │ │ │водно-химического режима паровых и водогрейных│
│ │ │ │котлов" (РД 10-179-98) │
│ │ │ │- "Типовая инструкция по безопасному ведению работ│
│ │ │ │для персонала котельных. РД 10-319-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 19.08.1999│
│ │ │ │N 49) │
│ │ │ │- "Типовые технические условия на ремонт паровых и│
│ │ │ │водогрейных котлов промышленной энергетики. РД 10-69-│
│ │ │ │94" (утв. Госгортехнадзором России 04.07.1994) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│92 │Б.8.11. │Аттестация членов │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │аттестационных комиссий │N 91 "Об утверждении Правил устройства и безопасной│
│ │ │организаций, │эксплуатации сосудов, работающих под давлением" (ПБ│
│ │ │эксплуатирующих сосуды, │03-576-03). Зарегистрирован Минюстом России│
│ │ │работающие под давлением │(19.06.2003), регистрационный N 4776 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│93 │Б.8.12. │Аттестация членов │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │аттестационных комиссий │N 90 "Об утверждении Правил устройства и безопасной│
│ │ │организаций, │эксплуатации трубопроводов пара и горячей воды" (ПБ│
│ │ │эксплуатирующих │10-573-03). Зарегистрирован Минюстом России│
│ │ │трубопроводы пара и горячей│(18.06.2003), регистрационный N 4719 │
│ │ │воды │ │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│94 │Б.8.13. │Аттестация лиц, │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ответственных за │N 91 "Об утверждении Правил устройства и безопасной│
│ │ │осуществление │эксплуатации сосудов, работающих под давлением" (ПБ│
│ │ │производственного контроля │03-576-03). Зарегистрирован Минюстом России│
│ │ │за соблюдением требований │(19.06.2003), регистрационный N 4776 │
│ │ │промышленной безопасности │ │
│ │ │при эксплуатации сосудов, │ │
│ │ │работающих под давлением │ │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│95 │Б.8.14. │Аттестация лиц, │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ответственных за исправное │N 88 "Об утверждении Правил устройства и безопасной│
│ │ │состояние и безопасную │эксплуатации паровых и водогрейных котлов" (ПБ 10-│
│ │ │эксплуатацию паровых и │574-03). Зарегистрирован Минюстом России│
│ │ │водогрейных котлов │(18.06.2003), регистрационный N 4703 │
│ │ │ │- Постановление Госгортехнадзора России от 09.02.1998│
│ │ │ │N 5 "Об утверждении Методических указаний по│
│ │ │ │разработке инструкций и режимных карт по эксплуатации│
│ │ │ │установок докотловой обработки воды и по ведению│
│ │ │ │водно-химического режима паровых и водогрейных│
│ │ │ │котлов" (РД 10-179-98) │
│ │ │ │- "Типовая инструкция по безопасному ведению работ│
│ │ │ │для персонала котельных. РД 10-319-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 19.08.1999│
│ │ │ │N 49) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│96 │Б.8.15. │Аттестация лиц, │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ответственных за исправное │N 89 "Об утверждении Правил устройства и безопасной│
│ │ │состояние и безопасную │эксплуатации электрических котлов и электрокотельных"│
│ │ │эксплуатацию электрических │(ПБ 10-575-03). Зарегистрирован Минюстом России│
│ │ │котлов и электрокотельных │(18.06.2003), регистрационный N 4705 │
│ │ │ │- Постановление Госгортехнадзора России от 09.02.1998│
│ │ │ │N 5 "Об утверждении Методических указаний по│
│ │ │ │разработке инструкций и режимных карт по эксплуатации│
│ │ │ │установок докотловой обработки воды и по ведению│
│ │ │ │водно-химического режима паровых и водогрейных│
│ │ │ │котлов" (РД 10-179-98) │
│ │ │ │- "Типовая инструкция по безопасному ведению работ│
│ │ │ │для персонала котельных. РД 10-319-99" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 19.08.1999│
│ │ │ │N 49) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│97 │Б.8.16. │Аттестация лиц, │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ответственных за исправное │N 91 "Об утверждении Правил устройства и безопасной│
│ │ │состояние и безопасную │эксплуатации сосудов, работающих под давлением" (ПБ│
│ │ │эксплуатацию сосудов, │03-576-03). Зарегистрирован Минюстом России│
│ │ │работающих под давлением │(19.06.2003), регистрационный N 4776 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│98 │Б.8.17. │Аттестация лиц, │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ответственных за исправное │N 90 "Об утверждении Правил устройства и безопасной│
│ │ │состояние и безопасную │эксплуатации трубопроводов пара и горячей воды" (ПБ│
│ │ │эксплуатацию трубопроводов │10-573-03). Зарегистрирован Минюстом России│
│ │ │пара и горячей воды │(18.06.2003), регистрационный N 4719 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│99 │Б.8.18. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │специалистов организаций, │N 88 "Об утверждении Правил устройства и безопасной│
│ │ │осуществляющих │эксплуатации паровых и водогрейных котлов" (ПБ 10-│
│ │ │проектирование объектов, │574-03). Зарегистрирован Минюстом России│
│ │ │проектная документация │(18.06.2003), регистрационный N 4703 │
│ │ │которых предусматривает │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │использование оборудования,│N 89 "Об утверждении Правил устройства и безопасной│
│ │ │работающего под давлением │эксплуатации электрических котлов и электрокотельных"│
│ │ │ │(ПБ 10-575-03). Зарегистрирован Минюстом России│
│ │ │ │(18.06.2003), регистрационный N 4705 │
│ │ │ │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ │N 90 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации трубопроводов пара и горячей воды" (ПБ│
│ │ │ │10-573-03). Зарегистрирован Минюстом России│
│ │ │ │(18.06.2003), регистрационный N 4719 │
│ │ │ │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ │N 91 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации сосудов, работающих под давлением" (ПБ│
│ │ │ │03-576-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4776 │
│ │ │ │- Постановление Госгортехнадзора России от 25.08.1998│
│ │ │ │N 50 "Об утверждении "Норм расчета на прочность│
│ │ │ │стационарных котлов и трубопроводов пара и горячей│
│ │ │ │воды" (РД 10-249-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│100 │Б.8.19. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │специалистов организаций, │N 88 "Об утверждении Правил устройства и безопасной│
│ │ │осуществляющих │эксплуатации паровых и водогрейных котлов" (ПБ 10-│
│ │ │строительство, │574-03). Зарегистрирован Минюстом России│
│ │ │реконструкцию, капитальный │(18.06.2003), регистрационный N 4703 │
│ │ │ремонт объектов, проектная │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │документация которых │N 89 "Об утверждении Правил устройства и безопасной│
│ │ │предусматривает │эксплуатации электрических котлов и электрокотельных"│
│ │ │использование оборудования,│(ПБ 10-575-03). Зарегистрирован Минюстом России│
│ │ │работающего под давлением │(18.06.2003), регистрационный N 4705 │
│ │ │ │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ │N 90 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации трубопроводов пара и горячей воды" (ПБ│
│ │ │ │10-573-03). Зарегистрирован Минюстом России│
│ │ │ │(18.06.2003), регистрационный N 4719 │
│ │ │ │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ │N 91 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации сосудов, работающих под давлением" (ПБ│
│ │ │ │03-576-03). Зарегистрирован Минюстом России│
│ │ │ │(19.06.2003), регистрационный N 4776 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│101 │Б.8.20. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 03.12.2001│
│ │ │специалистов организаций, │N 56 "Об утверждении Правил безопасности при│
│ │ │эксплуатирующих дымовые и │эксплуатации дымовых и вентиляционных промышленных│
│ │ │вентиляционные промышленные│труб" (ПБ 03-445-02). Зарегистрирован Минюстом России│
│ │ │трубы │(05.06.2003), регистрационный N 3500 │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
КонсультантПлюс: примечание.
Приказом Ростехнадзора от 03.03.2014 N 85 подраздел Б.9 изложен в новой
редакции.
│ Б9. Требования промышленной безопасности к подъемным сооружениям │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│102 │Б.9.1. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 31.12.1999│
│ │ │специалистов, ответственных│N 98 (ред. от 28.10.2008) "Об утверждении "Правил│
│ │ │за безопасное производство │устройства и безопасной эксплуатации грузоподъемных│
│ │ │работ кранами │кранов" (ПБ 10-382-00) │
│ │ │ │- "Типовая инструкция для лиц, ответственных за│
│ │ │ │безопасное производство работ кранами. РД 10-34-93"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │18.10.1993 N 37) │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации стреловых самоходных кранов│
│ │ │ │(автомобильных, пневмоколесных на специальном шасси│
│ │ │ │автомобильного типа, гусеничных, тракторных). РД-10-│
│ │ │ │74-94" (утв. Постановлением Госгортехнадзора России│
│ │ │ │от 02.08.1994 N 46) с Изменением N 1 [РДИ 10-426(74)-│
│ │ │ │01] │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации башенных кранов. РД 10-93-95"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │30.05.1995 N 28) │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации мостовых и козловых кранов.│
│ │ │ │РД 10-103-95" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 16.11.1995 N 56) │
│ │ │ │- "Типовая инструкция для стропальщиков по│
│ │ │ │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- "Стропы грузовые общего назначения. Требования к│
│ │ │ │устройству и безопасной эксплуатации. РД-10-33-93"│
│ │ │ │(утв. Госгортехнадзором России 20.10.1993), с│
│ │ │ │изменением N 1 (РД 10-231-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│103 │Б.9.2. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 31.12.1999│
│ │ │специалистов, ответственных│N 98 (ред. от 28.10.2008) "Об утверждении "Правил│
│ │ │за содержание кранов в │устройства и безопасной эксплуатации грузоподъемных│
│ │ │исправном состоянии │кранов" (ПБ 10-382-00) │
│ │ │ │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников, ответственных за содержание│
│ │ │ │грузоподъемных машин в исправном состоянии. РД 10-30-│
│ │ │ │93" (утв. Постановлением Госгортехнадзора России от│
│ │ │ │26.07.1993 N 27) │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации стреловых самоходных кранов│
│ │ │ │(автомобильных, пневмоколесных на специальном шасси│
│ │ │ │автомобильного типа, гусеничных, тракторных). РД-10-│
│ │ │ │74-94" (утв. Постановлением Госгортехнадзора России│
│ │ │ │от 02.08.1994 N 46) с Изменением N 1 [РДИ 10-426(74)-│
│ │ │ │01] │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации башенных кранов. РД 10-93-95"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │30.05.1995 N 28) │
│ │ │ │- "Требования к устройству и безопасной эксплуатации│
│ │ │ │рельсовых путей козловых кранов. РД 10-117-95" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 08.08.1995│
│ │ │ │N 41) │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации мостовых и козловых кранов.│
│ │ │ │РД 10-103-95" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 16.11.1995 N 56) │
│ │ │ │- Постановление Госгортехнадзора России от 12.09.1996│
│ │ │ │N 36 "Об утверждении Основных требований безопасности│
│ │ │ │к ограничителям грузоподъемности электрических│
│ │ │ │мостовых и козловых кранов" (РД 10-118-96) │
│ │ │ │- Постановление Госгортехнадзора России от 28.03.1997│
│ │ │ │N 14 "Об утверждении Методических указаний│
│ │ │ │"Комплексное обследование крановых путей│
│ │ │ │грузоподъемных машин". Часть 1. Общие положения.│
│ │ │ │Методические указания (РД 10-138-97), с изменением N│
│ │ │ │1 (РДИ 10-349(138)-00) │
│ │ │ │- Постановление Госгортехнадзора России от 28.05.1998│
│ │ │ │N 33 "Об утверждении Типовой инструкции для│
│ │ │ │наладчиков приборов безопасности грузоподъемных│
│ │ │ │кранов" (РД 10-208-98), с Изменением N 1 (РДИ 10-│
│ │ │ │474(208)-02 │
│ │ │ │- Постановление Госгортехнадзора России от 09.02.2001│
│ │ │ │N 7 "Об утверждении и вводе в действие Требований к│
│ │ │ │регистраторам параметров грузоподъемных кранов" (РД│
│ │ │ │10-399-01) │
│ │ │ │- Постановление Госгортехнадзора России от 04.03.2003│
│ │ │ │N 5 "Об утверждении Положения по проведению│
│ │ │ │экспертизы промышленной безопасности опасных│
│ │ │ │производственных объектов, на которых используются│
│ │ │ │подъемные сооружения" (РД 10-528-03). Зарегистрирован│
│ │ │ │Минюстом России (28.03.2003), регистрационный N 4345 │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ".│
│ │ │ │Часть 2. Краны стреловые общего назначения и краны-│
│ │ │ │манипуляторы грузоподъемные. РД 10-112-2-09 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│104 │Б.9.3. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 31.12.1999│
│ │ │специалистов, ответственных│N 98 (ред. от 28.10.2008) "Об утверждении "Правил│
│ │ │по надзору за безопасной │устройства и безопасной эксплуатации грузоподъемных│
│ │ │эксплуатацией │кранов" (ПБ 10-382-00) │
│ │ │грузоподъемных кранов │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников, ответственных за содержание│
│ │ │ │грузоподъемных машин в исправном состоянии. РД 10-30-│
│ │ │ │93" (утв. Постановлением Госгортехнадзора России от│
│ │ │ │26.07.1993 N 27) │
│ │ │ │- "Типовая инструкция для лиц, ответственных за│
│ │ │ │безопасное производство работ кранами. РД 10-34-93"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │18.10.1993 N 37) │
│ │ │ │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников по надзору за безопасной эксплуатацией│
│ │ │ │грузоподъемных машин. РД 10-40-93" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 26.11.1993│
│ │ │ │N 42) │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации стреловых самоходных кранов│
│ │ │ │(автомобильных, пневмоколесных на специальном шасси│
│ │ │ │автомобильного типа, гусеничных, тракторных). РД-10-│
│ │ │ │74-94" (утв. Постановлением Госгортехнадзора России│
│ │ │ │от 02.08.1994 N 46) с Изменением N 1 [РДИ 10-426(74)-│
│ │ │ │01] │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации башенных кранов. РД 10-93-95"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │30.05.1995 N 28) │
│ │ │ │- "Требования к устройству и безопасной эксплуатации│
│ │ │ │рельсовых путей козловых кранов. РД 10-117-95" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 08.08.1995│
│ │ │ │N 41) │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации мостовых и козловых кранов.│
│ │ │ │РД 10-103-95" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 16.11.1995 N 56) │
│ │ │ │- "Типовая инструкция для стропальщиков по│
│ │ │ │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
│ │ │ │- Постановление Госгортехнадзора России от 12.09.1996│
│ │ │ │N 36 "Об утверждении Основных требований безопасности│
│ │ │ │к ограничителям грузоподъемности электрических│
│ │ │ │мостовых и козловых кранов" (РД 10-118-96) │
│ │ │ │- Постановление Госгортехнадзора России от 28.03.1997│
│ │ │ │N 14 "Об утверждении Методических указаний│
│ │ │ │"Комплексное обследование крановых путей│
│ │ │ │грузоподъемных машин". Часть 1. Общие положения.│
│ │ │ │Методические указания (РД 10-138-97), с изменением N│
│ │ │ │1 (РДИ 10-349(138)-00) │
│ │ │ │- Постановление Госгортехнадзора России от 28.05.1998│
│ │ │ │N 33 "Об утверждении Типовой инструкции для│
│ │ │ │наладчиков приборов безопасности грузоподъемных│
│ │ │ │кранов" (РД 10-208-98), с Изменением N 1 (РДИ 10-│
│ │ │ │474(208)-02) │
│ │ │ │- Постановление Госгортехнадзора России от 09.02.2001│
│ │ │ │N 7 "Об утверждении и вводе в действие Требований к│
│ │ │ │регистраторам параметров грузоподъемных кранов" (РД│
│ │ │ │10-399-01) │
│ │ │ │- Постановление Госгортехнадзора России от 04.03.2003│
│ │ │ │N 5 "Об утверждении Положения по проведению│
│ │ │ │экспертизы промышленной безопасности опасных│
│ │ │ │производственных объектов, на которых используются│
│ │ │ │подъемные сооружения" (РД 10-528-03). Зарегистрирован│
│ │ │ │Минюстом России (28.03.2003), регистрационный N 4345 │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- "Стропы грузовые общего назначения. Требования к│
│ │ │ │устройству и безопасной эксплуатации. РД-10-33-93"│
│ │ │ │(утв. Госгортехнадзором России 20.10.1993), с│
│ │ │ │изменением N 1 (РД 10-231-98) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ".│
│ │ │ │Часть 2. Краны стреловые общего назначения и краны-│
│ │ │ │манипуляторы грузоподъемные. РД 10-112-2-09 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│105 │Б.9.4. │Аттестация членов │- Постановление Госгортехнадзора России от 31.12.1999│
│ │ │аттестационных комиссий │N 98 (ред. от 28.10.2008) "Об утверждении "Правил│
│ │ │организаций, │устройства и безопасной эксплуатации грузоподъемных│
│ │ │эксплуатирующих │кранов" (ПБ 10-382-00) │
│ │ │грузоподъемные краны │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников, ответственных за содержание│
│ │ │ │грузоподъемных машин в исправном состоянии. РД 10-30-│
│ │ │ │93" (утв. Постановлением Госгортехнадзора России от│
│ │ │ │26.07.1993 N 27) │
│ │ │ │- "Типовая инструкция для лиц, ответственных за│
│ │ │ │безопасное производство работ кранами. РД 10-34-93"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │18.10.1993 N 37) │
│ │ │ │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников по надзору за безопасной эксплуатацией│
│ │ │ │грузоподъемных машин. РД 10-40-93" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 26.11.1993│
│ │ │ │N 42) │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации стреловых самоходных кранов│
│ │ │ │(автомобильных, пневмоколесных на специальном шасси│
│ │ │ │автомобильного типа, гусеничных, тракторных). РД-10-│
│ │ │ │74-94" (утв. Постановлением Госгортехнадзора России│
│ │ │ │от 02.08.1994 N 46) с Изменением N 1 [РДИ 10-426(74)-│
│ │ │ │01] │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации башенных кранов. РД 10-93-95"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │30.05.1995 N 28) │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации мостовых и козловых кранов.│
│ │ │ │РД 10-103-95" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 16.11.1995 N 56) │
│ │ │ │- "Типовая инструкция для стропальщиков по│
│ │ │ │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
├─────┼────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│106 │Утратил силу. - Приказ Ростехнадзора от 27.03.2013 N 122 │
├─────┼────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│107 │Б.9.6. │Аттестация членов │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │аттестационных комиссий │N 87 "Об утверждении Правил устройства и безопасной│
│ │ │организаций, │эксплуатации подъемников (вышек)" (ПБ 10-611-03).│
│ │ │эксплуатирующих подъемники │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │(вышки) │регистрационный N 4717 │
│ │ │ │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников по надзору за безопасной эксплуатацией│
│ │ │ │грузоподъемных машин. РД 10-40-93" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 26.11.1993│
│ │ │ │N 42) │
│ │ │ │- "Типовая инструкция для стропальщиков по│
│ │ │ │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
│ │ │ │- "Типовая инструкция по безопасному ведению работ│
│ │ │ │для рабочих люльки, находящихся на подъемнике│
│ │ │ │(вышке). РД 10-198-98" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 02.04.1998 N 21) │
│ │ │ │- Постановление Госгортехнадзора России от 02.04.1998│
│ │ │ │N 22 "Об утверждении Типовой инструкции по│
│ │ │ │безопасному ведению работ для машинистов подъемников│
│ │ │ │(вышек)" (РД 10-199-98) │
│ │ │ │- Постановление Госгортехнадзора России от 17.12.1999│
│ │ │ │N 93 "Об утверждении Типовой инструкции для лиц,│
│ │ │ │ответственных за безопасное производство работ│
│ │ │ │подъемниками" (РД 10-332-99) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│108 │Б.9.7. │Аттестация по промышленной │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │безопасности специалистов │N 87 "Об утверждении Правил устройства и безопасной│
│ │ │по надзору за безопасной │эксплуатации подъемников (вышек)" (ПБ 10-611-03).│
│ │ │эксплуатацией подъемников │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │(вышек) │регистрационный N 4717 │
│ │ │ │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников по надзору за безопасной эксплуатацией│
│ │ │ │грузоподъемных машин. РД 10-40-93" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 26.11.1993│
│ │ │ │N 42) │
│ │ │ │- "Типовая инструкция для стропальщиков по│
│ │ │ │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
│ │ │ │- "Типовая инструкция по безопасному ведению работ│
│ │ │ │для рабочих люльки, находящихся на подъемнике│
│ │ │ │(вышке). РД 10-198-98" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 02.04.1998 N 21) │
│ │ │ │- Постановление Госгортехнадзора России от 02.04.1998│
│ │ │ │N 22 "Об утверждении Типовой инструкции по│
│ │ │ │безопасному ведению работ для машинистов подъемников│
│ │ │ │(вышек)" (РД 10-199-98) │
│ │ │ │- Постановление Госгортехнадзора России от 17.12.1999│
│ │ │ │N 93 "Об утверждении Типовой инструкции для лиц,│
│ │ │ │ответственных за безопасное производство работ│
│ │ │ │подъемниками" (РД 10-332-99) │
│ │ │ │- Постановление Госгортехнадзора России от 04.03.2003│
│ │ │ │N 5 "Об утверждении Положения по проведению│
│ │ │ │экспертизы промышленной безопасности опасных│
│ │ │ │производственных объектов, на которых используются│
│ │ │ │подъемные сооружения" (РД 10-528-03). Зарегистрирован│
│ │ │ │Минюстом России (28.03.2003), регистрационный N 4345 │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- "Стропы грузовые общего назначения. Требования к│
│ │ │ │устройству и безопасной эксплуатации. РД-10-33-93"│
│ │ │ │(утв. Госгортехнадзором России 20.10.1993), с│
│ │ │ │изменением N 1 (РД 10-231-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│109 │Б.9.8. │Аттестация по промышленной │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │безопасности специалистов, │N 87 "Об утверждении Правил устройства и безопасной│
│ │ │ответственных за содержание│эксплуатации подъемников (вышек)" (ПБ 10-611-03).│
│ │ │подъемников (вышек) в │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │исправном состоянии │регистрационный N 4717 │
│ │ │ │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников, ответственных за содержание│
│ │ │ │грузоподъемных машин в исправном состоянии. РД 10-30-│
│ │ │ │93" (утв. Постановлением Госгортехнадзора России от│
│ │ │ │26.07.1993 N 27) │
│ │ │ │- Постановление Госгортехнадзора России от 04.03.2003│
│ │ │ │N 5 "Об утверждении Положения по проведению│
│ │ │ │экспертизы промышленной безопасности опасных│
│ │ │ │производственных объектов, на которых используются│
│ │ │ │подъемные сооружения" (РД 10-528-03). Зарегистрирован│
│ │ │ │Минюстом России (28.03.2003), регистрационный N 4345 │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- "Стропы грузовые общего назначения. Требования к│
│ │ │ │устройству и безопасной эксплуатации. РД-10-33-93"│
│ │ │ │(утв. Госгортехнадзором России 20.10.1993), с│
│ │ │ │изменением N 1 (РД 10-231-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│110 │Б.9.9. │Аттестация по промышленной │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │безопасности лиц, │N 87 "Об утверждении Правил устройства и безопасной│
│ │ │ответственных за безопасное│эксплуатации подъемников (вышек)" (ПБ 10-611-03).│
│ │ │производство работ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │подъемниками (вышками) │регистрационный N 4717 │
│ │ │ │- "Типовая инструкция для стропальщиков по│
│ │ │ │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
│ │ │ │- "Типовая инструкция по безопасному ведению работ│
│ │ │ │для рабочих люльки, находящихся на подъемнике│
│ │ │ │(вышке). РД 10-198-98" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 02.04.1998 N 21) │
│ │ │ │- Постановление Госгортехнадзора России от 02.04.1998│
│ │ │ │N 22 "Об утверждении Типовой инструкции по│
│ │ │ │безопасному ведению работ для машинистов подъемников│
│ │ │ │(вышек)" (РД 10-199-98) │
│ │ │ │- Постановление Госгортехнадзора России от 17.12.1999│
│ │ │ │N 93 "Об утверждении Типовой инструкции для лиц,│
│ │ │ │ответственных за безопасное производство работ│
│ │ │ │подъемниками" (РД 10-332-99) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- "Стропы грузовые общего назначения. Требования к│
│ │ │ │устройству и безопасной эксплуатации. РД-10-33-93"│
│ │ │ │(утв. Госгортехнадзором России 20.10.1993), с│
│ │ │ │изменением N 1 (РД 10-231-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│111 │Б.9.10. │Аттестация специалистов │- Постановление Госгортехнадзора России от 20.11.1997│
│ │ │организаций, ответственных │N 44 "Об утверждении Правил устройства и безопасной│
│ │ │за безопасное производство │эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97) │
│ │ │работ кранами- │- "Типовая инструкция для стропальщиков по│
│ │ │трубоукладчиками │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
│ │ │ │- "Типовая инструкция для лиц, ответственных за│
│ │ │ │безопасное производство работ кранами-│
│ │ │ │трубоукладчиками. РД 10-274-99" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 19.03.1999 N 20) │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации кранов-трубоукладчиков. РД│
│ │ │ │10-276-99" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 19.03.1999 N 23) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- "Стропы грузовые общего назначения. Требования к│
│ │ │ │устройству и безопасной эксплуатации. РД-10-33-93"│
│ │ │ │(утв. Госгортехнадзором России 20.10.1993), с│
│ │ │ │изменением N 1 (РД 10-231-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│112 │Б.9.11. │Аттестация специалистов │- Постановление Госгортехнадзора России от 20.11.1997│
│ │ │организаций по надзору за │N 44 "Об утверждении Правил устройства и безопасной│
│ │ │безопасной эксплуатацией │эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97) │
│ │ │кранов-трубоукладчиков │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников по надзору за безопасной эксплуатацией│
│ │ │ │грузоподъемных машин. РД 10-40-93" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 26.11.1993│
│ │ │ │N 42) │
│ │ │ │- "Типовая инструкция для стропальщиков по│
│ │ │ │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
│ │ │ │- "Типовая инструкция для лиц, ответственных за│
│ │ │ │безопасное производство работ кранами-│
│ │ │ │трубоукладчиками. РД 10-274-99" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 19.03.1999 N 20) │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации кранов-трубоукладчиков. РД│
│ │ │ │10-276-99" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 19.03.1999 N 23) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об │
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- "Стропы грузовые общего назначения. Требования к│
│ │ │ │устройству и безопасной эксплуатации. РД-10-33-93"│
│ │ │ │(утв. Госгортехнадзором России 20.10.1993), с│
│ │ │ │изменением N 1 (РД 10-231-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│113 │Б.9.12. │Аттестация специалистов │- Постановление Госгортехнадзора России от 20.11.1997│
│ │ │организаций, ответственных │N 44 "Об утверждении Правил устройства и безопасной│
│ │ │за содержание в исправном │эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97) │
│ │ │состоянии кранов- │- "Типовая инструкция для инженерно-технических│
│ │ │трубоукладчиков │работников, ответственных за содержание кранов-│
│ │ │ │трубоукладчиков в исправном состоянии. РД 10-275-99"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │19.03.1999 N 22) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- "Стропы грузовые общего назначения. Требования к│
│ │ │ │устройству и безопасной эксплуатации. РД-10-33-93"│
│ │ │ │(утв. Госгортехнадзором России 20.10.1993), с│
│ │ │ │изменением N 1 (РД 10-231-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│114 │Б.9.13. │Аттестация членов │- Постановление Госгортехнадзора России от 20.11.1997│
│ │ │аттестационных комиссий │N 44 "Об утверждении Правил устройства и безопасной│
│ │ │организаций, │эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97) │
│ │ │эксплуатирующих краны- │- "Типовая инструкция для инженерно-технических│
│ │ │трубоукладчики │работников по надзору за безопасной эксплуатацией│
│ │ │ │грузоподъемных машин. РД 10-40-93" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 26.11.1993│
│ │ │ │N 42) │
│ │ │ │- "Типовая инструкция для стропальщиков по│
│ │ │ │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
│ │ │ │- "Типовая инструкция для лиц, ответственных за│
│ │ │ │безопасное производство работ кранами-│
│ │ │ │трубоукладчиками. РД 10-274-99" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 19.03.1999 N 20) │
│ │ │ │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников, ответственных за содержание кранов-│
│ │ │ │трубоукладчиков в исправном состоянии. РД 10-275-99"│
│ │ │ │(утв. Постановлением Госгортехнадзора России от│
│ │ │ │19.03.1999 N 22) │
│ │ │ │- "Типовая инструкция для крановщиков (машинистов) по│
│ │ │ │безопасной эксплуатации кранов-трубоукладчиков. РД│
│ │ │ │10-276-99" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 19.03.1999 N 23) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│115 │Б.9.14. │Аттестация специалистов │- Постановление Госгортехнадзора России от 31.12.1998│
│ │ │организаций по надзору за │N 79 "Об утверждении "Правил устройства и безопасной│
│ │ │безопасной эксплуатацией │эксплуатации грузоподъемных кранов-манипуляторов" (ПБ│
│ │ │грузоподъемных кранов- │10-257-98) │
│ │ │манипуляторов │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников по надзору за безопасной эксплуатацией│
│ │ │ │грузоподъемных машин. РД 10-40-93" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 26.11.1993│
│ │ │ │N 42) │
│ │ │ │- "Типовая инструкция для стропальщиков по│
│ │ │ │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- "Стропы грузовые общего назначения. Требования к│
│ │ │ │устройству и безопасной эксплуатации. РД-10-33-93"│
│ │ │ │(утв. Госгортехнадзором России 20.10.1993), с│
│ │ │ │изменением N 1 (РД 10-231-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│116 │Б.9.15. │Аттестация специалистов │- Постановление Госгортехнадзора России от 31.12.1998│
│ │ │организаций, ответственных │N 79 "Об утверждении "Правил устройства и безопасной│
│ │ │за содержание в исправном │эксплуатации грузоподъемных кранов-манипуляторов" (ПБ│
│ │ │состоянии грузоподъемных │10-257-98) │
│ │ │кранов-манипуляторов │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников, ответственных за содержание│
│ │ │ │грузоподъемных машин в исправном состоянии. РД 10-30-│
│ │ │ │93" (утв. Постановлением Госгортехнадзора России от│
│ │ │ │26.07.1993 N 27) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- "Стропы грузовые общего назначения. Требования к│
│ │ │ │устройству и безопасной эксплуатации. РД-10-33-93"│
│ │ │ │(утв. Госгортехнадзором России 20.10.1993), с│
│ │ │ │изменением N 1 (РД 10-231-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│117 │Б.9.16. │Аттестация специалистов │- Постановление Госгортехнадзора России от 31.12.1998│
│ │ │организаций, ответственных │N 79 "Об утверждении "Правил устройства и безопасной│
│ │ │за безопасное производство │эксплуатации грузоподъемных кранов-манипуляторов" (ПБ│
│ │ │работ грузоподъемными │10-257-98) │
│ │ │кранами-манипуляторами │- "Типовая инструкция для стропальщиков по│
│ │ │ │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
│ │ │ │- "Стропы грузовые общего назначения. Требования к│
│ │ │ │устройству и безопасной эксплуатации. РД-10-33-93"│
│ │ │ │(утв. Госгортехнадзором России 20.10.1993), с│
│ │ │ │изменением N 1 (РД 10-231-98) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│118 │Б.9.17. │Аттестация членов │- Постановление Госгортехнадзора России от 31.12.1998│
│ │ │аттестационных комиссий │N 79 "Об утверждении "Правил устройства и безопасной│
│ │ │организаций, │эксплуатации грузоподъемных кранов-манипуляторов" (ПБ│
│ │ │эксплуатирующих краны- │10-257-98) │
│ │ │манипуляторы │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников, ответственных за содержание│
│ │ │ │грузоподъемных машин в исправном состоянии. РД 10-30-│
│ │ │ │93" (утв. Постановлением Госгортехнадзора России от│
│ │ │ │26.07.1993 N 27) │
│ │ │ │- "Типовая инструкция для инженерно-технических│
│ │ │ │работников по надзору за безопасной эксплуатацией│
│ │ │ │грузоподъемных машин. РД 10-40-93" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 26.11.1993│
│ │ │ │N 42) │
│ │ │ │- "Типовая инструкция для стропальщиков по│
│ │ │ │безопасному производству работ грузоподъемными│
│ │ │ │машинами. РД 10-107-96" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 08.02.1996 N 3), с│
│ │ │ │Изменением N 1 (РДИ 10-430(107)-02) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│119 │Б.9.18. │Аттестация специалистов по │- Постановление Госгортехнадзора России от 25.06.2002│
│ │ │надзору за безопасной │N 37 "Об утверждении Правил устройства и безопасной│
│ │ │эксплуатацией строительных │эксплуатации строительных подъемников" (ПБ 10-518-│
│ │ │подъемников │02). Зарегистрирован Минюстом России (04.12.2002),│
│ │ │ │регистрационный N 3994 │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│120 │Б.9.19. │Аттестация специалистов, │- Постановление Госгортехнадзора России от 25.06.2002│
│ │ │ответственных за содержание│N 37 "Об утверждении Правил устройства и безопасной│
│ │ │строительных подъемников в │эксплуатации строительных подъемников" (ПБ 10-518-│
│ │ │исправном состоянии │02). Зарегистрирован Минюстом России (04.12.2002),│
│ │ │ │регистрационный N 3994 │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│121 │Б.9.20. │Аттестация лиц, │- Постановление Госгортехнадзора России от 25.06.2002│
│ │ │ответственных за безопасное│N 37 "Об утверждении Правил устройства и безопасной│
│ │ │производство работ │эксплуатации строительных подъемников" (ПБ 10-518-│
│ │ │строительными подъемниками │02). Зарегистрирован Минюстом России (04.12.2002),│
│ │ │ │регистрационный N 3994 │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│122 │Б.9.21. │Аттестация членов │- Постановление Госгортехнадзора России от 25.06.2002│
│ │ │аттестационных комиссий │N 37 "Об утверждении Правил устройства и безопасной│
│ │ │организаций, │эксплуатации строительных подъемников" (ПБ 10-518-│
│ │ │эксплуатирующих │02). Зарегистрирован Минюстом России (04.12.2002),│
│ │ │строительные подъемники │регистрационный N 3994 │
│ │ │ │- Приказ Ростехнадзора от 10.05.2007 N 317 "Об│
│ │ │ │утверждении и введении в действие Методических│
│ │ │ │рекомендаций о порядке разработки проектов│
│ │ │ │производства работ грузоподъемными машинами и│
│ │ │ │технологических карт погрузочно-разгрузочных работ"│
│ │ │ │(РД 11-06-2007) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│123 │Б.9.22. │Аттестация специалистов │Постановление Госгортехнадзора России от 02.08.1994 N│
│ │ │организаций по надзору за │47 (ред. от 24.03.1997) "Об утверждении "Правил│
│ │ │безопасной эксплуатацией │устройства и безопасной эксплуатации эскалаторов" (ПБ│
│ │ │эскалаторов │10-77-94) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│124 │Б.9.23. │Аттестация членов │Постановление Госгортехнадзора России от 02.08.1994 N│
│ │ │аттестационных комиссий │47 (ред. от 24.03.1997) "Об утверждении "Правил│
│ │ │организаций, │устройства и безопасной эксплуатации эскалаторов" (ПБ│
│ │ │эксплуатирующих эскалаторы │10-77-94) │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│125 │Б.9.24. │Аттестация членов │- "Правила устройства и безопасной эксплуатации│
│ │ │аттестационных комиссий │платформ подъемных для инвалидов. ПБ 10-403-01" (утв.│
│ │ │организаций, │Постановлением Госгортехнадзора России от 11.03.2001│
│ │ │эксплуатирующих платформы │N 10) │
│ │ │подъемные для инвалидов │ │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│126 │Б.9.25. │Аттестация лиц, │- "Правила устройства и безопасной эксплуатации│
│ │ │ответственных за │платформ подъемных для инвалидов. ПБ 10-403-01" (утв.│
│ │ │организацию работ по │Постановлением Госгортехнадзора России от 11.03.2001│
│ │ │техническому обслуживанию и│N 10) │
│ │ │ремонту платформ подъемных │ │
│ │ │для инвалидов │ │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│127 │Б.9.26. │Аттестация лиц, │- "Правила устройства и безопасной эксплуатации│
│ │ │ответственных за │платформ подъемных для инвалидов. ПБ 10-403-01" (утв.│
│ │ │организацию безопасной │Постановлением Госгортехнадзора России от 11.03.2001│
│ │ │эксплуатации платформ │N 10) │
│ │ │подъемных для инвалидов │ │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│128 │Б.9.27. │Аттестация в области │- Постановление Госгортехнадзора России от 16.05.2003│
│ │ │промышленной безопасности │N 32 "Об утверждении Правил устройства и безопасной│
│ │ │руководителей и │эксплуатации пассажирских подвесных и буксировочных│
│ │ │специалистов канатной │канатных дорог" (ПБ 10-559-03). Зарегистрирован│
│ │ │дороги │Минюстом России (27.05.2003), регистрационный N 4598 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│129 │Б.9.28. │Аттестация в области │- Постановление Госгортехнадзора России от 16.05.2003│
│ │ │промышленной безопасности │N 32 "Об утверждении Правил устройства и безопасной│
│ │ │начальников канатных дорог │эксплуатации пассажирских подвесных и буксировочных│
│ │ │ │канатных дорог" (ПБ 10-559-03). Зарегистрирован│
│ │ │ │Минюстом России (27.05.2003), регистрационный N 4598 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│130 │Б.9.29. │Аттестация руководителей и │- "Правила устройства и безопасной эксплуатации│
│ │ │специалистов организаций, │фуникулеров (наклонных подъемников)" (утв.│
│ │ │осуществляющих │Постановлением Госгортехнадзора России от 18.06.1992│
│ │ │проектирование объектов, │N 16) │
│ │ │проектная документация │- Постановление Госгортехнадзора России от 02.08.1994│
│ │ │которых предусматривает │N 47 (ред. от 24.03.1997) "Об утверждении "Правил│
│ │ │использование стационарно │устройства и безопасной эксплуатации эскалаторов" (ПБ│
│ │ │установленных │10-77-94) │
│ │ │грузоподъемных механизмов, │- Постановление Госгортехнадзора России от 20.11.1997│
│ │ │эскалаторов, канатных │N 44 "Об утверждении Правил устройства и безопасной│
│ │ │дорог, фуникулеров │эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97) │
│ │ │ │- Постановление Госгортехнадзора России от 31.12.1998│
│ │ │ │N 79 "Об утверждении "Правил устройства и безопасной│
│ │ │ │эксплуатации грузоподъемных кранов-манипуляторов" (ПБ│
│ │ │ │10-257-98) │
│ │ │ │- Постановление Госгортехнадзора России от 31.12.1999│
│ │ │ │N 98 (ред. от 28.10.2008) "Об утверждении "Правил│
│ │ │ │устройства и безопасной эксплуатации грузоподъемных│
│ │ │ │кранов" (ПБ 10-382-00) │
│ │ │ │- "Правила устройства и безопасной эксплуатации│
│ │ │ │платформ подъемных для инвалидов. ПБ 10-403-01" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 11.03.2001│
│ │ │ │N 10) │
│ │ │ │- Постановление Госгортехнадзора России от 16.05.2003│
│ │ │ │N 31 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации лифтов" (ПБ 10-558-03). Зарегистрирован│
│ │ │ │Минюстом России (27.05.2003), регистрационный N 4597 │
│ │ │ │- Постановление Госгортехнадзора России от 16.05.2003│
│ │ │ │N 32 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации пассажирских подвесных и буксировочных│
│ │ │ │канатных дорог" (ПБ 10-559-03). Зарегистрирован│
│ │ │ │Минюстом России (27.05.2003), регистрационный N 4598 │
│ │ │ │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ │N 87 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации подъемников (вышек)" (ПБ 10-611-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4717 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│131 │Б.9.30. │Аттестация руководителей и │- "Правила устройства и безопасной эксплуатации│
│ │ │специалистов организаций, │фуникулеров (наклонных подъемников)" (утв.│
│ │ │осуществляющих │Постановлением Госгортехнадзора России от 18.06.1992│
│ │ │строительство, │N 16) │
│ │ │реконструкцию, капитальный │- Постановление Госгортехнадзора России от 02.08.1994│
│ │ │ремонт объектов, проектная │N 47 (ред. от 24.03.1997) "Об утверждении "Правил│
│ │ │документация которых │устройства и безопасной эксплуатации эскалаторов" (ПБ│
│ │ │предусматривает │10-77-94) │
│ │ │использование стационарно │- Постановление Госгортехнадзора России от 20.11.1997│
│ │ │установленных │N 44 "Об утверждении Правил устройства и безопасной│
│ │ │грузоподъемных механизмов, │эксплуатации кранов-трубоукладчиков" (ПБ 10-157-97) │
│ │ │эскалаторов, канатных │- Постановление Госгортехнадзора России от 31.12.1998│
│ │ │дорог, фуникулеров │N 79 "Об утверждении "Правил устройства и безопасной│
│ │ │ │эксплуатации грузоподъемных кранов-манипуляторов" (ПБ│
│ │ │ │10-257-98) │
│ │ │ │- Постановление Госгортехнадзора России от 31.12.1999│
│ │ │ │N 98 (ред. от 28.10.2008) "Об утверждении "Правил│
│ │ │ │устройства и безопасной эксплуатации грузоподъемных│
│ │ │ │кранов" (ПБ 10-382-00) │
│ │ │ │- "Правила устройства и безопасной эксплуатации│
│ │ │ │платформ подъемных для инвалидов. ПБ 10-403-01" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 11.03.2001│
│ │ │ │N 10) │
│ │ │ │- Постановление Госгортехнадзора России от 16.05.2003│
│ │ │ │N 31 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации лифтов" (ПБ 10-558-03). Зарегистрирован│
│ │ │ │Минюстом России (27.05.2003), регистрационный N 4597 │
│ │ │ │- Постановление Госгортехнадзора России от 16.05.2003│
│ │ │ │N 32 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации пассажирских подвесных и буксировочных│
│ │ │ │канатных дорог" (ПБ 10-559-03). Зарегистрирован│
│ │ │ │Минюстом России (27.05.2003), регистрационный N 4598 │
│ │ │ │- Постановление Госгортехнадзора России от 11.06.2003│
│ │ │ │N 87 "Об утверждении Правил устройства и безопасной│
│ │ │ │эксплуатации подъемников (вышек)" (ПБ 10-611-03).│
│ │ │ │Зарегистрирован Минюстом России (18.06.2003),│
│ │ │ │регистрационный N 4717 │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ Б10. Требования промышленной безопасности при транспортировании опасных веществ │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│132 │Б.10.1. │Аттестация руководителей и │- Федеральный закон от 10.01.2003 N 17-ФЗ "О│
│ │ │специалистов, ответственных│железнодорожном транспорте в Российской Федерации" │
│ │ │за безопасность при │- Федеральный закон от 10.01.2003 N 18-ФЗ "Устав│
│ │ │транспортировании опасных │железнодорожного транспорта Российской Федерации" │
│ │ │веществ на опасных │- Федеральный закон от 08.11.2007 N 257-ФЗ "Об│
│ │ │производственных объектах │автомобильных дорогах и о дорожной деятельности в│
│ │ │ │Российской Федерации и о внесении изменений в│
│ │ │ │отдельные законодательные акты Российской Федерации" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │15.04.2011 N 272 "Об утверждении Правил перевозок│
│ │ │ │грузов автомобильным транспортом" │
│ │ │ │- "Правила безопасности при перевозке опасных грузов│
│ │ │ │железнодорожным транспортом" (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 16.08.1994 N 50) (РД 15-│
│ │ │ │73-94) │
│ │ │ │- Постановление Госгортехнадзора России от 21.06.2002│
│ │ │ │N 34 "Об утверждении "Положения о проведении│
│ │ │ │экспертизы промышленной безопасности на опасных│
│ │ │ │производственных объектах, связанных с│
│ │ │ │транспортированием опасных веществ железнодорожным│
│ │ │ │транспортом" (РД 15-489-02). Зарегистрирован Минюстом│
│ │ │ │России (19.08.2002), регистрационный N 3705 │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
│ │ │ │- Постановление Госгортехнадзора России от 05.05.2003│
│ │ │ │N 29 "Об утверждении Общих правил взрывобезопасности│
│ │ │ │для взрывопожароопасных химических, нефтехимических и│
│ │ │ │нефтеперерабатывающих производств" (ПБ 09-540-03).│
│ │ │ │Зарегистрирован Минюстом России (15.05.2003),│
│ │ │ │регистрационный N 4537 │
│ │ │ │- Постановление Госгортехнадзора России от 21.05.2003│
│ │ │ │N 34 "Об утверждении Правил безопасности при│
│ │ │ │эксплуатации железнодорожных вагонов-цистерн для│
│ │ │ │перевозки жидкого аммиака" (ПБ 03-557-03).│
│ │ │ │Зарегистрирован Минюстом России (03.06.2003),│
│ │ │ │регистрационный N 4635 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 48 "Об утверждении Правил безопасности при│
│ │ │ │производстве, хранении, транспортировании и│
│ │ │ │применении хлора" (ПБ 09-594-03). Зарегистрирован│
│ │ │ │Минюстом России (19.06.2003), регистрационный N 4723 │
│ │ │ │- "ГОСТ 19433-88. Грузы опасные. Классификация и│
│ │ │ │маркировка" (утв. Постановлением Госстандарта России│
│ │ │ │от 19.08.1988 N 2957) │
│ │ │ │- ГОСТ Р 51659-2000. Вагоны-цистерны магистральных│
│ │ │ │железных дорог колеи 1520 мм. Общие технические│
│ │ │ │условия (утв. Постановлением Госстандарта России от│
│ │ │ │31.10.2000 N 282-ст) │
│ │ │ │- "Правила технической эксплуатации промышленного│
│ │ │ │железнодорожного транспорта" (утв. распоряжением│
│ │ │ │Минтранса России от 29.03.2001 N АН-22-Р) │
│ │ │ │- "Европейское соглашение о международной дорожной│
│ │ │ │перевозке опасных грузов" (ДОПОГ/ADR) (заключено в г.│
│ │ │ │Женеве 30.09.1957) │
│ │ │ │- "Аварийные карточки на опасные грузы, перевозимые по│
│ │ │ │железным дорогам СНГ, Латвийской Республики,│
│ │ │ │Литовской Республики, Эстонской Республики" (утв. СЖТ│
│ │ │ │СНГ, протокол от 30.05.2008 N 48) │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ Б11. Требования промышленной безопасности на взрывоопасных объектах хранения │
│ и переработки растительного сырья │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│133 │Б.11.1. │Аттестация руководителей и │- Постановление Госгортехнадзора России от 10.06.2003│
│ │ │специалистов организаций, │N 85 "Об утверждении "Правил промышленной│
│ │ │эксплуатирующих объекты │безопасности для взрывопожароопасных производственных│
│ │ │хранения и переработки │объектов хранения, переработки и использования│
│ │ │растительного сырья │растительного сырья" (ПБ 14-586-03). Зарегистрирован│
│ │ │ │Минюстом России (18.06.2003), регистрационный N 4704 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 53 "Об утверждении "Инструкции по проектированию,│
│ │ │ │установке и эксплуатации взрыворазрядных устройств на│
│ │ │ │оборудовании опасных производственных объектов по│
│ │ │ │хранению, переработке и использованию сырья в│
│ │ │ │агропромышленном комплексе" (РД 14-568-03).│
│ │ │ │Зарегистрирован Минюстом России (16.06.2003),│
│ │ │ │регистрационный N 4692 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 55 "Об утверждении "Инструкции по составлению│
│ │ │ │технического паспорта взрывобезопасности опасного│
│ │ │ │производственного объекта по хранению, переработке и│
│ │ │ │использованию сырья в агропромышленном комплексе" (РД│
│ │ │ │14-569-03). Зарегистрирован Минюстом России│
│ │ │ │(17.06.2003), регистрационный N 4695 │
│ │ │ │- Постановление Госгортехнадзора России от 19.06.2003│
│ │ │ │N 96 "Об утверждении "Инструкции по составлению│
│ │ │ │планов ликвидации аварий и защиты персонала на│
│ │ │ │взрывопожароопасных производственных объектах│
│ │ │ │хранения, переработки и использования растительного│
│ │ │ │сырья" (РД 14-617-03). Зарегистрирован Минюстом│
│ │ │ │России (07.07.2003), регистрационный N 4875 │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ Б12. Требования промышленной безопасности, относящиеся к взрывным работам │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│134 │Б.12.1. │Аттестация руководителей и │- Постановление Правительства Российской Федерации от│
│ │ │специалистов организаций, │16.04.2008 N 279 "Об утверждении Положений о│
│ │ │осуществляющих взрывные │лицензировании в области взрывчатых материалов│
│ │ │работы в подземных │промышленного назначения" │
│ │ │выработках и на поверхности│- "Типовая инструкция по безопасному проведению│
│ │ │рудников (объектах │массовых взрывов в подземных выработках" (утв.│
│ │ │горнорудной и нерудной │Постановлением Госгортехнадзора России от 14.05.1993│
│ │ │промышленности), угольных и│N 10) │
│ │ │сланцевых шахт опасных (не │- Постановление Госгортехнадзора России от 19.11.1997│
│ │ │опасных) по газу или пыли. │N 43 "Об утверждении "Положения о порядке│
│ │ │Специальные взрывные работы│предоставления права руководства горными и взрывными│
│ │ │ │работами в организациях, на предприятиях и объектах,│
│ │ │ │подконтрольных Госгортехнадзору России" (РД 13-193-│
│ │ │ │98). Зарегистрирован Минюстом России (18.03.1998),│
│ │ │ │регистрационный N 1487 │
│ │ │ │- Постановление Госгортехнадзора России от 30.01.2001│
│ │ │ │N 3 "Об утверждении Единых правил безопасности при│
│ │ │ │взрывных работах" (ПБ 13-407-01) (извлечения).│
│ │ │ │Зарегистрирован Минюстом России (07.06.2001),│
│ │ │ │регистрационный N 2743 │
│ │ │ │- Инструкция о порядке хранения, транспортирования,│
│ │ │ │использования и учета взрывчатых материалов.│
│ │ │ │Приложение 1 к Единым правилам безопасности при│
│ │ │ │взрывных работах (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 30.01.2001 N 3) (ПБ 13-01-│
│ │ │ │92). Зарегистрирован Минюстом России (07.06.2001),│
│ │ │ │регистрационный N 2743 │
│ │ │ │- Постановление Госгортехнадзора России от 12 апреля│
│ │ │ │2001 г. N 14 "Об утверждении Положения о порядке│
│ │ │ │подготовки и проверки знаний персонала для взрывных│
│ │ │ │работ" (РД 13-415-01). Зарегистрирован Минюстом│
│ │ │ │России (01.08.2001), регистрационный N 2831 │
│ │ │ │- Постановление Госгортехнадзора России от 15.11.2002│
│ │ │ │N 64 "Об утверждении Инструкции по предупреждению,│
│ │ │ │обнаружению и ликвидации отказавших зарядов│
│ │ │ │взрывчатых веществ на земной поверхности и в│
│ │ │ │подземных выработках" (РД 13-522-02). Зарегистрирован│
│ │ │ │Минюстом России (26.12.2002), регистрационный N 4080 │
│ │ │ │- Постановление Госгортехнадзора России от 03.04.2003│
│ │ │ │N 11 "Об утверждении Инструкции по безопасности работ│
│ │ │ │при пневматическом заряжании гранулированных│
│ │ │ │взрывчатых веществ в подземных выработках шахт и│
│ │ │ │рудников" (РД 13-532-03). Зарегистрирован Минюстом│
│ │ │ │России (17.04.2003), регистрационный N 4427 │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России│
│ │ │ │(25.04.2003), регистрационный N 4453 │
│ │ │ │- Постановление Госгортехнадзора России от 28.04.2003│
│ │ │ │N 28 "Об утверждении Положения о порядке выдачи│
│ │ │ │разрешений на применение взрывчатых материалов│
│ │ │ │промышленного назначения и проведение взрывных работ"│
│ │ │ │(РД 13-537-03). Зарегистрирован Минюстом России│
│ │ │ │(30.04.2003), регистрационный N 4470 │
│ │ │ │- Постановление Госгортехнадзора России от 17.06.2003│
│ │ │ │N 93 "Об утверждении правил устройства и безопасной│
│ │ │ │эксплуатации пунктов производства и механизированной│
│ │ │ │подготовки к применению взрывчатых веществ в│
│ │ │ │организациях, ведущих взрывные работы" (ПБ 13-587-│
│ │ │ │03). Зарегистрирован Минюстом России (19.06.2003) N│
│ │ │ │4743 │
│ │ │ │- "Типовая инструкция по маркированию обжимными│
│ │ │ │устройствами электродетонаторов и капсюлей-│
│ │ │ │детонаторов в металлических гильзах" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 05.10.1984│
│ │ │ │N 48) │
│ │ │ │- Приказ Ростехнадзора от 19.08.2011 N 480 "Об│
│ │ │ │утверждении Порядка проведения технического│
│ │ │ │расследования причин аварий, инцидентов и случаев│
│ │ │ │утраты взрывчатых материалов промышленного назначения│
│ │ │ │на объектах, поднадзорных Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору".│
│ │ │ │Зарегистрирован Минюстом России (08.12.2011),│
│ │ │ │регистрационный N 22520 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│135 │Б.12.2. │Аттестация руководителей и │- Постановление Правительства Российской Федерации от│
│ │ │специалистов организаций, │16.04.2008 N 279 "Об утверждении Положений о│
│ │ │осуществляющих взрывные │лицензировании в области взрывчатых материалов│
│ │ │работы на открытых горных │промышленного назначения" │
│ │ │разработках и специальные │- "Типовая инструкция по безопасному проведению│
│ │ │взрывные работы │массовых взрывов в подземных выработках" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 14.05.1993│
│ │ │ │N 10) │
│ │ │ │- Постановление Госгортехнадзора России от 19.11.1997│
│ │ │ │N 43 "Об утверждении "Положения о порядке│
│ │ │ │предоставления права руководства горными и взрывными│
│ │ │ │работами в организациях, на предприятиях и объектах,│
│ │ │ │подконтрольных Госгортехнадзору России" (РД 13-193-│
│ │ │ │98). Зарегистрирован Минюстом России (18.03.1998),│
│ │ │ │регистрационный N 1487 │
│ │ │ │- Постановление Госгортехнадзора России от 30.01.2001│
│ │ │ │N 3 "Об утверждении Единых правил безопасности при│
│ │ │ │взрывных работах" (ПБ 13-407-01) (извлечения).│
│ │ │ │Зарегистрирован Минюстом России (07.06.2001),│
│ │ │ │регистрационный N 2743 │
│ │ │ │- Инструкция о порядке хранения, транспортирования,│
│ │ │ │использования и учета взрывчатых материалов.│
│ │ │ │Приложение 1 к Единым правилам безопасности при│
│ │ │ │взрывных работах (утв. Постановлением│
│ │ │ │Госгортехнадзора России от 30.01.2001 N 3) (ПБ 13-01-│
│ │ │ │92). Зарегистрирован Минюстом России (07.06.2001),│
│ │ │ │регистрационный N 2743 │
│ │ │ │- Постановление Госгортехнадзора России от 12 апреля│
│ │ │ │2001 г. N 14 "Об утверждении Положения о порядке│
│ │ │ │подготовки и проверки знаний персонала для взрывных│
│ │ │ │работ" (РД 13-415-01). Зарегистрирован Минюстом│
│ │ │ │России (01.08.2001), регистрационный N 2831 │
│ │ │ │- Постановление Госгортехнадзора России от 15.11.2002│
│ │ │ │N 64 "Об утверждении Инструкции по предупреждению,│
│ │ │ │обнаружению и ликвидации отказавших зарядов│
│ │ │ │взрывчатых веществ на земной поверхности и в│
│ │ │ │подземных выработках" (РД 13-522-02). Зарегистрирован│
│ │ │ │Минюстом России (26.12.2002), регистрационный N 4080 │
│ │ │ │- Постановление Госгортехнадзора России от 17.06.2003│
│ │ │ │N 93 "Об утверждении правил устройства и безопасной│
│ │ │ │эксплуатации пунктов производства и механизированной│
│ │ │ │подготовки к применению взрывчатых веществ в│
│ │ │ │организациях, ведущих взрывные работы" (ПБ 13-587-│
│ │ │ │03). Зарегистрирован Минюстом России (19.06.2003) N│
│ │ │ │4743 │
│ │ │ │- "Типовая инструкция по маркированию обжимными│
│ │ │ │устройствами электродетонаторов и капсюлей-│
│ │ │ │детонаторов в металлических гильзах" (утв.│
│ │ │ │Постановлением Госгортехнадзора России от 05.10.1984│
│ │ │ │N 48) │
│ │ │ │- Постановление Госгортехнадзора России от 18.04.2003│
│ │ │ │N 14 "Об утверждении Методических указаний о порядке│
│ │ │ │разработки плана локализации и ликвидации аварийных│
│ │ │ │ситуаций (ПЛАС) на химико-технологических объектах"│
│ │ │ │(РД 09-536-03). Зарегистрирован Минюстом России │
│ │ │ │(25.04.2003), регистрационный N 4453 │
│ │ │ │- Постановление Госгортехнадзора России от 28.04.2003│
│ │ │ │N 28 "Об утверждении Положения о порядке выдачи│
│ │ │ │разрешений на применение взрывчатых материалов│
│ │ │ │промышленного назначения и проведение взрывных работ"│
│ │ │ │(РД 13-537-03). Зарегистрирован Минюстом России│
│ │ │ │(30.04.2003), регистрационный N 4470 │
│ │ │ │- Приказ Ростехнадзора от 19.08.2011 N 480 "Об│
│ │ │ │утверждении Порядка проведения технического│
│ │ │ │расследования причин аварий, инцидентов и случаев│
│ │ │ │утраты взрывчатых материалов промышленного назначения│
│ │ │ │на объектах, поднадзорных Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору".│
│ │ │ │Зарегистрирован Минюстом России (08.12.2011),│
│ │ │ │регистрационный N 22520 │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ ЭНЕРГЕТИЧЕСКАЯ БЕЗОПАСНОСТЬ │
├─────────────────────────────────────────────────────────────────────────────────────────────────┤
│ Г1. Требования к порядку работы в электроустановках потребителей │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│136 │Г.1.1. │Аттестация руководителей и │- Правила устройства электроустановок (извлечения).│
│ │ │специалистов организаций, │Главтехуправление, Госэнергонадзор Минэнерго СССР│
│ │ │осуществляющих эксплуатацию│05.10.1979, Минтопэнерго России 06.10.1999, Приказ│
│ │ │электроустановок │Минэнерго России от 08.07.2002 N 204, Приказ Минэнерго│
│ │ │ │России от 20.05.2003 N 187 │
│ │ │ │- "ПОТ Р М-016-2001. РД 153-34.0-03.150-00.│
│ │ │ │Межотраслевые Правила по охране труда (Правила│
│ │ │ │безопасности) при эксплуатации электроустановок"│
│ │ │ │(утв. Постановлением Минтруда России от 05.01.2001 N│
│ │ │ │3, Приказом Минэнерго России от 27.12.2000 N 163)│
│ │ │ │(ред. от 20.02.2003) │
│ │ │ │- Приказ Минэнерго России от 13.01.2003 N 6 "Об│
│ │ │ │утверждении Правил технической эксплуатации│
│ │ │ │электроустановок потребителей". Зарегистрирован│
│ │ │ │Минюстом России (21.01.2003), регистрационный N 4145 │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 261 "Об│
│ │ │ │утверждении Инструкции по применению и испытанию│
│ │ │ │средств защиты, используемых в электроустановках" │
│ │ │ │- "Инструкция по устройству молниезащиты зданий и│
│ │ │ │сооружений. РД 34.21.122-87" (утв. Минэнерго России│
│ │ │ │12.10.1987) │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 280 "Об│
│ │ │ │утверждении Инструкции по устройству молниезащиты│
│ │ │ │зданий, сооружений и промышленных коммуникаций" (СО│
│ │ │ │153-34.21.122-2003) │
│ │ │ │- Инструкция по оказанию первой помощи при несчастных│
│ │ │ │случаях на производстве РАО "ЕЭС России". Приказ РАО│
│ │ │ │"ЕЭС России" от 21.06.2007 │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ Г2. Требования к порядку работы на тепловых энергоустановках и тепловых сетях │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│137 │Г.2.1. │Аттестация руководителей и │- Кодекс Российской Федерации об административных│
│ │ │специалистов организаций, │правонарушениях (извлечения) │
│ │ │осуществляющих эксплуатацию│- Федеральный закон от 27.07.2010 N 190-ФЗ "О│
│ │ │тепловых энергоустановок и │теплоснабжении" │
│ │ │тепловых сетей │- Постановление Правительства Российской Федерации от│
│ │ │ │30.07.2004 N 401 "О Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору" │
│ │ │ │- Приказ Минэнерго России от 24.03.2003 N 115 "Об│
│ │ │ │утверждении Правил технической эксплуатации тепловых│
│ │ │ │энергоустановок". Зарегистрирован Минюстом России│
│ │ │ │(02.04.2003), регистрационный N 4358 │
│ │ │ │- Приказ Ростехнадзора от 07.04.2008 N 212 "Об│
│ │ │ │утверждении Порядка организации работ по выдаче│
│ │ │ │разрешений на допуск в эксплуатацию энергоустановок".│
│ │ │ │Зарегистрирован Минюстом России (28.04.2008),│
│ │ │ │регистрационный N 11597 │
│ │ │ │- "Правила эксплуатации теплопотребляющих установок и│
│ │ │ │тепловых сетей потребителей. Правила техники│
│ │ │ │безопасности при эксплуатации теплопотребляющих│
│ │ │ │установок и тепловых сетей потребителей" (утв.│
│ │ │ │Госэнергонадзором 07.05.1992) │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ Г3. Требования к эксплуатации электрических станций и сетей │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│138 │Г.3.1. │Аттестация руководителей и │- Федеральный закон от 21.12.1994 N 69-ФЗ "О пожарной│
│ │ │специалистов организаций, │безопасности" │
│ │ │эксплуатирующих тепловые │- Федеральный закон от 26.03.2003 N 35-ФЗ "Об│
│ │ │электрические станции │электроэнергетике" │
│ │ │ │- Федеральный закон от 22.07.2008 N 123-ФЗ│
│ │ │ │"Технический регламент о требованиях пожарной│
│ │ │ │безопасности" │
│ │ │ │- Федеральный закон от 23.11.2009 N 261-ФЗ "Об│
│ │ │ │энергосбережении и о повышении энергетической│
│ │ │ │эффективности и о внесении изменений в отдельные│
│ │ │ │законодательные акты Российской Федерации" │
│ │ │ │- Федеральный закон от 27.07.2010 N 190-ФЗ "О│
│ │ │ │теплоснабжении" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │28.10.2009 N 846 "Об утверждении Правил расследования│
│ │ │ │причин аварий в электроэнергетике" │
│ │ │ │- "ПОТ Р М-016-2001. РД 153-34.0-03.150-00.│
│ │ │ │Межотраслевые Правила по охране труда (Правила│
│ │ │ │безопасности) при эксплуатации электроустановок"│
│ │ │ │(утв. Постановлением Минтруда России от 05.01.2001 N│
│ │ │ │3, Приказом Минэнерго России от 27.12.2000 N 163)│
│ │ │ │(ред. от 20.02.2003) │
│ │ │ │- Правила устройства электроустановок (извлечения).│
│ │ │ │Главтехуправление, Госэнергонадзор Минэнерго СССР│
│ │ │ │05.10.1979, Минтопэнерго России 06.10.1999, Приказ│
│ │ │ │Минэнерго России от 08.07.2002 N 204, Приказ Минэнерго│
│ │ │ │России от 20.05.2003 N 187 │
│ │ │ │- Приказ Минэнерго России от 19.06.2003 N 229 "Об│
│ │ │ │утверждении правил технической эксплуатации│
│ │ │ │электрических станций и сетей". Зарегистрирован│
│ │ │ │Минюстом России (20.06.2003), регистрационный N 4799 │
│ │ │ │- Приказ Минтопэнерго России от 19.02.2000 N 49 "Об│
│ │ │ │утверждении Правил работы с персоналом в организациях│
│ │ │ │электроэнергетики Российской Федерации".│
│ │ │ │Зарегистрирован Минюстом России (16.03.2000),│
│ │ │ │регистрационный N 2150 │
│ │ │ │- Приказ МЧС России от 18.06.2003 N 313 "Об│
│ │ │ │утверждении Правил пожарной безопасности в Российской│
│ │ │ │Федерации (ППБ 01-03)". Зарегистрирован Минюстом│
│ │ │ │России (27.06.2003), регистрационный N 4838 │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 261 "Об│
│ │ │ │утверждении Инструкции по применению и испытанию│
│ │ │ │средств защиты, используемых в электроустановках" │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 263 "Об│
│ │ │ │утверждении Инструкции о мерах пожарной безопасности│
│ │ │ │при проведении огневых работ на энергетических│
│ │ │ │предприятиях" (СО 153-34.03.305-2003) │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 265 "Об│
│ │ │ │утверждении Инструкции по предупреждению и ликвидации│
│ │ │ │аварий на тепловых электростанциях" │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 266 "Об│
│ │ │ │утверждении Инструкции по переключениям в│
│ │ │ │электроустановках" (СО 153-34.20.505-2003) │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 289 "Об│
│ │ │ │утверждении Инструкции по предотвращению и ликвидации│
│ │ │ │аварий в электрической части энергосистем" │
│ │ │ │- Приказ Ростехнадзора от 07.04.2008 N 212 "Об│
│ │ │ │утверждении Порядка организации работ по выдаче│
│ │ │ │разрешений на допуск в эксплуатацию энергоустановок".│
│ │ │ │Зарегистрирован Минюстом России (28.04.2008),│
│ │ │ │регистрационный N 11597 │
│ │ │ │- "Правила техники безопасности при эксплуатации│
│ │ │ │тепломеханического оборудования электростанций и│
│ │ │ │тепловых сетей. РД 34.03.201-97" (утв. Минтопэнерго│
│ │ │ │России 03.04.1997) │
│ │ │ │- "РД 153-34.0-03.301-00. Правила пожарной│
│ │ │ │безопасности для энергетических предприятий" (утв.│
│ │ │ │РАО "ЕЭС России" 09.03.2000) │
│ │ │ │- Инструкция по оказанию первой помощи при несчастных│
│ │ │ │случаях на производстве РАО "ЕЭС России". Приказ РАО│
│ │ │ │"ЕЭС России" от 21.06.2007 │
│ │ │ │- Приказ Ростехнадзора от 19.08.2011 N 480 "Об│
│ │ │ │утверждении Порядка проведения технического│
│ │ │ │расследования причин аварий, инцидентов и случаев│
│ │ │ │утраты взрывчатых материалов промышленного назначения│
│ │ │ │на объектах, поднадзорных Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору".│
│ │ │ │Зарегистрирован Минюстом России (08.12.2011),│
│ │ │ │регистрационный N 22520 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│139 │Г.3.2. │Аттестация руководителей и │- Земельный кодекс Российской Федерации (извлечения) │
│ │ │специалистов организаций, │- Лесной кодекс Российской Федерации (извлечения) │
│ │ │эксплуатирующих │- Федеральный закон от 21.12.1994 N 69-ФЗ "О пожарной│
│ │ │электрические сети │безопасности" │
│ │ │ │- Федеральный закон от 27.12.2002 N 184-ФЗ "О│
│ │ │ │техническом регулировании" │
│ │ │ │- Федеральный закон от 26.03.2003 N 35-ФЗ "Об│
│ │ │ │электроэнергетике" │
│ │ │ │- Федеральный закон от 22.07.2008 N 123-ФЗ│
│ │ │ │"Технический регламент о требованиях пожарной│
│ │ │ │безопасности" │
│ │ │ │- Федеральный закон от 23.11.2009 N 261-ФЗ "Об│
│ │ │ │энергосбережении и о повышении энергетической│
│ │ │ │эффективности и о внесении изменений в отдельные│
│ │ │ │законодательные акты Российской Федерации" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │27.12.2004 N 854 "Об утверждении правил оперативно-│
│ │ │ │диспетчерского управления в электроэнергетике" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │28.10.2009 N 846 "Об утверждении Правил расследования│
│ │ │ │причин аварий в электроэнергетике" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │27.12.2004 N 861 "Об утверждении Правил│
│ │ │ │недискриминационного доступа к услугам по передаче│
│ │ │ │электрической энергии и оказания этих услуг Правил│
│ │ │ │недискриминационного доступа к услугам по оперативно-│
│ │ │ │диспетчерскому управлению в электроэнергетике и│
│ │ │ │оказания этих услуг, правил недискриминационного│
│ │ │ │доступа к услугам администратора торговой системы│
│ │ │ │оптового рынка и оказания этих услуг и Правил│
│ │ │ │технологического присоединения энергопринимающих│
│ │ │ │устройств потребителей электрической энергии,│
│ │ │ │объектов по производству электрической энергии, а│
│ │ │ │также объектов электросетевого хозяйства,│
│ │ │ │принадлежащих сетевым организациям и иным лицам, к│
│ │ │ │электрическим сетям" │
│ │ │ │- Правила устройства электроустановок (извлечения).│
│ │ │ │Главтехуправление, Госэнергонадзор Минэнерго СССР│
│ │ │ │05.10.1979, Минтопэнерго России 06.10.1999, Приказ│
│ │ │ │Минэнерго России от 08.07.2002 N 204, Приказ Минэнерго│
│ │ │ │России от 20.05.2003 N 187 │
│ │ │ │- Приказ Минтопэнерго России от 19.02.2000 N 49 "Об│
│ │ │ │утверждении Правил работы с персоналом в организациях│
│ │ │ │электроэнергетики Российской Федерации".│
│ │ │ │Зарегистрирован Минюстом России (16.03.2000),│
│ │ │ │регистрационный N 2150 │
│ │ │ │- "ПОТ Р М-016-2001. РД 153-34.0-03.150-00.│
│ │ │ │Межотраслевые Правила по охране труда (Правила│
│ │ │ │безопасности) при эксплуатации электроустановок"│
│ │ │ │(утв. Постановлением Минтруда России от 05.01.2001 N│
│ │ │ │3, Приказом Минэнерго России от 27.12.2000 N 163)│
│ │ │ │(ред. от 20.02.2003) │
│ │ │ │- Приказ Минэнерго России от 19.06.2003 N 229 "Об│
│ │ │ │утверждении правил технической эксплуатации│
│ │ │ │электрических станций и сетей". Зарегистрирован│
│ │ │ │Минюстом России (20.06.2003), регистрационный N 4799 │
│ │ │ │- Приказ МЧС России от 18.06.2003 N 313 "Об│
│ │ │ │утверждении Правил пожарной безопасности в Российской│
│ │ │ │Федерации (ППБ 01-03)". Зарегистрирован Минюстом│
│ │ │ │России (27.06.2003), регистрационный N 4838 │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 261 "Об│
│ │ │ │утверждении Инструкции по применению и испытанию│
│ │ │ │средств защиты, используемых в электроустановках" │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 263 "Об│
│ │ │ │утверждении Инструкции о мерах пожарной безопасности│
│ │ │ │при проведении огневых работ на энергетических│
│ │ │ │предприятиях" (СО 153-34.03.305-2003) │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 266 "Об│
│ │ │ │утверждении Инструкции по переключениям в│
│ │ │ │электроустановках" (СО 153-34.20.505-2003) │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 277 "Об│
│ │ │ │утверждении Методических указаний по устойчивости│
│ │ │ │энергосистем" (СО 153-34.20.576-2003) │
│ │ │ │- Приказ Минэнерго России от 30.06.2003 N 289 "Об│
│ │ │ │утверждении Инструкции по предотвращению и ликвидации│
│ │ │ │аварий в электрической части энергосистем" │
│ │ │ │- Приказ Минпромэнерго России от 18.03.2008 N 124 "Об│
│ │ │ │утверждении Правил разработки и применения графиков│
│ │ │ │аварийного ограничения режима потребления│
│ │ │ │электрической энергии и использования│
│ │ │ │противоаварийной автоматики" │
│ │ │ │- Приказ Ростехнадзора от 07.04.2008 N 212 "Об│
│ │ │ │утверждении Порядка организации работ по выдаче│
│ │ │ │разрешений на допуск в эксплуатацию энергоустановок".│
│ │ │ │Зарегистрирован Минюстом России (28.04.2008),│
│ │ │ │регистрационный N 11597 │
│ │ │ │- "ГОСТ 13109-97. Электрическая энергия.│
│ │ │ │Совместимость технических средств электромагнитная.│
│ │ │ │Нормы качества электрической энергии в системах│
│ │ │ │электроснабжения общего назначения" (введен в│
│ │ │ │действие Постановлением Госстандарта России от│
│ │ │ │28.08.1998 N 338) │
│ │ │ │- "ГОСТ Р 53333-2008. Электрическая энергия.│
│ │ │ │Совместимость технических средств электромагнитная.│
│ │ │ │Контроль качества электрической энергии в системах│
│ │ │ │электроснабжения общего назначения" (утв. Приказом│
│ │ │ │Ростехрегулирования от 25.12.2008 N 787-ст) │
│ │ │ │- "РД 153-34.0-03.301-00. Правила пожарной│
│ │ │ │безопасности для энергетических предприятий" (утв.│
│ │ │ │РАО "ЕЭС России" 09.03.2000) │
│ │ │ │- Инструкция по оказанию первой помощи при несчастных│
│ │ │ │случаях на производстве РАО "ЕЭС России". Приказ│
│ │ │ │РАО "ЕЭС России" от 21.06.2007 │
│ │ │ │- Приказ Ростехнадзора от 19.08.2011 N 480 "Об│
│ │ │ │утверждении Порядка проведения технического│
│ │ │ │расследования причин аварий, инцидентов и случаев│
│ │ │ │утраты взрывчатых материалов промышленного назначения│
│ │ │ │на объектах, поднадзорных Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору".│
│ │ │ │Зарегистрирован Минюстом России (08.12.2011),│
│ │ │ │регистрационный N 22520 │
├─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┤
│ БЕЗОПАСНОСТЬ ГИДРОТЕХНИЧЕСКИХ СООРУЖЕНИЙ │
├─────────────────────────────────────────────────────────────────────────────────────────────────┤
│ Д. Требования безопасности гидротехнических сооружений │
├─────┬────────┬───────────────────────────┬──────────────────────────────────────────────────────┤
│140 │Д.1. │Аттестация руководителей и │- Водный кодекс Российской Федерации N 74-ФЗ │
│ │ │специалистов организаций в │- Кодекс Российской Федерации об административных│
│ │ │области безопасности │правонарушениях (извлечения) │
│ │ │гидротехнических сооружений│- Градостроительный кодекс Российской Федерации │
│ │ │объектов промышленности │- Федеральный закон от 21.12.1994 N 68-ФЗ "О защите│
│ │ │ │населения и территорий от чрезвычайных ситуаций│
│ │ │ │природного и техногенного характера" │
│ │ │ │- Федеральный закон от 21.07.1997 N 117-ФЗ "О│
│ │ │ │безопасности гидротехнических сооружений" │
│ │ │ │- Федеральный закон от 27.12.2002 N 184-ФЗ "О│
│ │ │ │техническом регулировании" │
│ │ │ │- Федеральный закон от 26.12.2008 N 294-ФЗ "О защите│
│ │ │ │прав юридических лиц и индивидуальных│
│ │ │ │предпринимателей при осуществлении государственного│
│ │ │ │контроля (надзора) и муниципального контроля" │
│ │ │ │- Федеральный закон от 27.07.2010 N 225-ФЗ "Об│
│ │ │ │обязательном страховании гражданской ответственности│
│ │ │ │владельца опасного объекта за причинение вреда в│
│ │ │ │результате аварии на опасном объекте" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │16.10.1997 N 1320 "Об организации государственного│
│ │ │ │надзора в области безопасности гидротехнических│
│ │ │ │сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │23.05.1998 N 490 "О порядке формирования и ведения│
│ │ │ │Российского регистра гидротехнических сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │06.11.1998 N 1303 "Об утверждении Положения о│
│ │ │ │декларировании безопасности гидротехнических│
│ │ │ │сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │27.02.1999 N 237 "Об утверждении Положения об│
│ │ │ │эксплуатации гидротехнического сооружения и│
│ │ │ │обеспечении безопасности гидротехнического│
│ │ │ │сооружения, разрешение на строительство и│
│ │ │ │эксплуатацию которого аннулировано, а также│
│ │ │ │гидротехнического сооружения, подлежащего│
│ │ │ │консервации, ликвидации, либо не имеющего│
│ │ │ │собственника" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │18.12.2001 N 876 "Об утверждении правил определения│
│ │ │ │величины финансового обеспечения гражданской│
│ │ │ │ответственности за вред, причиненный в результате│
│ │ │ │аварии гидротехнического сооружения" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │30.07.2004 N 401 "О Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │21.05.2007 N 304 "О классификации чрезвычайных│
│ │ │ │ситуаций природного и техногенного характера" │
│ │ │ │- Постановление Госгортехнадзора России от 28.01.2002│
│ │ │ │N 6 "Об утверждении Правил безопасности│
│ │ │ │гидротехнических сооружений накопителей жидких│
│ │ │ │промышленных отходов" (ПБ 03-438-02). Зарегистрирован│
│ │ │ │Минюстом России (16.04.2002), регистрационный N 3372 │
│ │ │ │- Постановление Госгортехнадзора России от 12.01.1998│
│ │ │ │N 2 "Об утверждении Инструкции о порядке ведения│
│ │ │ │мониторинга безопасности гидротехнических сооружений│
│ │ │ │предприятий, организаций, подконтрольных│
│ │ │ │Госгортехнадзору России" (РД 03-259-98).│
│ │ │ │Зарегистрирован Минюстом России (04.02.1998),│
│ │ │ │регистрационный N 1467 │
│ │ │ │- "Методические рекомендации по оценке технического│
│ │ │ │состояния и безопасности хранилищ производственных│
│ │ │ │отходов и стоков предприятий химического комплекса.│
│ │ │ │РД 09-255-99" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 06.01.1999 N 1) │
│ │ │ │- Постановление Госгортехнадзора России от 04.11.2000│
│ │ │ │N 65 "Об утверждении "Методики расчета зон затопления│
│ │ │ │при гидродинамических авариях на хранилищах│
│ │ │ │производственных отходов химических предприятий" (РД│
│ │ │ │09-391-00) │
│ │ │ │- Постановление Госгортехнадзора России от 04.07.2001│
│ │ │ │N 27 "Об утверждении Методических рекомендаций по│
│ │ │ │составлению проекта мониторинга безопасности│
│ │ │ │гидротехнических сооружений на поднадзорных│
│ │ │ │Госгортехнадзору России производствах, объектах и в│
│ │ │ │организациях" (РД 03-417-01) │
│ │ │ │- Постановление Госгортехнадзора России от 04.02.2002│
│ │ │ │N 10 "Об утверждении Инструкции о порядке определения│
│ │ │ │критериев безопасности и оценки состояния│
│ │ │ │гидротехнических сооружений накопителей жидких│
│ │ │ │промышленных отходов на поднадзорных Госгортехнадзору│
│ │ │ │России производствах, объектах и в организациях" (РД│
│ │ │ │03-443-02). Зарегистрирован Минюстом России│
│ │ │ │(18.05.2002), регистрационный N 3449 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 51 "Об утверждении Методических рекомендаций по│
│ │ │ │расчету развития гидродинамических аварий на│
│ │ │ │накопителях жидких промышленных отходов" (РД 03-607-│
│ │ │ │03) │
│ │ │ │- Приказ МЧС России N 243, Минэнерго России N 150,│
│ │ │ │Минприроды России N 270, Минтранса России N 68,│
│ │ │ │Госгортехнадзора России N 89 от 18.05.2002 "Об│
│ │ │ │утверждении Порядка определения размера вреда,│
│ │ │ │который может быть причинен жизни, здоровью│
│ │ │ │физических лиц, имуществу физических и юридических│
│ │ │ │лиц в результате аварии гидротехнического сооружения"│
│ │ │ │(РД 03-521-02). Зарегистрирован Минюстом России│
│ │ │ │(03.06.2002), регистрационный N 3493 │
│ │ │ │- Приказ МЧС России N 482, Госгортехнадзора России N│
│ │ │ │175а от 15.08.2003 "Об утверждении Методики│
│ │ │ │определения размера вреда, который может быть│
│ │ │ │причинен жизни, здоровью физических лиц, имуществу│
│ │ │ │физических и юридических лиц в результате аварии│
│ │ │ │гидротехнического сооружения" (РД 03-626-03) │
│ │ │ │- Приказ МЧС России от 28.02.2003 N 105 "Об│
│ │ │ │утверждении Требований по предупреждению чрезвычайных│
│ │ │ │ситуаций на потенциально опасных объектах и объектах│
│ │ │ │жизнеобеспечения". Зарегистрирован Минюстом России│
│ │ │ │(20.03.2003), регистрационный N 4291 │
│ │ │ │- Приказ МЧС России от 04.11.2004 N 506 "Об│
│ │ │ │утверждении типового паспорта безопасности опасного│
│ │ │ │объекта". Зарегистрирован Минюстом России│
│ │ │ │(22.12.2004), регистрационный N 6218 │
│ │ │ │- Приказ Минприроды России N 117 "Об утверждении│
│ │ │ │Административного регламента исполнения Федеральным│
│ │ │ │агентством водных ресурсов, Федеральной службой по│
│ │ │ │экологическому, технологическому и атомному надзору и│
│ │ │ │Федеральной службой по надзору в сфере транспорта│
│ │ │ │государственной функции по государственной│
│ │ │ │регистрации гидротехнических сооружений и ведению│
│ │ │ │Российского регистра гидротехнических сооружений".│
│ │ │ │Зарегистрирован Минюстом России (08.07.2009),│
│ │ │ │регистрационный N 14276 │
│ │ │ │- Приказ Минприроды России от 22.07.2009 N 221 "Об│
│ │ │ │утверждении формы декларации безопасности│
│ │ │ │гидротехнических сооружений". Зарегистрирован│
│ │ │ │Минюстом России (04.09.2009), регистрационный N 14706 │
│ │ │ │- Приказ Минприроды России от 24.07.2009 N 231 "Об│
│ │ │ │утверждении порядка формирования и регламента работы│
│ │ │ │экспертных комиссий по проведению государственной│
│ │ │ │экспертизы деклараций безопасности гидротехнических│
│ │ │ │сооружений". Зарегистрирован Минюстом России│
│ │ │ │(20.08.2009), регистрационный N 14583 │
│ │ │ │- Приказ Ростехнадзора от 11.08.2009 N 697 "Об│
│ │ │ │организации работы по формированию и направлению в│
│ │ │ │Федеральное агентство водных ресурсов информационных│
│ │ │ │данных о поднадзорных Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору│
│ │ │ │гидротехнических сооружениях" │
│ │ │ │- Приказ Минприроды России от 30.10.2009 N 358 "Об│
│ │ │ │утверждении квалификационных требований к│
│ │ │ │специалистам, включаемым в состав экспертных комиссий│
│ │ │ │по проведению государственной экспертизы деклараций│
│ │ │ │безопасности гидротехнических сооружений".│
│ │ │ │Зарегистрирован Минюстом России (01.12.2009),│
│ │ │ │регистрационный N 15347 │
│ │ │ │- Приказ Минприроды России от 15.12.2009 N 411 "Об│
│ │ │ │утверждении формы акта преддекларационного│
│ │ │ │обследования гидротехнических сооружений".│
│ │ │ │Зарегистрирован Минюстом России (18.02.2010),│
│ │ │ │регистрационный N 16451 │
│ │ │ │- Приказ Ростехнадзора от 03.11.2011 N 625 "Об│
│ │ │ │утверждении Дополнительных требований к содержанию│
│ │ │ │деклараций безопасности гидротехнических сооружений и│
│ │ │ │методика их составления, учитывающих особенности│
│ │ │ │декларирования безопасности гидротехнических│
│ │ │ │сооружений различных видов в зависимости от их│
│ │ │ │назначения, класса, конструкции, условий эксплуатации│
│ │ │ │и специальных требований к безопасности".│
│ │ │ │Зарегистрирован Минюстом России (15.12.2011),│
│ │ │ │регистрационный N 22631 │
│ │ │ │- Приказ Ростехнадзора от 01.12.2010 N 1088 "Об│
│ │ │ │определении экспертных центров для проведения│
│ │ │ │экспертизы деклараций безопасности гидротехнических│
│ │ │ │сооружений, поднадзорных Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору".│
│ │ │ │Зарегистрирован Минюстом России (28.12.2010),│
│ │ │ │регистрационный N 19416 │
│ │ │ │- Приказ Минприроды России от 15.12.2009 N 413 "Об│
│ │ │ │утверждении Административного регламента исполнения│
│ │ │ │Федеральной службой по экологическому,│
│ │ │ │технологическому и атомному надзору государственной│
│ │ │ │функции по осуществлению государственного контроля и│
│ │ │ │надзора за соблюдением собственниками│
│ │ │ │гидротехнических сооружений и эксплуатирующими│
│ │ │ │организациями норм и правил безопасности│
│ │ │ │гидротехнических сооружений (за исключением│
│ │ │ │судоходных гидротехнических сооружений, а также│
│ │ │ │гидротехнических сооружений, полномочия по│
│ │ │ │осуществлению надзора за которыми переданы органам│
│ │ │ │местного самоуправления)". Зарегистрирован Минюстом│
│ │ │ │России (18.02.2010), регистрационный N 16453 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│141 │Д.2. │Аттестация руководителей и │- Водный кодекс Российской Федерации │
│ │ │специалистов организаций в │- Кодекс Российской Федерации об административных│
│ │ │области безопасности │правонарушениях (извлечения) │
│ │ │гидротехнических сооружений│- Градостроительный кодекс Российской Федерации │
│ │ │объектов энергетики │- Федеральный закон от 21.12.1994 N 68-ФЗ "О защите│
│ │ │ │населения и территорий от чрезвычайных ситуаций│
│ │ │ │природного и техногенного характера" │
│ │ │ │- Федеральный закон от 21.07.1997 N 117-ФЗ "О│
│ │ │ │безопасности гидротехнических сооружений" │
│ │ │ │- Федеральный закон от 27.12.2002 N 184-ФЗ "О│
│ │ │ │техническом регулировании" │
│ │ │ │- Федеральный закон от 26.12.2008 N 294-ФЗ "О защите│
│ │ │ │прав юридических лиц и индивидуальных│
│ │ │ │предпринимателей при осуществлении государственного│
│ │ │ │контроля (надзора) и муниципального контроля" │
│ │ │ │- Федеральный закон от 27.07.2010 N 225-ФЗ "Об│
│ │ │ │обязательном страховании гражданской ответственности│
│ │ │ │владельца опасного объекта за причинение вреда в│
│ │ │ │результате аварии на опасном объекте" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │16.10.1997 N 1320 "Об организации государственного│
│ │ │ │надзора в области безопасности гидротехнических│
│ │ │ │сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │23.05.1998 N 490 "О порядке формирования и ведения│
│ │ │ │Российского регистра гидротехнических сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │06.11.1998 N 1303 "Об утверждении Положения о│
│ │ │ │декларировании безопасности гидротехнических│
│ │ │ │сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │27.02.1999 N 237 "Об утверждении Положения об│
│ │ │ │эксплуатации гидротехнического сооружения и│
│ │ │ │обеспечении безопасности гидротехнического│
│ │ │ │сооружения, разрешение на строительство и│
│ │ │ │эксплуатацию которого аннулировано, а также│
│ │ │ │гидротехнического сооружения, подлежащего│
│ │ │ │консервации, ликвидации, либо не имеющего│
│ │ │ │собственника" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │18.12.2001 N 876 "Об утверждении правил определения│
│ │ │ │величины финансового обеспечения гражданской│
│ │ │ │ответственности за вред, причиненный в результате│
│ │ │ │аварии гидротехнического сооружения" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │30.07.2004 N 401 "О Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │21.05.2007 N 304 "О классификации чрезвычайных│
│ │ │ │ситуаций природного и техногенного характера" │
│ │ │ │- Приказ Минэнерго России от 19.06.2003 N 229 "Об│
│ │ │ │утверждении правил технической эксплуатации│
│ │ │ │электрических станций и сетей". Зарегистрирован│
│ │ │ │Минюстом России (20.06.2003), регистрационный N 4799 │
│ │ │ │- Приказ МЧС России N 243, Минэнерго России N 150,│
│ │ │ │Минприроды России N 270, Минтранса России N 68,│
│ │ │ │Госгортехнадзора России N 89 от 18.05.2002 "Об│
│ │ │ │утверждении Порядка определения размера вреда,│
│ │ │ │который может быть причинен жизни, здоровью│
│ │ │ │физических лиц, имуществу физических и юридических│
│ │ │ │лиц в результате аварии гидротехнического сооружения"│
│ │ │ │(РД 03-521-02). Зарегистрирован Минюстом России│
│ │ │ │(03.06.2002), регистрационный N 3493 │
│ │ │ │- Приказ МЧС России от 28.02.2003 N 105 "Об│
│ │ │ │утверждении Требований по предупреждению чрезвычайных│
│ │ │ │ситуаций на потенциально опасных объектах и объектах│
│ │ │ │жизнеобеспечения". Зарегистрирован Минюстом России│
│ │ │ │(20.03.2003), регистрационный N 4291 │
│ │ │ │- Приказ МЧС России N 776, Минэнерго России N 508 от│
│ │ │ │29.12.2003 "Об утверждении Методики определения│
│ │ │ │размера вреда, который может быть причинен жизни,│
│ │ │ │здоровью физических лиц, имуществу физических и│
│ │ │ │юридических лиц в результате аварий гидротехнических│
│ │ │ │сооружений предприятий топливно-энергетического│
│ │ │ │комплекса" │
│ │ │ │- Приказ МЧС России от 04.11.2004 N 506 "Об│
│ │ │ │утверждении типового паспорта безопасности опасного│
│ │ │ │объекта". Зарегистрирован Минюстом России│
│ │ │ │(22.12.2004), регистрационный N 6218 │
│ │ │ │- Приказ Минприроды России N 117 "Об утверждении│
│ │ │ │Административного регламента исполнения Федеральным│
│ │ │ │агентством водных ресурсов, Федеральной службой по│
│ │ │ │экологическому, технологическому и атомному надзору и│
│ │ │ │Федеральной службой по надзору в сфере транспорта│
│ │ │ │государственной функции по государственной│
│ │ │ │регистрации гидротехнических сооружений и ведению│
│ │ │ │Российского регистра гидротехнических сооружений".│
│ │ │ │Зарегистрирован Минюстом России (08.07.2009),│
│ │ │ │регистрационный N 14276 │
│ │ │ │- Приказ Минприроды России от 22.07.2009 N 221 "Об│
│ │ │ │утверждении формы декларации безопасности│
│ │ │ │гидротехнических сооружений". Зарегистрирован│
│ │ │ │Минюстом России (04.09.2009), регистрационный N 14706 │
│ │ │ │- Приказ Минприроды России от 24.07.2009 N 231 "Об│
│ │ │ │утверждении порядка формирования и регламента работы│
│ │ │ │экспертных комиссий по проведению государственной│
│ │ │ │экспертизы деклараций безопасности гидротехнических│
│ │ │ │сооружений". Зарегистрирован Минюстом России│
│ │ │ │(20.08.2009), регистрационный N 14583 │
│ │ │ │- Приказ Ростехнадзора от 11.08.2009 N 697 "Об│
│ │ │ │организации работы по формированию и направлению в│
│ │ │ │Федеральное агентство водных ресурсов информационных│
│ │ │ │данных о поднадзорных Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору│
│ │ │ │гидротехнических сооружениях" │
│ │ │ │- Приказ Минприроды России от 30.10.2009 N 358 "Об│
│ │ │ │утверждении квалификационных требований к│
│ │ │ │специалистам, включаемым в состав экспертных комиссий│
│ │ │ │по проведению государственной экспертизы деклараций│
│ │ │ │безопасности гидротехнических сооружений".│
│ │ │ │Зарегистрирован Минюстом России (01.12.2009),│
│ │ │ │регистрационный N 15347 │
│ │ │ │- Приказ Минприроды России от 15.12.2009 N 411 "Об│
│ │ │ │утверждении формы акта преддекларационного│
│ │ │ │обследования гидротехнических сооружений".│
│ │ │ │Зарегистрирован Минюстом России (18.02.2010),│
│ │ │ │регистрационный N 16451 │
│ │ │ │- Приказ Ростехнадзора от 03.11.2011 N 625 "Об│
│ │ │ │утверждении Дополнительных требований к содержанию│
│ │ │ │деклараций безопасности гидротехнических сооружений и│
│ │ │ │методика их составления, учитывающих особенности│
│ │ │ │декларирования безопасности гидротехнических│
│ │ │ │сооружений различных видов в зависимости от их│
│ │ │ │назначения, класса, конструкции, условий эксплуатации│
│ │ │ │и специальных требований к безопасности".│
│ │ │ │Зарегистрирован Минюстом России (15.12.2011),│
│ │ │ │регистрационный N 22631 │
│ │ │ │- Приказ Минприроды России от 15.12.2009 N 413 "Об│
│ │ │ │утверждении Административного регламента исполнения│
│ │ │ │Федеральной службой по экологическому,│
│ │ │ │технологическому и атомному надзору государственной│
│ │ │ │функции по осуществлению государственного контроля и│
│ │ │ │надзора за соблюдением собственниками│
│ │ │ │гидротехнических сооружений и эксплуатирующими│
│ │ │ │организациями норм и правил безопасности│
│ │ │ │гидротехнических сооружений (за исключением│
│ │ │ │судоходных гидротехнических сооружений, а также│
│ │ │ │гидротехнических сооружений, полномочия по│
│ │ │ │осуществлению надзора за которыми переданы органам│
│ │ │ │местного самоуправления)". Зарегистрирован Минюстом│
│ │ │ │России (18.02.2010), регистрационный N 16453 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│142 │Д.3. │Аттестация руководителей и │- Водный кодекс Российской Федерации │
│ │ │специалистов организаций в │- Кодекс Российской Федерации об административных│
│ │ │области безопасности │правонарушениях (извлечения) │
│ │ │гидротехнических сооружений│- Градостроительный кодекс Российской Федерации │
│ │ │объектов водохозяйственного│- Федеральный закон от 21.12.1994 N 68-ФЗ "О защите│
│ │ │комплекса │населения и территорий от чрезвычайных ситуаций│
│ │ │ │природного и техногенного характера" │
│ │ │ │- Федеральный закон от 21.07.1997 N 117-ФЗ "О│
│ │ │ │безопасности гидротехнических сооружений" │
│ │ │ │- Федеральный закон от 27.12.2002 N 184-ФЗ "О│
│ │ │ │техническом регулировании" │
│ │ │ │- Федеральный закон от 26.12.2008 N 294-ФЗ "О защите│
│ │ │ │прав юридических лиц и индивидуальных│
│ │ │ │предпринимателей при осуществлении государственного│
│ │ │ │контроля (надзора) и муниципального контроля" │
│ │ │ │- Федеральный закон от 27.07.2010 N 225-ФЗ "Об│
│ │ │ │обязательном страховании гражданской ответственности│
│ │ │ │владельца опасного объекта за причинение вреда в│
│ │ │ │результате аварии на опасном объекте" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │16.10.1997 N 1320 "Об организации государственного│
│ │ │ │надзора в области безопасности гидротехнических│
│ │ │ │сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │23.05.1998 N 490 "О порядке формирования и ведения│
│ │ │ │Российского регистра гидротехнических сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │06.11.1998 N 1303 "Об утверждении Положения о│
│ │ │ │декларировании безопасности гидротехнических│
│ │ │ │сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │27.02.1999 N 237 "Об утверждении Положения об│
│ │ │ │эксплуатации гидротехнического сооружения и│
│ │ │ │обеспечении безопасности гидротехнического│
│ │ │ │сооружения, разрешение на строительство и│
│ │ │ │эксплуатацию которого аннулировано, а также│
│ │ │ │гидротехнического сооружения, подлежащего│
│ │ │ │консервации, ликвидации, либо не имеющего│
│ │ │ │собственника" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │18.12.2001 N 876 "Об утверждении правил определения│
│ │ │ │величины финансового обеспечения гражданской│
│ │ │ │ответственности за вред, причиненный в результате│
│ │ │ │аварии гидротехнического сооружения" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │30.07.2004 N 401 "О Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │21.05.2007 N 304 "О классификации чрезвычайных│
│ │ │ │ситуаций природного и техногенного характера" │
│ │ │ │- Приказ МЧС России N 243, Минэнерго России N 150,│
│ │ │ │Минприроды России N 270, Минтранса России N 68,│
│ │ │ │Госгортехнадзора России N 89 от 18.05.2002 "Об│
│ │ │ │утверждении Порядка определения размера вреда,│
│ │ │ │который может быть причинен жизни, здоровью│
│ │ │ │физических лиц, имуществу физических и юридических│
│ │ │ │лиц в результате аварии гидротехнического сооружения"│
│ │ │ │(РД 03-521-02). Зарегистрирован Минюстом России│
│ │ │ │(03.06.2002), регистрационный N 3493 │
│ │ │ │- Приказ МЧС России от 28.02.2003 N 105 "Об│
│ │ │ │утверждении Требований по предупреждению чрезвычайных│
│ │ │ │ситуаций на потенциально опасных объектах и объектах│
│ │ │ │жизнеобеспечения". Зарегистрирован Минюстом России│
│ │ │ │(20.03.2003), регистрационный N 4291 │
│ │ │ │- Приказ МЧС России N 482, Госгортехнадзора России N│
│ │ │ │175а от 15.08.2003 "Об утверждении Методики│
│ │ │ │определения размера вреда, который может быть│
│ │ │ │причинен жизни, здоровью физических лиц, имуществу│
│ │ │ │физических и юридических лиц в результате аварии│
│ │ │ │гидротехнического сооружения" (РД 03-626-03) │
│ │ │ │- Приказ МЧС России от 04.11.2004 N 506 "Об│
│ │ │ │утверждении типового паспорта безопасности опасного│
│ │ │ │объекта". Зарегистрирован Минюстом России│
│ │ │ │(22.12.2004), регистрационный N 6218 │
│ │ │ │- Приказ МЧС России N 877, Мининформсвязи России N│
│ │ │ │138, Минкультуры России N 597 от 07.12.2005 "Об│
│ │ │ │утверждении Положения по организации эксплуатационно-│
│ │ │ │технического обслуживания систем оповещения│
│ │ │ │населения". Зарегистрирован Минюстом России│
│ │ │ │(03.02.2006), регистрационный N 7443 │
│ │ │ │- Приказ Минприроды России от 13.04.2009 N 87 "Об│
│ │ │ │утверждении Методики исчисления размера вреда,│
│ │ │ │причиненного водным объектам вследствие нарушения│
│ │ │ │водного законодательства". Зарегистрирован Минюстом│
│ │ │ │России (25.05.2009), регистрационный N 13989 │
│ │ │ │- Приказ Минприроды России N 117 "Об утверждении│
│ │ │ │Административного регламента исполнения Федеральным│
│ │ │ │агентством водных ресурсов, Федеральной службой по│
│ │ │ │экологическому, технологическому и атомному надзору и│
│ │ │ │Федеральной службой по надзору в сфере транспорта│
│ │ │ │государственной функции по государственной│
│ │ │ │регистрации гидротехнических сооружений и ведению│
│ │ │ │Российского регистра гидротехнических сооружений".│
│ │ │ │Зарегистрирован Минюстом России (08.07.2009),│
│ │ │ │регистрационный N 14276 │
│ │ │ │- Приказ Минприроды России от 22.07.2009 N 221 "Об│
│ │ │ │утверждении формы декларации безопасности│
│ │ │ │гидротехнических сооружений". Зарегистрирован│
│ │ │ │Минюстом России (04.09.2009), регистрационный N 14706 │
│ │ │ │- Приказ Минприроды России от 24.07.2009 N 231 "Об│
│ │ │ │утверждении порядка формирования и регламента работы│
│ │ │ │экспертных комиссий по проведению государственной│
│ │ │ │экспертизы деклараций безопасности гидротехнических│
│ │ │ │сооружений". Зарегистрирован Минюстом России│
│ │ │ │(20.08.2009), регистрационный N 14583 │
│ │ │ │- Приказ Ростехнадзора от 11.08.2009 N 697 "Об│
│ │ │ │организации работы по формированию и направлению в│
│ │ │ │Федеральное агентство водных ресурсов информационных│
│ │ │ │данных о поднадзорных Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору│
│ │ │ │гидротехнических сооружениях" │
│ │ │ │- Приказ Минприроды России от 30.10.2009 N 358 "Об│
│ │ │ │утверждении квалификационных требований к│
│ │ │ │специалистам, включаемым в состав экспертных комиссий│
│ │ │ │по проведению государственной экспертизы деклараций│
│ │ │ │безопасности гидротехнических сооружений".│
│ │ │ │Зарегистрирован Минюстом России (01.12.2009),│
│ │ │ │регистрационный N 15347 │
│ │ │ │- Приказ Минприроды России от 15.12.2009 N 411 "Об│
│ │ │ │утверждении формы акта преддекларационного│
│ │ │ │обследования гидротехнических сооружений".│
│ │ │ │Зарегистрирован Минюстом России (18.02.2010),│
│ │ │ │регистрационный N 16451 │
│ │ │ │- Приказ Ростехнадзора от 03.11.2011 N 625 "Об│
│ │ │ │утверждении Дополнительных требований к содержанию│
│ │ │ │деклараций безопасности гидротехнических сооружений и│
│ │ │ │методика их составления, учитывающих особенности│
│ │ │ │декларирования безопасности гидротехнических│
│ │ │ │сооружений различных видов в зависимости от их│
│ │ │ │назначения, класса, конструкции, условий эксплуатации│
│ │ │ │и специальных требований к безопасности".│
│ │ │ │Зарегистрирован Минюстом России (15.12.2011),│
│ │ │ │регистрационный N 22631 │
│ │ │ │- Приказ Минприроды России от 15.12.2009 N 413 "Об│
│ │ │ │утверждении Административного регламента исполнения│
│ │ │ │Федеральной службой по экологическому,│
│ │ │ │технологическому и атомному надзору государственной│
│ │ │ │функции по осуществлению государственного контроля и│
│ │ │ │надзора за соблюдением собственниками│
│ │ │ │гидротехнических сооружений и эксплуатирующими│
│ │ │ │организациями норм и правил безопасности│
│ │ │ │гидротехнических сооружений (за исключением│
│ │ │ │судоходных гидротехнических сооружений, а также│
│ │ │ │гидротехнических сооружений, полномочия по│
│ │ │ │осуществлению надзора за которыми переданы органам│
│ │ │ │местного самоуправления)". Зарегистрирован Минюстом│
│ │ │ │России (18.02.2010), регистрационный N 16453 │
├─────┼────────┼───────────────────────────┼──────────────────────────────────────────────────────┤
│143 │Д.4. │Аттестация руководителей и │- Водный кодекс Российской Федерации │
│ │ │специалистов экспертных │- Кодекс Российской Федерации об административных│
│ │ │организаций, осуществляющих│правонарушениях (извлечения) │
│ │ │экспертизу деклараций │- Градостроительный кодекс Российской Федерации │
│ │ │безопасности │- Федеральный закон от 21.12.1994 N 68-ФЗ "О защите│
│ │ │гидротехнических сооружений│населения и территорий от чрезвычайных ситуаций│
│ │ │ │природного и техногенного характера" │
│ │ │ │- Федеральный закон от 21.07.1997 N 117-ФЗ "О│
│ │ │ │безопасности гидротехнических сооружений" │
│ │ │ │- Федеральный закон от 27.12.2002 N 184-ФЗ "О│
│ │ │ │техническом регулировании" │
│ │ │ │- Федеральный закон от 26.12.2008 N 294-ФЗ "О защите│
│ │ │ │прав юридических лиц и индивидуальных│
│ │ │ │предпринимателей при осуществлении государственного│
│ │ │ │контроля (надзора) и муниципального контроля" │
│ │ │ │- Федеральный закон от 27.07.2010 N 225-ФЗ "Об│
│ │ │ │обязательном страховании гражданской ответственности│
│ │ │ │владельца опасного объекта за причинение вреда в│
│ │ │ │результате аварии на опасном объекте" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │16.10.1997 N 1320 "Об организации государственного│
│ │ │ │надзора в области безопасности гидротехнических│
│ │ │ │сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │23.05.1998 N 490 "О порядке формирования и ведения│
│ │ │ │Российского регистра гидротехнических сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │06.11.1998 N 1303 "Об утверждении Положения о│
│ │ │ │декларировании безопасности гидротехнических│
│ │ │ │сооружений" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │27.02.1999 N 237 "Об утверждении Положения об│
│ │ │ │эксплуатации гидротехнического сооружения и│
│ │ │ │обеспечении безопасности гидротехнического│
│ │ │ │сооружения, разрешение на строительство и│
│ │ │ │эксплуатацию которого аннулировано, а также│
│ │ │ │гидротехнического сооружения, подлежащего│
│ │ │ │консервации, ликвидации, либо не имеющего│
│ │ │ │собственника" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │18.12.2001 N 876 "Об утверждении правил определения│
│ │ │ │величины финансового обеспечения гражданской│
│ │ │ │ответственности за вред, причиненный в результате│
│ │ │ │аварии гидротехнического сооружения" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │30.07.2004 N 401 "О Федеральной службе по│
│ │ │ │экологическому, технологическому и атомному надзору" │
│ │ │ │- Постановление Правительства Российской Федерации от│
│ │ │ │21.05.2007 N 304 "О классификации чрезвычайных│
│ │ │ │ситуаций природного и техногенного характера" │
│ │ │ │- Постановление Госгортехнадзора России от 28.01.2002│
│ │ │ │N 6 "Об утверждении Правил безопасности│
│ │ │ │гидротехнических сооружений накопителей жидких│
│ │ │ │промышленных отходов" (ПБ 03-438-02). Зарегистрирован│
│ │ │ │Минюстом России (16.04.2002), регистрационный N 3372 │
│ │ │ │- Постановление Госгортехнадзора России от 12.01.1998│
│ │ │ │N 2 "Об утверждении Инструкции о порядке ведения│
│ │ │ │мониторинга безопасности гидротехнических сооружений│
│ │ │ │предприятий, организаций, подконтрольных│
│ │ │ │Госгортехнадзору России" (РД 03-259-98).│
│ │ │ │Зарегистрирован Минюстом России (04.02.1998),│
│ │ │ │регистрационный N 1467 │
│ │ │ │- "Методические рекомендации по оценке технического│
│ │ │ │состояния и безопасности хранилищ производственных│
│ │ │ │отходов и стоков предприятий химического комплекса.│
│ │ │ │РД 09-255-99" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 06.01.1999 N 1) │
│ │ │ │- Постановление Госгортехнадзора России от 04.11.2000│
│ │ │ │N 65 "Об утверждении "Методики расчета зон затопления│
│ │ │ │при гидродинамических авариях на хранилищах│
│ │ │ │производственных отходов химических предприятий" (РД│
│ │ │ │09-391-00) │
│ │ │ │- Постановление Госгортехнадзора России от 04.07.2001│
│ │ │ │N 27 "Об утверждении Методических рекомендаций по│
│ │ │ │составлению проекта мониторинга безопасности│
│ │ │ │гидротехнических сооружений на поднадзорных│
│ │ │ │Госгортехнадзору России производствах, объектах и в│
│ │ │ │организациях" (РД 03-417-01) │
│ │ │ │- Постановление Госгортехнадзора России от 04.02.2002│
│ │ │ │N 10 "Об утверждении Инструкции о порядке определения│
│ │ │ │критериев безопасности и оценки состояния│
│ │ │ │гидротехнических сооружений накопителей жидких│
│ │ │ │промышленных отходов на поднадзорных Госгортехнадзору│
│ │ │ │России производствах, объектах и в организациях" (РД│
│ │ │ │03-443-02). Зарегистрирован Минюстом России│
│ │ │ │(18.05.2002), регистрационный N 3449 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 51 "Об утверждении Методических рекомендаций по│
│ │ │ │расчету развития гидродинамических аварий на│
│ │ │ │накопителях жидких промышленных отходов" (РД 03-607-│
│ │ │ │03) │
│ │ │ │- Приказ МЧС России N 243, Минэнерго России N 150,│
│ │ │ │Минприроды России N 270, Минтранса России N 68,│
│ │ │ │Госгортехнадзора России N 89 от 18.05.2002 "Об│
│ │ │ │утверждении Порядка определения размера вреда,│
│ │ │ │который может быть причинен жизни, здоровью│
│ │ │ │физических лиц, имуществу физических и юридических│
│ │ │ │лиц в результате аварии гидротехнического сооружения"│
│ │ │ │(РД 03-521-02). Зарегистрирован Минюстом России│
│ │ │ │(03.06.2002), регистрационный N 3493 │
│ │ │ │- Приказ МЧС России N 482, Госгортехнадзора России N│
│ │ │ │175а от 15.08.2003 "Об утверждении Методики│
│ │ │ │определения размера вреда, который может быть│
│ │ │ │причинен жизни, здоровью физических лиц, имуществу│
│ │ │ │физических и юридических лиц в результате аварии│
│ │ │ │гидротехнического сооружения" (РД 03-626-03) │
│ │ │ │- Приказ МЧС России от 28.02.2003 N 105 "Об│
│ │ │ │утверждении Требований по предупреждению чрезвычайных│
│ │ │ │ситуаций на потенциально опасных объектах и объектах│
│ │ │ │жизнеобеспечения". Зарегистрирован Минюстом России│
│ │ │ │(20.03.2003), регистрационный N 4291 │
│ │ │ │- Приказ МЧС России от 04.11.2004 N 506 "Об│
│ │ │ │утверждении типового паспорта безопасности опасного│
│ │ │ │объекта". Зарегистрирован Минюстом России│
│ │ │ │(22.12.2004), регистрационный N 6218 │
│ │ │ │- Постановление Госгортехнадзора России от 28.01.2002│
│ │ │ │N 6 "Об утверждении Правил безопасности│
│ │ │ │гидротехнических сооружений накопителей жидких│
│ │ │ │промышленных отходов" (ПБ 03-438-02). Зарегистрирован│
│ │ │ │Минюстом России (16.04.2002), регистрационный N 3372 │
│ │ │ │- Постановление Госгортехнадзора России от 12.01.1998│
│ │ │ │N 2 "Об утверждении Инструкции о порядке ведения│
│ │ │ │мониторинга безопасности гидротехнических сооружений│
│ │ │ │предприятий, организаций, подконтрольных│
│ │ │ │Госгортехнадзору России" (РД 03-259-98).│
│ │ │ │Зарегистрирован Минюстом России (04.02.1998),│
│ │ │ │регистрационный N 1467 │
│ │ │ │- "Методические рекомендации по оценке технического│
│ │ │ │состояния и безопасности хранилищ производственных│
│ │ │ │отходов и стоков предприятий химического комплекса.│
│ │ │ │РД 09-255-99" (утв. Постановлением Госгортехнадзора│
│ │ │ │России от 06.01.1999 N 1) │
│ │ │ │- Постановление Госгортехнадзора России от 04.11.2000│
│ │ │ │N 65 "Об утверждении "Методики расчета зон затопления│
│ │ │ │при гидродинамических авариях на хранилищах│
│ │ │ │производственных отходов химических предприятий" (РД│
│ │ │ │09-391-00) │
│ │ │ │- Постановление Госгортехнадзора России от 04.07.2001│
│ │ │ │N 27 "Об утверждении Методических рекомендаций по│
│ │ │ │составлению проекта мониторинга безопасности│
│ │ │ │гидротехнических сооружений на поднадзорных│
│ │ │ │Госгортехнадзору России производствах, объектах и в│
│ │ │ │организациях" (РД 03-417-01) │
│ │ │ │- Постановление Госгортехнадзора России от 04.02.2002│
│ │ │ │N 10 "Об утверждении Инструкции о порядке определения│
│ │ │ │критериев безопасности и оценки состояния│
│ │ │ │гидротехнических сооружений накопителей жидких│
│ │ │ │промышленных отходов на поднадзорных Госгортехнадзору│
│ │ │ │России производствах, объектах и в организациях" (РД│
│ │ │ │03-443-02). Зарегистрирован Минюстом России│
│ │ │ │(18.05.2002), регистрационный N 3449 │
│ │ │ │- Постановление Госгортехнадзора России от 05.06.2003│
│ │ │ │N 51 "Об утверждении Методических рекомендаций по│
│ │ │ │расчету развития гидродинамических аварий на│
│ │ │ │накопителях жидких промышленных отходов" (РД 03-607-│
│ │ │ │03) │
│ │ │ │- Приказ МЧС России N 243, Минэнерго России N 150,│
│ │ │ │Минприроды России N 270, Минтранса России N 68,│
│ │ │ │Госгортехнадзора России N 89 от 18.05.2002 "Об│
│ │ │ │утверждении Порядка определения размера вреда,│
│ │ │ │который может быть причинен жизни, здоровью│
│ │ │ │физических лиц, имуществу физических и юридических│
│ │ │ │лиц в результате аварии гидротехнического сооружения"│
│ │ │ │(РД 03-521-02). Зарегистрирован Минюстом России│
│ │ │ │(03.06.2002), регистрационный N 3493 │
│ │ │ │- Приказ МЧС России N 482, Госгортехнадзора России N│
│ │ │ │175а от 15.08.2003 "Об утверждении Методики│
│ │ │ │определения размера вреда, который может быть│
│ │ │ │причинен жизни, здоровью физических лиц, имуществу│
│ │ │ │физических и юридических лиц в результате аварии│
│ │ │ │гидротехнического сооружения" (РД 03-626-03) │
└─────┴────────┴───────────────────────────┴──────────────────────────────────────────────────────┘
Документ из системы КонсультантПлюс