Федеральный закон от 21.07.1997 N 116-ФЗ (ред. от 02.07.2013) "О промышленной безопасности опасных производственных объектов"

 Федеральный закон от 21.07.1997 N 116-ФЗ
(ред. от 02.07.2013)
"О промышленной безопасности опасных производственных объектов"

Документ из системы КонсультантПлюс
Дата сохранения: 24.03.2014

Оглавление

Федеральный закон
◦Глава I. Общие положения
◦Статья 1. Основные понятия
◦Статья 2. Опасные производственные объекты
◦Статья 3. Требования промышленной безопасности
◦Статья 4. Правовое регулирование в области промышленной безопасности
◦Статья 5. Федеральные органы исполнительной власти в области промышленной безопасности
◦Глава II. Основы промышленной безопасности
◦Статья 6. Деятельность в области промышленной безопасности
◦Статья 7. Технические устройства, применяемые на опасном производственном объекте
◦Статья 8. Требования промышленной безопасности к проектированию, строительству, реконструкции, капитальному ремонту, вводу в эксплуатацию, техническому перевооружению, консервации и ликвидации опасного производственного объекта
◦Статья 9. Требования промышленной безопасности к эксплуатации опасного производственного объекта
◦Статья 10. Требования промышленной безопасности по готовности к действиям по локализации и ликвидации последствий аварии на опасном производственном объекте
◦Статья 11. Требования к организации производственного контроля за соблюдением требований промышленной безопасности и управления промышленной безопасностью
◦Статья 12. Техническое расследование причин аварии
◦Статья 13. Экспертиза промышленной безопасности
◦Статья 14. Разработка декларации промышленной безопасности
◦Статья 15. Обязательное страхование гражданской ответственности за причинение вреда в результате аварии или инцидента на опасном производственном объекте
◦Статья 16. Федеральный государственный надзор в области промышленной безопасности
◦Статья 16.1. Государственный надзор при строительстве, реконструкции опасных производственных объектов
◦Статья 17. Ответственность за нарушение законодательства в области промышленной безопасности
◦Статья 17.1. Ответственность за причинение вреда жизни или здоровью граждан в результате аварии или инцидента на опасном производственном объекте
◦Глава III. Заключительные положения
◦Статья 18. Вступление в силу настоящего Федерального закона
Приложение 1. Опасные производственные объекты
Приложение 2. Классификация опасных производственных объектов
◦Таблица 1
◦Таблица 2

21 июля 1997 года N 116-ФЗ
РОССИЙСКАЯ ФЕДЕРАЦИЯ
ФЕДЕРАЛЬНЫЙ ЗАКОН
О ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ ОПАСНЫХ
ПРОИЗВОДСТВЕННЫХ ОБЪЕКТОВ
Принят
Государственной Думой
20 июня 1997 года
(в ред. Федеральных законов от 07.08.2000 N 122-ФЗ,
от 10.01.2003 N 15-ФЗ, от 22.08.2004 N 122-ФЗ,
от 09.05.2005 N 45-ФЗ, от 18.12.2006 N 232-ФЗ,
от 30.12.2008 N 309-ФЗ, от 30.12.2008 N 313-ФЗ,
от 27.12.2009 N 374-ФЗ, от 23.07.2010 N 171-ФЗ,
от 27.07.2010 N 226-ФЗ (ред. 19.10.2011),
от 27.07.2010 N 227-ФЗ, от 01.07.2011 N 169-ФЗ,
от 18.07.2011 N 242-ФЗ, от 18.07.2011 N 243-ФЗ,
от 19.07.2011 N 248-ФЗ, от 28.11.2011 N 337-ФЗ,
от 30.11.2011 N 347-ФЗ, от 25.06.2012 N 93-ФЗ,
от 04.03.2013 N 22-ФЗ, от 02.07.2013 N 186-ФЗ)
Настоящий Федеральный закон определяет правовые, экономические и социальные основы обеспечения безопасной эксплуатации опасных производственных объектов и направлен на предупреждение аварий на опасных производственных объектах и обеспечение готовности эксплуатирующих опасные производственные объекты юридических лиц и индивидуальных предпринимателей (далее также - организации, эксплуатирующие опасные производственные объекты) к локализации и ликвидации последствий указанных аварий.
(в ред. Федеральных законов от 23.07.2010 N 171-ФЗ, от 04.03.2013 N 22-ФЗ)
Положения настоящего Федерального закона распространяются на все организации независимо от их организационно-правовых форм и форм собственности, осуществляющие деятельность в области промышленной безопасности опасных производственных объектов на территории Российской Федерации и на иных территориях, над которыми Российская Федерация осуществляет юрисдикцию в соответствии с законодательством Российской Федерации и нормами международного права.
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
Глава I. ОБЩИЕ ПОЛОЖЕНИЯ
Статья 1. Основные понятия
В целях настоящего Федерального закона используются следующие понятия:
промышленная безопасность опасных производственных объектов (далее - промышленная безопасность, безопасность опасных производственных объектов) - состояние защищенности жизненно важных интересов личности и общества от аварий на опасных производственных объектах и последствий указанных аварий;
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
авария - разрушение сооружений и (или) технических устройств, применяемых на опасном производственном объекте, неконтролируемые взрыв и (или) выброс опасных веществ;
инцидент - отказ или повреждение технических устройств, применяемых на опасном производственном объекте, отклонение от установленного режима технологического процесса;
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
технические устройства, применяемые на опасном производственном объекте, - машины, технологическое оборудование, системы машин и (или) оборудования, агрегаты, аппаратура, механизмы, применяемые при эксплуатации опасного производственного объекта;
(абзац введен Федеральным законом от 19.07.2011 N 248-ФЗ)
вспомогательные горноспасательные команды - нештатные аварийно-спасательные формирования, созданные организациями, эксплуатирующими опасные производственные объекты, на которых ведутся горные работы, из числа работников таких организаций;
(абзац введен Федеральным законом от 04.03.2013 N 22-ФЗ)
обоснование безопасности опасного производственного объекта - документ, содержащий сведения о результатах оценки риска аварии на опасном производственном объекте и связанной с ней угрозы, условия безопасной эксплуатации опасного производственного объекта, требования к эксплуатации, капитальному ремонту, консервации и ликвидации опасного производственного объекта;
(абзац введен Федеральным законом от 04.03.2013 N 22-ФЗ)
система управления промышленной безопасностью - комплекс взаимосвязанных организационных и технических мероприятий, осуществляемых организацией, эксплуатирующей опасные производственные объекты, в целях предупреждения аварий и инцидентов на опасных производственных объектах, локализации и ликвидации последствий таких аварий;
(абзац введен Федеральным законом от 04.03.2013 N 22-ФЗ)
техническое перевооружение опасного производственного объекта - приводящие к изменению технологического процесса на опасном производственном объекте внедрение новой технологии, автоматизация опасного производственного объекта или его отдельных частей, модернизация или замена применяемых на опасном производственном объекте технических устройств;
(абзац введен Федеральным законом от 04.03.2013 N 22-ФЗ)
экспертиза промышленной безопасности - определение соответствия объектов экспертизы промышленной безопасности, указанных в пункте 1 статьи 13 настоящего Федерального закона, предъявляемым к ним требованиям промышленной безопасности;
(абзац введен Федеральным законом от 02.07.2013 N 186-ФЗ)
эксперт в области промышленной безопасности - физическое лицо, которое обладает специальными познаниями в области промышленной безопасности, соответствует требованиям, установленным федеральными нормами и правилами в области промышленной безопасности, и участвует в проведении экспертизы промышленной безопасности.
(абзац введен Федеральным законом от 02.07.2013 N 186-ФЗ)
Статья 2. Опасные производственные объекты
1. Опасными производственными объектами в соответствии с настоящим Федеральным законом являются предприятия или их цехи, участки, площадки, а также иные производственные объекты, указанные в Приложении 1 к настоящему Федеральному закону.
2. Опасные производственные объекты подлежат регистрации в государственном реестре в порядке, устанавливаемом Правительством Российской Федерации.
(в ред. Федеральных законов от 27.07.2010 N 226-ФЗ, от 04.03.2013 N 22-ФЗ)
3. Опасные производственные объекты в зависимости от уровня потенциальной опасности аварий на них для жизненно важных интересов личности и общества подразделяются в соответствии с критериями, указанными в приложении 2 к настоящему Федеральному закону, на четыре класса опасности:
I класс опасности - опасные производственные объекты чрезвычайно высокой опасности;
II класс опасности - опасные производственные объекты высокой опасности;
III класс опасности - опасные производственные объекты средней опасности;
IV класс опасности - опасные производственные объекты низкой опасности.
(п. 3 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
4. Присвоение класса опасности опасному производственному объекту осуществляется при его регистрации в государственном реестре.
(п. 4 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
5. Руководитель организации, эксплуатирующей опасные производственные объекты, несет ответственность за полноту и достоверность сведений, представленных для регистрации в государственном реестре опасных производственных объектов, в соответствии с законодательством Российской Федерации.
(п. 5 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
Статья 3. Требования промышленной безопасности
1. Требования промышленной безопасности - условия, запреты, ограничения и другие обязательные требования, содержащиеся в настоящем Федеральном законе, других федеральных законах, принимаемых в соответствии с ними нормативных правовых актах Президента Российской Федерации, нормативных правовых актах Правительства Российской Федерации, а также федеральных нормах и правилах в области промышленной безопасности.
(в ред. Федерального закона от 19.07.2011 N 248-ФЗ)
2. Требования промышленной безопасности должны соответствовать нормам в области защиты населения и территорий от чрезвычайных ситуаций, санитарно-эпидемиологического благополучия населения, охраны окружающей среды, экологической безопасности, пожарной безопасности, охраны труда, строительства, а также обязательным требованиям, установленным в соответствии с законодательством Российской Федерации о техническом регулировании.
(в ред. Федеральных законов от 30.12.2008 N 309-ФЗ, от 19.07.2011 N 248-ФЗ)
3. Требования промышленной безопасности для объектов использования атомной энергии устанавливаются федеральными нормами и правилами в области использования атомной энергии, принимаемыми в соответствии с Федеральным законом от 21 ноября 1995 года N 170-ФЗ "Об использовании атомной энергии".
(п. 3 введен Федеральным законом от 30.11.2011 N 347-ФЗ)
Положения пункта 4 статьи 3 (в редакции Федерального закона от 04.03.2013 N 22-ФЗ) до дня вступления в силу соответствующих федеральных норм и правил в области промышленной безопасности применяются в отношении требований промышленной безопасности, установленных нормативными документами федеральных органов исполнительной власти, предусмотренными статьей 49 Федерального закона от 19.07.2011 N 248-ФЗ (часть 4 статьи 10 Федерального закона от 04.03.2013 N 22-ФЗ).
4. В случае, если при эксплуатации, капитальном ремонте, консервации или ликвидации опасного производственного объекта требуется отступление от требований промышленной безопасности, установленных федеральными нормами и правилами в области промышленной безопасности, таких требований недостаточно и (или) они не установлены, лицом, осуществляющим подготовку проектной документации на строительство, реконструкцию опасного производственного объекта, могут быть установлены требования промышленной безопасности к его эксплуатации, капитальному ремонту, консервации и ликвидации в обосновании безопасности опасного производственного объекта.
Обоснование безопасности опасного производственного объекта, а также изменения, вносимые в обоснование безопасности опасного производственного объекта, подлежат экспертизе промышленной безопасности. Применение обоснования безопасности опасного производственного объекта без положительных заключений экспертизы промышленной безопасности такого обоснования и внесенных в него изменений (при их наличии) не допускается.
Обоснование безопасности опасного производственного объекта направляется организацией, эксплуатирующей опасный производственный объект, в федеральный орган исполнительной власти в области промышленной безопасности при регистрации опасного производственного объекта в государственном реестре. Изменения, внесенные в обоснование безопасности опасного производственного объекта, направляются организацией, эксплуатирующей опасный производственный объект, в федеральный орган исполнительной власти в области промышленной безопасности в течение десяти рабочих дней со дня получения положительного заключения экспертизы промышленной безопасности.
(п. 4 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
Статья 4. Правовое регулирование в области промышленной безопасности
1. Правовое регулирование в области промышленной безопасности осуществляется настоящим Федеральным законом, другими федеральными законами, принимаемыми в соответствии с ними нормативными правовыми актами Президента Российской Федерации, нормативными правовыми актами Правительства Российской Федерации, а также федеральными нормами и правилами в области промышленной безопасности.
(в ред. Федерального закона от 19.07.2011 N 248-ФЗ)
2. Если международным договором Российской Федерации установлены иные правила, чем предусмотренные настоящим Федеральным законом, то применяются правила международного договора.
3. Федеральные нормы и правила в области промышленной безопасности устанавливают обязательные требования к:
деятельности в области промышленной безопасности, в том числе работникам опасных производственных объектов, экспертам в области промышленной безопасности;
(в ред. Федерального закона от 02.07.2013 N 186-ФЗ)
безопасности технологических процессов на опасных производственных объектах, в том числе порядку действий в случае аварии или инцидента на опасном производственном объекте;
обоснованию безопасности опасного производственного объекта.
Федеральные нормы и правила в области промышленной безопасности разрабатываются и утверждаются в порядке, установленном Правительством Российской Федерации.
(п. 3 в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
Статья 5. Федеральные органы исполнительной власти в области промышленной безопасности
(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)
1. В целях осуществления государственной политики в области промышленной безопасности Президент Российской Федерации или по его поручению Правительство Российской Федерации определяет федеральные органы исполнительной власти в области промышленной безопасности и возлагает на них осуществление соответствующего нормативного регулирования, а также специальных разрешительных, контрольных и надзорных функций в области промышленной безопасности. Федеральные органы исполнительной власти в области промышленной безопасности имеют подведомственные им территориальные органы, создаваемые в установленном порядке.
2. Федеральные органы исполнительной власти, которым в соответствии с федеральными законами или нормативными правовыми актами Президента Российской Федерации и Правительства Российской Федерации предоставлено право осуществлять отдельные функции нормативно-правового регулирования, специальные разрешительные, контрольные или надзорные функции в области промышленной безопасности, обязаны согласовывать принимаемые ими нормативные правовые акты, а также координировать свою деятельность в области промышленной безопасности с федеральным органом исполнительной власти в области промышленной безопасности.
(в ред. Федерального закона от 19.07.2011 N 248-ФЗ)
Глава II. ОСНОВЫ ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ
Статья 6. Деятельность в области промышленной безопасности
(в ред. Федерального закона от 10.01.2003 N 15-ФЗ)
1. К видам деятельности в области промышленной безопасности относятся проектирование, строительство, эксплуатация, реконструкция, капитальный ремонт, техническое перевооружение, консервация и ликвидация опасного производственного объекта; изготовление, монтаж, наладка, обслуживание и ремонт технических устройств, применяемых на опасном производственном объекте; проведение экспертизы промышленной безопасности; подготовка и переподготовка работников опасного производственного объекта в необразовательных учреждениях.
(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 18.07.2011 N 243-ФЗ)
Отдельные виды деятельности в области промышленной безопасности подлежат лицензированию в соответствии с законодательством Российской Федерации.
Положения пункта 2 данной статьи не применялись до 1 июля 2012 года в отношении документов и информации, используемых в рамках государственных услуг, предоставляемых исполнительными органами государственной власти субъектов Российской Федерации или территориальными государственными внебюджетными фондами, и муниципальных услуг, и в отношении документов и информации, находящихся в распоряжении государственных органов субъектов Российской Федерации, органов местного самоуправления, территориальных государственных внебюджетных фондов либо подведомственных государственным органам или органам местного самоуправления организаций, участвующих в предоставлении государственных или муниципальных услуг (часть пятая статьи 74 Федерального закона от 01.07.2011 N 169-ФЗ).
2. Обязательным требованием к соискателю лицензии для принятия решения о предоставлении лицензии на эксплуатацию опасных производственных объектов является наличие документов, подтверждающих ввод опасных производственных объектов в эксплуатацию, или положительных заключений экспертизы промышленной безопасности на технические устройства, применяемые на опасных производственных объектах, здания и сооружения на опасных производственных объектах, а также в случаях, предусмотренных статьей 14 настоящего Федерального закона, деклараций промышленной безопасности.
Лицензирующий орган не вправе требовать от соискателя лицензии представления указанных документов, если такие документы находятся в распоряжении лицензирующего органа, органов, предоставляющих государственные услуги, органов, предоставляющих муниципальные услуги, иных государственных органов, органов местного самоуправления либо подведомственных государственным органам или органам местного самоуправления организаций, за исключением документов, включенных в определенный Федеральным законом от 27 июля 2010 года N 210-ФЗ "Об организации предоставления государственных и муниципальных услуг" перечень документов. Лицензирующий орган самостоятельно запрашивает такие документы (сведения, содержащиеся в них) в уполномоченных органах, если заявитель не представил их по собственной инициативе.
Указанные документы могут быть представлены соискателем лицензии в форме электронных документов.
(п. 2 в ред. Федерального закона от 01.07.2011 N 169-ФЗ)
Статья 7. Технические устройства, применяемые на опасном производственном объекте
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
КонсультантПлюс: примечание.
О Перечне технических устройств, применяемых на опасных производственных объектах и подлежащих обязательной сертификации см. Приказ Госгортехнадзора России от 27.08.2001 N 115.
1. Обязательные требования к техническим устройствам, применяемым на опасном производственном объекте, и формы оценки их соответствия указанным обязательным требованиям устанавливаются в соответствии с законодательством Российской Федерации о техническом регулировании.
2. Если техническим регламентом не установлена иная форма оценки соответствия технического устройства, применяемого на опасном производственном объекте, обязательным требованиям к такому техническому устройству, оно подлежит экспертизе промышленной безопасности:
до начала применения на опасном производственном объекте;
по истечении срока службы или при превышении количества циклов нагрузки такого технического устройства, установленных его производителем;
при отсутствии в технической документации данных о сроке службы такого технического устройства, если фактический срок его службы превышает двадцать лет;
после проведения работ, связанных с изменением конструкции, заменой материала несущих элементов такого технического устройства, либо восстановительного ремонта после аварии или инцидента на опасном производственном объекте, в результате которых было повреждено такое техническое устройство.
3. Федеральными нормами и правилами в области промышленной безопасности могут быть предусмотрены возможность, порядок и сроки опытного применения технических устройств на опасном производственном объекте без проведения экспертизы промышленной безопасности при условии соблюдения параметров технологического процесса, отклонения от которых могут привести к аварии на опасном производственном объекте.
Статья 8. Требования промышленной безопасности к проектированию, строительству, реконструкции, капитальному ремонту, вводу в эксплуатацию, техническому перевооружению, консервации и ликвидации опасного производственного объекта
(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 18.07.2011 N 243-ФЗ)
1. Техническое перевооружение, капитальный ремонт, консервация и ликвидация опасного производственного объекта осуществляются на основании документации, разработанной в порядке, установленном настоящим Федеральным законом, с учетом законодательства о градостроительной деятельности. Если техническое перевооружение опасного производственного объекта осуществляется одновременно с его реконструкцией, документация на техническое перевооружение такого объекта входит в состав соответствующей проектной документации. Документация на консервацию и ликвидацию опасного производственного объекта подлежит экспертизе промышленной безопасности. Документация на техническое перевооружение опасного производственного объекта подлежит экспертизе промышленной безопасности в случае, если указанная документация не входит в состав проектной документации такого объекта, подлежащей экспертизе в соответствии с законодательством Российской Федерации о градостроительной деятельности. Не допускаются техническое перевооружение, консервация и ликвидация опасного производственного объекта без положительного заключения экспертизы промышленной безопасности, которое в установленном порядке внесено в реестр заключений экспертизы промышленной безопасности, либо, если документация на техническое перевооружение опасного производственного объекта входит в состав проектной документации такого объекта, без положительного заключения экспертизы проектной документации такого объекта.
(в ред. Федеральных законов от 18.07.2011 N 243-ФЗ, от 04.03.2013 N 22-ФЗ, от 02.07.2013 N 186-ФЗ)
2. Отклонения от проектной документации опасного производственного объекта в процессе его строительства, реконструкции, капитального ремонта, а также от документации на техническое перевооружение, капитальный ремонт, консервацию и ликвидацию опасного производственного объекта в процессе его технического перевооружения, консервации и ликвидации не допускаются. Изменения, вносимые в проектную документацию на строительство, реконструкцию опасного производственного объекта, подлежат экспертизе проектной документации в соответствии с законодательством Российской Федерации о градостроительной деятельности. Изменения, вносимые в документацию на консервацию и ликвидацию опасного производственного объекта, подлежат экспертизе промышленной безопасности. Изменения, вносимые в документацию на техническое перевооружение опасного производственного объекта, подлежат экспертизе промышленной безопасности и согласовываются с федеральным органом исполнительной власти в области промышленной безопасности или его территориальным органом, за исключением случая, если указанная документация входит в состав проектной документации, подлежащей экспертизе в соответствии с законодательством Российской Федерации о градостроительной деятельности.
(в ред. Федеральных законов от 18.07.2011 N 243-ФЗ, от 28.11.2011 N 337-ФЗ, от 04.03.2013 N 22-ФЗ)
3. В процессе строительства, реконструкции, капитального ремонта, технического перевооружения, консервации и ликвидации опасного производственного объекта организации, разработавшие соответствующую документацию, в установленном порядке осуществляют авторский надзор.
(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 18.07.2011 N 243-ФЗ)
3.1. Соответствие построенных, реконструированных опасных производственных объектов требованиям технических регламентов и проектной документации, устанавливается заключением уполномоченного на осуществление государственного строительного надзора федерального органа исполнительной власти или уполномоченного на осуществление государственного строительного надзора органа исполнительной власти субъекта Российской Федерации в соответствии с законодательством Российской Федерации о градостроительной деятельности.
(п. 3.1 введен Федеральным законом от 18.12.2006 N 232-ФЗ, в ред. Федеральных законов от 18.07.2011 N 243-ФЗ, от 04.03.2013 N 22-ФЗ)
4. Ввод в эксплуатацию опасного производственного объекта проводится в порядке, установленном законодательством Российской Федерации о градостроительной деятельности.
(в ред. Федерального закона от 18.12.2006 N 232-ФЗ)
При этом проверяется готовность организации к эксплуатации опасного производственного объекта и к действиям по локализации и ликвидации последствий аварии, а также наличие у нее договора обязательного страхования гражданской ответственности, заключенного в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте.
(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 27.07.2010 N 226-ФЗ)
Статья 9. Требования промышленной безопасности к эксплуатации опасного производственного объекта
1. Организация, эксплуатирующая опасный производственный объект, обязана:
соблюдать положения настоящего Федерального закона, других федеральных законов, принимаемых в соответствии с ними нормативных правовых актов Президента Российской Федерации, нормативных правовых актов Правительства Российской Федерации, а также федеральных норм и правил в области промышленной безопасности;
(в ред. Федерального закона от 19.07.2011 N 248-ФЗ)
соблюдать требования обоснования безопасности опасного производственного объекта (в случаях, предусмотренных пунктом 4 статьи 3 настоящего Федерального закона);
(абзац введен Федеральным законом от 04.03.2013 N 22-ФЗ)
обеспечивать безопасность опытного применения технических устройств на опасном производственном объекте в соответствии с пунктом 3 статьи 7 настоящего Федерального закона;
(абзац введен Федеральным законом от 04.03.2013 N 22-ФЗ)
иметь лицензию на осуществление конкретного вида деятельности в области промышленной безопасности, подлежащего лицензированию в соответствии с законодательством Российской Федерации;
(в ред. Федерального закона от 10.01.2003 N 15-ФЗ)
уведомлять федеральный орган исполнительной власти в области промышленной безопасности или его территориальный орган о начале осуществления конкретного вида деятельности в соответствии с законодательством Российской Федерации о защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля;
(абзац введен Федеральным законом от 04.03.2013 N 22-ФЗ)
обеспечивать укомплектованность штата работников опасного производственного объекта в соответствии с установленными требованиями;
допускать к работе на опасном производственном объекте лиц, удовлетворяющих соответствующим квалификационным требованиям и не имеющих медицинских противопоказаний к указанной работе;
обеспечивать проведение подготовки и аттестации работников в области промышленной безопасности;
иметь на опасном производственном объекте нормативные правовые акты, устанавливающие требования промышленной безопасности, а также правила ведения работ на опасном производственном объекте;
(в ред. Федерального закона от 19.07.2011 N 248-ФЗ)
организовывать и осуществлять производственный контроль за соблюдением требований промышленной безопасности;
создать систему управления промышленной безопасностью и обеспечивать ее функционирование в случаях, установленных статьей 11 настоящего Федерального закона;
(абзац введен Федеральным законом от 04.03.2013 N 22-ФЗ)
обеспечивать наличие и функционирование необходимых приборов и систем контроля за производственными процессами в соответствии с установленными требованиями;
обеспечивать проведение экспертизы промышленной безопасности зданий, сооружений и технических устройств, применяемых на опасном производственном объекте, а также проводить диагностику, испытания, освидетельствование сооружений и технических устройств, применяемых на опасном производственном объекте, в установленные сроки и по предъявляемому в установленном порядке предписанию федерального органа исполнительной власти в области промышленной безопасности, или его территориального органа;
(в ред. Федеральных законов от 22.08.2004 N 122-ФЗ, от 04.03.2013 N 22-ФЗ)
предотвращать проникновение на опасный производственный объект посторонних лиц;
обеспечивать выполнение требований промышленной безопасности к хранению опасных веществ;
разрабатывать декларацию промышленной безопасности в случаях, установленных статьей 14 настоящего Федерального закона;
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
заключать договор обязательного страхования гражданской ответственности в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте;
(в ред. Федерального закона от 27.07.2010 N 226-ФЗ)
выполнять указания, распоряжения и предписания федерального органа исполнительной власти в области промышленной безопасности, его территориальных органов и должностных лиц, отдаваемые ими в соответствии с полномочиями;
(в ред. Федеральных законов от 22.08.2004 N 122-ФЗ, от 23.07.2010 N 171-ФЗ)
приостанавливать эксплуатацию опасного производственного объекта самостоятельно или по решению суда в случае аварии или инцидента на опасном производственном объекте, а также в случае обнаружения вновь открывшихся обстоятельств, влияющих на промышленную безопасность;
(в ред. Федеральных законов от 22.08.2004 N 122-ФЗ, от 09.05.2005 N 45-ФЗ)
осуществлять мероприятия по локализации и ликвидации последствий аварий на опасном производственном объекте, оказывать содействие государственным органам в расследовании причин аварии;
принимать участие в техническом расследовании причин аварии на опасном производственном объекте, принимать меры по устранению указанных причин и профилактике подобных аварий;
анализировать причины возникновения инцидента на опасном производственном объекте, принимать меры по устранению указанных причин и профилактике подобных инцидентов;
своевременно информировать в установленном порядке федеральный орган исполнительной власти в области промышленной безопасности, его территориальные органы, а также иные органы государственной власти, органы местного самоуправления и население об аварии на опасном производственном объекте;
(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)
принимать меры по защите жизни и здоровья работников в случае аварии на опасном производственном объекте;
вести учет аварий и инцидентов на опасном производственном объекте;
представлять в федеральный орган исполнительной власти в области промышленной безопасности, или в его территориальный орган информацию о количестве аварий и инцидентов, причинах их возникновения и принятых мерах.
(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)
2. Работники опасного производственного объекта обязаны:
соблюдать положения нормативных правовых актов, устанавливающих требования промышленной безопасности, а также правила ведения работ на опасном производственном объекте и порядок действий в случае аварии или инцидента на опасном производственном объекте;
(в ред. Федерального закона от 19.07.2011 N 248-ФЗ)
проходить подготовку и аттестацию в области промышленной безопасности;
незамедлительно ставить в известность своего непосредственного руководителя или в установленном порядке других должностных лиц об аварии или инциденте на опасном производственном объекте;
в установленном порядке приостанавливать работу в случае аварии или инцидента на опасном производственном объекте;
в установленном порядке участвовать в проведении работ по локализации аварии на опасном производственном объекте.
За выдачу работнику организации, осуществляющей эксплуатацию опасных производственных объектов, аттестата в области промышленной безопасности уплачивается государственная пошлина в размерах и порядке, которые установлены законодательством Российской Федерации о налогах и сборах.
(абзац введен Федеральным законом от 27.12.2009 N 374-ФЗ)
Статья 10. Требования промышленной безопасности по готовности к действиям по локализации и ликвидации последствий аварии на опасном производственном объекте
1. В целях обеспечения готовности к действиям по локализации и ликвидации последствий аварии организация, эксплуатирующая опасный производственный объект, обязана:
планировать и осуществлять мероприятия по локализации и ликвидации последствий аварий на опасном производственном объекте;
заключать с профессиональными аварийно-спасательными службами или с профессиональными аварийно-спасательными формированиями договоры на обслуживание, а в случаях, предусмотренных настоящим Федеральным законом, другими федеральными законами и принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации, создавать собственные профессиональные аварийно-спасательные службы или профессиональные аварийно-спасательные формирования, а также нештатные аварийно-спасательные формирования из числа работников;
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
создавать на опасных производственных объектах I и II классов опасности, на которых ведутся горные работы, вспомогательные горноспасательные команды в порядке, установленном федеральным органом исполнительной власти, осуществляющим функции по выработке и реализации государственной политики, нормативно-правовому регулированию в области гражданской обороны, защиты населения и территорий от чрезвычайных ситуаций;
(абзац введен Федеральным законом от 04.03.2013 N 22-ФЗ)
иметь резервы финансовых средств и материальных ресурсов для локализации и ликвидации последствий аварий в соответствии с законодательством Российской Федерации;
обучать работников действиям в случае аварии или инцидента на опасном производственном объекте;
создавать системы наблюдения, оповещения, связи и поддержки действий в случае аварии и поддерживать указанные системы в пригодном к использованию состоянии.
2. Планирование мероприятий по локализации и ликвидации последствий аварий на опасных производственных объектах I, II и III классов опасности, предусмотренных пунктами 1, 4, 5 и 6 приложения 1 к настоящему Федеральному закону, осуществляется посредством разработки и утверждения планов мероприятий по локализации и ликвидации последствий аварий на таких опасных производственных объектах. Порядок разработки планов мероприятий по локализации и ликвидации последствий аварий на опасных производственных объектах и требования к содержанию этих планов устанавливаются Правительством Российской Федерации.
(п. 2 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
Статья 11. Требования к организации производственного контроля за соблюдением требований промышленной безопасности и управления промышленной безопасностью
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
1. Организация, эксплуатирующая опасный производственный объект, обязана организовывать и осуществлять производственный контроль за соблюдением требований промышленной безопасности в соответствии с требованиями, устанавливаемыми Правительством Российской Федерации.
2. Сведения об организации производственного контроля за соблюдением требований промышленной безопасности представляются в письменной форме либо в форме электронного документа, подписанного усиленной квалифицированной электронной подписью, в федеральные органы исполнительной власти в области промышленной безопасности или их территориальные органы ежегодно до 1 апреля соответствующего календарного года. Требования к форме представления сведений об организации производственного контроля за соблюдением требований промышленной безопасности устанавливаются федеральным органом исполнительной власти в области промышленной безопасности.
(п. 2 в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
3. Организации, эксплуатирующие опасные производственные объекты I или II класса опасности, обязаны создать системы управления промышленной безопасностью и обеспечивать их функционирование.
(п. 3 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
4. Системы управления промышленной безопасностью обеспечивают:
определение целей и задач организаций, эксплуатирующих опасные производственные объекты, в области промышленной безопасности, информирование общественности о данных целях и задачах;
идентификацию, анализ и прогнозирование риска аварий на опасных производственных объектах и связанных с такими авариями угроз;
планирование и реализацию мер по снижению риска аварий на опасных производственных объектах, в том числе при выполнении работ или оказании услуг на опасных производственных объектах сторонними организациями либо индивидуальными предпринимателями;
координацию работ по предупреждению аварий и инцидентов на опасных производственных объектах;
осуществление производственного контроля за соблюдением требований промышленной безопасности;
безопасность опытного применения технических устройств на опасных производственных объектах в соответствии с пунктом 3 статьи 7 настоящего Федерального закона;
своевременную корректировку мер по снижению риска аварий на опасных производственных объектах;
участие работников организаций, эксплуатирующих опасные производственные объекты, в разработке и реализации мер по снижению риска аварий на опасных производственных объектах;
информационное обеспечение осуществления деятельности в области промышленной безопасности.
(п. 4 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
5. Требования к документационному обеспечению систем управления промышленной безопасностью устанавливаются Правительством Российской Федерации.
(п. 5 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
Статья 12. Техническое расследование причин аварии
1. По каждому факту возникновения аварии на опасном производственном объекте проводится техническое расследование ее причин.
2. Техническое расследование причин аварии проводится специальной комиссией, возглавляемой представителем федерального органа исполнительной власти в области промышленной безопасности или его территориального органа.
В состав указанной комиссии также включаются:
представители субъекта Российской Федерации и (или) органа местного самоуправления, на территории которых располагается опасный производственный объект;
представители организации, эксплуатирующей опасный производственный объект;
представители страховщика, с которым организация, эксплуатирующая опасный производственный объект, заключила договор обязательного страхования гражданской ответственности в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте;
другие представители в соответствии с законодательством Российской Федерации.
(п. 2 в ред. Федерального закона от 27.07.2010 N 226-ФЗ)
3. Президент Российской Федерации или Правительство Российской Федерации могут принимать решение о создании государственной комиссии по техническому расследованию причин аварии и назначать председателя указанной комиссии.
4. Комиссия по техническому расследованию причин аварии может привлекать к расследованию экспертные организации, экспертов в области промышленной безопасности и специалистов в области изысканий, проектирования, научно-исследовательских и опытно-конструкторских работ, изготовления оборудования и в других областях.
(в ред. Федеральных законов от 27.07.2010 N 226-ФЗ, от 02.07.2013 N 186-ФЗ)
5. Организация, эксплуатирующая опасный производственный объект, ее работники, организация, проводившая экспертизу промышленной безопасности, обязаны представлять комиссии по техническому расследованию причин аварии всю информацию, необходимую указанной комиссии для осуществления своих полномочий.
(в ред. Федерального закона от 02.07.2013 N 186-ФЗ)
6. Результаты проведения технического расследования причин аварии заносятся в акт, в котором указываются причины и обстоятельства аварии, размер причиненного вреда, допущенные нарушения требований промышленной безопасности, лица, допустившие эти нарушения, а также меры, которые приняты для локализации и ликвидации последствий аварии, и содержатся предложения по предупреждению подобных аварий.
(в ред. Федерального закона от 02.07.2013 N 186-ФЗ)
7. Материалы технического расследования причин аварии направляются в федеральный орган исполнительной власти в области промышленной безопасности, или в его территориальный орган, членам комиссии по техническому расследованию причин аварии, а также в иные заинтересованные государственные органы.
(в ред. Федеральных законов от 22.08.2004 N 122-ФЗ, от 27.07.2010 N 226-ФЗ)
8. Порядок проведения технического расследования причин аварии и оформления акта технического расследования причин аварии устанавливается федеральным органом исполнительной власти в области промышленной безопасности.
(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)
9. Финансирование расходов на техническое расследование причин аварии осуществляется организацией, эксплуатирующей опасный производственный объект, на котором произошла авария.
Статья 13. Экспертиза промышленной безопасности
1. Экспертизе промышленной безопасности подлежат:
документация на консервацию, ликвидацию опасного производственного объекта;
документация на техническое перевооружение опасного производственного объекта в случае, если указанная документация не входит в состав проектной документации такого объекта, подлежащей экспертизе в соответствии с законодательством о градостроительной деятельности;
технические устройства, применяемые на опасном производственном объекте, в случаях, установленных статьей 7 настоящего Федерального закона;
здания и сооружения на опасном производственном объекте, предназначенные для осуществления технологических процессов, хранения сырья или продукции, перемещения людей и грузов, локализации и ликвидации последствий аварий;
декларация промышленной безопасности, разрабатываемая в составе документации на техническое перевооружение (в случае, если указанная документация не входит в состав проектной документации опасного производственного объекта, подлежащей экспертизе в соответствии с законодательством о градостроительной деятельности), консервацию, ликвидацию опасного производственного объекта, или вновь разрабатываемая декларация промышленной безопасности;
обоснование безопасности опасного производственного объекта, а также изменения, вносимые в обоснование безопасности опасного производственного объекта.
(п. 1 в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
2. Экспертизу промышленной безопасности проводит организация, имеющая лицензию на проведение указанной экспертизы, за счет средств ее заказчика.
Организации, имеющей лицензию на проведение экспертизы промышленной безопасности, запрещается проводить указанную экспертизу в отношении опасного производственного объекта, принадлежащего на праве собственности или ином законном основании ей или лицам, входящим с ней в одну группу лиц в соответствии с антимонопольным законодательством Российской Федерации. Заключение экспертизы промышленной безопасности, подготовленное с нарушением данного требования, не может быть использовано в целях, установленных настоящим Федеральным законом.
(п. 2 в ред. Федерального закона от 02.07.2013 N 186-ФЗ)
3. Экспертиза промышленной безопасности проводится в порядке, установленном федеральными нормами и правилами в области промышленной безопасности, на основании принципов независимости, объективности, всесторонности и полноты исследований, проводимых с использованием современных достижений науки и техники.
(п. 3 в ред. Федерального закона от 02.07.2013 N 186-ФЗ)
4. Результатом проведения экспертизы промышленной безопасности является заключение, которое подписывается руководителем организации, проводившей экспертизу промышленной безопасности, и экспертом или экспертами в области промышленной безопасности, участвовавшими в проведении указанной экспертизы. Требования к оформлению заключения экспертизы промышленной безопасности устанавливаются федеральными нормами и правилами в области промышленной безопасности.
(п. 4 в ред. Федерального закона от 02.07.2013 N 186-ФЗ)
5. Заключение экспертизы промышленной безопасности представляется ее заказчиком в федеральный орган исполнительной власти в области промышленной безопасности или его территориальный орган, которые вносят в реестр заключений экспертизы промышленной безопасности это заключение в течение пяти рабочих дней со дня его поступления. Заключение экспертизы промышленной безопасности может быть использовано в целях, установленных настоящим Федеральным законом, исключительно с даты его внесения в реестр заключений экспертизы промышленной безопасности федеральным органом исполнительной власти в области промышленной безопасности или его территориальным органом.
(п. 5 в ред. Федерального закона от 02.07.2013 N 186-ФЗ)
6. В целях настоящего Федерального закона под заведомо ложным заключением экспертизы промышленной безопасности понимается заключение, подготовленное без проведения указанной экспертизы или после ее проведения, но явно противоречащее содержанию материалов, предоставленных эксперту или экспертам в области промышленной безопасности и рассмотренных в ходе проведения экспертизы промышленной безопасности, или фактическому состоянию технических устройств, применяемых на опасных производственных объектах, зданий и сооружений на опасных производственных объектах, являвшихся объектами экспертизы промышленной безопасности.
Заключение экспертизы промышленной безопасности, признанное заведомо ложным, подлежит исключению из реестра заключений экспертизы промышленной безопасности.
(п. 6 в ред. Федерального закона от 02.07.2013 N 186-ФЗ)
7. Ведение реестра заключений экспертизы промышленной безопасности осуществляется федеральным органом исполнительной власти в области промышленной безопасности в соответствии с административным регламентом.
(п. 7 введен Федеральным законом от 02.07.2013 N 186-ФЗ)
8. Руководитель организации, проводящей экспертизу промышленной безопасности, обязан:
организовать проведение экспертизы промышленной безопасности в порядке, установленном федеральными нормами и правилами в области промышленной безопасности;
обеспечить проведение экспертизы промышленной безопасности экспертами в области промышленной безопасности;
обеспечить наличие оборудования, приборов, материалов и средств информационного обеспечения, необходимых для проведения экспертизы промышленной безопасности.
(п. 8 введен Федеральным законом от 02.07.2013 N 186-ФЗ)
9. Эксперт в области промышленной безопасности обязан:
определять соответствие объектов экспертизы промышленной безопасности требованиям промышленной безопасности путем проведения анализа материалов, предоставленных на экспертизу промышленной безопасности, и фактического состояния технических устройств, применяемых на опасных производственных объектах, зданий и сооружений на опасных производственных объектах, подготавливать заключение экспертизы промышленной безопасности и предоставлять его руководителю организации, проводящей экспертизу промышленной безопасности;
соблюдать установленные федеральными нормами и правилами в области промышленной безопасности порядок проведения экспертизы промышленной безопасности и требования к оформлению заключения экспертизы промышленной безопасности;
обеспечивать объективность и обоснованность выводов, содержащихся в заключении экспертизы промышленной безопасности;
обеспечивать сохранность материалов, предоставленных на экспертизу промышленной безопасности, и конфиденциальность информации, полученной в ходе проведения указанной экспертизы.
(п. 9 введен Федеральным законом от 02.07.2013 N 186-ФЗ)
10. Эксперту в области промышленной безопасности запрещается участвовать в проведении экспертизы промышленной безопасности в отношении опасного производственного объекта, принадлежащего на праве собственности или ином законном основании организации, в трудовых отношениях с которой он состоит. Заключение экспертизы промышленной безопасности, подготовленное с нарушением данного требования, не может быть использовано в целях, установленных настоящим Федеральным законом.
(п. 10 введен Федеральным законом от 02.07.2013 N 186-ФЗ)
Статья 14. Разработка декларации промышленной безопасности
1. Разработка декларации промышленной безопасности предполагает всестороннюю оценку риска аварии и связанной с нею угрозы; анализ достаточности принятых мер по предупреждению аварий, по обеспечению готовности организации к эксплуатации опасного производственного объекта в соответствии с требованиями промышленной безопасности, а также к локализации и ликвидации последствий аварии на опасном производственном объекте; разработку мероприятий, направленных на снижение масштаба последствий аварии и размера ущерба, нанесенного в случае аварии на опасном производственном объекте.
Перечень сведений, содержащихся в декларации промышленной безопасности, и порядок ее оформления определяются федеральным органом исполнительной власти в области промышленной безопасности.
(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)
2. Настоящим Федеральным законом устанавливается обязательность разработки деклараций промышленной безопасности опасных производственных объектов I и II классов опасности, на которых получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются опасные вещества в количествах, указанных в Приложении 2 к настоящему Федеральному закону (за исключением использования взрывчатых веществ при проведении взрывных работ).
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
Абзац утратил силу с 15 марта 2013 года. - Федеральный закон от 04.03.2013 N 22-ФЗ.
3. Декларация промышленной безопасности разрабатывается в составе проектной документации на строительство, реконструкцию опасного производственного объекта, а также документации на техническое перевооружение, консервацию, ликвидацию опасного производственного объекта.
(п. 3 в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
3.1. Декларация промышленной безопасности находящегося в эксплуатации опасного производственного объекта разрабатывается вновь:
в случае истечения десяти лет со дня внесения в реестр деклараций промышленной безопасности последней декларации промышленной безопасности;
в случае изменения технологических процессов на опасном производственном объекте либо увеличения более чем на двадцать процентов количества опасных веществ, которые находятся или могут находиться на опасном производственном объекте;
в случае изменения требований промышленной безопасности;
по предписанию федерального органа исполнительной власти в области промышленной безопасности или его территориального органа в случае выявления несоответствия сведений, содержащихся в декларации промышленной безопасности, сведениям, полученным в ходе осуществления федерального государственного надзора в области промышленной безопасности.
(п. 3.1 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
4. Декларация промышленной безопасности утверждается руководителем организации, эксплуатирующей опасный производственный объект.
Руководитель организации, эксплуатирующей опасный производственный объект, несет ответственность за полноту и достоверность сведений, содержащихся в декларации промышленной безопасности, в соответствии с законодательством Российской Федерации.
5. Декларация промышленной безопасности, разрабатываемая в составе документации на техническое перевооружение, консервацию и ликвидацию опасного производственного объекта, и декларация промышленной безопасности, разрабатываемая вновь, проходят экспертизу промышленной безопасности в установленном порядке. Проектная документация на строительство, реконструкцию опасного производственного объекта, содержащая декларацию промышленной безопасности, подлежит экспертизе в соответствии с законодательством Российской Федерации о градостроительной деятельности.
(в ред. Федеральных законов от 18.12.2006 N 232-ФЗ, от 18.07.2011 N 243-ФЗ, от 28.11.2011 N 337-ФЗ, от 04.03.2013 N 22-ФЗ)
6. Декларацию промышленной безопасности представляют органам государственной власти, органам местного самоуправления, общественным объединениям и гражданам в порядке, который установлен Правительством Российской Федерации.
7. Декларация промышленной безопасности, представленная в федеральный орган исполнительной власти в области промышленной безопасности или его территориальный орган, вносится в реестр деклараций промышленной безопасности в течение пяти рабочих дней со дня поступления соответствующих документов.
(п. 7 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
8. Ведение реестра деклараций промышленной безопасности осуществляется федеральным органом исполнительной власти в области промышленной безопасности в соответствии с административным регламентом.
(п. 8 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
Статья 15. Обязательное страхование гражданской ответственности за причинение вреда в результате аварии или инцидента на опасном производственном объекте
(в ред. Федерального закона от 27.07.2010 N 226-ФЗ)
Обязательное страхование гражданской ответственности за причинение вреда в результате аварии или инцидента на опасном производственном объекте осуществляется в соответствии с законодательством Российской Федерации об обязательном страховании гражданской ответственности владельца опасного объекта за причинение вреда в результате аварии на опасном объекте.
Статья 16. Федеральный государственный надзор в области промышленной безопасности
(в ред. Федерального закона от 18.07.2011 N 242-ФЗ)
1. Под федеральным государственным надзором в области промышленной безопасности понимаются деятельность уполномоченных федеральных органов исполнительной власти, направленная на предупреждение, выявление и пресечение нарушений осуществляющими деятельность в области промышленной безопасности юридическими лицами, их руководителями и иными должностными лицами, индивидуальными предпринимателями, их уполномоченными представителями (далее - юридические лица, индивидуальные предприниматели) требований, установленных настоящим Федеральным законом, другими федеральными законами и принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации в области промышленной безопасности (далее - обязательные требования), посредством организации и проведения проверок указанных лиц, принятия предусмотренных законодательством Российской Федерации мер по пресечению, предупреждению и (или) устранению выявленных нарушений, и деятельность указанных уполномоченных органов государственной власти по систематическому наблюдению за исполнением обязательных требований, анализу и прогнозированию состояния исполнения указанных требований при осуществлении юридическими лицами, индивидуальными предпринимателями своей деятельности.
2. Федеральный государственный надзор в области промышленной безопасности осуществляется федеральными органами исполнительной власти в области промышленной безопасности согласно их компетенции в порядке, установленном Правительством Российской Федерации.
(в ред. Федерального закона от 25.06.2012 N 93-ФЗ)
3. К отношениям, связанным с осуществлением федерального государственного надзора в области промышленной безопасности, организацией и проведением проверок юридических лиц, индивидуальных предпринимателей, применяются положения Федерального закона от 26 декабря 2008 года N 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля" с учетом особенностей организации и проведения проверок, установленных пунктами 4 - 10 настоящей статьи.
4. Предметом проверки является соблюдение юридическим лицом, индивидуальным предпринимателем в процессе осуществления деятельности в области промышленной безопасности обязательных требований, а также соответствие указанным требованиям используемых зданий, помещений, сооружений, технических устройств, оборудования и материалов, осуществляемых технологических процессов. В случае, если деятельность в области промышленной безопасности осуществляется юридическим лицом, индивидуальным предпринимателем с применением обоснования безопасности опасного производственного объекта, предметом проверки является соблюдение требований такого обоснования безопасности.
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
5. Основанием для включения плановой проверки в ежегодный план проведения плановых проверок является истечение периода, установленного пунктом 5.1 настоящей статьи, начиная со дня:
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
а) принятия в порядке, установленном Правительством Российской Федерации, решения о вводе в эксплуатацию после строительства, технического перевооружения, реконструкции и капитального ремонта опасного производственного объекта, в том числе используемых при эксплуатации опасного производственного объекта зданий, помещений, сооружений, технических устройств, оборудования и материалов;
б) регистрации опасного производственного объекта в государственном реестре опасных производственных объектов;
в) окончания проведения последней плановой проверки.
5.1. Проведение плановых проверок юридических лиц, индивидуальных предпринимателей, эксплуатирующих опасные производственные объекты, осуществляется со следующей периодичностью:
а) в отношении опасных производственных объектов I или II класса опасности не чаще чем один раз в течение одного года;
б) в отношении опасных производственных объектов III класса опасности не чаще чем один раз в течение трех лет.
(п. 5.1 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
5.2. В отношении опасных производственных объектов IV класса опасности плановые проверки не проводятся.
(п. 5.2 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
6. В ежегодном плане проведения плановых проверок, приказе (распоряжении) федерального органа исполнительной власти в области промышленной безопасности о назначении проверки, акте проверки дополнительно указываются наименование и место нахождения опасного производственного объекта, в отношении которого соответственно планируется проведение мероприятий по контролю и фактически были проведены указанные мероприятия.
(в ред. Федерального закона от 25.06.2012 N 93-ФЗ)
7. Основанием для проведения внеплановой проверки является:
а) истечение срока исполнения юридическим лицом, индивидуальным предпринимателем выданного федеральным органом исполнительной власти в области промышленной безопасности предписания об устранении выявленного нарушения обязательных требований;
(в ред. Федерального закона от 25.06.2012 N 93-ФЗ)
б) поступление в федеральный орган исполнительной власти в области промышленной безопасности обращений и заявлений граждан, в том числе индивидуальных предпринимателей, юридических лиц, информации от органов государственной власти (должностных лиц федеральных органов исполнительной власти в области промышленной безопасности), органов местного самоуправления, из средств массовой информации о фактах нарушений обязательных требований, о несоответствии обязательным требованиям используемых зданий, помещений, сооружений, технических устройств, оборудования и материалов, осуществляемых технологических процессов, если такие нарушения создают угрозу причинения вреда жизни, здоровью людей, вреда животным, растениям, окружающей среде, безопасности государства, имуществу физических и юридических лиц, государственному или муниципальному имуществу, угрозу возникновения аварий и (или) чрезвычайных ситуаций техногенного характера либо влекут причинение такого вреда, возникновение аварий и (или) чрезвычайных ситуаций техногенного характера;
(в ред. Федерального закона от 25.06.2012 N 93-ФЗ)
в) наличие приказа (распоряжения) руководителя (заместителя руководителя) федерального органа исполнительной власти в области промышленной безопасности о проведении внеплановой проверки, изданного в соответствии с поручением Президента Российской Федерации или Правительства Российской Федерации либо на основании требования прокурора о проведении внеплановой проверки в рамках надзора за исполнением законов по поступившим в органы прокуратуры материалам и обращениям.
(в ред. Федерального закона от 25.06.2012 N 93-ФЗ)
8. Внеплановая выездная проверка по основанию, указанному в подпункте "б" пункта 7 настоящей статьи, может быть проведена незамедлительно с извещением органа прокуратуры в порядке, установленном частью 12 статьи 10 Федерального закона от 26 декабря 2008 года N 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля", без согласования с органом прокуратуры.
9. Предварительное уведомление юридического лица, индивидуального предпринимателя о проведении внеплановой выездной проверки, основания проведения которой указаны в подпункте "б" пункта 7 настоящей статьи, не допускается.
10. Срок проведения проверки составляет не более чем тридцать рабочих дней со дня начала ее проведения.
В исключительных случаях, связанных с необходимостью проведения сложных и (или) длительных исследований, испытаний, специальных экспертиз и расследований на основании мотивированных предложений должностных лиц федерального органа исполнительной власти в области промышленной безопасности, проводящих проверку, срок проведения проверки может быть продлен руководителем (заместителем руководителя) этого органа, но не более чем на двадцать рабочих дней.
(в ред. Федерального закона от 25.06.2012 N 93-ФЗ)
11. На опасных производственных объектах I класса опасности устанавливается режим постоянного государственного надзора в соответствии с положениями Федерального закона от 26 декабря 2008 года N 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля". Порядок осуществления постоянного государственного надзора устанавливается Правительством Российской Федерации.
(п. 11 в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
12. Должностные лица федеральных органов исполнительной власти в области промышленной безопасности в порядке, установленном законодательством Российской Федерации, имеют право:
(в ред. Федерального закона от 25.06.2012 N 93-ФЗ)
а) запрашивать и получать на основании мотивированного письменного запроса от юридического лица, индивидуального предпринимателя информацию и документы, необходимые в ходе проведения проверки;
б) беспрепятственно по предъявлении служебного удостоверения и копии приказа (распоряжения) руководителя (заместителя руководителя) федерального органа исполнительной власти в области промышленной безопасности о назначении проверки посещать опасные производственные объекты и проводить обследования используемых юридическими лицами, индивидуальными предпринимателями при осуществлении своей деятельности зданий, помещений, сооружений, технических устройств, оборудования и материалов, а также проводить необходимые исследования, испытания, экспертизы, расследования и другие мероприятия по контролю;
(в ред. Федерального закона от 25.06.2012 N 93-ФЗ)
в) выдавать юридическим лицам, индивидуальным предпринимателям предписания об устранении выявленных нарушений обязательных требований, о проведении мероприятий по обеспечению предотвращения вреда жизни, здоровью людей, вреда животным, растениям, окружающей среде, безопасности государства, имуществу физических и юридических лиц, государственному или муниципальному имуществу, предотвращения возникновения чрезвычайных ситуаций природного и техногенного характера;
г) составлять протоколы об административных правонарушениях, связанных с нарушениями обязательных требований, рассматривать дела об указанных административных правонарушениях и принимать меры по предотвращению таких нарушений;
д) направлять в уполномоченные органы материалы, связанные с нарушениями обязательных требований, для решения вопросов о возбуждении уголовных дел по признакам преступлений;
е) давать указания о выводе людей с рабочих мест в случае угрозы жизни и здоровью работников.
13. Федеральные органы исполнительной власти в области промышленной безопасности могут быть привлечены судом к участию в деле либо вправе вступать в дело по своей инициативе для дачи заключения по иску о возмещении вреда, причиненного жизни, здоровью людей, вреда, причиненного животным, растениям, окружающей среде, безопасности государства, имуществу физических и юридических лиц, государственному или муниципальному имуществу вследствие нарушений обязательных требований промышленной безопасности.
(в ред. Федерального закона от 25.06.2012 N 93-ФЗ)
Статья 16.1. Государственный надзор при строительстве, реконструкции опасных производственных объектов
(в ред. Федерального закона от 18.07.2011 N 243-ФЗ)
(введена Федеральным законом от 18.12.2006 N 232-ФЗ)
Государственный надзор при строительстве, реконструкции опасных производственных объектов осуществляется уполномоченным на осуществление федерального государственного строительного надзора федеральным органом исполнительной власти, уполномоченными на осуществление регионального государственного строительного надзора органами исполнительной власти субъектов Российской Федерации в соответствии с законодательством Российской Федерации о градостроительной деятельности.
(в ред. Федеральных законов от 18.07.2011 N 243-ФЗ, от 25.06.2012 N 93-ФЗ)
Статья 17. Ответственность за нарушение законодательства в области промышленной безопасности
Лица, виновные в нарушении настоящего Федерального закона, несут ответственность в соответствии с законодательством Российской Федерации.
Статья 17.1. Ответственность за причинение вреда жизни или здоровью граждан в результате аварии или инцидента на опасном производственном объекте
(введена Федеральным законом от 27.07.2010 N 226-ФЗ)
1. В случае причинения вреда жизни или здоровью граждан в результате аварии или инцидента на опасном производственном объекте эксплуатирующая организация или иной владелец опасного производственного объекта, ответственные за причиненный вред, обязаны обеспечить выплату компенсации в счет возмещения причиненного вреда:
гражданам, имеющим право в соответствии с гражданским законодательством на возмещение вреда, понесенного в случае смерти потерпевшего (кормильца), - в сумме два миллиона рублей;
гражданам, имеющим право в соответствии с гражданским законодательством на возмещение вреда, причиненного здоровью, - в сумме, определяемой исходя из характера и степени повреждения здоровья по нормативам, устанавливаемым Правительством Российской Федерации. Размер компенсации в этом случае не может превышать два миллиона рублей.
2. Выплата компенсации в счет возмещения вреда, причиненного жизни или здоровью граждан в результате аварии или инцидента на опасном производственном объекте, не освобождает ответственное за причиненный вред лицо от его возмещения в соответствии с требованиями гражданского законодательства в части, превышающей сумму произведенной компенсации.
Глава III. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ
Статья 18. Вступление в силу настоящего Федерального закона
1. Настоящий Федеральный закон вступает в силу со дня его официального опубликования.
2. Предложить Президенту Российской Федерации и поручить Правительству Российской Федерации привести свои нормативные правовые акты в соответствие с настоящим Федеральным законом.
Президент
Российской Федерации
Б.ЕЛЬЦИН
Москва, Кремль
21 июля 1997 года
N 116-ФЗ
Приложение 1
ОПАСНЫЕ ПРОИЗВОДСТВЕННЫЕ ОБЪЕКТЫ
(в ред. Федеральных законов от 30.12.2008 N 309-ФЗ,
от 04.03.2013 N 22-ФЗ)
К категории опасных производственных объектов относятся объекты, на которых:
1) получаются, используются, перерабатываются, образуются, хранятся, транспортируются, уничтожаются в указанных в приложении 2 к настоящему Федеральному закону количествах опасные вещества следующих видов:
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
а) воспламеняющиеся вещества - газы, которые при нормальном давлении и в смеси с воздухом становятся воспламеняющимися и температура кипения которых при нормальном давлении составляет 20 градусов Цельсия или ниже;
б) окисляющие вещества - вещества, поддерживающие горение, вызывающие воспламенение и (или) способствующие воспламенению других веществ в результате окислительно-восстановительной экзотермической реакции;
в) горючие вещества - жидкости, газы, способные самовозгораться, а также возгораться от источника зажигания и самостоятельно гореть после его удаления;
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
г) взрывчатые вещества - вещества, которые при определенных видах внешнего воздействия способны на очень быстрое самораспространяющееся химическое превращение с выделением тепла и образованием газов;
д) токсичные вещества - вещества, способные при воздействии на живые организмы приводить к их гибели и имеющие следующие характеристики:
средняя смертельная доза при введении в желудок от 15 миллиграммов на килограмм до 200 миллиграммов на килограмм включительно;
средняя смертельная доза при нанесении на кожу от 50 миллиграммов на килограмм до 400 миллиграммов на килограмм включительно;
средняя смертельная концентрация в воздухе от 0,5 миллиграмма на литр до 2 миллиграммов на литр включительно;
е) высокотоксичные вещества - вещества, способные при воздействии на живые организмы приводить к их гибели и имеющие следующие характеристики:
средняя смертельная доза при введении в желудок не более 15 миллиграммов на килограмм;
средняя смертельная доза при нанесении на кожу не более 50 миллиграммов на килограмм;
средняя смертельная концентрация в воздухе не более 0,5 миллиграмма на литр;
ж) вещества, представляющие опасность для окружающей среды, - вещества, характеризующиеся в водной среде следующими показателями острой токсичности:
(в ред. Федерального закона от 30.12.2008 N 309-ФЗ)
средняя смертельная доза при ингаляционном воздействии на рыбу в течение 96 часов не более 10 миллиграммов на литр;
средняя концентрация яда, вызывающая определенный эффект при воздействии на дафнии в течение 48 часов, не более 10 миллиграммов на литр;
средняя ингибирующая концентрация при воздействии на водоросли в течение 72 часов не более 10 миллиграммов на литр;
2) используется оборудование, работающее под избыточным давлением более 0,07 мегапаскаля:
а) пара, газа (в газообразном, сжиженном состоянии);
б) воды при температуре нагрева более 115 градусов Цельсия;
в) иных жидкостей при температуре, превышающей температуру их кипения при избыточном давлении 0,07 мегапаскаля;
(п. 2 в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
3) используются стационарно установленные грузоподъемные механизмы (за исключением лифтов, подъемных платформ для инвалидов), эскалаторы в метрополитенах, канатные дороги, фуникулеры;
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
4) получаются, транспортируются, используются расплавы черных и цветных металлов, сплавы на основе этих расплавов с применением оборудования, рассчитанного на максимальное количество расплава 500 килограммов и более;
(п. 4 в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
5) ведутся горные работы (за исключением добычи общераспространенных полезных ископаемых и разработки россыпных месторождений полезных ископаемых, осуществляемых открытым способом без применения взрывных работ), работы по обогащению полезных ископаемых;
(п. 5 в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
6) осуществляется хранение или переработка растительного сырья, в процессе которых образуются взрывоопасные пылевоздушные смеси, способные самовозгораться, возгораться от источника зажигания и самостоятельно гореть после его удаления, а также осуществляется хранение зерна, продуктов его переработки и комбикормового сырья, склонных к самосогреванию и самовозгоранию.
(п. 6 введен Федеральным законом от 04.03.2013 N 22-ФЗ)
К опасным производственным объектам не относятся объекты электросетевого хозяйства.
(абзац введен Федеральным законом от 04.03.2013 N 22-ФЗ)
Приложение 2
КЛАССИФИКАЦИЯ ОПАСНЫХ ПРОИЗВОДСТВЕННЫХ ОБЪЕКТОВ
(в ред. Федерального закона от 04.03.2013 N 22-ФЗ)
1. Классы опасности опасных производственных объектов, указанных в пункте 1 приложения 1 к настоящему Федеральному закону (за исключением объектов, указанных в пунктах 2, 3 и 4 настоящего приложения), устанавливаются исходя из количества опасного вещества или опасных веществ, которые одновременно находятся или могут находиться на опасном производственном объекте, в соответствии с таблицами 1 и 2 настоящего приложения.
2. Для объектов по хранению химического оружия, объектов по уничтожению химического оружия и опасных производственных объектов спецхимии устанавливается I класс опасности.
3. Для опасных производственных объектов бурения и добычи нефти, газа и газового конденсата устанавливаются следующие классы опасности:
1) II класс опасности - для опасных производственных объектов, опасных в части выбросов продукции с содержанием сернистого водорода свыше 6 процентов объема такой продукции;
2) III класс опасности - для опасных производственных объектов, опасных в части выбросов продукции с содержанием сернистого водорода от 1 процента до 6 процентов объема такой продукции;
3) IV класс опасности - для опасных производственных объектов, не указанных в подпунктах 1 и 2 настоящего пункта.
4. Для газораспределительных станций, сетей газораспределения и сетей газопотребления устанавливаются следующие классы опасности:
1) II класс опасности - для опасных производственных объектов, предназначенных для транспортировки природного газа под давлением свыше 1,2 мегапаскаля или сжиженного углеводородного газа под давлением свыше 1,6 мегапаскаля;
2) III класс опасности - для опасных производственных объектов, не указанных в подпункте 1 настоящего пункта.
5. Для опасных производственных объектов, указанных в пункте 2 приложения 1 к настоящему Федеральному закону, устанавливаются следующие классы опасности:
1) III класс опасности - для опасных производственных объектов, осуществляющих теплоснабжение населения и социально значимых категорий потребителей, определяемых в соответствии с законодательством Российской Федерации в сфере теплоснабжения, а также иных опасных производственных объектов, на которых применяется оборудование, работающее под избыточным давлением 1,6 мегапаскаля и более или при температуре рабочей среды 250 градусов Цельсия и более;
2) IV класс опасности - для опасных производственных объектов, не указанных в подпункте 1 настоящего пункта.
6. Для опасных производственных объектов, указанных в пункте 3 приложения 1 к настоящему Федеральному закону, устанавливаются следующие классы опасности:
1) III класс опасности - для подвесных канатных дорог;
2) IV класс опасности - для опасных производственных объектов, не указанных в подпункте 1 настоящего пункта.
7. Для опасных производственных объектов, указанных в пункте 4 приложения 1 к настоящему Федеральному закону, устанавливаются следующие классы опасности:
1) II класс опасности - для опасных производственных объектов, на которых используется оборудование, рассчитанное на максимальное количество расплава 10 000 килограммов и более;
2) III класс опасности - для опасных производственных объектов, на которых используется оборудование, рассчитанное на максимальное количество расплава от 500 до 10 000 килограммов.
8. Для опасных производственных объектов, указанных в пункте 5 приложения 1 к настоящему Федеральному закону, устанавливаются следующие классы опасности:
1) I класс опасности - для шахт угольной промышленности, а также иных объектов ведения подземных горных работ на участках недр, где могут произойти:
взрывы газа и (или) пыли;
внезапные выбросы породы, газа и (или) пыли;
горные удары;
прорывы воды в подземные горные выработки;
2) II класс опасности - для объектов ведения подземных горных работ, не указанных в подпункте 1 настоящего пункта, для объектов, на которых ведутся открытые горные работы, объем разработки горной массы которых составляет 1 миллион кубических метров в год и более, для объектов переработки угля (горючих сланцев);
3) III класс опасности - для объектов, на которых ведутся открытые горные работы, объем разработки горной массы которых составляет от 100 тысяч до 1 миллиона кубических метров в год, а также объектов, на которых ведутся работы по обогащению полезных ископаемых (за исключением объектов переработки угля (горючих сланцев);
4) IV класс опасности - для объектов, на которых ведутся открытые горные работы, объем разработки горной массы которых составляет менее чем 100 тысяч кубических метров в год.
9. Для опасных производственных объектов, указанных в пункте 6 приложения 1 к настоящему Федеральному закону, устанавливаются следующие классы опасности:
1) III класс опасности - для элеваторов, опасных производственных объектов мукомольного, крупяного и комбикормового производства;
2) IV класс опасности - для иных опасных производственных объектов.
10. В случае, если для опасного производственного объекта по указанным в пунктах 1 - 7 настоящего приложения критериям могут быть установлены разные классы опасности, устанавливается наиболее высокий класс опасности.
11. В случае, если опасный производственный объект, для которого в соответствии с пунктами 1 - 8 настоящего приложения должен быть установлен II, III или IV класс опасности, расположен на землях особо охраняемых природных территорий, континентальном шельфе Российской Федерации, во внутренних морских водах, в территориальном море или прилежащей зоне Российской Федерации, на искусственном земельном участке, созданном на водном объекте, находящемся в федеральной собственности, для такого опасного производственного объекта устанавливается более высокий класс опасности соответственно.
Таблица 1
Наименование опасного вещества | Количество опасного вещества, т
 | I класс опасности | II класс опасности | III класс опасности | IV класс опасности
Аммиак | 5000 и более | 500 и более, но менее 5000 | 50 и более, но менее 500 | 10 и более, но менее 50
Нитрат аммония (нитрат аммония и смеси аммония, в которых содержание азота из нитрата аммония составляет более 28 процентов массы, а также водные растворы нитрата аммония, в которых концентрация нитрата аммония превышает 90 процентов массы) | 25 000 и более | 2500 и более, но менее 25 000 | 250 и более, но менее 2500 | 50 и более, но менее 250
Нитрат аммония в форме удобрений (простые удобрения на основе нитрата аммония, а также сложные удобрения, в которых содержание азота из нитрата аммония составляет более 28 процентов массы (сложные удобрения содержат нитрат аммония вместе с фосфатом и (или) калием) | 100 000 и более | 10 000 и более, но менее 100 000 | 1000 и более, но менее 10 000 | 200 и более, но менее 1000
Акрилонитрил | 2000 и более | 200 и более, но менее 2000 | 20 и более, но менее 200 | 4 и более, но менее 20
Хлор | 250 и более | 25 и более, но менее 250 | 2,5 и более, но менее 25 | 0,5 и более, но менее 2,5
Оксид этилена | 500 и более | 50 и более, но менее 500 | 5 и более, но менее 50 | 1 и более, но менее 5
Цианистый водород | 200 и более | 20 и более, но менее 200 | 2 и более, но менее 20 | 0,4 и более, но менее 2
Фтористый водород | 500 и более | 50 и более, но менее 500 | 5 и более, но менее 50 | 1 и более, но менее 5
Сернистый водород | 500 и более | 50 и более, но менее 500 | 5 и более, но менее 50 | 1 и более, но менее 5
Диоксид серы | 2500 и более | 250 и более, но менее 2500 | 25 и более, но менее 250 | 5 и более, но менее 25
Триоксид серы | 750 и более | 75 и более, но менее 750 | 7,5 и более, но менее 75 | 1,5 и более, но менее 7,5
Алкилы свинца | 500 и более | 50 и более, но менее 500 | 5 и более, но менее 50 | 1 и более, но менее 5
Фосген | 7,5 и более | 0,75 и более, но менее 7,5 | 0,075 и более, но менее 0,75 | 0,015 и более, но менее 0,075
Метилизоцианат | 1,5 и более | 0,15 и более, но менее 1,5 | 0,015 и более, но менее 0,15 | 0,003 и более, но менее 0,015
Таблица 2
Виды опасных веществ | Количество опасных веществ, т
 | I класс опасности | II класс опасности | III класс опасности | IV класс опасности
Воспламеняющиеся и горючие газы | 2000 и более | 200 и более, но менее 2000 | 20 и более, но менее 200 | 1 и более, но менее 20
Горючие жидкости, находящиеся на товарно-сырьевых складах и базах | 500 000 и более | 50 000 и более, но менее 500 000 | 1000 и более, но менее 50 000 | -
Горючие жидкости, используемые в технологическом процессе или транспортируемые по магистральному трубопроводу | 2000 и более | 200 и более, но менее 2000 | 20 и более, но менее 200 | 1 и более, но менее 20
Токсичные вещества | 2000 и более | 200 и более, но менее 2000 | 20 и более, но менее 200 | 1 и более, но менее 20
Высокотоксичные вещества | 200 и более | 20 и более, но менее 200 | 2 и более, но менее 20 | 0,1 и более, но менее 2
Окисляющие вещества | 2000 и более | 200 и более, но менее 2000 | 20 и более, но менее 200 | 1 и более, но менее 20
Взрывчатые вещества | 500 и более | 50 и более, но менее 500 | менее 50 | -
Вещества, представляющие опасность для окружающей среды | 2000 и более | 200 и более, но менее 2000 | 20 и более, но менее 200 | 1 и более, но менее 20
Примечания: 1. Для опасных веществ, не указанных в таблице 1 настоящего приложения, применяются данные, содержащиеся в таблице 2 настоящего приложения.
2. При наличии различных опасных веществ одного вида их количества суммируются.
3. В случае, если расстояние между опасными производственными объектами составляет менее чем пятьсот метров, независимо от того, эксплуатируются они одной организацией или разными организациями, учитывается суммарное количество опасных веществ одного вида.
Документ из системы КонсультантПлюс