Приказ Ростехнадзора от 29.01.2007 N 37(ред. от 15.12.2011, с изм. от 12.03.2012)"О порядке подготовки и аттестации работников организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору"(вместе с "Положением об орг

Зарегистрировано в Минюсте РФ 22 марта 2007 г. N 9133

ФЕДЕРАЛЬНАЯ СЛУЖБА ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ

И АТОМНОМУ НАДЗОРУ

ПРИКАЗ

от 29 января 2007 г. N 37

О ПОРЯДКЕ ПОДГОТОВКИ И АТТЕСТАЦИИ

РАБОТНИКОВ ОРГАНИЗАЦИЙ, ПОДНАДЗОРНЫХ ФЕДЕРАЛЬНОЙ СЛУЖБЕ

ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ

(в ред. Приказов Ростехнадзора от 05.07.2007 N 450,

от 27.08.2010 N 823, от 15.12.2011 N 714,

с изм., внесенными решением Верховного Суда РФ

от 12.03.2012 N ГКПИ11-2256)

Во исполнение Федеральных законов от 21 июля 1997 г. N 116-ФЗ "О промышленной безопасности опасных производственных объектов" (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3588), от 10 января 2002 г. N 7-ФЗ "Об охране окружающей среды" (Собрание законодательства Российской Федерации, 2002, N 2, ст. 133), от 26 марта 2003 г. N 35-ФЗ "Об электроэнергетике" (Собрание законодательства Российской Федерации, 2003, N 13, ст. 1177), от 21 июля 1997 г. N 117-ФЗ "О безопасности гидротехнических сооружений" (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3589), от 21 ноября 1995 г. N 170-ФЗ "Об использовании атомной энергии" (Собрание законодательства Российской Федерации, 1995, N 48, ст. 4552), Постановлений Правительства Российской Федерации от 16 мая 2005 г. N 303 "О разграничении полномочий федеральных органов исполнительной власти в области обеспечения биологической и химической безопасности Российской Федерации" (Собрание законодательства Российской Федерации, 2005, N 21, ст. 2023), от 3 марта 1997 г. N 240 "Об утверждении перечня должностей работников объектов использования атомной энергии, которые должны получать разрешения Федерального надзора России по ядерной и радиационной безопасности на право ведения работ в области использования атомной энергии" (Собрание законодательства Российской Федерации, 1997, N 10, ст. 1180) приказываю:

1. Утвердить:

Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору;

Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору.

2. Направить в установленном порядке Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, и Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, для регистрации в Министерство юстиции Российской Федерации.

Руководитель

К.Б.ПУЛИКОВСКИЙ

Приложение

Настоящее Положение имеет шифр РД-03-19-2007 (Приказ Ростехнадзора от 28.07.2011 N 435).

ПОЛОЖЕНИЕ

ОБ ОРГАНИЗАЦИИ РАБОТЫ ПО ПОДГОТОВКЕ И АТТЕСТАЦИИ

СПЕЦИАЛИСТОВ ОРГАНИЗАЦИЙ, ПОДНАДЗОРНЫХ ФЕДЕРАЛЬНОЙ СЛУЖБЕ

ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ

(в ред. Приказов Ростехнадзора от 27.08.2010 N 823,

от 15.12.2011 N 714)

I. Общие положения

1. Положение об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору (далее - Положение), разработано в соответствии с Федеральными законами от 21 июля 1997 г. N 116-ФЗ "О промышленной безопасности опасных производственных объектов" (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3588), от 10 января 2002 г. N 7-ФЗ "Об охране окружающей среды" (Собрание законодательства Российской Федерации, 2002, N 2, ст. 133), от 26 марта 2003 г. N 35-ФЗ "Об электроэнергетике" (Собрание законодательства Российской Федерации, 2003, N 13, ст. 1177), от 21 июля 1997 г. N 117-ФЗ "О безопасности гидротехнических сооружений" (Собрание законодательства Российской Федерации, 1997, N 30, ст. 3589), от 21 ноября 1995 г. N 170-ФЗ "Об использовании атомной энергии" (Собрание законодательства Российской Федерации, 1995, N 48, ст. 4552), Постановлениями Правительства Российской Федерации от 16 мая 2005 г. N 303 "О разграничении полномочий федеральных органов исполнительной власти в области обеспечения биологической и химической безопасности Российской Федерации" (Собрание законодательства Российской Федерации, 2005, N 21, ст. 2023), от 3 марта 1997 г. N 240 "Об утверждении перечня должностей работников объектов использования атомной энергии, которые должны получать разрешения Федеральной службы по экологическому, технологическому и атомному надзору на право ведения работ в области использования атомной энергии" (Собрание законодательства Российской Федерации, 1997, N 10, ст. 1180).

2. Настоящее Положение устанавливает порядок организации работы по подготовке и аттестации специалистов (должностных лиц) организаций, осуществляющих в отношении опасного производственного объекта, объекта энергетики, объекта, на котором эксплуатируются тепловые-, электроустановки и сети, гидротехнического сооружения (далее - объекты) их проектирование, строительство, эксплуатацию, реконструкцию, капитальный ремонт, техническое перевооружение, консервацию и ликвидацию, а также изготовление, монтаж, наладку, обслуживание и ремонт применяемых на них технических устройств, технических средств, машин и оборудования, а также подготовку и переподготовку руководителей и специалистов по вопросам безопасности.

Если для отдельных категорий специалистов нормативными правовыми актами установлены дополнительные требования к проверке и контролю знаний по безопасности, то применяются также требования, предусмотренные этими нормативными правовыми актами.

(п. 2 в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

3. Подготовка и аттестация специалистов по вопросам безопасности проводится в объеме, соответствующем должностным обязанностям.

4. При аттестации по вопросам безопасности проводится проверка знаний:

(в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

А) общих требований промышленной безопасности, установленных федеральными законами и иными нормативными правовыми актами Российской Федерации;

Б) требований промышленной безопасности по специальным вопросам, отнесенным к компетенции аттестуемого, установленным в нормативных правовых актах и нормативно-технических документах;

В) исключен. - Приказ Ростехнадзора от 15.12.2011 N 714;

Г) требований энергетической безопасности, установленных федеральными законами и иными нормативными правовыми актами Российской Федерации и нормативно-техническими документами;

Д) требований безопасности гидротехнических сооружений, установленных федеральными законами и иными нормативными правовыми актами Российской Федерации и нормативно-техническими документами;

Е) исключен. - Приказ Ростехнадзора от 15.12.2011 N 714.

Проверка знаний проводится отдельным экзаменом. При формировании экзаменационных билетов в них включаются не менее пяти вопросов (тестовых заданий) по каждой из областей аттестации.

(абзац введен Приказом Ростехнадзора от 15.12.2011 N 714)

II. Подготовка специалистов по вопросам безопасности

(в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

--------------------------------

<*> Сноска исключена. - Приказ Ростехнадзора от 15.12.2011 N 714.

5. Аттестации специалистов по вопросам безопасности предшествует их подготовка по учебным программам, разработанным с учетом типовых программ, утверждаемых Федеральной службой по экологическому, технологическому и атомному надзору.

Подготовка может проводиться:

в организациях, занимающихся подготовкой, в очной и дистанционной формах;

в режиме самоподготовки.

(абзац введен Приказом Ростехнадзора от 15.12.2011 N 714)

6. Организации, занимающиеся подготовкой, должны располагать в необходимом количестве специалистами, аттестованными в порядке, установленном настоящим Положением в соответствии со специализацией.

(п. 6 в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

7. Исключен. - Приказ Ростехнадзора от 15.12.2011 N 714.

8. Утратил силу. - Приказ Ростехнадзора от 27.08.2010 N 823.

9. Исключен. - Приказ Ростехнадзора от 15.12.2011 N 714.

III. Аттестация по вопросам безопасности

специалистов организаций, поднадзорных Федеральной службе

по экологическому, технологическому и атомному надзору

10. Аттестация по вопросам безопасности проводится для специалистов организаций:

(в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

а) осуществляющих деятельность по строительству, эксплуатации, консервации и ликвидации объекта, транспортированию опасных веществ, а также по изготовлению, монтажу, наладке, ремонту, техническому освидетельствованию, реконструкции и эксплуатации технических устройств (машин и оборудования), применяемых на объектах;

б) разрабатывающих проектную, конструкторскую и иную документацию, связанную с эксплуатацией объекта;

в) осуществляющих экспертизу безопасности;

г) осуществляющих предаттестационную подготовку и профессиональное обучение по вопросам безопасности;

д) осуществляющих строительный контроль.

Абзац исключен. - Приказ Ростехнадзора от 15.12.2011 N 714.

11. Аттестация специалистов проводится в комиссиях организаций, в которых работают аттестуемые (в том числе основных <*> организаций), а также в аттестационных комиссиях Федеральной службы по экологическому, технологическому и атомному надзору (Центральная аттестационная комиссия, территориальные аттестационные комиссии).

(в ред. Приказа Ростехнадзора от 27.08.2010 N 823)

--------------------------------

<*> В соответствии со статьей 105 Гражданского кодекса Российской Федерации.

Специалисты подрядных и других привлекаемых организаций могут проходить аттестацию в аттестационных комиссиях организации-заказчика.

(абзац введен Приказом Ростехнадзора от 15.12.2011 N 714)

12. Первичная аттестация специалистов проводится не позднее одного месяца:

при назначении на должность;

при переводе на другую работу, если при осуществлении должностных обязанностей на этой работе требуется проведение аттестации;

при переходе из одной организации в другую.

В случае изменения учредительных документов и/или штатного расписания организации ранее аттестованные специалисты, должностные обязанности которых не изменились, первичной аттестации не подлежат.

(абзац введен Приказом Ростехнадзора от 15.12.2011 N 714)

13. Периодическая аттестация специалистов проводится не реже чем один раз в пять лет, если другие сроки не предусмотрены иными нормативными актами.

14. Внеочередная проверка знаний нормативных правовых актов и нормативно-технических документов, устанавливающих требования безопасности по вопросам, отнесенным к компетенции руководителя организации и специалиста, проводится после ввода в действие новых нормативных правовых актов и нормативно-технических документов.

Внеочередная проверка знаний проводится также по решению руководителя территориального органа Федеральной службы по экологическому, технологическому и атомному надзору по предписанию должностного лица Федеральной службы по экологическому, технологическому и атомному надзору при установлении недостаточных знаний требований безопасности специалистами, аттестованными в аттестационных комиссиях поднадзорных организаций.

(п. 14 в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

15. Внеочередной аттестации в Центральной аттестационной комиссии Федеральной службы по экологическому, технологическому и атомному надзору подлежат руководитель и/или лица, на которых возложена ответственность за безопасное ведение работ на объекте, на котором произошли авария или несчастный случай со смертельным исходом.

Сведения о лицах, подлежащих внеочередной аттестации в Центральной аттестационной комиссии Федеральной службы по экологическому, технологическому и атомному надзору, представляет председателю Центральной аттестационной комиссии руководитель территориального органа на основании результатов расследования причин аварии или несчастного случая со смертельным исходом. Указанные сведения представляются в двадцатидневный срок с момента завершения расследования аварии или несчастного случая со смертельным исходом.

Допускается проведение внеочередной аттестации в территориальной аттестационной комиссии Федеральной службы по экологическому, технологическому и атомному надзору по решению председателя Центральной аттестационной комиссии или его заместителя.

(п. 15 в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

16. Лица, принимающие решение об аттестации, не должны принимать участие в проведении подготовки.

17. Исключен. - Приказ Ростехнадзора от 15.12.2011 N 714.

18. Аттестационные комиссии поднадзорных организаций создаются приказом (распоряжением) руководителя организации. В состав аттестационной комиссии организации включаются руководители и главные специалисты организации, руководители и начальники управлений, отделов, осуществляющих производственный и другие виды внутреннего контроля за соблюдением требований безопасности, представители аварийно-спасательных служб и другие высококвалифицированные специалисты. Возглавляет комиссию один из руководителей организации.

(в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

По инициативе председателя аттестационной комиссии организации или его заместителя в состав комиссии по согласованию могут включаться представители территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору, если обязательность их участия не предусмотрена соответствующими нормативными правовыми актами.

(абзац введен Приказом Ростехнадзора от 15.12.2011 N 714)

19. Аттестация специалистов по вопросам безопасности в организациях осуществляется по графику, утверждаемому руководителем организации. Лица, подлежащие аттестации, должны быть ознакомлены с графиком и местом проведения аттестации. График аттестации направляется в соответствующие территориальные органы Федеральной службы по экологическому, технологическому и атомному надзору в порядке информирования.

(п. 19 в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

20. В территориальных аттестационных комиссиях Федеральной службы по экологическому, технологическому и атомному надзору проходят аттестацию:

руководители и члены аттестационных комиссий организаций, численность работников которых менее 2000 человек;

руководители и специалисты экспертных организаций, выполняющих работы для поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору организаций;

специалисты организаций, осуществляющих подготовку и профессиональное обучение по вопросам безопасности;

иные лица по решению председателя Центральной аттестационной комиссии или его заместителя.

(п. 20 в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

21. В Центральной аттестационной комиссии Федеральной службы по экологическому, технологическому и атомному надзору проходят аттестацию:

руководители организаций и их заместителей, в должностные обязанности которых входят вопросы обеспечения безопасности работ, численность работников которых превышает 2000 человек;

члены аттестационных комиссий организаций, численность работников которых превышает 2000 человек;

(в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

иные лица по решению председателя Центральной аттестационной комиссии или его заместителя.

(в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

(п. 21 в ред. Приказа Ростехнадзора от 27.08.2010 N 823)

22. Аттестационные комиссии Федеральной службы по экологическому, технологическому и атомному надзору рассматривают представленные в секретариаты аттестационных комиссий обращения поднадзорных организаций, в которых работают аттестуемые, о проведении аттестации работников. Рекомендуемая форма обращения поднадзорных организаций приведена в приложении N 3 к настоящему Положению.

(п. 22 в ред. Приказа Ростехнадзора от 27.08.2010 N 823)

23. Иключен. - Приказ Ростехнадзора от 15.12.2011 N 714.

24. Результаты проверок знаний по вопросам безопасности оформляются протоколом с последующей выдачей удостоверения об аттестации. Результаты внеочередной аттестации оформляются только протоколом.

Руководители и специалисты, прошедшие аттестацию в аттестационных комиссиях Федеральной службы по экологическому, технологическому и атомному надзору, получают протокол заседания аттестационной комиссии или его заверенную копию, а также удостоверение об аттестации. В случае прохождения внеочередной аттестации аттестуемые получают только протокол или его заверенную копию.

Формы протокола аттестационной комиссии и удостоверения об аттестации приведены в приложениях N 1 и 2 к настоящему Положению.

(п. 24 в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

25. Документы, подтверждающие прохождение аттестации в Центральной аттестационной комиссии или в одной из территориальных аттестационных комиссий Федеральной службы по экологическому, технологическому и атомному надзору, действительны на всей территории Российской Федерации.

(п. 25 в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

26. Лица, не прошедшие аттестацию (проверку знаний), должны пройти ее повторно в сроки, установленные аттестационной комиссией. Лица, не прошедшие аттестацию, могут обжаловать решения аттестационной комиссии в соответствии с законодательством Российской Федерации.

Приложение N 1

к Положению

об организации работы

по подготовке и аттестации

специалистов организаций,

поднадзорных Федеральной службе

по экологическому, технологическому

и атомному надзору, утвержденному

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 29 января 2007 г. N 37

(в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

ФОРМА ПРОТОКОЛА АТТЕСТАЦИОННОЙ КОМИССИИ

Аттестационная комиссия

______________________________________________________

(наименование аттестационной комиссии)

ПРОТОКОЛ N ______

"__" ________ 20__ г. г. _______________

Председатель ______________________________________________________________

(должность, фамилия, инициалы)

Члены комиссии:

________________________________________________

(должность, фамилия, инициалы)

________________________________________________

(должность, фамилия, инициалы)

________________________________________________

(должность, фамилия, инициалы)

Проведена проверка знаний руководителей и специалистов

________________________________________________

(наименование организации)

в объеме, соответствующем должностным обязанностям.

Области аттестации <*>

--------------------------------

<*> Устанавливаются Федеральной службой по экологическому, технологическому и атомному надзору.

 А

Проверка   знаний   общих   требований   промышленной   безопасности,
установленных федеральными законами и  иными  нормативными  правовыми
актами Российской Федерации

 Б

Проверка знаний  специальных  требований  промышленной  безопасности,
установленных в нормативных правовых актах  и  нормативно-технических
документах:
Б.1.   Требования    промышленной    безопасности    в    химической,
нефтехимической     и      нефтеперерабатывающей      промышленности,
установленные в следующих нормативных правовых  актах  и  нормативно-
технических документах

Б.2.  Требования  промышленной  безопасности  в  нефтяной  и  газовой
промышленности, установленные в следующих нормативных правовых  актах
и нормативно-технических документах

Б.3.  Требования   промышленной   безопасности   в   металлургической
промышленности, установленные в следующих нормативных правовых  актах
и нормативно-технических документах

Б.4.   Требования    промышленной    безопасности    в    горнорудной
промышленности, установленные в следующих нормативных правовых  актах
и нормативно-технических документах

Б.5. Требования промышленной безопасности в угольной  промышленности,
установленные в следующих нормативных правовых  актах  и  нормативно-
технических документах

Б.6. Требования по маркшейдерскому  обеспечению  безопасного  ведения
горных работ, установленные в следующих нормативных правовых актах  и
нормативно-технических документах

Б.7.    Требования    промышленной    безопасности    на     объектах
газораспределения  и  газопотребления,  установленные   в   следующих
нормативных правовых актах и нормативно-технических документах

Б.8.   Требования   промышленной   безопасности    к    оборудованию,
работающему под  давлением,  установленные  в  следующих  нормативных
правовых актах и нормативно-технических документах

Б.9. Требования промышленной безопасности  к  подъемным  сооружениям,
установленные в следующих нормативных правовых  актах  и  нормативно-
технических документах

Б.10.  Требования  промышленной  безопасности  при  транспортировании
опасных  веществ,  установленные  в  следующих  нормативных  правовых
актах и нормативно-технических документах

Б.11. Требования промышленной безопасности на взрывоопасных  объектах
хранения  и  переработки   растительного   сырья,   установленные   в
следующих  нормативных  правовых   актах   и   нормативно-технических
документах

Б.12. Требования промышленной безопасности,  относящиеся  к  взрывным
работам, установленные  в  следующих  нормативных  правовых  актах  и
нормативно-технических документах

 Г

Проверка    знаний    требований     энергетической     безопасности,
установленных федеральными законами и  иными  нормативными  правовыми
актами Российской Федерации:
Г.1. Требования к порядку работы  в  электроустановках  потребителей,
установленные в следующих  федеральных  законах  и  иных  нормативных
правовых актах Российской Федерации

Г.2. Требования к  порядку  работы  на  тепловых  энергоустановках  и
тепловых сетях, установленные в следующих федеральных законах и  иных
нормативных правовых актах Российской Федерации

Г.3.  Требования  к  эксплуатации  электрических  станций  и   сетей,
установленные в следующих  федеральных  законах  и  иных  нормативных
правовых актах Российской Федерации

 Д

Проверка знаний требований безопасности гидротехнических  сооружений,
установленных федеральными законами и  иными  нормативными  правовыми
актами Российской Федерации и нормативно-техническими документами

 N
п/п

  Фамилия,
имя, отчество

Должность

Причина
проверки
 знаний

Отметка о результатах
  проверки знаний
   сдано/не сдано)

  N выданного
удостоверения
об аттестации

  А

 Б

  Г

  Д

Председатель _________________ (_________________)

Члены комиссии _________________ (_________________)

_________________ (_________________)

_________________ (_________________)

М.П.

Приложение N 2

к Положению

ФОРМА УДОСТОВЕРЕНИЯ ОБ АТТЕСТАЦИИ

Лицевая сторона

а) Удостоверение об аттестации б) Удостоверение об аттестации

в аттестационных комиссиях в аттестационных комиссиях

Ростехнадзора поднадзорных организаций

┌──────────────────────────────────┐ ┌───────────────────────────────────┐

│┌──────┐ Федеральная служба │ │ │

││ Герб │ по экологическому, │ │___________________________________│

││России│ технологическому │ │ (Наименование организации) │

││ │ и атомному надзору │ │ │

│└──────┘ │ │ │

│ │ │ │

│УДОСТОВЕРЕНИЕ N XX-XX-XXXX-XX <*> │ │ УДОСТОВЕРЕНИЕ N ____ │

│ │ │ │

│Выдано ___________________________│ │Выдано ____________________________│

│ (Фамилия) │ │ (Фамилия) │

│__________________________________│ │___________________________________│

│ (Имя) │ │ (Имя) │

│__________________________________│ │___________________________________│

│ (Отчество) │ │ (Отчество) │

│ │ │ │

│Место работы _____________________│ │Место работы ______________________│

│Должность ________________________│ │Должность _________________________│

│ │ │ │

│в том, что он(а) прошел(а)│ │в том, что он(а) прошел(а)│

│аттестацию в │ │аттестацию в аттестационной│

│__________________________________│ │комиссии │

│аттестационной комиссии│ │ │

│Ростехнадзора │ │ │

│ │ │ │

│Протокол от ______________ N _____│ │Протокол от ______________ N ______│

│Действительно до _________________│ │Действительно до __________________│

│ │ │ │

│Председатель │ │Председатель │

│ │ │ │

│ М.П. │ │ М.П. │

│ ___________ _____________ │ │ ___________ _____________ │

│ (подпись) (Ф.И.О.) │ │ (подпись) (Ф.И.О.) │

└──────────────────────────────────┘ └───────────────────────────────────┘

Оборотная сторона

(отмечаются в правом поле знаком V

нужные области аттестации)

                 ┌───────────────────────────────────┐

                 │        Области аттестации         │

                 │┌───┬────────────────────────┬────┐│

                 ││   │Общие требования        │    ││

                 ││ А │промышленной            │    ││

                 ││   │безопасности            │    ││

                 │├───┼────────────────────────┼────┤│

                 ││   │Специальные требования  │    ││

                 ││ Б │промышленной            │    ││

                 ││   │безопасности            │    ││

                 │├───┼────────────────────────┼────┤│

                 ││   │Химическая,             │    ││

                 ││Б1 │нефтехимическая и       │    ││

                 ││   │нефтеперерабатывающая   │    ││

                 ││   │промышленность          │    ││

                 │├───┼────────────────────────┼────┤│

                 ││Б2 │Нефтяная и газовая      │    ││

                 ││   │промышленность          │    ││

                 │├───┼────────────────────────┼────┤│

                 ││Б3 │Металлургическая        │    ││

                 ││   │промышленность          │    ││

                 │├───┼────────────────────────┼────┤│

                 ││Б4 │Горнорудная             │    ││

                 ││   │промышленность          │    ││

                 │├───┼────────────────────────┼────┤│

                 ││Б5 │Угольная промышленность │    ││

                 │├───┼────────────────────────┼────┤│

                 ││   │Рациональное            │    ││

                 ││Б6 │использование и охрана  │    ││

                 ││   │недр                    │    ││

                 │├───┼────────────────────────┼────┤│

                 ││   │Объекты                 │    ││

                 ││Б7 │газораспределения и     │    ││

                 ││   │газопотребления         │    ││

                 │├───┼────────────────────────┼────┤│

                 ││Б8 │Оборудование, работающее│    ││

                 ││   │под давлением           │    ││

                 │├───┼────────────────────────┼────┤│

                 ││Б9 │Подъемные сооружения    │    ││

                 │├───┼────────────────────────┼────┤│

                 ││Б10│Транспортирование       │    ││

                 ││   │опасных веществ         │    ││

                 │├───┼────────────────────────┼────┤│

                 ││   │Объекты хранения и      │    ││

                 ││Б11│переработки             │    ││

                 ││   │растительного сырья     │    ││

                 │├───┼────────────────────────┼────┤│

                 ││Б12│Взрывные работы         │    ││

                 │├───┼────────────────────────┼────┤│

                 ││ В │Экологическая           │    ││

                 ││   │безопасность            │    ││

                 │├───┼────────────────────────┼────┤│

                 ││ Г │Энергетическая          │    ││

                 ││   │безопасность            │    ││

                 │├───┼────────────────────────┼────┤│

                 ││Г1 │Электроустановки        │    ││

                 ││   │потребителей            │    ││

                 │├───┼────────────────────────┼────┤│

                 ││   │Тепловые                │    ││

                 ││Г2 │энергоустановки и       │    ││

                 ││   │тепловые сети           │    ││

                 │├───┼────────────────────────┼────┤│

                 ││Г3 │Электрические станции и │    ││

                 ││   │сети                    │    ││

                 │├───┼────────────────────────┼────┤│

                 ││ Д │Гидротехнические        │    ││

                 ││   │сооружения              │    ││

                 │├───┼────────────────────────┼────┤│

                 ││ Е │Использование атомной   │    ││

                 ││   │энергии                 │    ││

                 │└───┴────────────────────────┴────┘│

                 └───────────────────────────────────┘

--------------------------------

<*> Номер состоит из четырех групп знаков. Первая группа - код Центрального аппарата или территориального органа Ростехнадзора; вторая группа - две последние цифры года выдачи удостоверения; третья группа - номер протокола аттестации и четвертая группа - порядковый номер аттестуемого в протоколе аттестации.

Приложение N 3

к Положению

об организации работы

по подготовке и аттестации

специалистов организаций,

поднадзорных Федеральной службе

по экологическому, технологическому

и атомному надзору, утвержденному

приказом Федеральной службы

по экологическому, технологическому

и атомному надзору

от 29 января 2007 г. N 37

(в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

РЕКОМЕНДУЕМАЯ ФОРМА

обращения поднадзорной организации

Направляется на аттестацию:

1.

Фамилия, имя, отчество

2.

Дата рождения

3.

Данные документа,
удостоверяющего личность

4.

Занимаемая должность

5.

Название организации

6.

Штатная численность организации

7.

Адрес организации

8.

ИНН организации

9.

Телефон, факс, e-mail

10.

Причина аттестации (первичная,
периодическая, внеочередная)

11.

Образование аттестуемого (когда
и какие учебные заведения
окончил, специальность и
квалификация по диплому, номер
диплома) с приложением
заверенных отделом кадров копий
документов об образовании

12.

Сведения о предыдущей(их)
аттестации(ях)

13.

Области аттестации

 А

Б.1 ... Б.12

Г.1 ... Г.3

 Д

Настоящее Положение имеет шифр РД-03-20-2007 (Приказ Ростехнадзора от 28.07.2011 N 435).

ПОЛОЖЕНИЕ

ОБ ОРГАНИЗАЦИИ ОБУЧЕНИЯ И ПРОВЕРКИ ЗНАНИЙ

РАБОЧИХ ОРГАНИЗАЦИЙ, ПОДНАДЗОРНЫХ ФЕДЕРАЛЬНОЙ СЛУЖБЕ

ПО ЭКОЛОГИЧЕСКОМУ, ТЕХНОЛОГИЧЕСКОМУ И АТОМНОМУ НАДЗОРУ

(в ред. Приказов Ростехнадзора от 05.07.2007 N 450,

от 15.12.2011 N 714)

I. Общие положения

1. Положение об организации обучения и проверки знаний рабочих организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору (далее - Положение), разработано с учетом социальной значимости обеспечения состояния защищенности жизненно важных интересов личности и общества от внутренних угроз, связанных с обеспечением промышленной, энергетической безопасности, безопасности гидротехнических сооружений (далее - безопасность).

(в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

2. В настоящем Положении изложены требования, учитываемые при организации и проведении обучения и проверки знаний по безопасности рабочих основных профессий организаций (независимо от организационно-правовых форм и форм собственности этих организаций), осуществляющих строительство, эксплуатацию, реконструкцию, техническое перевооружение, консервацию и ликвидацию опасного производственного объекта; объекта электроэнергетики; объекта, на котором эксплуатируются электрические, тепловые установки и сети, гидротехнические сооружения (далее - объект), изготовление, монтаж, наладку, обслуживание и ремонт технических устройств (машин и оборудования), применяемых на объектах, транспортирование опасных веществ.

(в ред. Приказа Ростехнадзора от 15.12.2011 N 714)

3. Если для отдельных категорий рабочих основных профессий нормативными правовыми актами установлены дополнительные требования к обучению и контролю знаний по безопасности, то применяются также требования, предусмотренные этими нормативными правовыми актами.

4. Проверка знаний рабочих основных профессий в области безопасности проводится в объеме квалификационных требований, а также в объеме требований производственных инструкций и/или инструкций для данной профессии.

5. Исключен. - Приказ Ростехнадзора от 05.07.2007 N 450.

6. Ответственным за организацию своевременного и качественного обучения и проверки знаний в целом по организации является руководитель организации (работодатель), а в подразделении организации - руководитель подразделения.

II. Профессиональное обучение рабочих основных профессий

7. Обучение рабочих основных профессий включает:

- подготовку вновь принятых рабочих;

- переподготовку (переобучение) рабочих;

- обучение рабочих вторым (смежным) профессиям;

- повышение квалификации рабочих.

Подготовка вновь принятых рабочих основных профессий проводится в организациях (учреждениях), реализующих программы профессиональной подготовки, дополнительного профессионального образования, начального профессионального образования, в соответствии с лицензией на право ведения образовательной деятельности.

Программы профессионального обучения для рабочих основных профессий разрабатываются организациями (учреждениями), реализующими эти программы, в соответствии с квалификационными требованиями для каждого разряда конкретной профессии и установленным сроком обучения. Программы профессионального обучения предусматривают теоретическое и производственное обучение.

8. Программы профессионального обучения согласуются с Федеральной службой по экологическому, технологическому и атомному надзору или ее территориальными органами. Перечень основных профессий рабочих, программы обучения которых должны быть согласованы с Федеральной службой по экологическому, технологическому и атомному надзору, утверждается Федеральной службой по экологическому, технологическому и атомному надзору.

9. Индивидуальная теоретическая подготовка вновь принятых рабочих основных профессий не допускается. Теоретическое и производственное обучение осуществляется в учебной группе.

10. Производственное обучение проводится на учебно-материальной базе (учебные лаборатории, мастерские, участки, цехи, тренажеры, полигоны и т.п.), оснащение которой обеспечивает качественную отработку практических навыков обучаемых. Производственное обучение проводится под руководством преподавателя, мастера производственного обучения или высококвалифицированного рабочего.

11. По окончании обучения проводится итоговый экзамен по проверке теоретических знаний и практических навыков обучающихся. По результатам экзамена на основании протокола квалификационной комиссии обучаемому присваивается квалификация (профессия), разряд и выдается свидетельство. Лицам, прошедшим обучение и успешно сдавшим в установленном порядке экзамены по ведению конкретных работ на объекте, кроме свидетельства выдается соответствующее удостоверение для допуска к этим работам. Квалификационная комиссия формируется приказом руководителя организации, проводящей обучение. В состав квалификационной комиссии по согласованию включаются представители территориального органа Федеральной службы по экологическому, технологическому и атомному надзору. В состав квалификационной комиссии не включаются лица, проводившие обучение.

Специалистам с высшим и средним специальным образованием, работающим по рабочим специальностям, за теоретический курс обучения засчитывается подтвержденный дипломом теоретический курс по соответствующей специальности в рамках программы подготовки вновь принятых рабочих, а за практический курс - стажировка на рабочем месте.

12. Переподготовка (переобучение) рабочих основных профессий организуется с целью освоения новых профессий высвобождаемыми рабочими, которые не могут быть использованы по имеющимся у них профессиям, а также лицами, изъявившими желание сменить профессию.

13. Обучение рабочих вторым (смежным) профессиям организуется с целью получения новой профессии с начальным или более высоким уровнем квалификации.

14. Порядок обучения, предусмотренный при подготовке вновь принятых рабочих основных профессий, распространяется на переподготовку (переобучение), а также обучение рабочих вторым (смежным) профессиям. Разработку и утверждение учебных программ для переподготовки (переобучения), а также обучение рабочих вторым (смежным) профессиям осуществляют организации, указанные в пункте 7 настоящего Положения, в соответствии с программами подготовки вновь принятых рабочих. Сроки освоения программ переподготовки (переобучения), а также обучение рабочих вторым (смежным) профессиям могут быть сокращены, но не более чем на половину срока подготовки вновь принятых рабочих.

15. Повышение квалификации рабочих направлено на совершенствование их профессиональных знаний, умений, навыков, рост мастерства по имеющимся профессиям. Повышение квалификации проводится в образовательных учреждениях в соответствии с лицензией на право ведения образовательной деятельности.

Пункт 16 признан недействующим решением Верховного Суда РФ от 12.03.2012 N ГКПИ11-2256 со дня вступления в силу указанного решения, в части, предусматривающей, что профессиональное обучение рабочих проводится лишь исключительно специалистами (преподавателями, мастерами производственного обучения), для которых работа в организации, осуществляющей профессиональное обучение рабочих, является основной.

16. Профессиональное обучение рабочих проводится специалистами (преподавателями, мастерами производственного обучения), для которых работа в организации, осуществляющей профессиональное обучение рабочих, является основной. Преподаватели и мастера производственного обучения должны обладать знаниями по основам педагогики, иметь соответствующее образование и практический опыт работы, пройти аттестацию в соответствии с Положением об организации работы по подготовке и аттестации специалистов организаций, поднадзорных Федеральной службе по экологическому, технологическому и атомному надзору, в соответствии со специализацией (преподаваемым предметом).

17. Исключен. - Приказ Ростехнадзора от 15.12.2011 N 714.

III. Инструктаж по безопасности, стажировка,

допуск к самостоятельной работе, проверка знаний

18. Перед допуском к самостоятельной работе на объекте рабочие проходят инструктаж по безопасности и стажировку на рабочем месте.

19. По характеру и времени проведения инструктажи по безопасности подразделяют на:

- вводный;

- первичный;

- повторный;

- внеплановый.

Разработка программ инструктажей по безопасности, оформление их результатов производится в порядке, установленном в организации, поднадзорной Федеральной службе по экологическому, технологическому и атомному надзору.

20. Вводный инструктаж по безопасности проводят со всеми вновь принимаемыми рабочими независимо от их стажа работы по данной профессии, временными работниками, командированными, учащимися и студентами, прибывшими на обучение или производственную практику. Вводный инструктаж проводит работник, на которого приказом по организации возложены эти обязанности. Для проведения отдельных разделов вводного инструктажа могут быть привлечены соответствующие специалисты. Вводный инструктаж по безопасности проводят в специально оборудованном помещении с использованием современных технических средств обучения и наглядных пособий.

21. Первичный инструктаж по безопасности на рабочем месте проводится с рабочими до начала их производственной деятельности. Рабочие, которые не связаны с обслуживанием, испытанием, наладкой и ремонтом оборудования, использованием инструмента, хранением и применением сырья и материалов, инструктаж по безопасности на рабочем месте не проходят. Первичный инструктаж на рабочем месте проводится с каждым индивидуально с практическим показом безопасных приемов работы. Первичный инструктаж по безопасности возможен с группой лиц, обслуживающих однотипное оборудование, и в пределах общего рабочего места.

22. Все рабочие после проведения первичного инструктажа по безопасности на рабочем месте проходят стажировку на конкретном рабочем месте под руководством опытных работников, назначенных приказом по организации. Этим же приказом определяется продолжительность стажировки (не менее 2 смен).

23. Повторный инструктаж по безопасности на рабочем месте проводится не реже одного раза в полугодие.

24. Внеплановый инструктаж по безопасности проводят:

- при изменении технологического процесса, замене или модернизации оборудования, влияющих на безопасность;

- при нарушении требований безопасности;

- при перерыве в работе более чем на 30 календарных дней;

- по предписанию должностных лиц территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору при выполнении ими должностных обязанностей.

25. Первичный инструктаж по безопасности на рабочем месте, а также повторный и внеплановый инструктажи по безопасности проводит непосредственный руководитель работ. Инструктаж по безопасности на рабочем месте завершается проверкой знаний устным опросом или с помощью технических средств обучения, а также проверкой приобретенных навыков безопасных способов работы. Знания проверяет работник, проводивший инструктаж. Лица, показавшие неудовлетворительные знания, проходят его вновь в сроки, установленные работником, проводившим инструктаж.

26. В организациях, указанных в пункте 2 настоящего Положения, разрабатываются и утверждаются в порядке, установленном в этих организациях, производственные инструкции и/или инструкции для конкретных профессий. Указанные инструкции находятся на рабочих местах и выдаются под роспись рабочим, для которых обязательно знание этих инструкций. Перед допуском к самостоятельной работе после инструктажа по безопасности рабочие проходят проверку знаний инструкций.

Проверка знаний проводится в комиссии организации или подразделения организации, состав комиссии определяется приказом по организации. Процедура проверки знаний, оформление результатов проверки знаний проводится в порядке, установленном в организации. Рабочему, успешно прошедшему проверку знаний, выдается удостоверение на право самостоятельной работы.

Рабочие периодически проходят проверку знаний производственных инструкций и/или инструкций для конкретных профессий не реже одного раза в 12 месяцев.

Перед проверкой знаний организуются занятия, лекции, семинары, консультации.

Внеочередная проверка знаний проводится:

- при переходе в другую организацию;

- в случае внесения изменений в производственные инструкции и/или инструкции для конкретных профессий;

- по предписанию должностных лиц территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору при выполнении ими должностных обязанностей в случаях выявления недостаточных знаний инструкций.

При перерыве в работе по специальности более 12 месяцев рабочие после проверки знаний перед допуском к самостоятельной работе проходят стажировку для восстановления практических навыков.

27. Допуск к самостоятельной работе оформляется приказом по организации.