Перечень нормативно-технической документации, применяемой при проектировании газораспределительных систем.

Силантьева Е.К.

Электронный адрес: eugenija42@mail.ru.

1. Градостроительный кодекс Российской Федерации от 29.12.2004 № 190-ФЗ с учетом изменений от 28 ноября 2011.

2. Постановление Правительства Российской Федерации «О составе разделов проектной документации и требованиях к их содержанию от 16.02.2008 г. N 87.

3. Федеральный закон № 116-ФЗ "О промышленной безопасности опасных производственных объектов", в ред. Федеральных законов от 04.03.2013 N 22.

4. Технический регламент о безопасности зданий и сооружений, утвержденный Федеральным законом от 25 декабря 2009 года № 384-ФЭ (в части не противоречащей Градостроительному кодексу).

5. Технический регламент "О безопасности аппаратов, работающих на газообразном топливе", утвержденный Постановлением Правительства РФ от 11.02. 2010 г. Ne 65.

6. Технический регламент "О безопасности сетей газораспределения и

газопотребления" с изменениями от 23 июня 2011 г, утвержденный Постановлением Правительства РФ от 29 октября 2010 г. N 870, (в части не противоречащей Градостроительному кодексу).

7. Технический регламент "О требованиях пожарной безопасности", утвержденный Федеральным законом РФ от 22 июля 2008 г № 123-ФЭ.

- СП 1.13130.2009. Система противопожарной защиты (СПЗ). Эвакуационные пути и выходы. С изм. No 1 от 09.12.2010 N 639.

- СП 4.13130.2009. СПЗ. Ограничение распространения пожара на объектах защиты. Требования к объемно-планировочным и конструктивным решениям. С изм. N21 от 27.05.2011 N9 266.

- СП 7.13130.2009 Отопление, вентиляция и кондиционирование. Противопожарные требования.

- СП 12.13130.2009. СПЗ. Определение категорий помещений, зданий и наружных установок по взрывопожарной и пожарной опасности. С изм. N 1 от 09.12.2010 N9 643.

8. Перечень национальных стандартов и сводов правил (частей таких стандартов и сводов правил), в результате применения которых на обязательной основе обеспечивается соблюдение требований Федерального закона «Технический регламент о безопасности зданий и сооружений», утвержденный Распоряжением Правительства Российской Федерации от 21.06.2010 г. N 1047-р.

9. Перечень документов в области стандартизации, в результате применения которых на добровольной основе обеспечивается соблюдение требований Федерального закона «Технический регламент о безопасности зданий и сооружений», утвержденный Приказом Федерального агентства по техническому регулированию и метрологии от 01.06.2010 г. N 2079 (в редакции Приказа Росстандарта от 18.05.2011 No 2244).

10. ПБ 12-529-03 с учетом изм по письму No БК-03-35/58 от 17.02.2004 г. Правила безопасности систем газораспределения и газопотребления (в части не противоречащей техническим регламентам, имеющих более высокий статус).

11. ПБ 12-609-03 с учетом изм. по письму № БК-03-35/58 от 17.02.2004 г. Правила безопасности для объектов, использующих сжиженные углеводородные газа.

12. СП 14.13330.2011, Строительство в сейсмических районах. Актуализированная редакция. СНиП II -7-81*.

13. СП18.13330.2011. Генеральные планы промышленных предприятий.

Актуализированная редакция. СНиП 11-89-80*.

14. СП 28.13330.2012. Защита строительных конструкций от коррозии.

Актуализированная редакция СНиП 2.03.11-85. Вводится в действие с 1 января

2013 года. (утв. Приказом Минрегиона России от 29.12.2011 N 625)

15. СП 33. 13330. 2012. Актуализированная редакция. СНиП 2.04.12-86. Расчет на прочность стальных трубопроводов. Вводится в действие с 1 января 2013 года. 16. СП 42.13330.2011. Градостроительство. Планировка и застройка городских и сельских поселений. Актуализированная редакция. СНиП 2.07.01-89.

17. СП 44.13330.2011. Административные и бытовые здания. Актуализированная редакция. СНиП 2.09.04-87.

18. СП 45.13330.2012. СНиП 3.02.01-87. Земляные сооружения, основания и фундаменты.

19. СП 47.13330.2010. СНиП 11-02-96. Инженерные изыскания для строительства. Основные положения.

20. СП 54.13330.2011. Жилые многоквартирные дома. Актуализированная редакция СНиП 31-01-2003.

21. СП 55.13330.2011. Дома жилые одноквартирные. Актуализированная редакция. СНиП 31-02-2001.

22. СП 56.13330.2011. Производственные здания. Актуализированная редакция. СНиП 31-03-2001.

23. СП 60.13330.2010. СНиП 41-01-2003. Отопление, вентиляция и кондиционирование.

24. СНиП 42-01-2002. Газораспределительные системы.

25. СП 62.13330.2011. Газораспределительные системы. Актуализированная редакция СНиП 42-01-2002 (в части не противоречащей техническим регламентам, имеющим более высокий статус).

26. СП 77.13330.2011. СНиП 3.05.07-85 Системы автоматизации.

27. СП 89.13330.2011. СНиП II-35-76. Котельные установки.

28. СП 111.13330.2011. СНиП 11-04-2003. Инструкция о порядке разработки, согласования, экспертизы и утверждения градостроительной документации.

29. СП 112.13330.2011. СНиП 21-01-97* Пожарная безопасность зданий и сооружений.

30. СП 117.13330.2011. СНиП 31-05-2003. Общественные здания административного назначения.

31. СП 118.13330.2012. СНиП 31-06-09. Общественные здания и сооружения. Вводится в действие с 1 января 2013 года.

32. СП 119.13330.2011. СНиП 32-01-95. Железные дороги колеи 1520 мм.

33. СП 131.13330.2011. СНиП 23-01-99*. Строительная климатология.

34. СП 42-101-2003. Общие положения по проектированию и строительству газораспределительных систем из металлических и полиэтиленовых труб. (Взамен СП 42-104-97).

35. СП 42-102-2004. Проектирование и строительство газопроводов из металлических труб.

36. СП 42-103-2003. Проектирование и строительство газопроводов из полиэтиленовых труб и реконструкция изношенных газопроводов (Взамен СП 42-101-96, СП 42-103-97, СП 42-105-99).

37. СП 31-106-2002. Свод правил по проектированию и строительству инженерных систем одноквартирных жилых домов.

38. СНКК 22-301-2000. Строительство в сейсмических районах Краснодарского края.

39. СП 41-104-2000. Проектирование автономных источников теплоснабжения.

40. СП 41-108-2004. Поквартирное теплоснабжение жилых зданий с теплогенераторами на газовом топливе.

41. ГОСТ 9.602-2005. Сооружения подземные. Общие требования к защите от коррозии (Введен с 01.01.2007 г., взамен 9.602-89).

42. РД 153-39.4-091-01. Инструкция по защите городских подземных трубопроводов от коррозии.

43. РД 12-341-00. Инструкция по контролю за содержанием окиси углерода в помещениях котельных. РДИ 12-452 (341)-02, утверждены ГГТН РФ от 22.08.2000 № 93 и постановлением ГГТН РФ от 09.09.2002 № 56.

44. РД 12-411-01. Инструкция по диагностированию технического состояния подземных стальных газопроводов, согласованная с ФС по ЭТиА надзору от 09.05.2009 г. N 0815/1421.

45. ПУЭ. Правила устройства электроустановок. 7-ое издание 2003 г.

46. ГОСТ 17375-2001 (ИСО 3419-81). Детали трубопроводов бесшовные приварные из углеродистой и низколегированной стали. Отводы крутоизогнутые типа 3 D (R 1,5 DN). Конструкция и размеры.

47. ГОСТ 17376-2001 (ИСО 3419-81). Детали трубопроводов бесшовные приварные из углеродистой и низколегированной стали. Тройники. Конструкция и размеры.

48. ГОСТ 17378-2001 (ИСО 3419-81). Детали трубопроводов бесшовные приварные из углеродистой низколегированной стали. Переходы. Конструкция и размеры.

49. ГОСТ 17379-2001 (ИСО 3419-81). Детали трубопроводов бесшовные приварные из углеродистой и низколегированной стали. Заглушки эллиптические. Конструкция и размеры.

50. ГОСТ 17380-2001 (ИСО 3419-81). Детали трубопроводов бесшовные приварные из углеродистой и низколегированной стали. Общие технические условия.

51. ГОСТ Р 52779-2007 (ИСО 8085-2:2001, ИСО 8085-3:2001). Детали соединительные из полиэтилена для газопроводов. Общие технические условия (МОD).

52. Правила охраны газораспределительных сетей. Утверждены постановлением

Правительства РФ от 20 ноября 2000 г. № 878.

53. ГОСТ Р 53865-2010. Системы газораспределительные. Термины и определения,

введен впервые с 10.09.2010 г.

54. ГОСТ 5542-87. Газы горючие природные для промышленного и коммунальнобытового назначения. Технические условия.

55. ГОСТ 9544-2005. Арматура трубопроводная запорная. Классы и нормы герметичности затворов. (Введен в действие с 01.04 2008 г.)

56. ГОСТ 16037-80*. Соединения сварные стальных трубопроводов.

57. ГОСТ Р 50838-2009. Трубы из полиэтилена для газопроводов. Технические условия. (Введен с 15.12.2009).

58. ОСТ 36-42-81. Детали трубопроводов из углеродистой стали сварные и гнутые Ду до 500 мм на Ру до 10 МПа (100 кгс/см2). Отводы гнутые. Конструкция и размеры.

59. ОСТ 36-47-81. Детали трубопроводов из углеродистой стали сварные и гнутые Ду до 500 мм на Ру до 10 МПа (100 кгс/см2). Заглушки плоские. (Ду 40, 50,65,80,100,125,150, 200,250 мм).

60. ОСТ 36-48-81. Детали трубопроводов из углеродистой стали сварные и гнутые Ду до 500 мм на Ру до 10 МПа (100 кгс/см2). Заглушки ребристые. (Ду 300, 350, 400, 500 мм).

61. РД 34.21.122-87. Инструкция по устройству молниезащиты зданий и сооружений.

62. СО-153-34.21.122-2003. Инструкция по устройству молниезащиты зданий, сооружений и промышленных коммуникаций.

63. ГОСТ Р 21.1101-2009. Основные требования к проектной и рабочей документации. (Введен с 30.11.2009).

64. ГОСТ 21.610-85*. Газоснабжение. Наружные газопроводы. Рабочие чертежи Система проектной документации для строительства.

65. ГОСТ 21.609-83. Газоснабжение. Внутренние устройства. Рабочие чертежи Система проектной документации для строительства.

Типовые серии, разработанные ОАО СПКБ "ГАЗПРОЕКТ" - БТЦ г. Краснодар.

1. Серия 5.905-9 выпуск 1, 2 и 3. Газорегуляторные установки (ГРУ) для подачи газа к газифицируемому оборудованию.

2. Серия 5.905-11 выпуск 1, 2, 3 и 4. Газорегуляторные пункты (ГРП) шкафного типа для снижения давления газа.

3. Серия 5.905-17.07. выпуск 1 и 2. Узлы и детали электрохимической защиты подземных инженерных сетей от коррозии. Выпуск 1, ч. 1, 2. Взамен 5.905-6 и МГНП01-99.

4. Серия 5.905-18.05, в редакции 2005 г. Узлы и детали крепления газопроводов. Взамен: серии 1-93. Оборудование, узлы, детали и крепление наружных и внутренних газопроводов, серии 5.905 - 15. Оборудование, узлы и детали наружных газопроводов (подземных и надземных).

5. Серия 5.905-20.07. Установка газовых приборов и аппаратов в жилых и коммунально-бытовых зданиях выпуск 1, взамен серии 5.905-10 Установка газовых приборов. Выпуск 1 и 2. Часть 1 и 2.

6. Серия 5.905-23.07. Индивидуальные и групповые баллонные установки сжиженного газа для жилого фонда и коммунально-бытовых зданий. Взамен с. 5.905-13.

7. Серия 5.905-25.05, в редакции 2005 г. Оборудование, узлы, детали наружных и внутренних газопроводов. Выпуск 1, часть 1 и 2. Взамен серии 5.905 -15.

8. Серия 5.905-26.08. Выпуск 1. Уплотнение вводов инженерных коммуникаций зданий и сооружений в газифицированных городских и населенных пунктах.

9. Серия 5.905-27.08. Выпуск 1. Дымовые и вентиляционные каналы газифицируемых помещений.

10. Серия 5.905-28.08. Выпуск 1. Дымовые и вентиляционные каналы из асбестоцементных труб, газифицируемых помещений.

Действующие типовые серии, разработанные ОАО "МосгазНИИпроект" г. Москва.

11. Серия 5.905-30.07. Выпуск 1 части 1,2. Детали и узлы подземных и надземных газопроводов Рр 1.2 МПа. Взамен серии 5.905 - 15.

12. Серия 5.905-31.07. Выпуск 1. Узлы и детали крепления газопроводов. Взамен серии 5.905 -В.

13. Серия 5.905-32.07. Выпуск 1 и 2. Узлы и детали электрозащиты подземных инженерных сетей от коррозии. Взамен серии 5.905 - 6.