Гусева Т.А., Чапкевич Л.Е.

Комментарий к Федеральному закону "О техническом регулировании" (постатейный). - "Юстицинформ", 2005 г.

Введение

1 июля 2003 г. вступил в силу Федеральный закон от 27 декабря 2002 г. N 184-ФЗ "О техническом регулировании", который ознаменовал начало в России коренной реформы всей системы установления обязательных требований к продукции, процессам производства, эксплуатации, хранения, перевозки, реализации, утилизации, выполнению работ и оказанию услуг, а также оценки и подтверждения соответствия.
К основным целям Закона его сторонники относят стремление максимально гармонизировать отечественную систему технического регулирования с международной, прежде всего, с европейской. Это, как предполагается, позволит устранить нормативные барьеры в торговле, содействовать выходу отечественных товаров на мировой рынок, обеспечить равные условия для отечественных и зарубежных производителей на российском рынке.
Историю принятия Закона и его содержание следует рассматривать в двух аспектах. Внутренний аспект - отказ от нормирования со стороны министерств и ведомств с целью облегчения деловой активности и снижения издержек. Внешний - вступление во Всемирную торговую организацию и принятие Россией на себя международных обязательств, в том числе "Соглашения о технических барьерах в торговле". К таким барьерам этот документ относит расхождение между собой законодательств разных стран, различие стандартов и несовпадение процедур проверки соответствия. ВТО призывает следовать международным стандартам для устранения технических барьеров.
Разработка Закона осуществлялась также в целях устранения необоснованных технических и административных препятствий в развитии предпринимательства, снижения бремени обязательной сертификации, прекращения хозрасчетной деятельности надзорных органов, упорядочения разработки обязательных технических норм.
Основная цель Закона - создание двухуровневой системы нормативных документов: технических регламентов, которые будут содержать обязательные требования безопасности, и добровольных стандартов, содержащих требования к качеству (до принятия Закона все действующие в нашей стране ГОСТы были обязательны для исполнения).
Утверждение технического регламента в качестве обязательного к исполнению и применению документа и перевод стандартов в категорию добровольно применяемых норм явились своего рода революцией в сложившемся десятилетиями процессе технического регулирования (порядка разработки и установления обязательных к исполнению требований для продукции и связанных с ее обращением процессов). Закон кардинально изменил всю систему технических требований, порядок их разработки и утверждения, порядок осуществления государственного контроля и подтверждения соответствия требованиям обязательных и добровольных норм. С момента вступления Закона в силу в течение 7 лет должен состояться полный переход от ныне действующей системы технического регулирования к принципиально новой.
В связи с революционностью Закона утратил силу целый ряд нормативно-правовых актов, в том числе Законы РФ "О стандартизации" и "О сертификации продукции и услуг", являющиеся до 1 июля 2003 г. основополагающими базовыми документами в области разработки, установления и соблюдения обязательных требований к продукции, работам и услугам.
Учитывая, что Законом регулируются отношения, возникающие при:
разработке, принятии, применении и исполнении обязательных требований к продукции и связанных с ней процессов;
разработке, принятии, применении и исполнении добровольных требований к продукции, связанным с ней процессам, а также выполнению работ и оказанию услуг;
подтверждении соответствия обязательным и добровольным требованиям;
осуществлении государственного контроля за соблюдением обязательных требований, - значение данного Закона для всех отраслей промышленности, торговли, различного рода услуг переоценить трудно.
Думается, что данный комментарий будет представлять практический интерес для руководителей, экономистов, специалистов службы организации контроля предприятий всех отраслей промышленности, оптовой и розничной торговли, индивидуальных предпринимателей, занимающихся производством и реализацией продукции, сотрудников правоохранительных органов, студентов юридических, технологических и экономических специальностей, а также потребителей продукции и услуг.

Глава 1. Общие положения

Статья 1. Сфера применения настоящего Федерального закона
Статья 1 комментируемого Закона определяет область его действия и объекты правового регулирования.
Закон регулирует правоотношения, связанные с четырьмя значительными и равноправными по отношению друг к другу явлениями:
продукцией;
процессами производства, эксплуатации, хранения, перевозки, реализации и утилизации;
работами;
услугами.
Требования, предъявляемые к регулируемым объектам, разделены на обязательные и применяемые на добровольной основе. Обязательные требования распространяются на продукцию и процессы, связанные с ее жизненным циклом от производства до утилизации. Добровольные требования распространяются на продукцию, процессы выполнения работ и оказания услуг.
Обязательная сила государственных стандартов впервые была определена постановлением СНК СССР от 15 сентября 1925 г., утвердившим положение о Комитете стандартов при Совете Труда и Обороны, согласно которому Комитет разрабатывает и утверждает обязательные и рекомендательные стандарты (впервые прозвучало деление стандартов на обязательные и рекомендательные, что впоследствии перерастет в деление на обязательные и рекомендуемые показатели стандартов, а с принятием Закона- в обязательные и применяемые на добровольной основе требования).
С момента организации стандартизации народного хозяйства требования на все вышеперечисленные объекты устанавливались в государственных стандартах (ГОСТ), отраслевых стандартах (ОСТ), республиканских стандартах (РСТ) и стандартах предприятий (СТП). Закон РФ от 10 июня 1993 г. N 5154-1 (ныне утратил силу) "О стандартизации" в качестве нормативных документов по стандартизации утвердил: государственные стандарты, стандарты отраслей, стандарты предприятий и стандарты научно-технических, инженерных обществ и других общественных объединений (ст. 6). В этом же нормативно-правовом акте была сделана первая попытка разделить требования стандартов на обязательные и добровольные (рекомендательные). Согласно ст. 7 данного Закона обязательными стали лишь те требования стандартов, которые касаются вопросов обеспечения безопасности продукции, работ и услуг для окружающей среды, жизни, здоровья и имущества, для обеспечения технической и информационной совместимости, взаимозаменяемости продукции, единства методов их контроля и маркировки. Но поскольку в действующих стандартах не указывалось, какие из требований являются обязательными, а какие - добровольными, то участники рыночных отношений трактовали их по-разному. Это осложняло и замедляло развитие экономики. Поэтому назрела необходимость на законодательном уровне разделить требования на обязательные к исполнению и применению и добровольные.
Закон выводит из-под действия обязательных требований такие два важных вида деятельности, как выполнение работ и оказание услуг, т.е. на продукцию и связанные с ней процессы разрабатываются и применяются как обязательные, так и добровольно исполняемые требования, а на выполнение работ и оказание услуг - только добровольные требования. Представляется, что выведение работ и услуг из сферы действия обязательных требований может в дальнейшем вызвать серьезные проблемы, в частности терминологического характера: к чему следует отнести действия - к процессу, на который должны распространяться обязательные требования, или к оказанию услуги, регулируемой добровольно исполняемыми и применяемыми требованиями? Так, розничная торговля продовольственными товарами до принятия Закона классифицировалась согласно Общероссийскому классификатору работ и услуг как "услуги по реализации продовольственных товаров", т.е. со вступлением Закона в силу требования на данные действия должны были применяться в добровольном порядке. Но особой значимостью соблюдения требований при осуществлении розничной торговли для обеспечения безопасности жизни и здоровья потребителей, она была выведена из категории "услуги" и переведена в категорию "процессы", и проект технического регламента на розничную торговлю был разработан одним из самых первых.
Приведем в качестве примера структуру проекта Федерального закона "О техническом регулировании розничной торговли (технический регламент)":
Глава 1 Основные положения
Статья 1. Основные понятия, используемые в настоящем Федеральном законе
Статья 2. Законодательство о техническом регулировании розничной торговле
Статья 3. Цели настоящего Федерального закона
Статья 4. Сфера применения настоящего Федерального закона
Глава 2. Условия осуществления розничной торговли
Статья 5. Государственное регулирование условий осуществления розничной торговли
Статья 6. Права продавца на самостоятельное определение условий осуществления розничной торговли
Статья 7. Обеспечение покупателей информацией о продавце
Глава 3. Требования к товарам, реализуемым в розничной торговле
Статья 8. Товары, реализуемые в розничной торговле
Статья 9. Обязанности продавца по доведению до покупателей информации о товарах и услугах
Статья 10. Информация о продовольственных товарах
Статья 11. Информация о непродовольственных товарах.
Статья 12. Документы, подтверждающие безопасность товаров
Глава 4. Требования к зданиям, сооружениям и прилегающей территории
Статья 13. Требования к размещению, проектированию, строительству и реконструкции торговых объектов.
Глава 5. Требования безопасной эксплуатации машин и оборудования
Статья 14. Требования безопасности к торгово-технологическому оборудованию и торговому инвентарю
Статья 15. Требования безопасной расстановки торгово-технологического оборудования
Глава 6. Требования санитарно-эпидемиологической безопасности
Статья 16. Общие требования санитарно-эпидемиологической безопасности
Статья 17. Требования санитарно-эпидемиологической безопасности к оборудованию, инвентарю, таре
Статья 18. Требования санитарно-эпидемиологической безопасности к транспортировке и погрузке-разгрузке продовольственных товаров
Статья 19. Требования санитарно-эпидемиологической безопасности к хранению продовольственных товаров
Статья 20. Требования санитарно-эпидемиологической безопасности к предпродажной подготовке и фасовке продовольственных товаров
Статья 21. Требования санитарно-эпидемиологической безопасности к отпуску продовольственных товаров
Статья 22. Требования санитарно-эпидемиологической безопасности к использованию, утилизации или уничтожению некачественных и опасных продовольственных товаров
Статья 23. Требования санитарно-эпидемиологической безопасности к содержанию помещений и оборудования, проведению дезинсекции и дератизации
Статья 24. Требования санитарно-эпидемиологической безопасности к объектам мелкорозничной торговли продовольственными товарами.
Глава 7. Требования пожарной безопасности
Статья 25. Общие требования пожарной безопасности
Статья 26. Требования пожарной безопасности к выполнению торговотехнологических операций
Глава 8. Требования экологической безопасности
Статья 27. Общие положения
Статья 28. Требования экологической безопасности при выполнении торгово-технологических операций
Статья 29. Требования экологической безопасности к хранению и обращению отходов
Глава 9. Требования к продаже отдельных видов товаров
Статья 30. Требования к предпродажной подготовке и продаже продовольственных товаров
Статья 31. Общие требования к продаже непродовольственных товаров
Статья 32. Особенности розничной торговли лекарственными препаратами
Статья 33. Особенности розничной торговли оружием и патронами к нему
Статья 34. Особенности розничной торговли пестицидами и агрохимикатами
Статья 35. Особенности розничной торговли табачными изделиями
Статья 36. Особенности розничной торговли парфюмерно-косметической продукцией
Глава 10. Требования к персоналу продавца
Статья 37. Общие требования к персоналу продавца
Статья 38. Требования к медицинскому освидетельствованию и гигиенической подготовке персонала
Статья 39. Требования личной гигиены к персоналу
Глава 11. Государственный контроль (надзор) за выполнением требований настоящего Федерального закона
Статья 40. Перечень государственных органов, уполномоченных осуществлять контроль (надзор) за выполнением требований настоящего Федерального закона
Статья 41. Правовое регулирование контроля (надзора) за выполнением требований настоящего Федерального закона
Глава 12. Ответственность за нарушение настоящего Федерального закона
Статья 42. Ответственность продавца за нарушение настоящего Федерального закона
Статья 43. Порядок привлечения продавца к административной ответственности
Глава 13. Заключительные положения
Статья 44. Переходные положения
Статья 45. Порядок вступления в силу настоящего Федерального закона
Статья 46. Приведение нормативных правовых актов в соответствие с настоящим Федеральным законом
В перечень выполняемых работ и оказываемых услуг, на которые, согласно Закону, не будут распространяться обязательные требования, гарантирующие достижение целей технического регулирования, можно включить: услуги общественного питания, услуги по перевозке пассажиров, по ремонту автомототранспортных средств, по ремонту бытовой техники, строительству, медицинские и др.
Все они сопряжены с повышенной опасностью для жизни и здоровья людей, а значит, выводить их из сферы обязательного регулирования преждевременно.
Одной из целей данного Закона (как уже отмечалось во введении) является приведение законодательного регулирования стандартизации и сертификации в России в соответствие с требованиями соглашений ВТО, в частности, с Соглашением ВТО по техническим барьерам в торговле. Соглашение действует в сфере международной торговли товарами, а торговлю услугами регулирует другое Соглашение ВТО - Генеральное соглашение по торговле услугами (ГАТС). Кстати, с точки зрения ГАТС, "работы" являются частным видом услуг, и отдельно это понятие не применяется, а имеется общее понятие "услуги". В отличие от Соглашения ВТО по техническим барьерам в торговле, Соглашение ГАТС в отношении услуг не применяет понятий "технический регламент" и "стандарт" (т.е. не делит требования на обязательно применяемые и добровольно исполняемые), а применяет понятие "меры", под которыми понимаются нормативные правовые акты по регулированию торговли услугами (законы и подзаконные акты. Таким образом, в мировой практике на услуги (как и на продукцию) утверждаются обязательные требования, если их оказание связано с гарантиями безопасности для потребителей.
Поэтому в законе (или подзаконном акте) необходимо четко определить, какие из видов услуг и работ могут быть отнесены к процессам для соблюдения обязательных требований при их выполнении.
Следующим объектом правового регулирования являются общественные отношения, возникающие при оценке соответствия (комментарий данного понятия дан в гл. 2). Основной целью и правовым результатом комментируемого Закона является наделение субъектов правоотношений необходимыми правомочиями и ответственностью для эффективного применения выработанных законом правовых механизмов.
Пункты 2 и 3 комментируемой статьи определяют сферы, на которые не распространяются нормы Закона, а именно:
требования к функционированию единой сети связи Российской Федерации и продукции, обеспечивающей целостность, устойчивость и безопасность указанной сети связи, использованию радиочастотного спектра;
государственные образовательные стандарты;
положения о бухгалтерском учете и правила аудиторской деятельности;
стандарты эмиссии ценных бумаг и проспекты эмиссии ценных бумаг.

Статья 2. Основные понятия
Терминологическая часть Закона претерпела существенные изменения по сравнению с прежним законодательством, некоторым терминам дана совершенно новая трактовка.
1. Закон полностью изменил содержание понятия "стандартизация". Если ранее Закон о стандартизации установил, что правовые основы стандартизации обязательны для всех государственных органов управления, а также для предприятий и предпринимателей, общественных объединений, а разработка и применение нормативных документов по стандартизации признавались мерой защиты государственных интересов потребителей и государства, то в комментируемом Законе правилам и характеристикам, разработанным в результате указанного вида деятельности, придается статус добровольно применяемых документов. Соответственно, меняется правовой статус стандартов: из обязательных они превращаются в добровольно применяемые. Иными словами, стандарты, даже государственные, перестают быть обязательными для субъектов хозяйствующей деятельности. Сам термин "государственный стандарт" выходит их обращения. Вместо него введены новые понятия: "национальный стандарт", "международный стандарт". Изменение правового статуса документов по стандартизации и самого понятия "стандартизация" обусловлены ориентацией российского законодателя на международную практику и сложившийся практический международный опыт в этой сфере деятельности.
2. Определение понятия "контроль (надзор)" практически дублирует содержание этого понятия, раскрываемое Федеральным законом от 8 августа N 134-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при проведении государственного контроля (надзора)", но объектами проведения контроля в Законе определены продукция и связанные с ней процессы (в Федеральном законе N 134-ФЗ объектами государственного контроля обозначены товары, работы и услуги). С изменением характера требований к работам и услугам с обязательных на добровольные эти два вида деятельности в соответствии с данным Законом контролю не подлежат, что, по нашему мнению, может привести к отрицательным последствиям.
3. Определение понятия "декларация соответствия" совпадает с определением, данным в Законе РФ от 10 июня 1993 г. N 5151-1 "О сертификации продукции и услуг", однако поскольку декларирование соответствия является одним из видов обязательного подтверждения соответствия требованиям технических регламентов, то и декларация соответствия подтверждает соответствие продукции (только продукции, а не процессов!) требованиям, установленным только в технических регламентах.
4. Законом впервые введено понятие "знак обращения на рынке" как обозначение информирования приобретателей о соответствии выпускаемой в обращение продукции требованиям технических регламентов. В связи с этим полностью поменялось содержание понятия "знак соответствия". Закон РФ "О сертификации продукции и услуг" ввел понятие "знак соответствия" для подтверждения соответствия сертифицированной продукции установленным требованиям и придал знаку соответствия особый статус (он защищался от подделок, применение знака соответствия осуществлялось на основании лицензии, выдаваемой органом по сертификации, в котором проведена сертификация продукции, его применение регулировалось специальными правилами, утвержденными постановлением Госстандарта России, была введена обязательная регистрация знаков соответствия). В комментируемом Законе знаку соответствия отводится более скромная роль - он информирует приобретателей о соответствии продукции, процессов, работ и услуг требованиям системы добровольной сертификации или национальному стандарту. Его применение осуществляется на добровольной основе.

7. Закон вводит принципиально новое понятие "технический регламент", определяя его как документ, содержащий обязательные для применения требования к объектам технического регулирования. Объекты технического регулирования определены в абз. 2 п. 1 ст. 1. Кроме того, определение дает перечень правовых актов, которыми могут быть приняты технические регламенты:
международный договор Российской Федерации, ратифицированный в порядке, установленном законодательством Российской Федерации;
федеральный закон;
указ Президента РФ;
постановление Правительства РФ.
8. Понятие "техническое регулирование" является одним из основных понятий Закона, поскольку, с одной стороны, содержится в названии самого Закона, а с другой - является тем фундаментом, на котором базируется принципиально новый подход ко всему процессу правового регулирования отношений при установлении, применении и исполнении обязательных и добровольных требований к объектам регулирования.
10. Одним из принципов разработки технических регламентов является установление минимально необходимых требований, обеспечивающих различные виды безопасности продукции и процессов - состояния, при котором отсутствует недопустимый риск причинения вреда жизни и здоровья граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни и здоровью животных и растений. В понятии "безопасность" дан исчерпывающий перечень объектов государственной защиты. Представляется, что государственные гарантии безопасности должны быть обеспечены не только гражданам, но и в равной мере - лицам без гражданства или иностранным гражданам, поэтому везде по тексту Закона следует заменить понятие "граждане" на понятие "потребители". В связи с тем, что риск причинения вреда зависит не только от объективных факторов (безопасности продукции и процессов), но и от субъективных факторов (поведения конкретного человека при использовании этой продукции и осуществлении процессов), то государство, устанавливая требования по безопасности, гарантирует минимально допустимую степень риска.

Статья 3. Принципы технического регулирования
1. Одним из основных принципов технического регулирования является принцип единства установления требований к объектам технического регулирования. Его особая значимость для всего процесса технического регулирования объясняется следующим. До принятия Закона требования к продукции разрабатывались в различных ведомствах, которые выпускали множество зачастую дублирующих друг друга или взаимоисключающих требований. К примеру, в результате подобного нормотворчества для будней российского бизнеса типичной стала ситуация, когда приходящий с проверкой пожарный, ссылаясь на существующие нормы, требует снять с окон решетки. Вслед за ним является милиционер и, также ссылаясь на определенные нормативы, требует установить решетки на окна. В стране не было единой системы технических требований, но зато имелось огромное количество (около 30 тыс.!) различных документов, регулирующих деятельность предприятий. До принятия Закона в России действовало более 20 тыс. госстандартов времен СССР, а также созданных уже в перестроечный и постперестроечный периоды. Кроме того, применялись тысячи санитарных норм и правил, примерно такое же количество строительных нормативов и сотни отраслевых стандартов, технических условий и инструкций. Понятно, что все это "изобилие" не только не решало проблемы контроля над соблюдением производителем стандартов и требований безопасности, но, напротив, создавало в данной сфере полную неразбериху. Именно этим объясняется новый подход Закона к принципу установления единых требований и правил.
Статья 3 кроме принципа применения единых правил установления требований к объектам регулирования включает принципы единой системы и правил аккредитации, принцип единства правил и методов исследований и измерений при проведении процедур обязательной оценки соответствия. Подобное унифицирование объясняется не только внутренним аспектом необходимости устранения дублирования в процессе технического нормирования, но и внешним аспектом. Для обеспечения выхода российской продукции на мировой рынок (а точнее, в связи со вступлением России в ВТО) возникла необходимость приведения процессов исследований и измерений в соответствие с международными нормами.
2. Второй принцип технического регулирования провозглашает его соответствие уровню развития национальной экономики и уровню научно-технического развития, т.е. при разработке технических регламентов и национальных стандартов необходимо включать в них требования с учетом реалий сегодняшнего дня.
3. Согласно третьему принципу органы по аккредитации (т.е. органы, устанавливающие компетентность органов по сертификации), органы по сертификации, изготовители (продавцы, исполнители, приобретатели) должны быть независимы друг от друга, (т.е. не находиться в какой-либо зависимости друг от друга) гарантируя этим объективность, принципиальность и эффективность проведения процессов оценки соответствия. Принцип независимости должен распространяться также и на испытательные лаборатории.
4. Принцип недопустимости совмещения полномочий органа государственного контроля (надзора) и органа по сертификации основан на различии правового статуса и целей деятельности данных органов: орган государственного контроля является органом исполнительной власти, осуществляющим проведение контроля (надзора) от имени государства, а орган по сертификации является коммерческой организацией, основной целью которой является получение прибыли. Учитывая разницу задач, полномочий и методов данных органов, их совмещение невозможно. Следует заметить, что подобное разделение было проведено сравнительно недавно. В Госстандарте России органы по сертификации были выведены из структуры с 1 января 2003 г. До этого органы Госстандарта совмещали функцию государственного контроля (отделы государственного надзора) и функцию сертификации (отделы сертификации).
5. Следующим принципом, обеспечивающим гарантии объективности при оценке компетентности органов по сертификации, является недопустимость совмещения одним органом полномочий на аккредитацию и сертификацию. Поскольку органы по аккредитации являются, в отличие от органов по сертификации, государственными органами, совмещение их полномочий невозможно из-за различий правового статуса.
6. Принцип недопустимости внебюджетного финансирования государственного контроля является гарантией независимости органов контроля как государственных органов от коммерческих структур, а также гарантией принципиального осуществления возложенных на эти органы функций и задач.
7. Принцип недопустимости ограничения конкуренции при осуществлении аккредитации и сертификации базируется на Законе РСФСР от 22 марта 1991 г. N 948-1 "О конкуренции и ограничении монополистической деятельности на товарных рынках" и означает необходимость наличия здоровой конкуренции между органами, претендующими на оформление аккредитации и проводящими сертификацию. Органом по сертификации могут быть юридическое лицо или индивидуальный предприниматель, при этом они имеют равные возможности для документального подтверждения своей компетенции и выполнения деятельности по сертификации.
8. Соблюдение принципа "единства применения требований технических регламентов независимо от видов и особенностей сделок" обусловлено особым правовым статусом нормативных актов, которыми принимаются регламенты: федеральные законы, постановления Правительства и указы Президента РФ обязательны для исполнения на всей территории Российской Федерации, для всех физических и юридических лиц и потому не могут зависеть от видов и особенностей сделок.

Статья 4. Законодательство Российской Федерации о техническом регулировании
Пункт 1 комментируемой статьи подчеркивает приоритетную значимость Закона в вопросах технического регулирования: Закон является базовым нормативно-правовым актом в регулируемой сфере, а все остальные федеральные законы и иные нормативные правовые акты Российской Федерации должны быть приняты в соответствии с его нормами. При анализе данного пункта статьи следует обратить внимание на необоснованное отнесение к законодательству Российской Федерации "иных нормативных правовых актов Российской Федерации", что противоречит ст. 3 Гражданского кодекса РФ, относящей к законодательству Российской Федерации только федеральные законы.
Пункт 2 подчеркивает необходимость приведения в соответствие с Законом положений всех принятых до него федеральных законов и иных нормативных правовых актов Российской Федерации. До момента принятия Закона (27 декабря 2002 г.) правовое регулирование в области разработки, принятия, исполнения и осуществления контроля за соблюдением обязательных требований осуществлялось целым рядом законов и подзаконных актов:
Закон РФ от 7 февраля 1992 г. N 2300-1 "О защите прав потребителей";
Федеральный закон от 2 января 2000 г. N 29-ФЗ "О качестве и безопасности пищевых продуктов";
Федеральный закон от 30 марта 1999 г. N 52-ФЗ "О санитарно-эпидемиологическом благополучии населения";
Федеральный закон "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора)";
Гражданский кодекс РФ;
Уголовный кодекс РФ;
Кодекс РФ об административных правонарушениях;
постановления Правительства РФ по вопросам организации государственного контроля, проведения экспертизы товаров, правил проведения уничтожения опасной продукции, правил проведения сертификации, защиты потребительского рынка от проникновения опасных импортных товаров и т.д.
Учитывая, что Закон представляет собой кардинальную реформу в вопросах установления и исполнения обязательных требований, положения многих указанных выше нормативно-правовых актов оказались в противоречии с его положениями. Пункт 2 комментируемой статьи подчеркивает возможность их применения только в части, не противоречащей Федеральному закону "О техническом регулировании".
Особое значение имеет п. 3 ст. 4 Закона, согласно которому за органами исполнительной власти оставлено право издавать в сфере технического регулирования только акты рекомендательного характера. Тем самым, по существу, прекращается практика ведомственного нормирования технических характеристик продукции и установления правил проверки соответствия, т.е. сертификации (до принятия Закона монопольное право на подобное нормотворчество принадлежало Госстандарту России). Все ранее изданные органами исполнительной власти нормативно-правовые акты утрачивают свою обязательность (за исключением актов, устанавливающих обязательные требования к оборонной продукции и продукции, сведения о которой составляют государственную тайну).
Пункт 4 данной статьи подчеркивает в соответствии со ст. 15 Конституции РФ приоритет норм и правил международных договоров Российской Федерации в вопросах правового регулирования.
В настоящее время имеется ряд проектов технических регламентов, прошедших публичное обсуждение в Государственной Думе РФ, а также намеченных на рассмотрение в ближайшее время:
1. Технический регламент "Требования санитарно-эпидемиологической безопасности к воде, предназначенной для потребления человеком, и питьевому водоснабжению" (разработчик - Министерство здравоохранения РФ, Департамент Госсанэпиднадзора);
2. Федеральный закон - специальный технический регламент "О питьевой воде и питьевом водоснабжении" (разработчик - Некоммерческая организация "Российская ассоциация водоснабжения и водоотведения");
3. Общий технический регламент "Санитарно-эпидемиологическая безопасность" (разработчик - Министерство здравоохранения РФ, Департамент Госсанэпиднадзора);
4. Федеральный закон "О техническом регламенте розничной торговли" (разработчик - Ассоциация компаний розничной торговли АКОРТ);
5. Общий технический регламент "Об электромагнитной совместимости" (разработчик - ГУП "ЛОНИИР", ЗАО "САМТЕС");
6. Специальный технический регламент "О низковольтном оборудовании" (разработчик - ВНИИС, ВНИИНМАШ);
7."О специальном техническом регламенте на пивоваренную продукцию и ее производство" (разработчик - Некоммерческая организация "Союз российских производителей пиво безалкогольной продукции") и ряд др.

Статья 5. Особенности технического регулирования в отношении оборонной продукции (работ, услуг) и продукции (работ, услуг), сведения о которой составляют государственную тайну
Статья 5 предусматривает особенный порядок технического регулирования и распространяется на:
оборонную продукцию (работы, услуги), поставляемую для федеральных государственных нужд по государственному оборонному заказу; продукцию (работы, услуги), используемую в целях защиты сведений, составляющих государственную тайну или относимых к охраняемой в соответствии с законодательством Российской Федерации информации ограниченного доступа;
продукцию (работы, услуги), сведения о которой составляют государственную тайну.
Особенности технического регулирования указанных объектов заключаются в следующем:
1) к объектам действия обязательных требований отнесены работы и услуги (в ст. 1 на эти два вида деятельности предусматривались добровольно применяемые требования);
2) на указанные объекты обязательные требования могут быть установлены следующими способами:
техническими регламентами (как на все другие объекты);
федеральными органами исполнительной власти, являющимися в пределах своей компетенции государственными заказчиками оборонного заказа и государственным контрактом (в Законе не указано, какой именно документ должен содержать в этом случае обязательные требования);
государственным контрактом.
Учитывая особую значимость указанной в ст. 5 продукции, Закон предусматривает особый порядок разработки, принятия, применения документов о ее стандартизации, а также особый порядок проведения оценки соответствия (включая государственный контроль за соблюдением обязательных требований). Полномочия установления особого порядка переданы Правительству РФ.
Разработанные в особом порядке обязательные требования не должны противоречить требованиям технических регламентов, принятых на аналогичную продукцию гражданского назначения.

Глава 2. Технические регламенты

Статья 6. Цели принятия технических регламентов
Пункт 1 ст. 6 определяет перечень целей, для достижения которых должны приниматься технические регламенты:
защита жизни или здоровья граждан (слово "граждан" следует заменить на слово "потребителей", см. комментарий к ст. 2 Закона);
защита имущества физических или юридических лиц, государственного или муниципального имущества;
охрана окружающей среды, жизни или здоровья животных и растений;
предупреждение действий, вводящих в заблуждение приобретателей.
Данный перечень является исчерпывающим и расширительному толкованию не подлежит, т.е. принятие технических регламентов в иных целях не допускается.
Основной целью принятия технических регламентов является установление минимально необходимых требований, обеспечивающих достижение целей, указанных в настоящей статье, а именно: технические регламенты в качестве обязательных должны содержать требования, гарантирующие безопасность продукции и процессов и их соответствие предоставленной о них информации.
Принцип перенесения государственных гарантий только на обеспечение безопасности и защиту приобретателей от обмана заимствован из мировой практики регулирования (имеются в виду промышленно развитые страны).
В ряде развитых стран государство отвечает лишь за принятие законов, направленных на обеспечение безопасности продукции и на защиту потребителей от недобросовестной рекламы и маркировки, скрывающих истинное лицо продукции.
Требования, направленные на предупреждение действий, вводящих в заблуждение приобретателей, разрабатываются только на продукцию и должны содержать необходимый объем предоставленной потребителю информации о продукции. А сама продукция должна соответствовать содержащейся в ее маркировке информации о важнейших свойствах, предусмотренных техническим регламентом.
Закон придает особое значение предупреждению действий, вводящих в заблуждение приобретателей, приравнивая эти требования к гарантиям обеспечения жизни и здоровья людей по ряду причин. Одна их них: отнесение требований по предоставляемой информации к разряду обязательных и контроль за их соблюдением является способом борьбы с контрафактной и фальсифицированной продукцией. По статистическим данным, по России подделывается до 40-50%, а в отдельных регионах до 60% (!) всевозможных товаров, тогда как в Европе и США - всего 5-7%. По данным западных специалистов, по выпуску контрафакта Россия уверенно лидирует, занимая второе место в мире и уступая абсолютное первенство лишь Китаю.
Определение контрафактной продукции дано в Законе "О товарных знаках, знаках обслуживания и наименования мест происхождения товаров" (в ред. от 11 декабря 2002 г., вступил в силу с 1 января 2003 г.), в соответствии с которым товары, этикетки, упаковки товаров, на которых незаконно используется товарный знак или сходное с ним до степени смешения обозначение, являются контрафактными.
Сложнее обстоит дело с понятием "фальсифицированная продукция".
Уголовный и Гражданский кодексы РФ не раскрывают понятие "фальсификация". В соответствии с толкованием этого термина в Cоветском энциклопедическом словаре фальсификация (falsification от falsifico - подделываю) - это:
1) злостное преднамеренное искажение каких-либо данных;
2) изменение с корыстной целью вида или свойства предметов.
Российское законодательство включает несколько федеральных законов, цель которых - защита потребительского рынка от контрафакта и фальсификации. Включение в перечень целей принятия технических регламентов предупреждения действий, вводящих в заблуждение приобретателей, является важным шагом по обеспечению на государственном уровне защиты приобретателей от подделок.
При разработке требований к информации необходимо учесть положительную зарубежную практику. Так, например, по результатам тестирования российских продуктов питания на содержание в них генетически модифицированных источников (ГМИ) трансгены обнаружены в 40% исследуемой продукции, причем содержание трансгенов в продукте достигает до 60%. Однако большинство предприятий умышленно пытаются скрыть использование ГМИ в своей продукции, ссылаясь на коммерческую тайну.
Согласно ст. 2.18 постановления Главного санитарного врача России от 31 мая 2002 г. N 36 продукция, содержащая 5% компонентов ГМИ и более, должна иметь соответствующую маркировку, в то время как в Европейском Союзе законодательно установлена необходимость маркировки продуктов начиная с 0,9% (какие-либо научные основания для установления 5-процентного "барьера" отсутствуют). С 1 июня 2004 г. Россия, как и все страны Европы, переходит на новые нормативы: отныне будет достаточно 0,9% ГМИ, чтобы данные об этом обязательно указывались на маркировке.
Включение в технический регламент требований, не предусмотренных п. 1 ст. 6, не допускается и может быть обжаловано в установленном порядке.
Статья 7. Содержание и применение технических регламентов
Основное назначение технических регламентов - установление минимально необходимых требований, обеспечивающих различные виды безопасности продукции и процессов (химическую, биологическую, ядерную, радиационную, электрическую, и т.д.). Закон неоднократно подчеркивает минимальную необходимость обязательных требований для достижения целей технических регламентов. В статье 7 установлены требования к содержанию технических регламентов, из которых следует, что вне поля зрения законодателей остались такие виды безопасности, как экологическая и информационная. Если экологическая безопасность упоминается в ст. 8, то информационная отсутствует полностью, хотя по данному виду безопасности Президент РФ 9 сентября 2000 г. утвердил Доктрину информационной безопасности Российской Федерации.

Перечень требований к содержанию технического регламента включает:
исчерпывающий перечень объектов регулирования и правила их идентификации для целей применения технического регламента;
обязательные требования к продукции и процессам;
правила и формы оценки соответствия (включая схемы подтверждения соответствия);
требования к терминологии;
требования к упаковке и маркировке.
Перечисленные требования являются основными обязательными требованиями, включаемыми в технический регламент. Перечень основных требований является исчерпывающим и не подлежит расширительному толкованию, т.е. любые другие требования, не включенные в технический регламент, не носят характер обязательных, любые изменения обязательных требований должны быть внесены в технический регламент. Требования технических регламентов имеют прямое действие на всей территории Российской Федерации, т.е. государственные органы федерального уровня или органы субъектов Федерации не правомочны принимать какие-либо нормативные акты по вопросам, регулируемым техническими регламентами.
Помимо общих требований возможно включение в технический регламент специальных требований в случаях повышенной степени риска причинения вреда (например, для обеспечения защиты несовершеннолетних, беременных женщин, кормящих матерей, инвалидов). Также специальные требования могут устанавливаться в случаях производства продукции в особых климатических и географических условиях, если отсутствие этих требований может привести к недостижению основных целей принятия технических регламентов.
Если длительное использование продукции может привести к накапливанию вреда для жизни и здоровья потребителей или этот вред зависит от других факторов, не позволяющих определить степень допустимого риска, технический регламент на такую продукцию не может содержать требования к ней. Вместо требований к продукции в подобном случае технический регламент должен содержать требование обязательной информации о возможном вреде и о факторах, от которых он зависит.
Особое внимание уделено в ст. 7 содержанию технических регламентов на продукцию животного или растительного происхождения для предупреждения распространения какого-либо вредителя или заболевания. Для такого рода продукции и связанных с ней процессов технические регламенты должны содержать минимально необходимые ветеринарно-санитарные и фитосанитарные правила для обеспечения биологической безопасности, независимо от мер безопасности, предпринятых изготовителем (вплоть до ограничения ввоза, использования, хранения и т.д.). Все эти требования должны базироваться на основе научных данных, с учетом международных стандартов и научных разработок.
Ветеринарно-санитарные и фитосанитарные меры должны разрабатываться с учетом двух аспектов:
1) степень риска должна быть научно обоснована и учитывать положения международных стандартов и рекомендации международных организаций, участником которых является Российская Федерация;
2) при применении ветеринарно-санитарных и фитосанитарных мер необходимо учитывать соотношение: степень риска/потенциальный экономический ущерб при применении указанных мер/потенциальный экономический ущерб при неприменении указанных мер и проникновении, закреплении и распространении заболевания или вредителя.
Технические регламенты, принятые федеральным законом (подробное описание процедуры принятия будет сделано в комментарии к ст. 9) или постановлением Правительства РФ вступают в силу не ранее чем через 6 месяцев со дня его официального опубликования. Нижний временной предел вступления технического регламента в законную силу - 6 месяцев, верхний Законом не предусмотрен (уместнее было бы для устранения подобной неточности в сроках словосочетание "не ранее" убрать, предусмотрев вступление технического регламента в силу точно через 6 месяцев с момента опубликования). За этот период (с момента официального опубликования федерального закона или постановления Правительства и до их вступления в силу) должны быть разработаны федеральными органами исполнительной власти в пределах их компетенции и утверждены Правительством РФ правила и методы отбора образцов для проведения исследований и методики исследований и измерений, необходимые для применения технических регламентов. Пункт 11 ст. 7 подчеркивает необходимость соблюдения при разработке подобных методик и правил требований ст. 9 Закона, предусматривающей порядок разработки и принятия технического регламента. При внимательном анализе норм права, содержащихся в ст. 7 и 9, очевидна их коллизия. Согласно ст. 7 указанные правила и методики разрабатываются федеральными органами исполнительной власти в пределах их компетенции, а в соответствии со ст. 9 разработчиком может быть любое лицо.
Кроме того, представляется неразумным разделять разработку обязательных требований к продукции и процессам и разработку определения этих требований (причем после того, как обязательные требования уже разработаны и приняты на уровне федерального закона). Дело в том, что обязательные требования к продукции, как правило, представляют собой какие-либо количественные показатели, при этом значения этих показателей находятся в непосредственной взаимосвязи с методиками их определения. Поэтому трудно представить, как можно утвердить значения показателей, не обосновывая процедуру их определения. Для устранения этой недоработки можно порекомендовать включить в технические регламенты методики и правила проведения исследований и измерений или ссылки на них при обязательной одновременной разработке.
Одним из принципов технического регулирования является (согласно ст. 3) "соответствие технического регулирования уровню развития национальной экономики, материально-технической базы и уровню научно-технического развития". Пункт 12 относит исполнение этих задач к функциям Правительства РФ и предусматривает утверждение программы разработки технических регламентов, которая должна ежегодно уточняться и опубликовываться. В настоящее время разработана и представлена в Правительство РФ Программа разработки технических регламентов за счет средств федерального бюджета и за счет средств разработчика. Постановление Правительства РФ, утверждающее данную Программу, пока не принято. Кроме того, Закон предусматривает обязанность Правительства РФ по организации постоянного учета и анализа всех случаев причинения вреда в результате нарушения требований технических регламентов, а также информирования изготовителей, приобретателей, изготовителей и продавцов о ситуации в области соблюдения требований технических регламентов. Объем и способы подобного информирования Законом не определены.
Приведем в качестве примера технического регламента извлечение из проекта Федерального закона "О парфюмерно-косметической продукции и ее производстве":

Глава 1. Общие положения

Статья 1. Сфера применения
Настоящий Федеральный закон в соответствии с Федеральным законом "О техническом регулировании" N 184-ФЗ от 27 декабря 2002 г. в качестве специального технического регламента устанавливает:
обязательные требования к парфюмерно-косметической продукции в целях обеспечения ее безопасности;
особенности применения и исполнение обязательных требований в отношении процессов производства парфюмерно-косметической продукции;
схемы подтверждения соответствия парфюмерно-косметической продукции обязательным требованиям;
Требования настоящего Федерального закона в отношении процессов производства распространяются только на процессы производства, осуществляемые на территории Российской Федерации.
Парфюмерно-косметическая продукция, на которую распространяются требования настоящего Закона, идентифицируется следующим образом: это вещества или препараты, предназначенные для нанесения непосредственно на различные внешние покровы человека (кожу, волосяной покров, ногти, губы и наружные половые органы) или на зубы и слизистую оболочку полости рта с единственной или главной целью их очищения, изменения их внешнего вида, придания приятного запаха, и (или) коррекции запаха тела и (или) их защиты или сохранения в хорошем состоянии, в том числе по группам однородной продукции:
средства для ухода за кожей;
средства для ухода за волосами;
декоративная косметика;
средства для придания запаха (парфюмерная продукция);
средства для ухода за полостью рта;
средства для ухода за интимными органами.

Глава 2. Требования к безопасности парфюмерно-косметической
продукции

Статья 3. Общие требования
1. Парфюмерно-косметическая продукция в течение срока годности должна отвечать обязательным требованиям настоящего Федерального закона при применении в соответствии с ее назначением.
2. Безопасность парфюмерно-косметической продукции обеспечивается совокупностью требований к составу парфюмерно-косметической продукции, микробиологических требований, санитарно-гигиенических требований, токсикологических требований, клинических требований, требований к потребительской упаковке, к содержанию информации для потребителей и органов государственного контроля (надзора), к парфюмерно-косметическому производству.

Статья 4. Требования к составу
1. Запрещается использование в качестве парфюмерно-косметических ингредиентов следующих веществ:
1. - N 5 - Хлорбензоксазол-2-илацетамид.
2. Гидроксид 2-ацетоксиэтилтриметиламмония (ацетилхолин) и его соли.
3. Деанолацеглумат*.
4. Спиронолактон*.
5. [4-(4'-Гидрокси-3'-йодфенокси)-3,5-дийодфенил] уксусная кислота и ее соли.
6. Метотрексат*.
7. Аминокаприновая кислота и ее соли.
8. Цинкофен*, его соли, производные и соли этих производных.
9. Тиропропиевая кислота* и ее соли.
10. Трихлоруксусная кислота и ее соли.
11. Аконит (аconitum napellus L) листья, корни и галеновые препараты.
12. Аконитин (основной алкалоид Aconitum napellus L) и его соли.
13. Горицвет весенний (аdonis vernalis L) и его препараты.
14. Эпинефрин*.
15. Раувольфия змеиная (rauvolfia serpentina) (резерпин) алкалоиды и их соли.
16. Ацетиленовые спирты, их простые и сложные эфиры.
17. Изопреналин*.
18. Аллилизоцианат.
19. Аллокламид* и его соли
20. Налорфин*, его соли и эфиры.
21. Симпатикомиметические
3. Разрешается использование в качестве парфюмерно-косметических ингредиентов следующих красителей с учетом указанных ограничений и при условии выполнения установленных настоящим Федеральным законом требований к содержанию информации для потребителей и органов государственного контроля (надзора). Лаки или соли этих красителей, в которых используются вещества, не запрещенные в п. 1, разрешены равным образом.
Область применения.
Колонка 1: красители, разрешенные во всех косметических средствах.
Колонка 2: красители, разрешенные во всех косметических средствах, кроме тех, которые предназначены для применения вокруг глаз, особенно средства для макияжа, и средства для удаления макияжа.
Колонка 3: красители, разрешенные только в тех косметических средствах, которые не затрагивают слизистую оболочку.
Колонка 4: красители, разрешенные только в тех косметических средствах, которые предназначены для кратковременного контакта с кожей

---------------------T----------------T--------------------------------------T---------------------¬
¦Цветовой индекс (CI)¦      Цвет      ¦      Область применения           ¦Другие ограничения и¦
¦или наименование ¦                +--------T---------T---------T---------+требования (1)      ¦
¦                    ¦                ¦ 1 ¦ 2 ¦ 3 ¦ 4 ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦10006               ¦ Зеленый     ¦      ¦      ¦      ¦ Х ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦10020               ¦ Зеленый     ¦      ¦      ¦ Х ¦      ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦10316(2)           ¦ Желтый      ¦      ¦ Х ¦      ¦      ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦11680               ¦ Желтый      ¦      ¦      ¦ Х ¦      ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦11710               ¦ Желтый      ¦      ¦      ¦ Х ¦      ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦11725               ¦ Оранжевый ¦      ¦      ¦      ¦ Х ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦11920               ¦ Оранжевый ¦ Х ¦      ¦      ¦      ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦12150               ¦ Красный     ¦ Х ¦      ¦      ¦      ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦12490               ¦ Красный     ¦ Х ¦      ¦      ¦      ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦12700               ¦ Желтый      ¦      ¦      ¦      ¦ Х ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦13015               ¦ Желтый      ¦ Х ¦      ¦      ¦      ¦Е 105                ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦14270               ¦ Оранжевый ¦ Х ¦      ¦      ¦      ¦Е 103                ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦14720               ¦ Красный     ¦ Х ¦      ¦      ¦      ¦Е 122                ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦14815               ¦ Красный     ¦ Х ¦      ¦      ¦      ¦Е 125                ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦15510(2)           ¦ Оранжевый ¦      ¦ Х ¦      ¦      ¦                     ¦
+--------------------+----------------+--------+---------+---------+---------+---------------------+
¦15525               ¦ Красный     ¦ Х ¦      ¦      ¦      ¦                     ¦

¦антицеллюлитные кремы, спреи,¦I, II                ¦От слабой (до 30¦Отсутствие      ¦
¦     ¦природные "грязи"           ¦                     ¦мин.) до средней¦                ¦
¦     ¦                              ¦                     ¦(до 1 часа)      ¦                ¦
¦     ¦средства для защиты кожи от¦I, II                ¦Отсутствие      ¦Отсутствие      ¦
¦     ¦воздействия вредных факторов ¦                     ¦                ¦                ¦
¦     ¦средства для поверхностного¦I, II                ¦Отсутствие      ¦Отсутствие      ¦
¦     ¦очищения                     ¦                     ¦                ¦                ¦
¦     ¦скрабы, маски, глина натураль-¦I, II                ¦Отсутствие     или¦Отсутствие      ¦
¦     ¦ная косметическая           ¦                     ¦слабая           ¦                ¦
¦     ¦косметические пластыри      ¦                     ¦Слабая (до одного¦Отсутствие      ¦
¦     ¦пластыри                     ¦                     ¦часа)           ¦                ¦
¦     ¦средства для дипиляции      ¦I                     ¦Слабая (от 30 мин.¦Отсутствие      ¦
¦     ¦                              ¦                     ¦до 1 часа)      ¦                ¦
¦     ¦моющие косметические средства ¦I                     ¦Отсутствие      ¦Отсутствие      ¦
¦     ¦                              ¦                     ¦                ¦                ¦
¦     ¦средства от пота (бесспирто-¦I, II                ¦Отсутствие      ¦Отсутствие      ¦
¦     ¦вые)                          ¦                     ¦                ¦                ¦
¦     ¦средства для бритья           ¦I                     ¦Отсутствие      ¦Отсутствие      ¦
¦     ¦средства после бритья      ¦I                     ¦Отсутствие     или¦Отсутствие      ¦
¦     ¦                              ¦                     ¦слабая - до 15¦                ¦
¦     ¦                              ¦                     ¦мин. (для спирто-¦                ¦
¦     ¦                              ¦                     ¦содержащей продук-¦                ¦
¦     ¦                              ¦                     ¦ции)           ¦                ¦
¦     ¦спиртосодержащие средства пос-¦I, II                ¦Отсутствие     или¦Отсутствие      ¦
¦     ¦ле бритья (бесспиртовые)      ¦                     ¦слабая - до 15¦                ¦
¦     ¦                              ¦                     ¦мин. (для спирто-¦                ¦
¦     ¦                              ¦                     ¦содержащей продук-¦                ¦
¦     ¦                              ¦                     ¦ции               ¦                ¦
¦     ¦средства для загара с защитны-¦I                     ¦Отсутствие      ¦Отсутствие      ¦
¦     ¦ми факторами                ¦                     ¦                ¦                ¦
¦     ¦средства для загара без солнца¦I                     ¦Отсутствие (при¦Отсутствие      ¦
¦     ¦                              ¦                     ¦наличии изменения¦                ¦
¦     ¦                              ¦                     ¦пигментации)      ¦                ¦
¦     ¦средства после загара      ¦I, II                ¦Отсутствие      ¦Отсутствие      ¦
¦     ¦средства для отбеливания      ¦I                     ¦Отсутствие      ¦Отсутствие      ¦
+-----+------------------------------+-----------------------+------------------+------------------+
¦ 2 ¦Средства для ухода за волоса-¦I                     ¦Отсутствие      ¦Отсутствие      ¦
¦     ¦ми, за исключением:           ¦                     ¦                ¦                ¦
¦     ¦средства от перхоти           ¦I, II                ¦Слабая (не более¦Отсутствие      ¦
¦     ¦                              ¦                     ¦15 мин.)          ¦                ¦
¦     ¦средства для окрашивания и ос-¦I                     ¦Отсутствие     или¦Отсутствие      ¦
¦     ¦ветления волос                ¦                     ¦слабая (не более¦                ¦
¦     ¦средства оттеночные, тушь для¦I, II                ¦Отсутствие     или¦Отсутствие      ¦
¦     ¦                              ¦                     ¦15 мин.)          ¦                ¦
¦     ¦средства для химической завив-¦I                     ¦Отсутствие     или¦Отсутствие      ¦
¦     ¦ки, фиксации, распрямления ¦                     ¦слабая (не более¦                ¦
¦     ¦                              ¦                     ¦30 мин.)          ¦                ¦
+-----+------------------------------+-----------------------+------------------+------------------+
¦ 3 ¦Средства декоративной космети-¦                     ¦                ¦                ¦
¦     ¦ки, в том числе:           ¦                     ¦                ¦                ¦
¦     ¦помада, блеск для губ      ¦I, II                ¦Отсутствие      ¦Отсутствие      ¦
¦     ¦компактных                    ¦                     ¦                ¦                ¦
¦     ¦средства для окрашивания рес-¦I                     ¦Отсутствие      ¦Отсутствие      ¦
¦     ¦ниц и бровей                ¦                     ¦                ¦                ¦
¦     ¦средства для макияжа порошко-¦II                     ¦Отсутствие      ¦Отсутствие      ¦

во-первых, зачем в третий раз один и тот же проект технического регламента направлять на экспертизу, ведь до принятия федерального закона проект уже пройдет экспертизу, причем дважды;
во-вторых, зачем необходимо проходить все эти законотворческие процедуры повторно, если при этом не достигается выигрыша во времени: ведь технический регламент, принятый постановлением Правительства РФ, вступает в силу не ранее 6 месяцев с момента принятия (а если добавить месяц, отведенный на направление проекта постановления на экспертизу, то простые арифметические расчеты показывают, что к этому моменту вступит в силу технический регламент, принятый федеральным законом).
Поэтому полагаем, что п. 3 ст. 10 следует вообще исключить либо изложить его в другой редакции: не "до вступления в силу федерального закона о техническом регламенте", а "до принятия федерального закона о техническом регламенте", если этим ставится цель упрощения процедуры принятия.
Долговечность технического регламента, принятого постановлением Правительства РФ, та же, что и при принятии его Указом Президента РФ, т.е. до вступления в силу федерального закона о техническом регламенте.

Глава 3. Стандартизация

Статья 11. Цели стандартизации
В комментарии к ст. 2 отмечалось, что одной их правовых новелл Закона явилось отнесение стандартов к разряду добровольно применяемых документов. В связи с этим изменились и цели стандартизации. Это четко видно при проведении сравнительного анализа ст. 2 Закона РФ "О стандартизации" и ст. 11 комментируемого Закона, которыми определены цели стандартизации. Согласно Закону РФ "О стандартизации" стандарты являлись обязательными для всех государственных органов управления, предприятий, предпринимателей и общественных объединений документами, разрабатываемыми в целях:
обеспечения безопасности продукции, работ и услуг для окружающей среды, жизни, здоровья и имущества;
обеспечения безопасности хозяйственных объектов с учетом риска возникновения чрезвычайных ситуаций природного и техногенного характера;
технической и информационной совместимости, а также взаимозаменяемости продукции;
обороноспособности и мобилизационной готовности страны;
обеспечения качества продукции, работ и услуг в соответствии с уровнем развития страны, науки, техники, технологии;
единства измерений и т.д.
Согласно ст. 11 Закона целями стандартизации становятся не обеспечение безопасности продукции, работ и услуг, а повышение уровня их безопасности. Минимально необходимый уровень безопасности гарантирован разработкой, принятием, применением и исполнением технических регламентов, а стандартам придается более прогрессивная роль: они должны содержать требования, позволяющие стимулировать повышение уровня безопасности в сравнении с действующим, предусмотренным техническими регламентами. Обеспечение единства измерений, являющееся целью стандартизации согласно Закону РФ "О стандартизации", в новом Законе признано принципом технического регулирования. Поэтому сохранена обязательность требований по достижению данной цели, соответственно, обеспечение единства измерений не отнесено к целям стандартизации. Закон в качестве одной из целей стандартизации предусматривает содействие соблюдению требований технических регламентов. По мнению бывшего руководителя Госстандарта России В. Усова, "стандарты призваны помочь производителю правильно понять и выполнить требования технических регламентов. Добровольный документ идет в поддержку обязательного и является доказательственной базой его соблюдения. Стандарты не обязательны, но если их требования исполняются, к производителям нет никаких претензий, поскольку тем самым выполняется технический регламент, т.е. предприниматель действует в рамках закона. В противном случае производитель должен доказать контролирующим органам соответствие данного изделия техническому регламенту".
Закон не включает в цели стандартизации обеспечение качества продукции, работ и услуг. Причиной этому стало выведение контроля качества продукции, работ и услуг из сферы государственного регулирования и контроля. Новеллой принятого Закона является разделение ответственности между участниками рынка. Так, одно из "базовых" прав потребителей - знать, что продукция, которую им предлагают на рынке, вполне безопасна. Но в ряде развитых стран государство отвечает лишь за принятие законов, направленных на обеспечение безопасности продукции и услуг и на защиту потребителей от недобросовестной рекламы и маркировки. Надзор и контроль за качеством продукции в значительной степени обеспечивают потребительские организации, независимые от органов власти, а также от тех, кто утверждает стандарты, и тех, кто проводит аккредитацию органов по сертификации и испытательных центров.
Закон, к сожалению, не дает четкого ответа на вопрос, кто будет отвечать за наличие на рынке некачественных товаров в нашей стране, ведь государство, согласно Закону, уходит от ответственности. Президент Международной конфедерации обществ потребителей (КонфОП) А.А. Аузан на пресс-конференции для российских и иностранных журналистов по вопросам принятия Закона выразил уверенность, что эта проблема разрешится посредством саморегулирования рынка. Иначе говоря, потребитель при приобретении товаров должен будет сам делать выбор, какой товар и какого производителя ему покупать. Тем самым из-за невостребованности с рынка в перспективе исчезнут некачественные товары, во что в действительности трудно поверить. Ведь практику разделения ответственности Россия переняла у европейских стран, где она сформировалась долгими годами конкуренции и развитым потребительским образованием, чего в нашей стране нет, да и неизвестно, когда будет.
Статья 12 подчеркивает, что к объектам стандартизации добавились работы и услуги.

Статья 12. Принципы стандартизации
В комментарии к предыдущим статьям нами уже отмечалось, что с принятием Закона обязательные для исполнения государственные стандарты изменили свой статус, утратили свою обязательность и даже приобрели другое название: вместо термина "государственный стандарт" Закон вводит термин "национальный стандарт". Принцип добровольности стандартов заимствован из международной практики. Закон "О техническом регулировании" ориентирован на создание условий, максимально приближенных к тем, которые регулируют рынок в промышленно развитых странах, когда изготовитель обязательно должен следовать только техническим регламентам, а стандарты может применять добровольно. Однако так называемая "добровольность" стандартов в развитых странах имеет далеко не тот смысл, который обычно в России приписывают этому термину. В отечественной трактовке добровольность обычно эквивалентна произволу, когда можно по своему разумению или исходя из складывающейся обстановки использовать или не использовать стандарты.
В западном цивилизованном понимании "добровольность" интерпретируется как необходимость и даже обязанность поставщика добровольно возлагать на себя ответственность за выполнение и даже превышение требований, изложенных в добровольных национальных или отраслевых стандартах на продукцию, процесс или услугу. Каждый участник цивилизованного рынка знает, что без выполнения требований действующих добровольных стандартов, разработанных, кстати, при непосредственном добровольном участии поставщиков продукции или услуги, невозможны не только успешная деятельность, но и само существование организации. В отечественной интерпретации "добровольность" трактуется как необязательность исполнения каких-либо требований добровольных стандартов, как дозволенность поставки на рынок продукции любого, даже самого низкого, качества. Разница между трактовками термина, как видно, принципиальная.
Указанная разница в интерпретации принципа добровольности может крайне негативно сказаться в ближайшем будущем на качестве продукции, реализуемой на российских рынках.
Следующим принципом процесса стандартизации является применение международных стандартов как основы разработки национальных стандартов. Данный принцип являлся одним из основных при разработке Закона и базируется на требованиях Соглашения по техническим барьерам в торговле, принятом Россией для соблюдения одного из требований ее вступления ВТО (Всемирную торговую организацию).
В качестве основных барьеров Соглашение считает расхождение законодательств разных стран, различие стандартов и несовпадение процедур проверки соответствия. Поэтому национальные стандарты должны целиком или в определенной их части соответствовать международным стандартам. Процесс приведения национальных стандартов в соответствие с международными называется гармонизацией. В развитых странах уровень гармонизации стандартов составляет 50%, в России - около 35%.
При анализе принципов стандартизации возникает опасение, что право потребителя на безопасность товаров (работ, услуг), предусмотренное ст. 5 Закона "О защите прав потребителей", с принятием Федерального закона "О техническом регулировании" будет нарушено. Это связано с установленными Законом новыми принципами стандартизации, такими как добровольность применения стандартов и недопустимость "создания препятствий производству и обращению продукции, выполнению работ и оказанию услуг в большей степени, чем это минимально необходимо" для выполнения целей стандартизации, т.е. можно говорить о минимизации учета требований безопасности при техническом регулировании (по сравнению с ранее действующей системой стандартизации). Тем более что среди новых принципов стандартизации фигурирует еще один принцип "максимального учета при разработке стандартов законных интересов заинтересованных лиц". Представляется, что заинтересованные лица, именуемые потребителями, не оговорены здесь не случайно.

Статья 13. Документы в области стандартизации
Революционность Закона проявляется не только в том, что он изменил статус стандартов как обязательных для исполнения нормативных документов, но изменил и названия документов в области стандартизации. В соответствии с Законом РФ "О стандартизации" к нормативным документам по стандартизации, действующим на территории Российской Федерации, относились:
государственные стандарты;
международные стандарты;
правила, нормы и рекомендации по стандартизации;
общероссийские классификаторы технико-экономической информации;
стандарты отраслей;
стандарты предприятий;
стандарты научно-технических обществ и других общественных объединений.
Федеральный закон "О техническом регулировании" отменил целый ряд документов, оставив:
национальные стандарты;
правила стандартизации, нормы и рекомендации в области стандартизации;
общероссийские классификаторы технико-экономической и социальной информации;
стандарты организаций.
Термин "национальный стандарт", в отличие от "государственного стандарта", подчеркивает его негосударственный (добровольный в применении) характер, а с другой стороны - распространяет область действия стандарта на всю территорию Российской Федерации. Если национальный стандарт может применяться в общероссийском масштабе, то стандарты организаций являются нормативными документами локального значения, разрабатываемыми в конкретной организации, и являющиеся объектом авторского права. И национальные стандарты, и стандарты организаций должны способствовать осуществлению целей стандартизации и соответствовать ее основным принципам.

Статья 14. Национальный орган Российской Федерации по стандартизации, технические комитеты по стандартизации
Данная статья раскрывает полномочия органа Российской Федерации по стандартизации. Национальный орган по стандартизации наделен правом разрабатывать и утверждать программу разработки национальных стандартов, а также порядок создания и деятельности технических комитетов по стандартизации. В соответствии с постановлением Правительства РФ от 2 июня 2003 г. N 316 "О мерах по реализации Федерального закона "О техническом регулировании" Госстандарт России определен органом, уполномоченным исполнять функции национального органа Российской Федерации по стандартизации.
Президентом РФ 9 марта подписан Указ N 314 "О системе и структуре федеральных органов исполнительной власти".
Согласно этому документу в систему федеральных органов исполнительной власти входят федеральные министерства, федеральные службы и федеральные агентства. Федеральное министерство является федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовому регулированию в установленной актами Президента РФ и Правительства РФ сфере деятельности.
Федеральное министерство возглавляет входящий в состав Правительства РФ министр Российской Федерации (федеральный министр). Согласно Указу федеральное министерство осуществляет координацию и контроль деятельности находящихся в его ведении федеральных служб и федеральных агентств.
Федеральная служба является федеральным органом исполнительной власти, осуществляющим функции по контролю и надзору в установленной сфере деятельности, а также специальные функции в области обороны, Государственной безопасности, защиты и охраны государственной границы Российской Федерации, борьбы с преступностью, общественной безопасности. Федеральную службу возглавляет руководитель (директор) федеральной службы.
Федеральное агентство согласно документу является федеральным органом исполнительной власти, осуществляющим в установленной сфере деятельности функции по оказанию государственных услуг, по управлению государственным имуществом и правоприменительные функции, за исключением функций по контролю и надзору. Федеральное агентство возглавляет руководитель (директор) федерального агентства.
В соответствии с Указом Госкомитет по стандартизации и метрологии преобразован в Федеральную службу по техническому регулированию и метрологии (в дальнейшем по тексту ФСТР), его функции по принятию нормативных правовых актов переданы Министерству промышленности и энергетики.
В соответствии с Постановлением Правительства РФ от 7 апреля 2004 г. N 179 "Вопросы Министерства промышленности и энергетики Российской Федерации" Министерство промышленности и энергетики Российской Федерации является федеральным органом исполнительной власти, осуществляющим функции по выработке государственной политики и нормативно-правовое регулирование в сфере промышленного, оборонно-промышленного и топливно-энергетического комплексов, в области использования атомной энергии, космической деятельности и развития авиационной техники, строительства, архитектуры, жилищной политики, жилищно-коммунального комплекса, атомного и технологического надзора, а также функции федерального органа по техническому регулированию и национального органа по стандартизации.
В соответствии с Указом Президента РФ от 20 мая 2004 г. N 649 "Вопросы структуры федеральных органов исполнительной власти" Федеральная служба по техническому регулированию и метрологии преобразована в Федеральное агентство по техническому регулированию и метрологии, подведомственное Министерству промышленности и энергетики РФ.

Статья 15. Национальные стандарты, общероссийские классификаторы технико-экономической и социальной информации
Закон не дает определения понятию "система стандартизации", но раскрывает в ст. 15 ее составляющие. Система стандартизации состоит из национальных стандартов и общероссийских классификаторов технико-экономической и социальной информации.
Порядок разработки национальных стандартов установлен Законом. Тем самым Госстандарт лишен права на данный вид деятельности, которым он был наделен согласно п. 5 ст. 7 Закона РФ "О стандартизации". Национальные стандарты утверждаются в соответствии с правилами стандартизации, нормами и рекомендациями в этой области, указанные документы включены в национальную систему стандартизации. Статья 14 предусматривает обязанность органа по стандартизации осуществлять учет этих документов. Но нигде в Законе не указано, кто их должен разрабатывать и утверждать. Можно предположить, что соблюдение указанных правил, норм и рекомендаций обязательно для субъектов, принявших решение о добровольном применении национального стандарта во избежание крушения стандартизации в целом как системы.
В отличие от Закона РФ "О стандартизации", в котором были четко оговорены требования к содержанию государственных стандартов, комментируемый Закон не определяет содержание национальных стандартов.
Постановлением Госстандарта России от 2 сентября 2003 г. N 100 определено, что до введения в действие основополагающих стандартов национальной системы стандартизации Российской Федерации разработку, оформление, изложение, утверждение, учет, официальное опубликование национальных стандартов Российской Федерации, внесения в них изменений и отмену следует осуществлять в соответствии с требованиями ГОСТ Р 1.2-92 "Государственная система стандартизации Российской Федерации. Порядок разработки государственных стандартов", ГОСТ Р 1.5-92 "Государственная система стандартизации Российской Федерации. Общие требования к построению, изложению, оформлению и содержанию стандартов" и ПР 50-74-94 "Правила по стандартизации. Подготовка проектов государственных стандартов Российской Федерации и проектов изменений к ним для принятия, государственной регистрации и издания".
Разработку и применение межгосударственных стандартов следует осуществлять в соответствии с требованиями ГОСТ Р 1.8-95 "Государственная система стандартизации Российской Федерации. Порядок разработки и применения межгосударственных стандартов". Постановление Госстандарта от 27 июня 2003 г. N 63 (ныне утратившее силу) признало национальными стандартами действующие государственные и межгосударственные стандарты, введенные в действие до 1 июля 2003 г. для применения в Российской Федерации.
В соответствии с этим же постановлением до вступления в силу вновь разработанных соответствующих правил, норм и рекомендаций по стандартизации признано целесообразным сохранить для действующих государственных и межгосударственных стандартов и разрабатываемых национальных стандартов условные обозначения "ГОСТ" и "ГОСТ России".
Принцип равных возможностей добровольного применения национальных стандартов (абз. 3 ст. 15) аналогичен принципу равных обязанностей соблюдения требований технических регламентов.
Пункт 2 ст. 15 допускает подтверждение применения национального стандарта знаком соответствия национальному стандарту. Данное утверждение противоречит смыслу п. 3 ст. 22 "Знаки соответствия", по которому маркировка знаком соответствия объектов, соответствие которых не подтверждено в системе добровольной сертификации, не допускается. Иными словами, маркируется знаком соответствия не сам факт применения национального стандарта, а продукция (процессы, работы, услуги), прошедшая подтверждение ее соответствия национальному стандарту в порядке добровольной сертификации. Для устранения данного противоречия абз. 4 ст. 15 необходимо исключить или дополнить словами "после подтверждения соответствия в порядке, предусмотренном Законом".
Закон включает в национальную систему стандартизации классификаторы технико-экономической и социальной информации. В отличие от национальных стандартов порядок их разработки, принятия, введения в действие, ведение и применение устанавливаются Правительством РФ.
Постановлением Правительства РФ от 10 ноября 2003 г. N 677 утверждено "Положение о разработке, принятии, введении в действие, ведении и применении общероссийских классификаторов технико-экономической и социальной информации в социально-экономической области".
Закон подчеркивает обязательность применения общероссийских классификаторов технико-экономической и социальной информации при создании государственных информационных систем и информационных ресурсов и межведомственном обмене информацией. Общероссийские классификаторы используются в правовых актах в социально-экономической области для однозначной идентификации объектов правоотношений.

Порядок разработки и утверждения национальных стандартов аналогичен порядку разработки и утверждения технических регламентов, но, учитывая разницу в правовом статусе этих документов, в части добровольности применения стандартов они принимаются по более упрощенной схеме:
информация, содержащаяся в уведомлении о разработке национального стандарта, сокращена и ограничивается только характеристикой отличия разрабатываемого стандарта от соответствующих международных стандартов;
проект разработанного национального стандарта представляется в технический комитет по стандартизации, созданный органом по стандартизации (проект технического регламента вносится субъектом законодательной инициативы в Государственную Думу); перечень документов, прилагаемых к проекту стандарта при направлении его в технический комитет, сокращен и включает только перечень полученных в письменной форме замечаний заинтересованных лиц; не предусмотрены необходимость подтверждения уведомления о начале и окончании процесса публичного обсуждения проекта, финансово-экономическое обоснование проекта национального стандарта;
экспертиза проекта национального стандарта организуется органом по стандартизации (экспертиза технического регламента проводится экспертной комиссией по техническому регулированию, созданной в порядке, утвержденном Правительством РФ);
решение об утверждении (или отклонении) национального стандарта принимается национальным органом по стандартизации на основании документов, представленных техническим комитетом по стандартизации.
Одним из безусловных достоинств Закона является возможность свободного доступа заинтересованных лиц к процессу разработки, обсуждения проекта и ознакомления с утвержденным национальным стандартом.
Закон в качестве одной из целей стандартизации предусмотрел содействие соблюдению требований технических регламентов, поэтому п. 9 ст. 17 предусматривает разработку национальных стандартов, которые могут быть использованы на добровольной основе для соблюдения требований технических регламентов..
Согласно новому Закону стандарты должны помогать производителю выполнить требования, прописанные в технических регламентах. Перечень стандартов, выполняющих эту функцию, утверждается и публикуется в печатном издании органа по техническому регулированию и в информационной системе общего пользования.

Статья 17. Стандарты организаций
Целями разработки стандартов организаций являются:
совершенствование производства и обеспечение качества продукции, выполнения работ и оказания услуг (стандарты организаций являются единственными предусмотренными Законом документами, цель которых- обеспечение качества продукции, работ и услуг);
распространение и использование полученных в различных областях знаний результатов исследований, измерений и разработок.
Порядок разработки, утверждения, учета, изменения и отмены стандартов организаций устанавливается ими самостоятельно. Необходимость их разработки возникает тогда, когда требования, установленные в них, превышают предусмотренные национальными стандартами. Стандарты организаций должны содержать договорные требования к продукции (потребительские свойства), не определенные в технических регламентах и национальных стандартах, а для работ и услуг - также требования безопасности, т.к. технические регламенты на данные виды деятельности не разрабатываются.
При желании разработчика проект может быть направлен на экспертизу в технический комитет по стандартизации, но Закон не обязывает разработчика к проведению экспертизы.
Пункт 2 ст. 17 предусматривает возможность равного применения стандартов организаций независимо от страны происхождения продукции и осуществления процессов, выполнения работ и оказания услуг (по аналогии с национальными стандартами). Думается, что применение стандартов организаций возможно только по согласованию с организацией-разработчиком, поскольку процесс разработки стандартов требует проведения различных исследований, материальных затрат и поэтому является объектом авторского права.

Глава 4. Подтверждение соответствия

Статья 18. Цели подтверждения соответствия
Прообразом понятия "подтверждение соответствия" явился термин "сертификация продукции", определение которому было дано в Законе РФ "О сертификации продукции и услуг". Согласно ст. 1 указанного Закона сертификация продукции - процедура подтверждения соответствия, посредством которой независимая от изготовителя (продавца, исполнителя) и потребителя (покупателя) организация удостоверяет в письменной форме, что продукция соответствует установленным требованиям. Закон в разработке понятия "подтверждение соответствия" определил конкретные требования, на соответствие которым проводится процедура подтверждения (требования технических регламентов, стандартов и условия договоров) и предусмотрел невозможность совмещения одним органом полномочий по проведению сертификации и осуществлению государственного контроля. Итак, согласно Закону подтверждение соответствия - это документальное удостоверение соответствия продукции, процессов, работ и услуг требованиям технических регламентов, положениям стандартов или условиям договоров. Оно является одной из форм оценки соответствия. Основная цель подтверждения соответствия указана в его определении. Все остальные цели этого процесса, перечисленные в ст. 18, более относятся к целям разработки и принятия Федерального закона "О техническом регулировании", а не к целям подтверждения соответствия. Закон был принят именно для обеспечения свободного перемещения товаров в пределах Российской Федерации и выхода их на мировой рынок, для чего необходимо было устранить технические барьеры в торговле и обеспечить признание взаимных результатов оценки соответствия. Приведение российских стандартов в соответствие с международными (техническая гармонизация), снятие администрирования в процессе установления обязательных и добровольных требований, установление единых требований к отечественным и импортным товарам - все эти мероприятия и должны в совокупности обеспечить повышение конкурентоспособности отечественной продукции, работ и услуг на российском и мировом рынках. А основная цель подтверждения соответствия - гарантия соблюдения требований технических регламентов, стандартов и условий договоров.

Статья 19. Принципы подтверждения соответствия
Основным принципом подтверждения соответствия является, по нашему мнению, принцип применения этого процесса равным образом и в равной мере ко всем изготовителям, исполнителям и продавцам продукции (тем самым всем отечественным изготовителям и импортерам гарантируются равные условия и предъявляются равные требования).
Обязательное подтверждение соответствия проводится только в отношении требований, содержащихся в технических регламентах. Эти требования являются обязательными для исполнения и применения, поэтому и подтверждение соответствия им является обязательным. Все остальные требования (не содержащиеся в технических регламентах) являются добровольными, и подтверждение соответствия этим требованиям проводится только в добровольном порядке. Формы (декларирование и обязательная сертификация) и схемы обязательного подтверждения соответствия устанавливаются в техническом регламенте. До принятия Закона формы обязательного подтверждения соответствия устанавливались постановлениями Госстандарта в виде "Номенклатуры продукции и услуг (работ), в отношении которых законодательными актами Российской Федерации предусмотрена их обязательная сертификация, и Номенклатуры продукции, соответствие которой может быть подтверждено декларацией о соответствии" (до вступления Закона в силу действовало постановление Госстандарта от 31 декабря 2002 г. N 127 - оно продолжает действовать в настоящее время до принятия соответствующих технических регламентов).
Добровольное подтверждение соответствия проводится только в добровольном порядке при обеспечении свободного выбора системы добровольной сертификации.
Важными принципами, направленными на содействие развитию производства и предпринимательской инициативы, являются уменьшение сроков подтверждения соответствия и затрат заявителя, а также соблюдение коммерческой тайны в отношении сведений, полученных при осуществлении подтверждения соответствия. Не секрет, что процесс сертификации является очень длительным и дорогостоящим, в результате чего предприятия малого бизнеса просто не могут позволить себе расширение и изменение ассортимента выпускаемой продукции по причине финансовой неспособности провести сертификацию всего этого ассортимента. Имеются случаи, когда органы по сертификации обусловливают обязательное проведение испытаний в конкретно обозначенных ими лабораториях с более высокими расценками за проведение испытаний. Все эти факторы негативно сказывались на развитии производства и повышении конкурентоспособности продукции, работ и услуг, и они должны быть учтены при разработке правил проведения подтверждения соответствия (как обязательного, так и добровольного).
Поскольку обязательное подтверждение соответствия проводится на соответствие требованиям технических регламентов, т.е. является гарантией обеспечения безопасности продукции и процессов, то замена обязательного подтверждения добровольным недопустима.

Статья 20. Формы подтверждения соответствия
Закон не устанавливает новые формы подтверждения соответствия. Еще в 1993 г. Закон РФ "О сертификации продукции и услуг" предусмотрел два вида сертификации продукции, услуг и иных объектов: обязательную и добровольную сертификацию. Эти же формы предусмотрены Федеральным законом "О техническом регулировании".
Добровольное подтверждение соответствия проводится в единственной форме - добровольной сертификации. Обязательное подтверждение соответствия проводится в двух формах: в форме декларирования соответствия и форме обязательной сертификации.
Обязательная сертификация, как уже отмечалось, - это обязательный элемент доступа товара или услуг на рынок. Добровольная сертификация - это дополнительная характеристика товара на рынке. Сертификация (обязательная или добровольная) осуществляется аккредитованными органами по сертификации. Каждая система сертификации определяет, кто и на каких условиях может быть аккредитован в качестве органа по сертификации.
Пункт 4 ст. 20 утверждает, что порядок применения форм обязательного подтверждения соответствия (декларация или обязательная сертификация) устанавливается Законом (точнее будет сказать, что этот порядок определяется конкретным техническим регламентом - п. 2 ст. 23).

Статья 21. Добровольное подтверждение соответствия
Что же такое добровольная сертификация? В первую очередь - это сертификация по желанию (производителя, продавца, покупателя). Она осуществляется на основании договора (возмездного оказания услуг), заключенного между заявителем и органом по сертификации.
Параметры, подтверждаемые при добровольной сертификации, могут соответствовать национальным стандартам, а могут и превосходить их (установленные в стандартах организаций, условиях договоров или системах добровольной сертификации). Объектами добровольной сертификации могут быть любые объекты, на которые стандартами, условиями договоров и системами добровольной сертификации установлены соответствующие требования. Проведение добровольной сертификации не влечет за собой юридических последствий (товар не может быть снят из-за этого с продаж; за нарушение правил добровольной сертификации Законом не предусмотрена ни уголовная, ни административная ответственность).
В мировой практике эффективным средством содействия потребителю в выборе товара является добровольная сертификация, проводимая известными и авторитетными организациями. Для производителя сертификация его продукции, проведенная авторитетной организацией, означает большую вероятность того, что эту продукцию купят. Добровольная сертификация повышает конкурентоспособность продукции, ускоряет процесс товарооборота. Сфера ее распространения по объектам и требованиям значительно шире сферы действия обязательной сертификации. Добровольная сертификация проводится по инициативе заявителей в целях подтверждения соответствия продукции требованиям стандартов, систем добровольной сертификации, договоров.
Где же в настоящее время применяется добровольная сертификация российской продукции? Во-первых, на внешнем рынке, когда российские товары идут на экспорт. На внутреннем рынке спрос на добровольную сертификацию пока ниже, но все же и здесь действует заинтересованность в ее применении. Поставщикам материалов и комплектующих изделий заказчики все чаще предъявляют условие о наличии сертификата соответствия, даже в случаях, когда не предусмотрена обязательная сертификация.
В настоящее время в России действуют более 80 систем добровольной сертификации, распространяющиеся главным образом на потребительские свойства различных видов продукции. Имеются системы, подтверждающие одно или несколько функциональных свойств, например, прочность, долговечность, акустические характеристики и др. Есть системы комплексные, объединяющие несколько видов продукции. Кроме сертификации продукции в рамках добровольных систем проводится сертификация систем качества и производств.
Таким образом, добровольная сертификация выступает как эффективный рыночный инструмент, в котором заинтересованы как потребитель, так и изготовитель.
В качестве примера известной системы добровольной сертификации можно привести систему американского нефтяного института (API). Авторитет данной системы является неоспоримым и признается во всем мире.
Понятие "система добровольной сертификации" заимствовано из Закона РФ "О сертификации продукции и услуг" с внесением в него ряда изменений на основании требований Закона. Как правило, владельцами добровольных систем сертификации являются негосударственные органы. Юридически процесс организации добровольной сертификации выглядит следующим образом. Некто (юридическое лицо или индивидуальный предприниматель) разрабатывает свою систему добровольной сертификации, в которой определяет номенклатуру товаров (работ и услуг) и процедуру проведения работ в системе сертификации, а также порядок оплаты проведенных работ. При регистрации системы добровольной сертификации органом по техническому регулированию (Законом не предусмотрено обязательное проведение регистрации системы добровольной сертификации) она получает регистрационный номер. Основаниями отказа в регистрации системы добровольной сертификации могут быть:
непредставление документов, необходимых для осуществления регистрации системы;
регистрация ранее другой системы с таким же наименованием;
регистрация ранее другой системы с применением знака соответствия, изображение которого совпадает с регистрируемым.
Представляется, что вопрос о регистрации системы добровольной сертификации решен законодателем неудачно. Законом не предусмотрена обязательная регистрация системы добровольной сертификации (п. 3 ст. 21 Закона гласит, что "система добровольной сертификации может быть зарегистрирована органом исполнительной власти по техническому регулированию"), что вызывает ряд вопросов:
1) зачем подробно прописывать процедуру регистрации системы, требующую финансовых затрат, если данная процедура необязательна и ее неисполнение не влечет юридических последствий?
2) зачем обжаловать в судебном порядке отказ в регистрации, если по Закону она (регистрация) необязательна?
3) если регистрация системы добровольной сертификации необязательна и не все созданные системы пройдут регистрацию, то каким образом орган, осуществляющий ее регистрацию (по Закону это орган исполнительной власти по техническому регулированию) будет информирован о наличии системы с подобным наименованием и таким же знаком соответствия для отказа в регистрации, предусмотренного п. 4 ст. 21 Закона?
4) для чего необходимо ведение единого реестра зарегистрированных систем добровольной сертификации при необязательной регистрации?
Полагаем, что в п. 3 ст. 21 словосочетание "может быть" необходимо заменить на "должна быть".
В номенклатуру системы добровольной сертификации могут быть включены товары, подлежащие обязательной сертификации (но на соответствие требований стандартов, условий договоров или системы добровольной сертификации). Системой добровольной сертификации может быть предусмотрено применение знака соответствия. Осуществление добровольной сертификации не освобождает от проведения обязательной сертификации объектов, для которых она предусмотрена требованиями технических регламентов.
Анализируя положения Закона о проведении добровольного подтверждения соответствия, необходимо остановиться на полномочиях органа по сертификации, определенных в п. 1 ст. 21. В отличие от Закона РФ "О сертификации продукции и услуг", по которому добровольная сертификация осуществлялась органами по добровольной сертификации, Закон не проводит разделение органов сертификации в зависимости от формы подтверждения соответствия на орган добровольной сертификации и орган обязательной сертификации. До принятия Закона органы по сертификации выполняли обе эти функции (осуществляли добровольную и обязательную сертификацию). Представляется, что и с принятием Закона это возможно. Закон РФ "О сертификации продукции и услуг" однозначно определял, что органом по добровольной сертификации может быть юридическое лицо, образовавшее систему добровольной сертификации, а также юридическое лицо, взявшее на себя функции органа по добровольной сертификации на условиях договора с юридическим лицом, образовавшим данную систему. К сожалению, в Законе эти условия не обозначены, а ведь система добровольной сертификации является объектом авторского права. Представляется, что этот вопрос должен быть нормативно урегулирован в подзаконном акте.
Основные условия осуществления органами по сертификации своих полномочий:
они должны быть аккредитованы;
они должны быть независимы от изготовителей, продавцов, исполнителей и приобретателей.

Статья 22. Знаки соответствия
В комментарии к ст. 2 уже отмечалось, что Закон полностью изменил смысловое содержание и правовой статус знаков соответствия. Впервые этот символ был введен Законом РФ "О сертификации продукции и услуг", по которому знаком соответствия подтверждалось соответствие маркированной им продукции установленным требованиям (стандартов, технических условий). Применялся знак соответствия только для маркирования им продукции, работ и услуг, прошедших обязательную сертификацию. Правовое регулирование применения этого знака осуществлялось Законом о сертификации и целым рядом нормативных актов подзаконного характера:
правила применения знаков соответствия утверждались постановлением Госстандарта России от 25 июля 1996 г. N 14;
порядок государственной регистрации знаков соответствия и способы защиты знаков соответствия от подделок были утверждены Госстандартом в Инструкции от 29 декабря 1998 г. N 30;
перечень первой группы товаров и продукции, подлежащих обязательному маркированию знаками соответствия, защищенными от подделок, утверждены постановлением Правительства РФ от 17 мая 1997 г. N 601;
использование знака соответствия осуществлялось на основании лицензии на его применение, выданной органом по сертификации, осуществлявшим проведение обязательной сертификации (ст. 11 Закона РФ "О сертификации продукции и услуг").
Согласно Закону знаки соответствия используются для информирования приобретателей о соответствии объекта добровольной сертификации требованиям системы добровольной сертификации, национальному стандарту, стандарту организации или условий договора. Знак соответствия утрачивает обязательность своего применения. Возможность и порядок его применения определяются системой добровольной сертификации. Способ применения выбирается заявителем самостоятельно. Все нормы права, включенные в ст. 22, являются диспозитивными, предоставляя заявителю возможность самостоятельного решения о применении и о способах применения в отношении знака соответствия. Только п. 3 содержит императивную норму, запрещающую маркирование знаком соответствия объектов, не прошедших добровольную сертификацию. Неправомерное применение знака соответствия содержит элементы состава правонарушения "Обман потребителей", предусмотренного ст. 14.7 КоАП РФ (из анализа текста статьи вытекает, что ответственности подлежат только продавцы продукции, подробнее см. комментарий к ст. 27).

Статья 23. Обязательное подтверждение соответствия
Обязательное подтверждение соответствия представлено двумя формами: декларированием и обязательной сертификацией. Формы и схемы обязательного подтверждения соответствия конкретной продукции устанавливаются только техническим регламентом. Требования ст.23 распространяются на обе формы обязательного подтверждения. Работы по проведению подтверждения соответствия оплачиваются заявителем по расценкам, разработанным на основании единых правил и принципов установления цен.
Пункт 1 ст. 23 содержит норму, согласно которой объектом обязательного подтверждения соответствия может быть только продукция, выпускаемая в обращение на территории Российской Федерации. При анализе этой нормы сразу возникает вопрос: а как быть с процессами, которые согласно п. 1 ст. 1 являются объектом разработки и принятия обязательных требований и на которые разрабатываются технические регламенты? Как подтверждать их соответствие требованиям технических регламентов?
Невключение процессов в перечень объектов обязательного подтверждения соответствия свидетельствует о том, что в отношении процессов единственным способом оценки их соответствия требованиям технических регламентов законодатель предусмотрел государственный контроль. Но периодичность проведения планового контроля - не чаще одного раза в два года, что не может являться гарантией безопасности процессов. Представляется, данный вопрос требует немедленного решения на законодательном уровне с целью предусмотреть процессы как объект обязательного подтверждения соответствия посредством декларирования.
Понятие "продукция, выпускаемая в обращение на территории Российской Федерации" означает, что подтверждение соответствия проводится силами изготовителя на дорыночной стадии; на стадии обращения продукции, т.е. на рынке, ее соответствие требованиям технических регламентов будет устанавливаться путем проведения государственного контроля и надзора уполномоченными в соответствии с законодательством Российской Федерации федеральными органами исполнительной власти. Продукция, подлежащая подтверждению, должна обязательно предназначаться для дальнейшего обращения, т.е. предприятие-изготовитель должно иметь намерение на дальнейший выпуск продукции в оборот.

Статья 24. Декларирование соответствия
Закон предусматривает две схемы декларирования:
1) принятие декларации на основании собственных доказательств;
2) принятие декларации на основании собственных доказательств и доказательств, полученных с участием третьей стороны (ею может быть орган по сертификации или аккредитованная испытательная лаборатория).
Схема декларирования устанавливается в техническом регламенте с учетом риска недостижения целей подтверждения соответствия и особенностей декларируемой продукции.
Закон определяет в качестве заявителей юридических лиц или индивидуальных предпринимателей, являющихся:
изготовителями;
продавцами;
лицами, выполняющими функции иностранного изготовителя.
Отнесение к заявителям продавцов противоречит смыслу ст. 23, согласно которой объектом обязательного подтверждения соответствия может быть только продукция, выпускаемая в обращение на территории Российской Федерации, т.е. продукция в момент подтверждения выпускается в обращение, а к продавцу она попадает уже выпущенной в обращение. Поэтому продавцов из списка заявителей следует исключить.
Мировое законодательство не предусматривает возможность декларирования качества продукции, а тем более, ее безопасности, продавцом. Возложение декларирования свойств продукции на продавца приведет к затовариванию отечественного рынка некачественной продукцией.
Статья 24 вводит в употребление определение нового субъекта процесса подтверждения соответствия в качестве заявителя: лицо, выполняющее функции иностранного изготовителя. В терминологической части отсутствует определение данного субъекта, его смысл можно установить из анализа ст. 24. Лицо, выполняющее функции иностранного изготовителя,- это юридическое лицо или индивидуальный предприниматель, который:
обеспечивает соответствие поставляемой от иностранного изготовителя продукции требованиям технических регламентов;
несет ответственность за несоответствие поставляемой от иностранного изготовителя продукции требованиям технических регламентов;
свои функции выполняет на основании договора, заключенного между ним и иностранным изготовителем.
В подобной формулировке понятия лица, выполняющего функции иностранного изготовителя, вызывает сомнение возможность лица обеспечить соответствие продукции, которую он не изготавливал (продукция вообще изготовлена в другой стране), требованиям технических регламентов. Представляется, что указанное лицо может обеспечить не соответствие продукции требованиям технического регламента, а проведение подтверждения соответствия продукции требованиям технических регламентов. Значит, и ответственность лица, выполняющего функции иностранного изготовителя, должна наступать за непроведение подтверждения соответствия (в противном случае это может оказаться ответственность без вины - объективное вменение).
В случае подтверждения соответствия продукции требованиям технических регламентов в форме декларирования на основании собственных доказательств заявитель самостоятельно формирует доказательственную базу, исходя из требований технического регламента. В состав доказательств регламентом могут быть включены техническая документация, результаты собственных исследований, другие документы, доказывающие соответствие декларируемой продукции требованиям технических регламентов.
В случае декларирования продукции с участием третьей стороны к собственным доказательствам добавляются результаты исследований, проведенных в испытательной лаборатории, или сертификат системы качества (если заявителем проведена такая сертификация).
Содержание декларации о соответствии определяется п. 5 ст. 24 Закона, перечень предусмотренной в декларации информации, приведенный в Законе, не является исчерпывающим, декларация может содержать иные сведения, предусмотренные техническими регламентами и не учтенные в Законе.
Форма декларации о соответствии разрабатывается и утверждается федеральным органом исполнительной власти по техническому регулированию, который ведет реестр деклараций. Регистрация декларации обязательна и носит заявительный характер. Декларация вступает в силу только после ее регистрации.

Статья 25. Обязательная сертификация
Для проведения обязательной сертификации заявитель (расшифровку содержания этого понятия Закон не дает, но представляется, что по аналогии закона заявителями предусмотрены те же лица, что и при декларировании соответствия) заключает с органом по сертификации договор возмездного оказания услуг. Сертификация осуществляется по схемам, предусмотренным техническими регламентами. Срок действия сертификата соответствия определяется техническим регламентом. До принятия технических регламентов максимальный срок действия сертификата соответствия согласно Правилам проведения сертификации продукции в Российской Федерации не должен был превышать трех лет.
Информационные данные, включаемые в сертификат соответствия в обязательном порядке, определены ст.25 Закона.
При анализе норм ст.24 и 25 отчетливо прослеживается тенденция к перенесению полномочий правового регулирования по основным вопросам подтверждения соответствия на более высокий юридический уровень (чем это было предусмотрено в Законе РФ "О сертификации продукции и услуг") и выведение из этой сферы органа по техническому регулированию: все основные процессы проведения подтверждения соответствия регулируются Законом.

Статья 26. Организация обязательной сертификации
Недостатком Закона следует считать отсутствие раздела и соответствующих статей, раскрывающих полномочия и функции федерального органа исполнительной власти в области технического регулирования. В то же время полномочия и функции национального органа Российской Федерации по стандартизации прописаны достаточно четко. А ведь федеральный орган исполнительной власти в области технического регулирования, поскольку он обозначен в Законе в ст.9, 10, 16, 21, 24 и 26, призван организовать и координировать деятельность, связанную с техническим регулированием в стране, и субъекты правоотношений вправе рассчитывать на поддержку и помощь этого органа в реализации своих прав.
Статья 26 раскрывает полномочия органа по сертификации и полномочия аккредитованной испытательной лаборатории. Основанием для осуществления этими органами своих функций является их аккредитация (см. комментарий к ст. 31). Никаких других условий для проведения сертификации и испытаний (Закон РФ "О сертификации продукции и услуг" предусматривал в качестве обязательного условия наличие лицензии на указанный вид деятельности) Закон не предусмотрел.
Орган по сертификации имеет право:
привлекать к проведению исследований аккредитованные испытательные лаборатории;
проводить инспекционный контроль, если этот контроль предусмотрен схемой сертификации и договором;
приостанавливать (до устранения выявленных нарушений) или прекращать (в случае невозможности устранения нарушений) действие выданного сертификата соответствия;
устанавливать стоимость работ по сертификации на основании методики, утвержденной Правительством РФ.
Орган по сертификации обязан:
вести реестр выданных им сертификатов соответствия и представлять данные о выданных сертификатах в федеральный орган исполнительной власти по техническому регулированию для составления единого реестра;
информировать органы государственного контроля за соблюдением требований технических регламентов о продукции, поступившей на сертификацию и не прошедшей ее;
представлять заявителям информацию о порядке проведения обязательной сертификации.
Отношения между органом по сертификации и испытательной лабораторией (центром) осуществляются на основании договора возмездного оказания услуг. Закон вводит новый порядок проведения испытаний для целей сертификации: лаборатории (центры) проводят испытания анонимно, органы по сертификации не вправе предоставлять аккредитованным лабораториям сведения о заявителе. Это условие на практике трудновыполнимо. Для малогабаритных образцов еще возможна доставка в лабораторию силами специалистов органа по сертификации (например, продукты питания, парфюмерно-косметические средства). Но как быть с габаритной продукцией (мебелью, автомототехникой, самолетами, наконец)? Думается, что соблюсти анонимность образцов в подобной ситуации просто невозможно.
В установленном Законом порядке в части проведения исследований есть один принципиальный пробел: если заявитель не имеет возможности выбора лаборатории, в которой будут проводиться исследования сертифицируемой продукции, то расценки на услуги по проведению испытаний на однородную продукцию должны быть одинаковыми. Из практики работы лабораторий сегодня можно утверждать, что расценки на проведение исследований отличаются по различным лабораториям в 1,5-2 раза, что при большом ассортименте сертифицируемой продукции существенно ущемляет права заявителя и влечет необоснованные материальные затраты. Далее, при несогласии с результатами испытаний заявитель имеет право оспаривать их в судебном порядке, но ответчиком в суде будет выступать орган по сертификации, т.к. договор на проведение сертификации заключается между заявителем и органом по сертификации. Из всего вышесказанного следует, что в Законе необходимо предусмотреть право заявителя свободный выбор испытательной лаборатории для проведения испытаний при условии ее аккредитации в необходимой области (по аналогии с правом свободного выбора заявителем органа по сертификации).

Статья 27. Знак обращения на рынке
Знак обращения на рынке по своему функциональному назначению сменил знак соответствия, предусмотренный Законом РФ "О сертификации продукции и услуг": им маркируется продукция, прошедшая обязательное подтверждение соответствия на соответствие требованиям техническим регламентов. Но в отличие от знака соответствия (порядок применения которого четко прописан в Законе РФ "О сертификации продукции и услуг") применение знака обращения упрощено: он наносится в информационных целях и не является специальным защищенным знаком, маркировка знаком осуществляется самостоятельно, лицензии на его применение не требуется. Описание и изображение знака обращения на рынке утверждено постановлением Правительства РФ от 19 ноября 2003 г. N 696.
Знак обращения на рынке представляет собой сочетание букв "Т" (с точкой над ней) и "Р", вписанных в букву "С", стилизованную под измерительную скобу, имеющую одинаковую высоту и ширину. Изображения знака обращения на рынке должно быть одноцветным и контрастировать с цветом поверхности, на которую оно нанесено.
Маркировка знаком обращения на рынке продукции, не прошедшей обязательное подтверждение соответствия требованиям технических регламентов, влечет ответственность за обман потребителей по ст. 14.7 КоАП РФ. Здесь необходимо подчеркнуть, что в обоих случаях (и при неправомерной маркировке знаком соответствия, и при неправомерной маркировке знаком обращения на рынке) ответственность применяется только к продавцу, т.к. объективная сторона правонарушения предусматривает совершение обмана в организациях, осуществляющих реализацию товаров или индивидуальных предпринимателей в сфере торговли. Представлятся, что за данное правонарушение необходимо предусмотреть ответственность изготовителя (лица, выполняющего функции иностранного изготовителя).

Статья 28. Права и обязанности заявителя в области обязательного подтверждения соответствия
Права и обязанности заявителя, предусмотренные Законом, распространяются на обе формы подтверждения соответствия в равной степени.
Основные права заявителя:
выбирать форму и схему подтверждения соответствия из предусмотренных техническим регламентом;
выбирать орган по сертификации для проведения в нем подтверждения соответствия;
обращаться в орган по аккредитации с жалобами на неправомерные действия органов по сертификации и лабораторий (непонятно, как можно обратиться с жалобой на действия лаборатории, если по Закону отношения с лабораторией строятся не напрямую, а посредством органа по сертификации). Помимо права обжаловать действия органа по сертификации или лаборатории в органе по аккредитации за заявителем остается право обжаловать эти действия в судебном порядке.
Обязанности заявителя практически дублируют обязанности изготовителей (продавцов, исполнителей), предусмотренные ст. 13 Закона РФ "О сертификации продукции и услуг":
выпускать в обращение продукцию, подлежащую обязательному подтверждению соответствия, только после осуществления такого подтверждения соответствия;
обеспечивать соответствие продукции требованиям технических регламентов;
предъявлять органам государственного контроля и заинтересованным лицам документы, свидетельствующие о подтверждении соответствия продукции требованиям технических регламентов.
Значимым для всего процесса технического регулирования является включение в перечень обязанностей заявителя следующих обязанностей:
приостанавливать или прекращать реализацию продукции, если срок действия сертификата соответствия или декларации о соответствии истек либо действие сертификата соответствия или декларации о соответствии приостановлено либо прекращено (данная обязанность относится к продавцу, поэтому включение ее в раздел обязанностей заявителя неудачно, т.к. заявителем продукции является изготовитель или лицо, выполняющее функции иностранного изготовителя);
приостанавливать производство продукции, которая прошла подтверждение соответствия и не соответствует требованиям технических регламентов, на основании решений органов государственного контроля (надзора) за соблюдением требований технических регламентов. Данная обязанность относится к изготовителю.
Для того чтобы предусмотренные обязанности не оказались "обязанностями на бумаге", необходимо внести изменения в Кодекс об административных правонарушениях и Уголовный кодекс РФ для применения ответственности за их неисполнение.

Статья 29. Условия ввоза на территорию Российской Федерации продукции, подлежащей обязательному подтверждению соответствия
Пункт 1 ст. 29 распространяется на импортируемую продукцию при следующих условиях:
продукция разрешена к ввозу и обороту на территории Российской Федерации;
продукция импортируется с целью отчуждения или использования в соответствии с ее назначением на территории Российской Федерации;
продукция включена в списки, утвержденные Правительством РФ на основании технических регламентов с указанием кодов Товарной номенклатуры внешнеэкономической деятельности.
При соблюдении перечисленных условий в таможенные органы одновременно с таможенной декларацией должен быть представлен один из перечисленных документов:
декларация о соответствии;
сертификат соответствия;
документы об их признании в соответствии с международными договорами Российской Федерации.
Таможенным кодексом РФ предусмотрены таможенные режимы, при которых отсутствует возможность отчуждения продукции (транзит товаров, временный ввоз, переработка на таможенной территории). При ввозе продукции под указанные таможенные режимы она выпускается таможенными органами Российской Федерации на территорию без представления предусмотренных Законом документов о подтверждении соответствия.
До принятия Закона прохождение обязательной сертификации импортной продукции регламентировалось Порядком ввоза на территорию Российской Федерации продукции, подлежащей обязательной сертификации, утвержденным приказом ГТК России от 23 мая 1994 г. N 217. После принятия Закона этот приказ был отменен приказом от 8 декабря 2003 г. N 1401. В настоящее время нормативный документ, регулирующий порядок ввоза на территорию Российской Федерации продукции, требующей подтверждение соответствия, не разработан. В своей работе таможенные органы руководствуются Списком товаров, подлежащих обязательной сертификации, утвержденным письмом Госстандарта России от 31 октября 2002 г. N ИК-110-20/3582. Из этого Списка сделаны исключения: без представления сертификатов соответствия на таможенную территорию Российской Федерации может быть выпущена следующая продукция:
1) продукция, бывшая в употреблении;
2) продукция, ввозимая в качестве запасных частей для ранее ввезенных на таможенную территорию Российской Федерации сертифицированных готовых изделий, при условии представления копий сертификатов соответствия на ранее ввезенные вышеуказанные готовые изделия и подтверждения, что данные запасные части используются при изготовлении готовых изделий и внесены в конструкторскую документацию на изделие, а также обязательства об использовании запасных частей исключительно для комплектации указанных готовых изделий или для их технического обслуживания и ремонта;
3) продукция, ввозимая в качестве проб и образцов для проведения испытаний в целях сертификации;
4) продукция, ввозимая физическими лицами и не предназначенная для производственной или иной коммерческой деятельности (за исключением случаев ввоза сверх установленных стоимостных и количественных квот);
5) продукция, предназначенная для официального пользования представительств иностранных государств и международных межправительственных организаций, а также для их персонала.
По решению таможенных органов Российской Федерации без представления сертификата соответствия на территорию Российской Федерации могут быть выпущены товары, ввозимые в единичных количествах и предназначенные для потребления исключительно лицами, их ввозящими.

Глава 5. Аккредитация органов по сертификации
и испытательных лабораторий (центров)

Статья 31. Аккредитация органов посертификации и испытательных лабораторий (центров)
В статье 2 Закона аккредитация определена как официальное признание органом по аккредитации компетентности физического или юридического лица выполнять работы в определенной области оценки соответствия. Под "определенной областью оценки соответствия" Закон определяет сферу подтверждения соответствия: аккредитацию проходят только органы по сертификации и испытательные лаборатории (центры). Порядок проведения аккредитации определяется постановлением Правительства РФ от 6 июля 2001 г. (более "поздних" нормативных актов, регулирующих правоотношения в данной области, не принималось), которым утверждено Положение об аккредитации организаций, осуществляющих деятельность по оценке соответствия продукции, производственных процессов и услуг установленным требованиям качества и безопасности.
Аккредитация осуществляется в отношении организаций, изъявивших желание получить признание своей компетентности в области оценки соответствия продукции, производственных процессов и услуг установленным требованиям качества и безопасности.
Государственному комитету Российской Федерации по стандартизации и метрологии (после 9 марта 2004 г. - Федеральной службе по техническому регулированию) вменено в обязанность:
обеспечить ведение государственного реестра аккредитованных организаций, осуществляющих деятельность по оценке соответствия продукции, производственных процессов и услуг, установленным требованиям;
образовать по согласованию с заинтересованными федеральными органами исполнительной власти и организациями межведомственную комиссию по аккредитации организаций, осуществляющих деятельность по оценке соответствия продукции, производственных процессов и услуг установленным требованиям качества и безопасности;
осуществлять проверку деятельности аккредитованных организаций и участвовать в таких проверках, проводимых органами по аккредитации;
обеспечивать подготовку и аттестацию экспертов по аккредитации;
разрабатывать предложения по совершенствованию системы аккредитации;
осуществлять проверку деятельности аккредитованных организаций и участвовать в таких проверках, проводимых органами по аккредитации;
Органы по аккредитации в пределах своей компетенции.
обеспечивают проведение экспертизы документов организаций-заявителей;
обеспечивают проведение работ по аккредитации и разрабатывают предложения о выдаче аттестатов об аккредитации;
осуществляют проверку деятельности аккредитованных организаций в рамках работы по подтверждению соответствия продукции, производственных процессов и услуг установленным требованиям качества и безопасности;
подготавливают предложения по совершенствованию системы аккредитации для рассмотрения межведомственной комиссией;
участвуют в подготовке и аттестации экспертов по аккредитации. Межведомственная комиссия создается в целях осуществления единой политики в области аккредитации и является коллегиальным органом, обеспечивающим координацию деятельности в указанной области органов по аккредитации, объединений производителей и потребителей продукции и услуг, других организаций.
Эксперты по аккредитации:
участвуют в экспертизе документов организаций-заявителей и подготовке проектов соответствующих заключений;
участвуют в проверке деятельности организаций-заявителей на местах. Организация-заявитель направляет заявку на аккредитацию в орган по аккредитации с приложением документов и материалов, перечень и содержание которых определяются этим органом.
Аттестат об аккредитации выдается на срок до 5 лет. Его действие может быть прекращено досрочно по заявлению аккредитованной организации или в случае неоднократного или грубого нарушения аккредитованной организацией условий по аккредитации.
Информация об аккредитованных организациях, экспертах по аккредитации и иные данные о системе аккредитации являются федеральным информационным ресурсом. Органы по аккредитации обязаны обеспечить доступ заинтересованных лиц к информации об аккредитованных организациях, экспертах по аккредитации и о правилах аккредитации.
В дополнение к установленному порядку аккредитации ст.31 формулирует основные принципы, на основе которых осуществляется аккредитация:
добровольность;
открытость и доступность правил аккредитации;
компетентность и независимость органов по аккредитации;
недопустимость ограничения конкуренции и создания препятствий пользованию услугами органов по сертификации и испытательных лабораторий;
обеспечение равных условий лицам, претендующим на получение аккредитации.

Глава 6. Государственный контроль (надзор) за соблюдением
требований технических регламентов

Статья 32. Органы государственного контроля (надзора) за соблюдением требований технических регламентов
Глава 6 посвящена правовому регулированию осуществления государственного контроля. Эффективность осуществления государственного контроля в немалой степени зависит от контролирующих органов, полномочий и порядка их деятельности.
В последнее время организация государственного контроля вызывает существенные нарекания. Три четверти всех проверок осуществляют контрольные органы, действующие в системе управления. Запутанность и нестабильность этой системы, естественно, влекут такую же неразбериху в системе государственного контроля.
За последнее время контрольный аппарат значительно увеличился. Но не всегда этот численный рост оправдан. Существующая практика образования и организационного подчинения контрольных органов чрезвычайна пестра и противоречива. В работе контрольных органов много дублирования. Отсутствуют налаженные контакты и координация деятельности различных контрольных органов. Правовое регулирование осуществления государственного контроля прошло длительную эволюцию. Нормы, определяющие порядок осуществления контроля, содержатся в ряде законов и подзаконных актов.
1) Закон РФ "О стандартизации" определил сферу осуществления контроля за соблюдением обязательных требований стандартов, порядок его осуществления и органы государственного контроля и надзора (к ним Закон отнес Госстандарт России и иные специально уполномоченные государственные органы в пределах их компетенции).
2) Вопросам правового регулирования осуществления государственного контроля посвящены целые разделы в Законах "О государственном контроле за качеством и рациональным использованием зерна и продуктов его переработки", "О лекарственных средствах", "О качестве и безопасности пищевых продуктов", "О государственном регулировании производства и оборота этилового спирта, алкогольной и спиртсодержащей продукции" и ряд нормативно-правовых актов подзаконного характера.
Анализ указанных документов позволяет говорить об отсутствии единства принципов правового регулирования, единства применяемых понятий, несогласованности порядка нормирования требований к объектам проверки с методами контроля.
3) Особое место в правовой базе по организации и осуществлению государственного контроля занимает Федеральный закон от 8 августа 2001 г. N 134-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при проведении государственного контроля (надзора)".
Закон N 134-ФЗ определяет понятие "государственный контроль" как проведение проверки выполнения юридическим лицом или индивидуальным предпринимателем при осуществлении их деятельности обязательных требований к товарам (работам, услугам), установленных федеральными законами или принимаемыми в соответствии с ними нормативными правовыми актами. Данное определение во многом совпадает с определением этого понятия, данного в ст. 2 комментируемого Закона с внесением в него ряда изменений:
в связи с принятием Закона контроль осуществляется не за соблюдением обязательных требований государственных стандартов, а за соблюдением требований технических регламентов;
на время переходного периода, когда технические регламенты не приняты, следует пользоваться именно первым определением при условии изменения объекта проведения контроля с учетом требований п. 1 ст. 46;
из объекта контроля исключены работы и услуги, т.к. требования, предъявляемые к ним, выведены из категории обязательных и не подлежат государственному контролю.
Одним из несомненных достоинств Закона N 134-ФЗ является четкое определение в ст. 7 порядка проведения мероприятий по контролю:
мероприятие по контролю проводится на основании распоряжения органа государственного контроля, подписанного руководителем (заместителем) органа по контролю;
плановое мероприятие по контролю в отношении одного юридического лица или индивидуального предпринимателя каждым органом по контролю может быть проведено не более чем один раз в два года;
продолжительность мероприятия по контролю не может превышать один месяц (в исключительных случаях она продлевается не более чем на один месяц);
сведения о мероприятиях по контролю должны регистрироваться в журнале учета мероприятий по контролю должностным лицом, проводившим проверку.
Все мероприятия по контролю делятся на плановые и внеплановые. Плановые проверки проводятся один раз в два года, внеплановые - при наличии одного из следующих оснований:
получение информации о возникновении аварийных ситуаций, об изменениях или о нарушениях технологических процессов, о выходе из строя сооружений, оборудования, в результате чего может быть причинен вред жизни, здоровью людей, окружающей среде и имуществу;
возникновение угрозы здоровью и жизни граждан, загрязнения окружающей среды, повреждения имущества;
обращение граждан, юридических лиц и индивидуальных предпринимателей с жалобами не нарушения их прав и законных интересов действиями, связанными с невыполнением обязательных требований;
получение иной информации, подтверждаемой документами и иными доказательствами, свидетельствующими о наличии признаков вышеуказанных нарушений.
Во всех случаях источник полученной информации, являющейся основанием для проведения внеплановой проверки, должен быть установлен. Обращения, не позволяющие установить лицо, обратившееся в орган государственного контроля (надзора), не могут быть основанием проведения внеплановой проверки.
Законом N 134-ФЗ введены ограничения при проведении проверок. Должностные лица, проводящие проверку, не вправе:
проверять выполнение обязательных требований, не относящихся к компетенции органа государственного контроля, от имени которого они действуют;
осуществлять плановые проверки в случае отсутствия при их проведении должностных лиц (или работников проверяемых юридических лиц), индивидуальных предпринимателей (или их представителей). При проведении внеплановых проверок соблюдение этого требования не требуется;
требовать представления документов, информации, образцов продукции, если они не являются объектами проверки;
изымать оригиналы документов, относящихся к предмету проверки;
отбирать образцы продукции на исследование без оформления актов отбора образцов и в количестве, превышающем установленные стандартами нормы (до принятия технических регламентов действуют стандарты по отбору проб на исследование);
распространять информацию, составляющую охраняемую законом тайну и полученную в результате проведения мероприятий по контролю;
превышать установленные сроки проверки.
Закон N 134-ФЗ установил единый порядок осуществления государственного контроля, но множественность органов, осуществляющих контроль, не ликвидирована после принятия Указа Президента РФ от 9 марта 2004 г. Так, государственный контроль за соблюдением соответствия пищевых продуктов требованиям технических регламентов в соответствии с новой структурой Правительства РФ уполномочены осуществлять Федеральная служба по ветеринарному и фитосанитарному надзору (Министерство сельского хозяйства РФ), Федеральная служба по техническому регулированию и метрологии (Министерство промышленности и энергетики РФ), Федеральная служба по надзору в сфере защиты прав потребителей и благополучия человека (Министерство здравоохранения и социального развития РФ) и др. При этом все перечисленные органы государственного контроля осуществляют мероприятия по контролю по собственному плану, без согласования проверок между собой.

Статья 33. Объекты государственного контроля (надзора) за соблюдением требований технических регламентов
Государственный контроль за соблюдением требований технических регламентов является составляющей процесса оценки соответствия и охватывает все объекты, на которые Законом разрабатываются и принимаются обязательные требования, т.е. на продукцию и процессы, связанные с ее жизненным циклом. В отношении продукции государственный контроль осуществляется на стадии обращения продукции. При этом в Законе ничего не говорится о том, на какой стадии осуществляется контроль (надзор) за процессами. Поэтому ст. 33 целесообразно было бы дополнить следующим положением: "В отношении процессов государственный контроль (надзор) за соблюдением требований технических регламентов осуществляется начиная со стадии пусковых испытаний и опытной проверки производства и продолжается в течение всего срока эксплуатации".
Закон не дает определения понятия "стадия обращения продукции". Представляется, что можно использовать определение "оборота" продукции, раскрытого в других нормативно-правовых актах. Федеральный закон от 22 ноября 1995 г. N 171-ФЗ "О государственном регулировании производства и оборота этилового спирта, алкогольной и спиртсодержащей продукции" определяет оборот этилового спирта и алкогольной продукции как экспорт, импорт, поставку, закупку, оптовую и розничную реализацию. Федеральный закон от 2 января 2000 г. N 29-ФЗ "О качестве и безопасности пищевых продуктов" расширяет область оборота пищевых продуктов, материалов и изделий и определяет его как куплю-продажу (в том числе экспорт и импорт) и иные способы передачи пищевых продуктов, материалов и изделий (реализация), их хранение и перевозки.
Федеральный закон "О качестве и безопасности пищевых продуктов" подчеркивает в качестве условия оборотоспособности пищевых продуктов, материалов и изделий их соответствие требованиям нормативных документов (обязательным требованиям стандартов) и перечисляет причины, по которым продукция не может находиться в обороте:
при несоответствии требованиям нормативных документов;
при явных признаках недоброкачественности, не вызывающих сомнение у представителей органов государственного контроля;
при отсутствии удостоверений качества и безопасности;
при признаках фальсификации;
по истечении сроков годности (а также если сроки годности не установлены);
при отсутствии маркировки.
Такие пищевые продукты, материалы и изделия признаются некачественными и опасными, не подлежат реализации (остальные процессы, входящие в понятие "оборот", в данном случае не упоминаются), утилизируются или уничтожаются.
Пункт 3 ст. 33, устанавливающий необходимость использования при осуществлении государственного контроля методов испытаний, разработанных в соответствии с конкретными техническими регламентами в соответствии со ст. 7, в настоящее время (до принятия технических регламентов) неприменим.

Статья 34. Полномочия органов государственного контроля (надзора)
Полномочия органов государственного контроля определяются совокупностью их прав и обязанностей при осуществлении государственного контроля и правовой реализации результатов контроля.
Следует заметить, что до принятия Закона полномочия органов государственного контроля регулировались целым рядом законов (указанных в комментарии ст. 32) и постановлениями Правительства РФ, утверждающими положения по различным органам контроля. При практически одинаковых объектах проведения государственного контроля полномочия контролирующих органов были неоднородны и различны по объему. В Федеральном законе "О защите прав юридических лиц и индивидуальных предпринимателей при проведении государственного контроля (надзора)" полномочия государственных органов были разделены по их правовому статусу на полномочия федеральных органов исполнительной власти и полномочия органов исполнительной власти субъектов РФ. В Законе проведена унификация полномочий органов государственного контроля.
Закон определил следующие права органов государственного контроля:
требовать от изготовителя (продавца, лица, выполняющего функции иностранного изготовителя) предъявления декларации о соответствии или сертификата соответствия;
выдавать предписания об устранении нарушений требований технических регламентов (для практической реализации этого права необходимо разработать и утвердить единую форму такого предписания для применения всеми органами, осуществляющими контроль за соблюдением требований технических регламентов);
принимать мотивированные решения о запрете передачи продукции, а также о полном или частичном приостановлении связанных с продукцией процессов, если иными мерами невозможно устранить нарушения требования технических регламентов;
приостановить или прекратить действие декларации о соответствии или сертификата соответствия.
Думается, что два последних из названных правомочий могут быть реализованы также посредством выдачи обязательного к исполнению предписания, за неисполнение которого предусмотрена административная ответственность, потому что ответственность за неисполнение решения органа государственного контроля в законодательстве не предусмотрена вообще. Что касается эффективности применения мер административной ответственности за неисполнение предписания органа государственного контроля, то полагаем, что необходимо в ближайшее время внести изменения в ст. 19.5 КоАП РФ в части увеличения санкций, чтобы размер санкций сделать соразмерным ущербу, который может понести изготовитель, продавец или лицо, выполняющее функции иностранного изготовителя при исполнении вышеперечисленных предписаний (см. комментарий к ст. 40)
Положительной новацией Закона следует признать право контролирующего органа приостановить или прекратить действие декларации о соответствии или сертификата соответствия. До принятия Закона таким правом были наделены только органы, выдавшие сертификат или зарегистрировавшие декларацию о соответствии, что на практике создавало препятствия для эффективного осуществления контроля и действенного принятия мер.
Анализируя обязанности органов государственного контроля, в качестве положительного элемента необходимо отметить вменение Законом в обязанность этим органам проведение разъяснительной работы по применению законодательства Российской Федерации о техническом регулировании, а также информирование о существующих технических регламентах. Остальные обязанности органов государственного контроля базируются на положениях Федерального закона "О защите прав юридических лиц и индивидуальных предпринимателей при проведении государственного контроля (надзора)" и статей гл. 7 Закона.
Законом не установлены правоотношения между органами государственного контроля (надзора) за соблюдением требований технических регламентов и федеральным органом исполнительной власти в области технического регулирования, т.е. надзорные органы, как и раньше, напрямую взаимодействуют с изготовителем (исполнителем, продавцом, лицом, выполняющим функции иностранного изготовителя), не согласуя свои действия с федеральным органом.

Статья 35. Ответственность органов государственного контроля (надзора) и их должностных лиц при осуществлении государственного контроля (надзора) за соблюдением требований технических регламентов

Должностные лица органов государственного контроля несут дисциплинарную, уголовную и материальную ответственность. Дисциплинарная ответственность предусмотрена Трудовым кодексом РФ и ст. 14 Федерального закона от 31 июля 1995 г. N 119-ФЗ "Об основах государственной службы Российской Федерации" и представлена следующими видами дисциплинарных взысканий:
замечание;
выговор;
строгий выговор;
предупреждение о неполном служебном соответствии;
увольнение.
Должностное лицо органа государственного контроля, допустившее должностной проступок, может быть временно (но не более чем на месяц) до решения вопроса о его дисциплинарной ответственности отстранено от исполнения должностных обязанностей с сохранением денежного содержания.
Материальную ответственность должностные лица органов государственного контроля несут по регрессному иску органа государственного контроля в случае возмещения им ущерба, причиненного неправомерными действиями своих должностных лиц в результате проведения мероприятия по контролю.
Уголовная ответственность должностных лиц за совершенные преступления при осуществлении государственного контроля предусмотрена следующими статьями гл. 30 УК РФ:
Статья 285 "Злоупотребление должностными полномочиями";
Статья 286 "Превышение должностных полномочий";
Статья 290 "Взятка";
Статья 293 "Халатность".

Глава 7. Информация о нарушении требований
технических регламентов и отзыв продукции

Статья 36. Ответственность за несоответствие продукции, процессов производства, эксплуатации, хранения, перевозки, реализации и утилизации требованиям технических регламентов
Основаниями применения к изготовителю, продавцу, лицу, выполняющему функции иностранного изготовителя, юридической ответственности являются следующие юридические факты:
нарушение требований технических регламентов;
неисполнение предписаний и решений органа государственного контроля (надзора);
причинение вреда жизни или здоровью граждан, имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений в результате несоответствия продукции требованиям технических регламентов, а также в результате нарушения требований технических регламентов при осуществлении процессов;
угроза причинения вреда объектам, перечисленным в предыдущей ситуации, в результате тех же самых нарушений.
Прежде чем делать анализ данной статьи, необходимо отметить, что в действующем законодательстве понятие "технический регламент" не упоминается вообще. Поэтому прежде всего необходимо внести изменения в Уголовный кодекс РФ, Кодекс РФ об административных правонарушениях, Гражданский кодекс РФ и предусмотреть в них ответственность за нарушения требований технических регламентов. В переходном периоде, до принятия технических регламентов, согласно п. 1 ст. 46 Закона в качестве обязательных должны соблюдаться требования, содержащиеся в нормативных правовых актах Российской Федерации и нормативных документах федеральных органов исполнительной власти, направленные на обеспечение:
защиты жизни или здоровья граждан, имущества физических или юридических лиц, государственного или муниципального имущества;
охраны окружающей среды, жизни или здоровья животных и растений;
предупреждения действий, вводящих в заблуждение приобретателей.
Здесь следует подчеркнуть, что в качестве обязательных признаются требования, соответствующие указанным целям и содержащиеся в государственных стандартах (ГОСТах). Если эти же требования содержатся в отраслевых стандартах или технических условиях, то согласно буквальному толкованию текста ст. 46 они не являются обязательными и их несоблюдение не влечет ответственности. Думается, что подобная ситуация значительно ущемляет права граждан на гарантии безопасности и защиты от фальсификаций, т.к. в ассортименте каждого пищевого предприятия до 70% составляет продукция, вырабатываемая по техническим условиям. Значит, с 1 июля 2003 г. требования, включенные в их документацию, утратили статус обязательных, и ответственность за их несоблюдение стала невозможной. Для примера проанализируем ситуацию: если изготовитель при производстве продукции допустит недовложение сырья или заменит дорогостоящее сырье на более дешевое, не предусмотренное рецептурой изделия, то ответственность за фальсификацию наступит в случае, если продукция выработана по ГОСТу. Если же фальсифицированная продукция выработана по техническим условиям, то ввиду необязательности нарушенных требований привлечь изготовителя к ответственности невозможно.
Кодекс об административных правонарушениях содержит целый ряд статей (гл. 6, 8, 9, 10, 11-14), которые могут применяться на время переходного периода с учетом требований ст. 46. Для эффективного применения административной ответственности в КоАП РФ должны быть внесены следующие изменения:
1) необходимо термин "нормативные документы" заменить на термин "технический регламент";
2) необходимо предусмотреть ответственность изготовителя и лица, выполняющего функции иностранного изготовителя, т.к. в действующем КоАП РФ только некоторые статьи (6.14, 7.18) предусматривают ответственность изготовителя. По нашему мнению, несмотря на содержание ст. 33, согласно которой государственный контроль за соблюдением требований технических регламентов осуществляется на стадии обращения продукции, именно предусмотренная ответственность изготовителя (во много раз превышающая ответственность продавца) обеспечит эффективность государственного контроля за соблюдением требований технических регламентов;
3) исключить из КоАП РФ нормы, предусматривающие ответственность за нарушения обязательных требований нормативных документов при выполнении работ и оказании услуг.
Уголовный кодекс РФ на переходный период (т.е. до приведения его в соответствие с Законом и внесения в тексты статей термина "технический регламент") устанавливает уголовную ответственность в следующих статьях:
1) статья 238 "Производство, хранение, перевозка либо сбыт товаров и продукции, выполнение работ или оказание услуг, не отвечающих требованиям безопасности". Следует сразу отметить, что данная статья не охватывает все случаи соблюдения обязательных требований для достижения целей, предусмотренных п. 1 ст. 46 Закона:
во-первых, ответственность предусмотрена только в случае нарушения требований безопасности для продукции, предназначенной для потребителя (приобретаемой по договору розничной купли-продажи). В ситуации подобных нарушений для продукции производственно-технического назначения или приобретаемой юридическим лицом не для личных (бытовых) нужд, не связанных с извлечением прибыли, уголовная ответственность невозможна;
во-вторых, данная статья не предусматривает ответственность в случаях причинения вреда имуществу, окружающей среде, жизни или здоровья животных или растений.
Далее из этой статьи необходимо исключить ответственность за выполнение работ или оказание услуг с нарушением требований безопасности. Субъектом ответственности являются должностные лица предприятий или индивидуальные предприниматели, осуществляющие действия, составляющие объективную сторону преступления.
2) статья 215 "Нарушение правил безопасности на объектах атомной энергии";
3) статья 218 "Нарушение правил учета, хранения, перевозки и использования взрывчатых, легковоспламеняющихся веществ и пиротехнических изделий";
4) статья 247 "Нарушение правил обращения экологически опасных веществ и отходов";
5) статья 252 "Загрязнение морской среды";
6) статья 263 "Нарушение правил безопасности движения и эксплуатации железнодорожного, воздушного или водного транспорта";
7) статья 269 "Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов".
Гражданско-правовая ответственность наступает в случае причинения вреда жизни, здоровью граждан и животных, имуществу, окружающей среде и заключается в обязанности возместить причиненный вред. Эта обязанность регулируется Гражданским кодексом РФ (ст. 1064, 1084, 1095) и Законом о защите прав потребителей (ст. 14). В связи со вступлением комментируемого Закона в силу в указанные акты необходимо внести изменения для приведения их в соответствие с требованиями Закона (в части терминологических оснований условий возмещения вреда). Субъектами гражданско-правовой ответственности являются:
изготовитель - при производстве продукции, не соответствующей установленным обязательным требованиям, если в результате этого несоответствия причинен вред защищаемым объектам;
продавец, реализующий вышеуказанную продукцию, при условии причинения в результате этого вреда защищаемым объектам;
исполнитель - в случае нарушения установленных для процессов обязательных требований и причинения вреда защищаемым объектам в результате несоблюдения данных требований.
Обязанность изготовителя, исполнителя, продавца или лица, выполняющего функции иностранного изготовителя, возместить вред в случае угрозы его возникновения, предусмотренная п. 3 ст. 36 Закона, противоречит здравому смыслу, т.к. непричиненный вред возместить невозможно. Обязанность обозначенных лиц принять меры в целях дальнейшего недопущения причинения вреда раскрывается в ст. 38 Закона.
Соглашения или заявления (стороны, которой причинен вред) об ограничении обязанности возместить причиненный вред ничтожны. Следующим основанием применения ответственности изготовителя, продавца или лица, осуществляющего функции иностранного изготовителя, является неисполнение предписаний и решений органа государственного контроля. Уголовной ответственности за данное правонарушение не предусмотрено. Административная ответственность предусмотрена ст. 19.5 КоАП РФ "Невыполнение в срок законного предписания (постановления, представления) органа (должностного лица), осуществляющего государственный надзор (контроль)".
Прежде всего следует отметить, что ст.19.5 КоАП РФ предусматривает ответственность за невыполнение предписаний органа государственного контроля и не предусматривает ответственность за невыполнение решений.
Статья 19.5 "Невыполнение в срок законного предписания (постановления, представления) органа (должностного лица), осуществляющего государственный надзор (контроль)" предусматривает административную ответственность за несвоевременное выполнение предписания в размере от 5 до 10 МРОТ для должностных лиц и индивидуальных предпринимателей и в размере от 50 до 100 МРОТ для юридических лиц. В качестве недостатка следует отметить то, что размер санкций слишком мал по сравнению с теми убытками, которые могут понести изготовитель или лицо, выполняющее функции иностранного изготовителя, в случаях исполнения предписания о принудительном отзыве продукции, полном или частичном приостановлении производства. Поэтому данная статья КоАПРФ не гарантирует выполнение законного предписания органа государственного контроля. Кроме того, ст. 19.5 КоАП РФ предусматривает административную ответственность за невыполнение предписания в установленный срок (т.е. предписание все-таки выполнено, но не в установленный срок) и совсем не предусматривает ответственности изготовителя или продавца за невыполнение предписания вообще. Поэтому для эффективного применения мер административной ответственности в ст. 19.5 необходимо включить раздел, в котором были бы предусмотрены ответственность изготовителя или продавца за невыполнение предписания и значительное увеличение размера штрафных санкций, сделав их превышающими размер возможного ущерба в случае их исполнения.
Авторы предлагают для определения размера санкции обратиться к Закону РФ "О защите прав потребителей" (в редакции, введенной Федеральным законом от 17 декабря 1999 г. N 212-ФЗ), в котором п. 2 ст. 43 "за уклонение от исполнения или несвоевременное исполнение предписания" органов исполнительной власти, осуществляющих контроль за качеством и безопасностью товаров, предусматривала наложение штрафа в размере до 5000 МРОТ, (этот пункт утратил силу в связи с введением КоАП РФ (Федеральный закон от 30 декабря 2001 г. N 196-ФЗ), но санкция в размере 5000 МРОТ могла бы стать тем гарантом выполнения предписания, когда размер штрафа если не превышает, то становится соразмерным тому возможному материальному ущербу, которое предприятие может понести в результате невыполнения предписания.

Статья 37. Информация о несоответствии продукции требованиям технических регламентов
Статья 37 предусматривает различные варианты появления информации о поступлении в обращение продукции, не соответствующей требованиям технических регламентов.
Во-первых, этой информацией могут располагать непосредственные участники процесса движения продукции (а статья предусматривает несоответствие только продукции требованиям технических регламентов, но не процессов), а именно - изготовитель, исполнитель, продавец, лицо, выполняющее функции иностранного изготовителя. В любом случае, независимо от того, кому из перечисленных субъектов стало известно о несоответствии продукции, выпущенной в обращение, требованиям технических регламентов, они обязаны сообщить в течение 10 дней с момента получения указанной информации в орган государственного контроля. Если эта информация стала известна продавцу (исполнителю, лицу, выполняющему функции иностранного изготовителя), то он обязан одновременно сообщить ее изготовителю в тот же срок. Исполнитель в данной статье упоминается только в случае исполнения им процессов перевозки или хранения продукции.
Во-вторых, информация о несоответствии требованиям технических регламентов продукции, выпущенной в обращение, может стать известной лицу, не являющемуся субъектом ее производства и обращения (это может быть потребитель), оно вправе направить данную информацию в орган государственного контроля (разумеется, необходимо, чтобы обращение позволяло установить автора). При получении такой информации орган государственного контроля в течение пяти дней обязан поставить в известность:
изготовителя;
продавца;
лицо, выполняющее функции иностранного изготовителя.
По нашему мнению, предусмотренные Законом сроки для принятия мер и направления полученной информации о несоответствии продукции требованиям технических регламентов необоснованно увеличены. Если в результате несоответствия продукции требованиям технических регламентов возникает опасность для жизни и здоровья людей, имущества и окружающей среды, необходимы немедленные меры и направление информации в орган государственного контроля (надзора).

Статья 38. Обязанности изготовителя (продавца, лица, выполняющего функции иностранного изготовителя) в случае получения информации о несоответствии продукции требованиям технических регламентов
Статья 38 является продолжением ст. 37 в части описания необходимых действий при получении информации о нахождении в стадии обращения продукции, не соответствующей требованиям технических регламентов. При получении информации, указанной в ст. 37, изготовитель, продавец, лицо, выполняющее функции иностранного изготовителя, в течение 10 дней с момента получения информации обязаны провести проверку достоверности полученной информации. В подобной ситуации возникают следующие проблемы.
Если на направление информации Законом предусмотрено 10 дней, то к моменту ее получения продукции, о которой сообщается в информации, может уже не быть в обращении, и проверить полученную информацию будет невозможно.
Статья 38 предусматривает не персонифицированную обязанность проверки достоверности полученной информации. Думается, что обязанность ее проверки необходимо вменить изготовителю (для отечественной продукции) или лицу, выполняющему функции иностранного изготовителя (для импортной продукции), при этом предусмотреть одновременную проверку продукции, находящейся в обращении у продавца и на складе изготовителя или лица, выполняющего функции иностранного изготовителя. Предусматривать подобную проверку продавцом, по нашему мнению, неэффективно из-за отсутствия технических и финансовых возможностей ее проведения.
Статья 37 не предусматривает ответственности за непредоставление информации о несоответствии продукции, находящейся в обращении, требованиям технических регламентов. В результате этого возможно отсутствие основания для проведения подобной проверки (поэтому ст. 37 необходимо дополнить нормой об ответственности за непредоставление информации).
В случае подтверждения информации все перечисленные субъекты обязаны принять меры по предотвращению вреда, связанного с нахождением в обращении продукции, не соответствующей требованиям технических регламентов. В качестве мер следует предусмотреть приостановление процесса обращения продукции (возврат ее изготовителю, утилизацию). Меры должны быть приняты в зависимости от характера выявленных нарушений.
При анализе ст. 38 следует подчеркнуть, что в ее текст включены изменения в отношении адресатов: из субъектов, которым предписаны обязательные действия по передаче информации, предусмотренные ст. 37, исключены исполнители. Поэтому возникает вопрос: кто должен проверять достоверность полученной информации при перевозке и хранении продукции?
При подтверждении достоверности полученной информации изготовитель, продавец, лицо, исполняющее функции иностранного изготовителя, в течение 10 дней разрабатывает и согласовывает с органом государственного контроля программу мероприятий по предотвращению вреда. Программа должна включать в себя в качестве составляющей мероприятия по оповещению приобретателей о наличии угрозы причинения вреда и способах его предотвращения, а также сроки реализации таких мероприятий. При анализе этого пункта необходимо напомнить о необоснованно пролонгированных сроках, предусмотренных Законом для принятия мер: если на оповещение приобретателей предусмотрено до 10 дней, то к истечению данного срока причиненный вред может увеличиться многократно. В подобных случаях при угрозе причинения вреда необходимы немедленные действия. Во всех случаях устранения возможного вреда материальные затраты по его предотвращению несет виновное лицо (изготовитель, продавец, лицо, выполняющее функции иностранного изготовителя). На весь период действия программы приобретатели получают право получения оперативной информации о необходимых действиях. Для данного пункта статьи важно установить момент подтверждения информации о несоответствии продукции требованиям технических регламентов. Продукция может не соответствовать требованиям технических регламентов по целому ряду показателей безопасности, и определение этих показателей требует проведение испытаний различной длительности, поэтому моментом подтверждения достоверности информации следует считать момент получения первого результата, подтверждающего несоответствие продукции требованиям технических регламентов, не дожидаясь результатов полного исследования (по окончании исследования в полном объеме программу мероприятий необходимо скорректировать в зависимости от совокупности полученных результатов).
Пункт 3 предусматривает действия в ситуации, когда угроза причинения вреда не может быть устранена путем проведения разработанных мероприятий. В таком случае изготовитель, продавец, лицо, выполняющее функции иностранного изготовителя, обязаны:
незамедлительно приостановить производство (в данном случае рекомендации незамедлительных действий неуместны, т.к. до момента приостановления производства уже прошло 20(!) дней);
незамедлительно приостановить реализацию продукции (при условии наличия указанной продукции в реализации);
отозвать продукцию от приобретателей и возместить им возникшие в результате отзыва продукции убытки.

По смыслу ст. 39 проверка достоверности информации, проводимая органом государственного контроля, осуществляется следующими способами:
требование от изготовителя (продавца, лица, выполняющего функции иностранного изготовителя) материалов проверки достоверности информации о несоответствии продукции требованиям технических регламентов (выше уже отмечалось, что в возможно короткие сроки эти материалы представлены быть не могут);
запрашивание у изготовителя (исполнителя, продавца, лица, выполняющего функции иностранного изготовителя) и иных лиц дополнительной информации о продукции и процессах, в том числе результатов исследований и измерений, проведенных при осуществлении обязательного подтверждения соответствия;
направление запросов в другие федеральные органы исполнительной власти;
при необходимости привлечение специалистов для анализа полученных материалов.
Таким образом, Закон не предусматривает проверку самой продукции органом государственного контроля на соответствие требованиям технических регламентов. Думается, что более эффективно было бы предусмотреть совместную (проводимую органом государственного контроля и изготовителем или лицом, выполняющим функции иностранного изготовителя) проверку самой продукции с одновременным анализом материалов и документов, предусмотренных абз. 3, 4 п. 1.
При получении информации, подтверждающей несоответствие продукции требованиям технических регламентов, орган государственного контроля в течение 10 дней выдает предписание о разработке изготовителем (продавцом, лицом, выполняющим функции иностранного изготовителя) программы мероприятий по предотвращению причинения вреда, оказывает содействие в ее реализации и осуществляет контроль за ее выполнением. Данное положение противоречит смыслу п. 2 ст. 38, предусматривающего обязанность изготовителя (и т.д.) самостоятельно по факту подтверждения достоверности информации разработать программу мероприятий по предотвращению причинения вреда. В подобной ситуации следует предусмотреть обязанность органа государственного контроля выдать предписание о разработке программы в случае неисполнения изготовителем (и т.д.) этой обязанности добровольно.
Закон раскрывает содержание действий органа государственного контроля по осуществлению контроля за выполнением программы. Одним из таких действий предусмотрено решение об обращении в суд с иском о принудительном отзыве продукции.
Подводя итог анализу данной статьи, можно отметить, что Закон очень детально определяет процедуру действий различных сторон правоотношения, возникшего в результате поступления в обращение продукции, не соответствующей требованиям технического регламента. Но добросовестно прописанная процедура на практике окажется малоэффективна (если не сказать - вообще безрезультатна) при возникновении ситуации, регулирование которой данный порядок предназначен осуществить.
Итак, в случае получения органом государственного контроля информации о несоответствии продукции требованиям технического регламента (а эта информация поступит в орган государственного контроля в течение 10 дней с момента ее установления), после признания достоверности этой информации ( для чего необходимо провести ряд исследований, и на их проведение тоже необходимо время), орган государственного контроля в соответствии с его компетенцией в течение 10 дней выдает изготовителю (продавцу) предписание о разработке программы мероприятий по предотвращению причинения вреда (какой период может затратить изготовитель или продавец на разработку этой программы, в Законе не оговаривается) и осуществляет контроль за ее выполнением (при этом непонятно, где именно - в торговле или на производстве - будет осуществляться этот контроль). В случае невыполнения предписания или невыполнения программы мероприятий орган государственного контроля вправе обратиться в суд с иском о принудительном отзыве продукции. Весь этот механизм занимает как минимум месяц с момента установления факта несоответствия продукции требованиям технических регламентов и может быть реально задействован, если сроки годности продукции превышают месяц. А как в подобной ситуации обходиться со скоропортящейся продукцией, сроки годности которой исчисляются сутками (или часами)? До принятия Закона орган государственного контроля мог своим предписанием (сразу, по факту обнаружения) запретить продажу опасной продукции. С принятием Закона это право у органов государственного контроля может быть реализовано посредством предусмотренной в Федеральном законе процедуры, что делает контроль неэффективным, если не сказать - фиктивным. А ведь в практике осуществления государственного контроля за качеством и безопасностью пищевых товаров подобные ситуации возникают практически ежедневно.

Статья 40. Принудительный отзыв продукции
Прежде чем анализировать нормы ст. 40, необходимо пояснить, что в понятие "отзыв продукции" включаются действия по:
возврату продукции, находящейся в обращении, от продавца к изготовителю (лицу, выполняющему функции иностранного изготовителя);
возврату продукции от приобретателей к изготовителю (продавцу, лицу, выполняющему функции иностранного изготовителя);
Основанием обращения в суд с иском о принудительном отзыве продукции являются два юридических факта:
невыполнение изготовителем (продавцом, лицом, выполняющим функции иностранного изготовителя) предписания о разработке программы мероприятий по предотвращению причинения вреда;
невыполнения указанными лицами разработанной программы мероприятий.
Истцами могут выступать:
орган государственного контроля в соответствии с его компетенцией;
иные лица, которым стало известно о невыполнении программы мероприятий по предотвращению вреда.
Иски о принудительном отзыве продукции относятся к подсудности арбитражных судов.
В случае удовлетворения иска ответчик (изготовитель, продавец, лицо, исполняющее функции иностранного изготовителя) обязан:
произвести действия, связанные с отзывом продукции, в установленный судом срок;
довести решение суда в срок не позднее одного месяца с момента его вступления в законную силу до сведения приобретателей.
Закон предусматривает право истца (в случае неисполнения ответчиком решения суда) самостоятельно совершить действия по отзыву продукции с последующим взысканием с ответчика необходимых расходов. Думается, что это право нереализуемо на практике, т.к. предусмотренные действия потребуют немалых технических и материальных затрат, что затруднительно для органов государственного контроля, финансируемых из бюджетных средств. К этому можно добавить, что если истец добровольно не исполнит решение суда об отзыве продукции, то взыскание с него понесенных затрат возможно будет решить только в судебном порядке. При этом ответчик может не выполнить и решение суда о взыскании затрат. Таким образом, действия по отзыву продукции возможно осуществить только силами и за счет ответчика.
Пункт 3 комментируемой статьи предусматривает возможность наступления уголовной и административной ответственности за нарушение требований Закона об отзыве продукции. В правоприменительной практике возможность наступления ответственности за нарушение требований Закона об отзыве продукции можно реализовать только в определенных ситуациях. Объективной стороной допущенных правонарушений могут быть следующие действия (бездействие):
1) невыполнение программы мероприятий, включающей раздел о принудительном отзыве продукции;
2) невыполнение решения суда о принудительном отзыве продукции;
3) невыполнение решения суда об информировании приобретателей об отзыве продукции;
4) невыполнение в срок предписания органа государственного контроля о разработке программы мероприятий по предотвращению вреда, если в предписании было предусмотрено включение в программу действий по отзыву продукции.
Субъектами правонарушений являются юридические лица, должностные лица или индивидуальные предприниматели, если речь идет об административной ответственности, и физические лица (руководители или наделенные организационно-распорядительными полномочиями работники), если речь идет об уголовной ответственности.
Для ситуации 1) ответственность согласно действующему законодательству не предусмотрена.
Уголовная ответственность предусмотрена ст. 315 УК РФ. "Неисполнение приговора суда, решения суда или иного судебного акта" за злостное неисполнение служащим коммерческой или иной организации (на индивидуальных предпринимателей эта ответственность согласно УК РФ не распространяется) решения суда о принудительном отзыве продукции или об информировании приобретателей о принудительном отзыве продукции (ситуации 2) и 3). Под злостным неисполнением следует понимать отказ исполнить решение суда после повторного предписания суда.
Возможность применения административной ответственности наступает в ситуации 4). Статья 19.5 КоАП РФ "Невыполнение в срок законного предписания (постановления, представления) органа (должностного лица), осуществляющего государственный надзор (контроль)" предусматривает административную ответственность за несвоевременное выполнение предписания в размере от 5 до 10 МРОТ для должностных лиц и индивидуальных предпринимателей и в размере от 50 до 100 МРОТ для юридических лиц (анализ ст. 19.5 КоАП РФ см. в комментарии к ст. 36 Закона).

Статья 41. Ответственность за нарушение правил выполнения работ по сертификации
Статьи 41 и 42 содержат основания наступления ответственности органов по сертификации и испытательных лабораторий (центров). По структуре Закона их следовало бы поместить не в гл. 7, а в гл. 5.
Основанием наступления ответственности органа по сертификации и его должностного лица является выпуск в обращение продукции, не соответствующей требованиям технических регламентов вследствие нарушения правил выполнения работ по сертификации.
Ответственность за указанные нарушения предусмотрена:
законодательством Российской Федерации;
договором о проведении работ по сертификации.
Кодекс об административных правонарушениях в ч. 2 ст. 19.19 предусматривает ответственность за необоснованную выдачу сертификата соответствия на продукцию, подлежащую обязательной сертификации, в виде штрафа в размере 10-20 МРОТ на должностных лиц с конфискацией предметов административного нарушения и 200-300 МРОТ на юридических лиц. Этой же статьей предусмотрена административная ответственность за необоснованную выдачу декларации соответствия. Но поскольку Законом предусмотрена регистрация декларации соответствия федеральным органом исполнительной власти по техническому регулированию, осуществляемая в заявительном порядке, то ответственность за необоснованную регистрацию декларации соответствия теряет смысл и требует внесения изменений в КоАП РФ. Субъектом административного правонарушения являются орган по сертификации и его должностное лицо или индивидуальный предприниматель, осуществляющий функции органа по сертификации.
Уголовная ответственность за нарушение правил выполнения работ по сертификации предусмотрена ст. 238 УК РФ. Ответственность наступает в случае неправомерной выдачи официального документа, удостоверяющего соответствие указанных товаров требованиям безопасности (в связи с исключением из разряда обязательных требований на работы и услуги в УК РФ необходимо внести изменения: исключить из ст. 238 составы преступлений, связанных с безопасностью работ и услуг). Неправомерная выдача официального документа, удостоверяющего соответствие товаров требованиям безопасности, имеет место в случаях выдачи такого документа вообще без проведения сертификации как деятельности по подтверждению соответствия продукции установленным требованиям, или когда выдается документ, ложно удостоверяющий соответствие продукции требованиям безопасности. Состав преступления, предусмотренный ч. 1 ст. 238 УК РФ, является формальным, т.е. не предусматривает обязательного наступления вреда здоровью потребителей. Однако поскольку квалифицированный состав (п. "г" ч. 2 ст. 238 УК РФ) предусматривает причинение по неосторожности тяжкого вреда здоровью человека либо смерти, можно сделать вывод, что наступление по неосторожности таких последствий, как легкий вред здоровью, охватывается составом ч. 1 ст. 238 УКРФ, т.е. неправомерная выдача сертификата повлекла выпуск в обращение продукции, не соответствующей требованиям безопасности (технические регламенты содержат не только требования безопасности, но и другие требования, например, маркировки). Ответственность по данной статье наступает только в случае нарушения в продукции требований безопасности. Субъектами ответственности являются руководители органов по сертификации или индивидуальные предприниматели, осуществляющие функции органа по сертификации.
Гражданско-правовая ответственность наступает в случаях, когда в результате выпуска в обращение продукции, не соответствующей требованиям технических регламентов:
заявителю причинен материальный ущерб (затраты на отзыв продукции, штрафные санкции, возмещение ущерба приобретателям и т.д.);
заявителю причинен моральный вред (деловому авторитету и репутации изготовителя).
В указанных случаях орган по сертификации возмещает вред, причиненный заявителю в результате нарушения правил по сертификации.

Статья 42. Ответственность аккредитованной испытательной лаборатории (центра)
Основанием наступления ответственности испытательной лаборатории (как юридического лица), руководителя лаборатории (как должностного лица) или эксперта (как физического лица) является недостоверность или необъективность результатов исследований (испытаний) и измерений.
Ответственность за допущенные правонарушения наступает:
в соответствии с законодательством Российской Федерации;
в соответствии с договором.
Законодательством РФ предусмотрена административная, уголовная и гражданско-правовая ответственность.
Административная ответственность предусмотрена ч. 2 ст. 19.19 КоАП РФ, согласно которой предоставление недостоверных результатов испытаний продукции влечет наложение штрафа на должностных лиц в размере 10-20 МРОТ и 20-300 МРОТ на юридических лиц. Анализ данной нормы позволяет сделать следующие выводы:
ответственность по анализируемой статье предусмотрена только для юридических и должностных лиц, поэтому эксперт (как физическое лицо) к административной ответственности привлечен быть не может (эксперт согласно примечанию к ст. 2.4 КоАП РФ не является должностным лицом);
административная ответственность субъектов правонарушения наступает в любых случаях предоставления недостоверных результатов исследований, независимо от того, для каких целей эти исследования проводились: для оформления декларации соответствия, для целей обязательной или добровольной сертификации;
для применения административной ответственности необязательно наступление последствий в виде выпуска в обращение продукции, не соответствующей требованиям технических регламентов.
Уголовная ответственность может быть применена, если в совершенном действии есть признаки состава преступления, предусмотренного ст. 201 УК РФ. К уголовной ответственности привлекается лицо, выполняющее управленческие функции в коммерческой или иной организации (руководитель испытательной лаборатории), за использование своих полномочий вопреки законным интересам этой организации и в целях извлечения выгод и преимуществ для себя или других лиц либо нанесения вреда другим лицам, если это деяние повлекло причинение существенного вреда правам и законным интересам граждан или организаций либо охраняемым законом интересам общества или государства.
Анализ статьи позволяет установить случаи наступления уголовной ответственности:
для наступления уголовной ответственности необходимо, чтобы недостоверные результаты испытаний были выданы с целью извлечения выгоды и преимуществ для руководителя испытательной лаборатории или иных лиц (им предусмотренных) либо нанесения вреда другим лицам. Если недостоверные результаты испытаний были выданы из-за халатности работников лаборатории или ее руководителя или по другим причинам (где формой вины является неосторожность), не предусмотренным статьей, то уголовная ответственность не наступает;
для наступления уголовной ответственности необходимы наступление общественно опасных последствий в виде причинения существенного вреда правам и законным интересам организаций либо охраняемым законом интересам общества или государства и причинно-следственная связь между выдачей недостоверных результатов и наступлением общественно опасных последствий;
уголовной ответственности по данной статье может подвергнуться только руководитель лаборатории (центра), но не эксперт.
Гражданско-правовая ответственность может быть применена в результате причинения вреда из-за выдачи недостоверных результатов испытаний заявителю. Варианты причинения вреда могут быть самыми различными: обязанность заявителя провести повторное исследование, обязанность осуществить отзыв продукции из обращения и решить вопрос по переработке (или утилизации) продукции, не переданной в обращение, и т.д. Во всех случаях заявитель имеет право подать иск (в арбитражный суд), при этом обязанность доказывания причинения вреда и подтверждения его размера лежит на истце (заявителе).
Ответственность, предусмотренная договором, наступает в случае включения в договор раздела об ответственности за достоверность и объективность результатов испытаний. Ответственность несет лаборатория как юридическое лицо, которая правомочна в регрессном порядке предъявить иск эксперту. Здесь следует подчеркнуть, что договор с испытательной лабораторией может быть заключен органом по сертификации (в случае проведения обязательной сертификации) или заявителем напрямую (в случае проведения оформления декларации соответствия или проведения текущих производственных испытаний, которые заявитель не способен провести собственными силами). Право требовать привлечения лаборатории к ответственности возникает у второй стороны договора.

Глава 8. Информация о технических регламентах
и документах по стандартизации

Статья 43. Информация о документах по стандартизации
9 октября 2003 г. вступило в силу постановление Правительства РФ от 25 сентября 2003 г. N 594 "Об опубликовании национальных стандартов и общероссийских классификаторов технико-экономической и социальной информации" и утратило силу Положение о порядке опубликования государственных стандартов и общероссийских классификаторов технико-экономической информации, утвержденное постановлением Правительства РФ от 12 февраля 1994 г. N 100.
Постановление регулирует порядок опубликования национальных стандартов и общероссийских классификаторов, их перечней, а также соответствующих изменений и дополнений. В отличие от ранее действовавшего Положения, опубликование национальных стандартов и общероссийских классификаторов возложено исключительно на Государственный комитет РФ по стандартизации и метрологии (после опубликования Указа Президента РФ от 9 марта 2004 г. - Федеральную службу по техническому регулированию и метрологии). Предусматривается, что опубликование будет осуществляться на государственном языке Российской Федерации.
Постановление называет две формы официального опубликования национальных стандартов и общероссийских классификаторов: на бумажном носителе (книги, брошюры, сборники) и в электронном виде (на официальном сайте Государственного комитета Российской Федерации по стандартизации и метрологии).
В то же время установлено, что в соответствующих случаях стандарты и классификаторы могут не издаваться типографским способом. Эти случаи совпадают с теми критериями, которые существовали ранее: если объем документа превышает 30 учетно-издательских листов или если количество ежегодно вносимых изменений превышает 2% общего объема стандарта или классификатора.

Глава 9. Финансирование в области технического регулирования

Статья 45. Порядок финансирования за счет средств федерального бюджета расходов в области технического регулирования
Статья 45 представляет исчерпывающий перечень объектов финансирования из средств федерального бюджета. Порядок финансирования поручено разработать Правительству РФ. На настоящий момент данный порядок не разработан. Статья 45 Закона о порядке финансирования из федерального бюджета расходов в области технического регулирования выходит за рамки правоотношений, регулируемых законодательством о техническом регулировании, т.к. бюджетные отношения регулируются бюджетным законодательством.

Глава 10. Заключительные и переходные положения

Статья 46. Переходные положения
Пункт 1 ст. 46 имеет очень важное значение на период, который в Законе назван переходным,- период до принятия в полном объеме всех предусмотренных "Программой разработки" технических регламентов (согласно п. 7 переходный период продлится семь лет, т.е. до 1 июля 2010 г.). В это время действуют обязательные требования к продукции и процессам, установленные в нормативных правовых актах Российской Федерации и нормативных документах федеральных органов исполнительной власти. Указанные требования подлежат обязательному исполнению с ограничениями, предусмотренными п. 1, а именно в целях:
защиты жизни или здоровья граждан, имущества физических или юридических лиц, государственного или муниципального имущества;
охраны окружающей среды, жизни или здоровья животных и растений;
предупреждения действий, вводящих в заблуждение приобретателей.
По сути п. 1 является руководством по нормативному регулированию переходного периода.
Пункт 2 делает обязательным подтверждение соответствия только для продукции, выпущенной в обращение на территории Российской Федерации.
Но, следуя букве закона, можно утверждать, что в данной правовой норме предусмотрено обязательное подтверждение соответствия (посредством сертификации или декларирования соответствия) продукции, уже выпущенной (реализованной, проданной, поставленной) изготовителем в обращение. Следовательно, речь идет об обязательном подтверждении соответствия не изготовителем, а продавцом отечественной продукции, не прошедшей обязательного подтверждения соответствия, или зарубежной продукции, предназначенной для отчуждения на российском рынке.
Возникает впечатление, что п. 2 ст. 46 исключает обязательное подтверждение соответствия посредством сертификации продукции, выпускаемой изготовителем в переходный период, с чем согласиться нельзя (ведь тогда все финансовые затраты по проведению подтверждения соответствия должны лечь на продавца). Исходя из изложенного, можно прийти к выводу, что в п. 2 ст. 46 целесообразно внести изменения, заменив в нем слова "продукции, выпущенной в обращение" словами "продукции, выпускаемой в обращение".
Следующим недостатком ст. 46, полагаем, является ограничение признания требований в качестве обязательных: только требования, установленные нормативными документами федеральных органов исполнительной власти (т.е. государственных стандартов - ГОСТов). В связи с этим выходит из-под контроля огромный ассортимент продукции, вырабатываемой до принятия Закона по техническим условиям и отраслевым стандартам. После 1 июля 2003 г. любые требования этих документов утратили свою обязательность. Особенно критической может стать ситуация с пищевыми продуктами. И если основные показатели безопасности этой продукции (микробиологические показатели, содержание солей тяжелых металлов, пестицидов, гормональных препаратов и т.д.) регулируются санитарными правилами и нормами, имеющими обязательную силу на основании ст. 46, то проверить "подлинность" продукции в связи с выведением данных нормативных документов из категории обязательных после 1 июля 2003 г. стало невозможным. Иначе говоря, при производстве и обращении продукции, выработанной по ГОСТу, необходим контроль для пресечения действий, вводящих в заблуждение приобретателей, а для продукции, вырабатываемой по отраслевым стандартам и техническим условиям, этот контроль стал невозможен. Но практически любое пищевое предприятие до 70% ассортимента продукции вырабатывает по техническим условиям (это делается для того, чтобы с помощью различных добавок и применения ускоренных технологий снизить себестоимость продукции и в результате этого увеличить объемы ее производства). Согласно требованиям ст. 46 после 1 июля 2003 г. упраздняется контроль показателей подлинности этой продукции и соблюдение рецептур производства. Но ситуация с контрафактом и фальсификацией продукции не позволяет ослабить государственный контроль.
В 2003 г. прошла первая Всероссийская выставка - форум "Регионы России: защита от контрафакта", среди организаторов которой- Государственная Дума, Минэкономразвития, МВД, Минпромнауки, Госстандарт России, Федеральная налоговая служба, Роспатент, где прозвучали примеры, убеждающие, что борьба с контрафактом и фальсификацией стала одной из первоочередных проблем государственной власти. Так, ежегодно в нашей стране от отравления фальсифицированным алкоголем погибают 25-30 тыс. человек, что сравнимо с потерями от дорожно-транспортных происшествий (в США, где борьба с контрафактом ведется жестко, налажен контроль за качеством продукции, в год по этой причине уходят из жизни не более 350 человек).
Именно контрафакт стал недавно очередным камнем преткновения на пути вступления в ВТО. Но ведь одна из основных целей комментируемого Закона - обеспечить создание нормативных условий для вступления в ВТО. А принятие ст. 46 в опубликованной редакции этому, увы, не способствует.
Пункт 3 предусматривает обязанность Правительства РФ ежегодно определять и дополнять перечень отдельных видов продукции, в отношении которых обязательная сертификация продукции должна заменяться декларированием соответствия, - мы идем к тому, что подтверждение соответствия в виде декларирования постепенно заменит сертификацию. До сих пор у нас в стране большинство наиболее значимых потребительских товаров, попадающих на рынок, должно было проходить обязательную сертификацию. Нужно отметить, что сегодня подобной системы уже нет почти нигде в мире. На Западе обязательную сертификацию, т.е. проверку на соблюдение установленных требований в аккредитованных органах по сертификации и испытательных лабораториях проходит только продукция, которая может представлять серьезную потенциальную опасность.
За границей широко распространена система декларирования, когда сам производитель проводит все необходимые процедуры, которые также установлены в технических регламентах. И, подписывая декларацию, тем самым гарантирует, что его товар соответствует всем необходимым требованиям и тому, что написано на этикетке. Поэтому контроль в основном осуществляется не на производстве, а на рынке. К сожалению, после распада Союза, когда на наш рынок хлынуло огромное количество импортной продукции, иной альтернативы контролю за безопасностью и необходимым качеством товаров, кроме обязательной сертификации, не оказалось. Сейчас при гармонизации отечественной системы технического регулирования с общемировой практически ежегодно Правительство РФ должно переутверждать перечень продукции, которая должна пройти сертификацию, и перечень товаров, подлежащих декларированию. Идет постоянный процесс перевода продукции из-под обязательной сертификации под декларирование. В ближайшем будущем декларирование должно максимально заменить обязательную сертификацию. Обязательная сертификация должна остаться там, где этого требуют международные соглашения или это продиктовано общемировой практикой.
Схемы подтверждения соответствия будут определены в технических регламентах, а до их вступления в силу разрешение на проведение декларирования соответствия с использованием собственных доказательств дано только изготовителям или лицам, выполняющим функции иностранного изготовителя.
Пункты 5 и 6 Закона определяют действующую нормативно-правовую базу в отношении технического регулирования отдельных отраслей на период до принятия соответствующих технических регламентов (необходимо срок "до принятия" заменить на "до вступления в силу").
Если до 1 июля 2003 г. технические регламенты на какие-либо виды продукции и процессов не будут приняты, обязательные требования на эту продукцию прекращают действие.
Оформленные до 1 июля 2003 г. документы об аккредитации органов по сертификации и испытательных лабораторий и документы о подтверждении соответствия действительны до окончания срока, указанного в них.

Статья 47. Приведение нормативных актов в соответствие с настоящим Федеральным законом
В связи с тем, что Закон коренным образом изменил всю действующую до него систему технического нормирования, доставшуюся от периода плановой экономики, основные нормативные правовые акты, на которых эта система базировалась, и подзаконные акты, принятые для исполнения законодательства, утратили силу. Статья 47 дает перечень данных документов.

Заключение

У комментируемого Закона непростая судьба. Законопроект вызвал серьезную критику, сопротивление и непонимание многих заинтересованных ведомств, а также предпринимателей. Наиболее активными противниками Закона были представители авиапрома (в сфере разработки и производства авиатехники используются около 9 тыс. отраслевых стандартов, которые с принятием Закона становятся нелегитимными) и строители. В качестве основного аргумента приводилась невозможность замены нескольких тысяч нормативных документов одним (или несколькими) техническим регламентом. Оппозиционные выступления прозвучали и со стороны представителей металлургической, легкой и текстильной промышленности. По мнению департамента по законодательству ТПП России, Закон не в полной мере отвечает интересам российских предпринимателей.
Подводя итоги сказанному, можно сделать вывод, что Федеральный закон при всей его значимости и актуальности не лишен недостатков и нуждается во внесении дополнений и изменений для их устранения.
Федеральный закон официально вступил в силу, однако фактически он до сих пор не действует. Причины этого следующие:
во-первых, отсутствуют технические регламенты, без которых не могут функционировать подтверждение соответствия и аккредитация органов по сертификации и испытательных лабораторий (за прошедший год с момента его подписания еще не принято ни одного технического регламента);
во-вторых, Федеральный закон по существу является отсылочным. В нем содержится более 25 поручений Правительству РФ об утверждении, установлении различных порядков, правил, методик, на разработку и согласование которых потребуются значительные усилия и время. Более того, для успешной реализации Закона необходимо скорректировать, по крайней мере, 119 ныне действующих федеральных законов и 847 постановлений Правительства РФ, которые находятся в противоречии с Законом. (Федеральный закон затрагивает интересы практически всех министерств, федеральных служб и агентств).
Для функционирования Федерального закона в переходный период и после его окончания необходимо было сразу же внести в него изменения и дополнения, а также сконцентрировать научные ресурсы заинтересованных федеральных органов исполнительной власти на разработку и своевременное представление для принятия и утверждения нормативных правовых актов, устанавливающих процедурные вопросы применения правовых норм Закона с тем, чтобы сократить срок переходного периода и ускорить применение важного закона в экономике. Данная работа не была своевременно проведена. Это отмечено на заседании Правительства РФ 11 декабря 2003 г., где состоялось обсуждение вопроса "О ходе реализации Федерального закона "О техническом регулировании" и было подчеркнуто, что заинтересованными федеральными органами исполнительной власти не приняты необходимые меры по подготовке в текущем году (2003 г. - прим. авт.) проектов нормативных правовых актов, обеспечивающих реализацию Федерального закона "О техническом регулировании".
На этом заседании отмечалось, что необходимо предусмотреть принятие в первоочередном порядке актов, касающихся утверждения программы разработки технических регламентов и порядка финансирования работ в области технического регулирования, вопросов технического регулирования в отношении оборонной продукции, внесения изменений в перечень продукции, соответствие которой может быть подтверждено декларацией, организации учета и анализа случаев причинения вреда вследствие нарушения требований технических регламентов. Отсутствие программы разработки технических регламентов привело к тому, что на ряд продукции разработаны проекты специальных технических регламентов без разработки общих технических регламентов, что впоследствии приведет к путанице в их применении.
Госстандарту России, Минэкономразвития России, Минфину России, Минюсту России совместно с заинтересованными федеральными органами исполнительной власти было поручено подготовить и до 25 марта 2004 г. представить в установленном порядке в Правительство Российской Федерации проект федерального закона о внесении изменений и дополнений в Федеральный закон "О техническом регулировании", предусмотрев при этом уточнение положений, касающихся:
- проведения обязательного подтверждения соответствия и государственного контроля и надзора в переходный период;
- вопросов регистрации сертификатов и деклараций соответствия;
- порядка разработки правил и методов исследований (испытаний) и измерений, отбора образцов для проведения исследований (испытаний).
До сегодняшнего дня данный проект не представлен.
Следующий вопрос, который остался открытым после вступления Закона в силу,- вопрос качества продукции. Ведь для обеспечения свободного выхода отечественной продукции на мировой рынок недостаточно привести нашу нормативную базу в соответствие с европейской. Основным критерием все-таки было и остается качество предлагаемой продукции.

Гусева Т.А.,

Чапкевич Л.Е.

Гусева Т.А., Чапкевич Л.Е. Комментарий к Федеральному закону "О техническом регулировании" (постатейный). - "Юстицинформ", 2005 г.