Федеральный закон от 31.03.1999 N 69-ФЗ (ред. от 30.12.2012) "О газоснабжении в Российской Федерации" (с изм. и доп., вступающими в силу с 01.04.2013)

Федеральный закон от 31.03.1999 N 69-ФЗ
(ред. от 30.12.2012)
"О газоснабжении в Российской Федерации"
(с изм. и доп., вступающими в силу с 01.04.2013)

Документ из системы КонсультантПлюс

www.consultant.ru

Дата сохранения: 05.02.2013

Оглавление

Глава I. Общие положения
◦Статья 1. Цель настоящего Федерального закона
◦Статья 2. Основные понятия
◦Статья 3. Законодательное и нормативно-правовое регулирование газоснабжения в Российской Федерации
Глава II. Основы государственного регулирования газоснабжения в Российской Федерации
◦Статья 4. Принципы государственной политики в области газоснабжения в Российской Федерации
◦Статья 5. Системы газоснабжения в Российской Федерации
◦Статья 6. Единая система газоснабжения
◦Статья 7. Региональные системы газоснабжения и газораспределительные системы
◦Статья 8. Полномочия федеральных органов государственной власти в области газоснабжения
◦Статья 9. Утратила силу
Глава III. Особенности использования месторождений газа
◦Статья 10. Основания и порядок отнесения месторождений газа к объектам федерального значения
◦Статья 11. Утратила силу
◦Статья 12. Особенности предоставления в пользование участков недр федерального значения, содержащих газ
Глава IV. Правовые основы функционирования и развития единой системы газоснабжения
◦Статья 13. Полномочия организации - собственника Единой системы газоснабжения
◦Статья 14. Неделимость Единой системы газоснабжения
◦Статья 15. Акции организации - собственника Единой системы газоснабжения и особенности их оборота
Глава V. Правовые основы развития единого рынка газа на территории Российской Федерации
◦Статья 16. Основы создания и развития единого рынка газа
◦Статья 17. Правовые основы развития газификации территорий Российской Федерации
◦Статья 18. Правовые основы поставок газа
◦Статья 19. Требования к поставляемому газу
Глава VI. Основы экономических отношений в области газоснабжения
◦Статья 20. Принципы государственной ценовой политики в области газоснабжения
◦Статья 21. Регулирование цен на газ и тарифов на услуги по транспортировке газа
◦Статья 22. Утратила силу
◦Статья 23. Регулирование тарифов на услуги газораспределительных организаций
◦Статья 23.1. Федеральный государственный контроль (надзор) за установлением и (или) применением регулируемых государством цен (тарифов) в области газоснабжения
◦Статья 24. Социальные гарантии для малоимущих граждан
◦Статья 25. Гарантии оплаты поставленного газа и услуг по его транспортировке
Глава VII. Антимонопольное регулирование газоснабжения
◦Статья 26. Антимонопольные правила для организаций - собственников систем газоснабжения
◦Статья 27. Доступ организаций к газотранспортным и газораспределительным сетям
Глава VIII. Правовые основы взаимоотношений организаций - собственников систем газоснабжения и организаций иных отраслей экономики
◦Статья 28. Правовое регулирование землепользования при строительстве и эксплуатации объектов систем газоснабжения
◦Статья 29. Правовые основы взаимодействия систем газоснабжения и систем электроснабжения
Глава IX. Правовые основы промышленной безопасности систем газоснабжения в Российской Федерации
◦Статья 30. Правовое регулирование промышленной безопасности при осуществлении газоснабжения
◦Статья 31. Прогнозирование вероятности возникновения аварий, катастроф на объектах систем газоснабжения
◦Статья 32. Особенности обеспечения промышленной безопасности объектов систем газоснабжения
◦Статья 33. Обеспечение готовности опасного объекта системы газоснабжения к локализации аварий, катастроф, ликвидации их последствий
◦Статья 34. Учетно-отчетное время для объектов систем газоснабжения
Глава X. Заключительные положения
◦Статья 35. Вступление в силу настоящего Федерального закона

31 марта 1999 года N 69-ФЗ
РОССИЙСКАЯ ФЕДЕРАЦИЯ
ФЕДЕРАЛЬНЫЙ ЗАКОН
О ГАЗОСНАБЖЕНИИ В РОССИЙСКОЙ ФЕДЕРАЦИИ
Принят
Государственной Думой
12 марта 1999 года
Одобрен
Советом Федерации
17 марта 1999 года
(в ред. Федеральных законов от 22.08.2004 N 122-ФЗ,
от 23.12.2005 N 182-ФЗ, от 02.02.2006 N 19-ФЗ,
от 18.12.2006 N 232-ФЗ, от 26.06.2007 N 118-ФЗ,
от 18.07.2008 N 120-ФЗ, от 30.12.2008 N 309-ФЗ,
от 30.12.2008 N 313-ФЗ, от 18.07.2011 N 242-ФЗ,
от 19.07.2011 N 248-ФЗ, от 07.11.2011 N 303-ФЗ,
от 03.12.2012 N 241-ФЗ, от 30.12.2012 N 291-ФЗ,
от 30.12.2012 N 323-ФЗ)
Глава I. ОБЩИЕ ПОЛОЖЕНИЯ
Статья 1. Цель настоящего Федерального закона
Настоящий Федеральный закон определяет правовые, экономические и организационные основы отношений в области газоснабжения в Российской Федерации и направлен на обеспечение удовлетворения потребностей государства в стратегическом виде энергетических ресурсов.
Положения настоящего Федерального закона основываются на положениях Конституции Российской Федерации, в соответствии с которыми вопросы, касающиеся федеральных энергетических систем, правовых основ единого рынка, основ ценовой политики, безопасности Российской Федерации, относятся к предметам ведения Российской Федерации.
Статья 2. Основные понятия
Для целей настоящего Федерального закона используются следующие основные понятия:
газ - природный газ, нефтяной (попутный) газ, отбензиненный сухой газ, газ из газоконденсатных месторождений, добываемый и собираемый газо- и нефтедобывающими организациями, и газ, вырабатываемый газо- и нефтеперерабатывающими организациями;
газоснабжение - одна из форм энергоснабжения, представляющая собой деятельность по обеспечению потребителей газом, в том числе деятельность по формированию фонда разведанных месторождений газа, добыче, транспортировке, хранению и поставкам газа;
система газоснабжения - имущественный производственный комплекс, состоящий из технологически, организационно и экономически взаимосвязанных и централизованно управляемых производственных и иных объектов, предназначенных для добычи, транспортировки, хранения, поставок газа;
газораспределительная система - имущественный производственный комплекс, состоящий из организационно и экономически взаимосвязанных объектов, предназначенных для транспортировки и подачи газа непосредственно его потребителям;
независимая организация - организация, которая осуществляет производство и поставки газа и является независимой от организаций - собственников систем газоснабжения и организаций - собственников газораспределительных систем;
газотранспортная организация - организация, которая осуществляет транспортировку газа и у которой магистральные газопроводы и отводы газопроводов, компрессорные станции и другие производственные объекты находятся на праве собственности или на иных законных основаниях;
газификация - деятельность по реализации научно-технических и проектных решений, осуществлению строительно-монтажных работ и организационных мер, направленных на перевод объектов жилищно-коммунального хозяйства, промышленных и иных объектов на использование газа в качестве топливного и энергетического ресурса;
охранная зона объектов системы газоснабжения - территория с особыми условиями использования, которая устанавливается в порядке, определенном Правительством Российской Федерации, вдоль трассы газопроводов и вокруг других объектов данной системы газоснабжения в целях обеспечения нормальных условий эксплуатации таких объектов и исключения возможности их повреждения;
поставщик (газоснабжающая организация) - собственник газа или уполномоченное им лицо, осуществляющие поставки газа потребителям по договорам;
потребитель газа (абонент, субабонент газоснабжающей организации) - юридическое или физическое лицо, приобретающее газ у поставщика и использующее его в качестве топлива или сырья.
Статья 3. Законодательное и нормативно-правовое регулирование газоснабжения в Российской Федерации
(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)
Законодательное и нормативно-правовое регулирование газоснабжения в Российской Федерации основывается на Конституции Российской Федерации, Гражданском кодексе Российской Федерации, Федеральном законе "О недрах", Федеральном законе "О естественных монополиях", Федеральном законе "О континентальном шельфе Российской Федерации" и состоит из настоящего Федерального закона, принимаемых в соответствии с ним федеральных законов, нормативных правовых актов Российской Федерации и нормативных правовых актов муниципальных образований.
Глава II. ОСНОВЫ ГОСУДАРСТВЕННОГО РЕГУЛИРОВАНИЯ
ГАЗОСНАБЖЕНИЯ В РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 4. Принципы государственной политики в области газоснабжения в Российской Федерации
В целях обеспечения единого подхода к решению вопросов, касающихся газоснабжения в Российской Федерации, со стороны органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления, а также организаций, осуществляющих газоснабжение в Российской Федерации, устанавливаются следующие принципы государственной политики в указанной области:
государственная поддержка развития газоснабжения в целях улучшения социально-экономических условий жизни населения, обеспечения технического прогресса и создания условий для развития экономики Российской Федерации с учетом промышленной и экологической безопасности;
государственное регулирование рационального использования запасов газа, особенно запасов газа, имеющих стратегическое значение;
повышение уровня газификации жилищно-коммунального хозяйства, промышленных и иных организаций, расположенных на территориях субъектов Российской Федерации, на основе формирования и реализации соответствующих федеральной, межрегиональных и региональных программ газификации;
определение основ ценовой политики в отношении газа;
создание условий для широкого использования газа в качестве моторного топлива и сырья для химической промышленности Российской Федерации;
обеспечение надежной сырьевой базы добычи газа;
обеспечение энергетической безопасности Российской Федерации.
Статья 5. Системы газоснабжения в Российской Федерации
Федеральная система газоснабжения - совокупность действующих на территории Российской Федерации систем газоснабжения: Единой системы газоснабжения, региональных систем газоснабжения, газораспределительных систем и независимых организаций. Федеральная система газоснабжения является одной из федеральных энергетических систем Российской Федерации.
Для входящих в федеральную систему газоснабжения организаций - собственников Единой системы газоснабжения, организаций - собственников региональных систем газоснабжения, организаций - собственников газораспределительных систем и независимых организаций независимо от форм их собственности и организационно-правовых форм действуют единые правовые основы формирования рынка и ценовой политики, единые требования энергетической, промышленной и экологической безопасности, установленные настоящим Федеральным законом, другими федеральными законами и принимаемыми в соответствии с ними иными нормативными правовыми актами Российской Федерации.
Статья 6. Единая система газоснабжения
Единая система газоснабжения представляет собой имущественный производственный комплекс, который состоит из технологически, организационно и экономически взаимосвязанных и централизованно управляемых производственных и иных объектов, предназначенных для добычи, транспортировки, хранения и поставок газа, и находится в собственности организации, образованной в установленных гражданским законодательством организационно-правовой форме и порядке, получившей объекты указанного комплекса в собственность в процессе приватизации либо создавшей или приобретшей их на других основаниях, предусмотренных законодательством Российской Федерации. Единая система газоснабжения является основной системой газоснабжения в Российской Федерации, и ее деятельность регулируется государством в порядке, установленном законодательством Российской Федерации.
Статья 7. Региональные системы газоснабжения и газораспределительные системы
(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)
Региональная система газоснабжения представляет собой имущественный производственный комплекс, который состоит из технологически, организационно и экономически взаимосвязанных и централизованно управляемых производственных и иных объектов, предназначенных для добычи, транспортировки, хранения и поставок газа, независим от Единой системы газоснабжения и находится в собственности организации, образованной в установленных гражданским законодательством организационно-правовой форме и порядке, получившей в процессе приватизации объекты указанного комплекса в собственность либо создавшей или приобретшей их на других предусмотренных законодательством Российской Федерации основаниях. Региональная система газоснабжения является основной системой газоснабжения территорий соответствующих субъектов Российской Федерации; ее деятельность контролируется уполномоченными органами государственной власти в порядке, установленном законодательством Российской Федерации.
Газораспределительная система представляет собой имущественный производственный комплекс, который состоит из организационно и экономически взаимосвязанных объектов, предназначенных для транспортировки и подачи газа непосредственно его потребителям на соответствующей территории Российской Федерации, независим от Единой системы газоснабжения и региональных систем газоснабжения и находится в собственности организации, образованной в установленных гражданским законодательством организационно-правовой форме и порядке, получившей в процессе приватизации объекты указанного комплекса в собственность либо создавшей или приобретшей их на других предусмотренных законодательством Российской Федерации и законодательством субъектов Российской Федерации основаниях. Организация - собственник газораспределительной системы представляет собой специализированную организацию, осуществляющую эксплуатацию и развитие на соответствующих территориях сетей газоснабжения и их объектов, а также оказывающую услуги, связанные с подачей газа потребителям и их обслуживанием. Газораспределительные системы контролируются в порядке, установленном законодательством Российской Федерации.
Организация газоснабжения населения является полномочием органов местного самоуправления поселений и осуществляется в порядке, установленном законодательством Российской Федерации и муниципальными нормативными правовыми актами.
Организация газоснабжения поселений в границах муниципального района является полномочием органов местного самоуправления муниципального района и осуществляется в порядке, установленном законодательством Российской Федерации и муниципальными нормативными правовыми актами.
При купле-продаже акций собственников региональных систем газоснабжения и собственников газораспределительных систем, проведении других сделок или операций, связанных с изменением собственников указанных акций, доля иностранных граждан или иностранных организаций не должна превышать 20 процентов общего количества обыкновенных акций собственников указанных систем.
Статья 8. Полномочия федеральных органов государственной власти в области газоснабжения
К полномочиям федеральных органов государственной власти в области газоснабжения относятся:
разработка и реализация государственной политики в области газоснабжения;
разработка и принятие федеральных законов, иных нормативных правовых актов, направленных на реализацию государственной политики в области газоснабжения;
разработка и реализация федеральной программы газификации в Российской Федерации;
осуществление государственного регулирования использования стратегических запасов газа, федерального государственного надзора в области промышленной безопасности систем газоснабжения, государственного экологического надзора в области газоснабжения, а также федерального государственного контроля (надзора) за установлением и (или) применением регулируемых государством цен (тарифов) в области газоснабжения;
(в ред. Федерального закона от 18.07.2011 N 242-ФЗ)
стандартизация, обеспечение единства измерений и организация обязательного подтверждения соответствия в области газоснабжения;
(в ред. Федеральных законов от 30.12.2008 N 313-ФЗ, от 07.11.2011 N 303-ФЗ)
установление показателей надежности и качества услуг по транспортировке газа по газораспределительным сетям.
(абзац введен Федеральным законом от 30.12.2012 N 291-ФЗ)
Правительство Российской Федерации в области газоснабжения осуществляет свои полномочия в соответствии с Федеральным законом "О Правительстве Российской Федерации", в том числе:
устанавливает порядок формирования и утверждения перспективного баланса добычи и реализации газа в Российской Федерации, исходя из ресурсов газа, технических возможностей систем газоснабжения и прогноза потребности в энергетических ресурсах;
утверждает правила поставок газа, правила пользования газом и предоставления услуг по газоснабжению, федеральную программу газификации в Российской Федерации, правила охраны магистральных трубопроводов, газораспределительных сетей и других объектов систем газоснабжения, порядок доступа независимых организаций к газотранспортным и газораспределительным сетям, порядок использования газа в качестве топлива, перечень потребителей, в том числе организаций, которые имеют преимущественное право пользования газом в качестве топлива и поставки газа которым не подлежат ограничению или прекращению (далее - неотключаемые потребители);
устанавливает принципы формирования цен на газ и тарифов на услуги по его транспортировке по газотранспортным и газораспределительным сетям, порядок компенсации убытков, понесенных газораспределительными организациями при поставках газа населению в соответствии с льготами, предусмотренными законодательством Российской Федерации;
утверждает порядок определения показателей надежности и качества услуг по транспортировке газа по газораспределительным сетям.
(абзац введен Федеральным законом от 30.12.2012 N 291-ФЗ)
Статья 9. Утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.
Глава III. ОСОБЕННОСТИ ИСПОЛЬЗОВАНИЯ
МЕСТОРОЖДЕНИЙ ГАЗА
Статья 10. Основания и порядок отнесения месторождений газа к объектам федерального значения
К объектам федерального значения относятся месторождения газа, имеющие стратегическое значение для газоснабжения в Российской Федерации. Отнесение месторождений газа к объектам федерального значения осуществляется в соответствии с Законом Российской Федерации "О недрах".
(в ред. Федеральных законов от 22.08.2004 N 122-ФЗ, от 18.07.2008 N 120-ФЗ)
Часть вторая утратила силу. - Федеральный закон от 18.07.2008 N 120-ФЗ.
Статья 11. Утратила силу. - Федеральный закон от 18.07.2008 N 120-ФЗ.
Статья 12. Особенности предоставления в пользование участков недр федерального значения, содержащих газ
(в ред. Федерального закона от 18.07.2008 N 120-ФЗ)
В целях обеспечения надежного газоснабжения в Российской Федерации Правительством Российской Федерации определяется перечень участков недр федерального значения, которые предоставляются в пользование без проведения аукционов для разведки и добычи газа или для геологического изучения недр, разведки и добычи газа, осуществляемых по совмещенной лицензии, организации - собственнику Единой системы газоснабжения или организации - собственнику региональной системы газоснабжения в соответствии с законодательством Российской Федерации о недрах.
(в ред. Федерального закона от 30.12.2012 N 323-ФЗ)
Организации, которой предоставлено право пользования участком недр федерального значения, содержащим газ, предоставляется лицензия, оформленная в порядке, установленном законодательством Российской Федерации о недрах.
Глава IV. ПРАВОВЫЕ ОСНОВЫ ФУНКЦИОНИРОВАНИЯ И РАЗВИТИЯ
ЕДИНОЙ СИСТЕМЫ ГАЗОСНАБЖЕНИЯ
Статья 13. Полномочия организации - собственника Единой системы газоснабжения
В целях обеспечения надежного газоснабжения и выполнения международных договоров Российской Федерации и соглашений о поставках газа организация - собственник Единой системы газоснабжения:
обеспечивает строительство, эксплуатацию, реконструкцию и развитие объектов Единой системы газоснабжения;
обеспечивает непрерывный диспетчерский контроль за функционированием объектов Единой системы газоснабжения, а также подсоединенных к ней объектов газоснабжения в точках их подсоединения;
осуществляет управление функционированием Единой системы газоснабжения;
обеспечивает использование на объектах Единой системы газоснабжения энергосберегающих и экологически чистых оборудования и технических процессов;
осуществляет мероприятия, направленные на обеспечение промышленной и экологической безопасности объектов Единой системы газоснабжения, охраны окружающей среды;
(в ред. Федерального закона от 30.12.2008 N 309-ФЗ)
осуществляет мероприятия, направленные на предупреждение потенциальных аварий и катастроф, ликвидацию их последствий на объектах Единой системы газоснабжения.
В процессе функционирования Единой системы газоснабжения в целях повышения ее эффективности организация - собственник Единой системы газоснабжения может осуществлять меры по совершенствованию структуры данной системы газоснабжения без нарушения надежности газоснабжения.
Статья 14. Неделимость Единой системы газоснабжения
Для обеспечения надежного газоснабжения, безопасного и устойчивого функционирования объектов Единой системы газоснабжения, связанных общим технологическим режимом добычи, транспортировки и поставок газа, разделение Единой системы газоснабжения не допускается. Ликвидация организации - собственника Единой системы газоснабжения может быть осуществлена только на основании федерального закона.
Технологическое и диспетчерское управление объектами, подсоединенными к Единой системе газоснабжения, независимо от того, в чьей собственности они находятся, осуществляется централизованно организацией - собственником Единой системы газоснабжения. Организация - собственник подсоединенного к Единой системе газоснабжения объекта не может осуществить вывод его из эксплуатации без согласования с организацией - собственником Единой системы газоснабжения в период действия между ними договора о подсоединении.
Статья 15. Акции организации - собственника Единой системы газоснабжения и особенности их оборота
(в ред. Федерального закона от 23.12.2005 N 182-ФЗ)
Суммарная доля обыкновенных акций организации - собственника Единой системы газоснабжения, которые находятся в собственности Российской Федерации и в собственности акционерных обществ, более 50 процентов акций которых находится в собственности Российской Федерации, не может составлять менее чем 50 процентов плюс одна акция общего количества обыкновенных акций организации - собственника Единой системы газоснабжения. Продажа и иные способы отчуждения таких обыкновенных акций могут быть осуществлены на основании федерального закона.
Глава V. ПРАВОВЫЕ ОСНОВЫ РАЗВИТИЯ ЕДИНОГО РЫНКА ГАЗА
НА ТЕРРИТОРИИ РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 16. Основы создания и развития единого рынка газа
Основами создания и развития единого рынка газа на территории Российской Федерации являются:
формирование круга потребителей газа на основе широкого внедрения газа как энергетического и топливного ресурса в производство и быт на территориях субъектов Российской Федерации - развитие газификации;
создание экономически взаимовыгодных отношений потребителей и поставщиков газа;
создание условий надежного обеспечения газом потребителей различных категорий;
проведение государственной политики ценообразования, направленной на развитие единого рынка газа.
Статья 17. Правовые основы развития газификации территорий Российской Федерации
Развитие газификации территорий Российской Федерации осуществляется на основании перспективного баланса добычи и потребления газа, а также принятых в установленном порядке федеральной, межрегиональных и региональных программ газификации жилищно-коммунального хозяйства, промышленных и иных организаций. Порядок разработки и реализации указанных федеральных программ устанавливается Правительством Российской Федерации. Финансирование федеральных программ газификации жилищно-коммунального хозяйства, промышленных и иных организаций может осуществляться за счет средств федерального бюджета, бюджетов соответствующих субъектов Российской Федерации и иных не запрещенных законодательством Российской Федерации источников.
Для финансирования программ газификации жилищно-коммунального хозяйства, промышленных и иных организаций, расположенных на территориях субъектов Российской Федерации, в порядке, установленном Правительством Российской Федерации, могут быть введены специальные надбавки к тарифам на транспортировку газа газораспределительными организациями. В этом случае органы исполнительной власти субъектов Российской Федерации осуществляют контроль за целевым использованием финансовых средств, полученных в результате введения указанных надбавок.
КонсультантПлюс: примечание.
С 1 января 2006 года отношения, связанные с размещением заказов на поставки товаров, выполнение работ, оказание услуг для государственных или муниципальных нужд, регулируются Федеральным законом от 21.07.2005 N 94-ФЗ.
Статья 18. Правовые основы поставок газа
Поставки газа проводятся на основании договоров между поставщиками и потребителями независимо от форм собственности в соответствии с гражданским законодательством и утвержденными Правительством Российской Федерации правилами поставок газа и правилами пользования газом в Российской Федерации, а также иными нормативными правовыми актами, изданными во исполнение настоящего Федерального закона.
Преимущественное право на заключение договоров поставки газа имеют его покупатели для государственных или муниципальных нужд, коммунально-бытовых и социальных нужд граждан, а также его покупатели, в отношении которых продлеваются действующие договоры поставки газа.
(в ред. Федерального закона от 02.02.2006 N 19-ФЗ)
Для организаций, деятельность которых финансируется за счет средств федерального бюджета, Правительство Российской Федерации вводит порядок обязательного заключения государственных контрактов на поставки газа в соответствии с порядком поставок продукции для федеральных государственных нужд, установленным законодательством Российской Федерации.
При заключении государственного или муниципального контракта на поставки газа для государственных или муниципальных нужд в нем должен учитываться объем потребления газа, согласованный государственным или муниципальным заказчиком в порядке, установленном Правительством Российской Федерации.
(часть четвертая введена Федеральным законом от 02.02.2006 N 19-ФЗ)
Правительством Российской Федерации, органами исполнительной власти субъектов Российской Федерации, органами местного самоуправления ежегодно предусматриваются в соответствующих бюджетах средства на финансирование поставок газа, объем потребления которого согласован.
(часть пятая введена Федеральным законом от 02.02.2006 N 19-ФЗ)
Статья 19. Требования к поставляемому газу
(в ред. Федерального закона от 19.07.2011 N 248-ФЗ)
Поставки газа потребителям осуществляются только при его соответствии требованиям, утвержденным в порядке, установленном Правительством Российской Федерации.
Глава VI. ОСНОВЫ ЭКОНОМИЧЕСКИХ ОТНОШЕНИЙ
В ОБЛАСТИ ГАЗОСНАБЖЕНИЯ
Статья 20. Принципы государственной ценовой политики в области газоснабжения
Государственная ценовая политика в области газоснабжения осуществляется на основе следующих принципов:
создание благоприятных условий для поиска, разведки и освоения месторождений газа, добычи, транспортировки, хранения и поставок газа, обеспечения самофинансирования организаций систем газоснабжения;
абзац утратил силу. - Федеральный закон от 22.08.2004 N 122-ФЗ;
расширение сфер применения рыночных цен на газ и услуги по газификации жилищно-коммунального хозяйства, промышленных и иных организаций с учетом стоимости, качества и потребительских свойств альтернативных газу видов энергетических ресурсов в целях формирования рынка энергетических ресурсов;
федеральный государственный контроль (надзор) за установлением и (или) применением регулируемых государством цен (тарифов) в области газоснабжения;
(в ред. Федерального закона от 18.07.2011 N 242-ФЗ)
удовлетворение платежеспособного спроса на газ;
стимулирование использования газа в качестве моторного топлива для транспортных средств в целях уменьшения выбросов вредных веществ в окружающую среду и повышения экономической эффективности использования топливных ресурсов;
(в ред. Федерального закона от 30.12.2008 N 309-ФЗ)
обеспечение конкурентоспособности российского газа на мировом энергетическом рынке;
возмещение за счет средств соответствующих бюджетов организации - собственнику системы газоснабжения фактических убытков в размере образовавшейся задолженности по оплате газа неотключаемыми потребителями.
Статья 21. Регулирование цен на газ и тарифов на услуги по транспортировке газа
Оказание услуг по транспортировке газа по трубопроводам осуществляется в условиях естественной монополии и регулируется в соответствии с законодательством Российской Федерации о естественных монополиях, настоящим Федеральным законом и другими федеральными законами.
(часть первая в ред. Федерального закона от 30.12.2012 N 291-ФЗ)
По решению Правительства Российской Федерации регулирование тарифов на услуги по транспортировке газа может быть заменено государственным регулированием цен на газ для конечных потребителей, использующих его в качестве топлива и (или) сырья, а также тарифов на услуги по транспортировке газа для независимых организаций в порядке, установленном Правительством Российской Федерации. При государственном регулировании цен на газ и тарифов на услуги по транспортировке газа учитываются экономически обоснованные затраты и прибыль, а также уровень обеспечения организаций - собственников систем газоснабжения финансовыми средствами на расширение добычи газа, сети газопроводов и подземных хранилищ газа.
В целях осуществления расчетов между организациями, входящими в состав системы газоснабжения, организация - собственник данной системы определяет внутренние расчетные цены на газ и внутренние расчетные тарифы на услуги по транспортировке газа.
Статья 22. Утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.
Статья 23. Регулирование тарифов на услуги газораспределительных организаций
Федеральный орган исполнительной власти в области регулирования тарифов утверждает тарифы на услуги по транспортировке газа по газораспределительным сетям на срок не менее трех и не более пяти лет и определяет порядок их применения. Указанные тарифы могут быть дифференцированы с учетом экономических и социальных условий газоснабжения частей территорий субъектов Российской Федерации.
(в ред. Федеральных законов от 22.08.2004 N 122-ФЗ, от 30.12.2012 N 291-ФЗ)
Статья 23.1. Федеральный государственный контроль (надзор) за установлением и (или) применением регулируемых государством цен (тарифов) в области газоснабжения
(введена Федеральным законом от 18.07.2011 N 242-ФЗ)
Федеральный государственный контроль (надзор) за установлением и (или) применением регулируемых государством цен (тарифов) в области газоснабжения осуществляется уполномоченным федеральным органом исполнительной власти в порядке, установленном Правительством Российской Федерации.
К отношениям, связанным с осуществлением федерального государственного контроля (надзора) за установлением и (или) применением регулируемых государством цен (тарифов) в области газоснабжения, организацией и проведением проверок юридических лиц, индивидуальных предпринимателей, применяются положения Федерального закона от 26 декабря 2008 года N 294-ФЗ "О защите прав юридических лиц и индивидуальных предпринимателей при осуществлении государственного контроля (надзора) и муниципального контроля" с учетом особенностей организации и проведения проверок, установленных Федеральным законом от 17 августа 1995 года N 147-ФЗ "О естественных монополиях", которые применяются к проверкам в отношении осуществляющих регулируемые виды деятельности в области газоснабжения и не являющихся субъектами естественных монополий юридических лиц, индивидуальных предпринимателей.
Предметом проверки является соблюдение органами исполнительной власти субъектов Российской Федерации и юридическими лицами в процессе осуществления деятельности в области газоснабжения требований настоящего Федерального закона, других федеральных законов и иных нормативных правовых актов Российской Федерации в области газоснабжения в части определения достоверности, экономической обоснованности расходов и иных показателей, учитываемых при государственном регулировании цен (тарифов) в области газоснабжения, экономической обоснованности фактического расходования средств при осуществлении регулируемых видов деятельности, правильности применения юридическими лицами регулируемых государством цен (тарифов) в области газоснабжения.
Статья 24. Социальные гарантии для малоимущих граждан
(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)
Социальные гарантии для малоимущих граждан в части компенсации понесенных ими затрат на приобретение газа и перечень данных категорий граждан определяются законами и иными нормативными правовыми актами субъектов Российской Федерации.
Статья 25. Гарантии оплаты поставленного газа и услуг по его транспортировке
На основе договоров поставки газа и договоров об оказании услуг по его транспортировке потребители обязаны оплатить поставки газа и оказанные услуги. При несоблюдении потребителями условий договоров поставщики вправе уменьшить или прекратить поставки газа в порядке, установленном Правительством Российской Федерации.
При несоблюдении условий указанных договоров неотключаемыми потребителями, деятельность которых финансируется за счет средств федерального бюджета или бюджетов субъектов Российской Федерации, ответственность за оплату поставок газа и оказание услуг по газоснабжению возлагается на соответствующего государственного заказчика.
(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)
Глава VII. АНТИМОНОПОЛЬНОЕ РЕГУЛИРОВАНИЕ ГАЗОСНАБЖЕНИЯ
Статья 26. Антимонопольные правила для организаций - собственников систем газоснабжения
Организациям - собственникам систем газоснабжения, поставщикам газа или уполномоченным ими организациям запрещается совершать действия, нарушающие антимонопольное законодательство, в том числе такие действия, как:
навязывание потребителям газа условий договоров, не относящихся к предмету договоров;
включение в договоры условий, которые ставят одного потребителя в неравное положение по сравнению с другими потребителями;
нарушение установленного нормативными актами порядка ценообразования;
необоснованные отказы от заключения договоров с отдельными потребителями при наличии ресурсов газа и возможностей его транспортировки;
создание препятствий независимым организациям для доступа на рынок газа;
сокращение объема добычи и поставок газа в целях поддержания монопольно высоких цен.
Статья 27. Доступ организаций к газотранспортным и газораспределительным сетям
Организации - собственники систем газоснабжения обязаны обеспечить, если иное не предусмотрено настоящим Федеральным законом, недискриминационный доступ любым организациям, осуществляющим деятельность на территории Российской Федерации, к свободным мощностям принадлежащих им газотранспортных и газораспределительных сетей в порядке, установленном Правительством Российской Федерации. Предназначенный для транспортировки указанными организациями газ должен соответствовать требованиям, утвержденным в порядке, установленном Правительством Российской Федерации.
(в ред. Федеральных законов от 30.12.2008 N 313-ФЗ, от 19.07.2011 N 248-ФЗ, от 03.12.2012 N 241-ФЗ)
В первую очередь доступ к свободным мощностям принадлежащих указанным в части первой настоящей статьи организациям газотранспортных и газораспределительных сетей предоставляется поставщикам для транспортировки отбензиненного сухого газа, получаемого в результате переработки нефтяного (попутного) газа.
(часть вторая введена Федеральным законом от 03.12.2012 N 241-ФЗ)
Глава VIII. ПРАВОВЫЕ ОСНОВЫ ВЗАИМООТНОШЕНИЙ
ОРГАНИЗАЦИЙ - СОБСТВЕННИКОВ СИСТЕМ ГАЗОСНАБЖЕНИЯ
И ОРГАНИЗАЦИЙ ИНЫХ ОТРАСЛЕЙ ЭКОНОМИКИ
Статья 28. Правовое регулирование землепользования при строительстве и эксплуатации объектов систем газоснабжения
Земельные участки для строительства, эксплуатации и ремонта объектов систем газоснабжения передаются организациям - собственникам систем газоснабжения в порядке, определенном законодательством Российской Федерации.
(в ред. Федерального закона от 26.06.2007 N 118-ФЗ)
Части вторая - третья утратили силу. - Федеральный закон от 26.06.2007 N 118-ФЗ.
Организации, в ведении которых находятся объекты системы газоснабжения, расположенные в лесах, обязаны:
содержать охранные зоны объектов системы газоснабжения в пожаробезопасном состоянии;
проводить намеченные работы, вырубать деревья (кустарники) в охранных зонах объектов системы газоснабжения и за пределами таких зон в порядке, установленном лесным законодательством Российской Федерации.
При возникновении на объекте системы газоснабжения аварии, катастрофы организация - собственник такой системы или уполномоченная им эксплуатирующая организация имеет право беспрепятственной доставки необходимых сил и средств к месту аварии, катастрофы и обязана в полном объеме возместить нанесенный ею ущерб собственнику земельного участка, по территории которого осуществлялась доставка необходимых сил и средств.
На земельных участках, отнесенных к землям транспорта, устанавливаются охранные зоны с особыми условиями использования таких земельных участков. Границы охранных зон объектов системы газоснабжения определяются на основании строительных норм и правил, правил охраны магистральных трубопроводов, других утвержденных в установленном порядке нормативных документов. Владельцы указанных земельных участков при их хозяйственном использовании не могут строить какие бы то ни было здания, строения, сооружения в пределах установленных минимальных расстояний до объектов системы газоснабжения без согласования с организацией - собственником системы газоснабжения или уполномоченной ею организацией; такие владельцы не имеют права чинить препятствия организации - собственнику системы газоснабжения или уполномоченной ею организации в выполнении ими работ по обслуживанию и ремонту объектов системы газоснабжения, ликвидации последствий возникших на них аварий, катастроф.
Статья 29. Правовые основы взаимодействия систем газоснабжения и систем электроснабжения
В целях обеспечения надежного функционирования системы газоснабжения и работающих на газовом топливе организаций системы электро- и теплоснабжения осуществляются меры по координации взаимодействия указанных систем, в том числе:
организации - собственники указанных систем разрабатывают согласованные балансы потребления газа, электрической и тепловой энергии, обеспечивающие их эффективное функционирование;
организация - собственник системы газоснабжения и организация - собственник системы электро- и теплоснабжения заключают долгосрочный договор поставки электрической и тепловой энергии для объектов системы газоснабжения и газа для объектов системы электро- и теплогазоснабжения с указанием особых условий таких поставок и оплаты за поставляемые газ, электрическую и тепловую энергию.
Глава IX. ПРАВОВЫЕ ОСНОВЫ ПРОМЫШЛЕННОЙ БЕЗОПАСНОСТИ
СИСТЕМ ГАЗОСНАБЖЕНИЯ В РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 30. Правовое регулирование промышленной безопасности при осуществлении газоснабжения
Правовое регулирование промышленной безопасности в организациях, занимающихся газоснабжением в Российской Федерации, осуществляется в соответствии с Федеральным законом "О промышленной безопасности опасных производственных объектов", Федеральным законом от 10 января 2002 года N 7-ФЗ "Об охране окружающей среды", Федеральным законом "Об экологической экспертизе", настоящим Федеральным законом и другими федеральными законами и иными нормативными правовыми актами Российской Федерации.
(в ред. Федерального закона от 30.12.2008 N 309-ФЗ)
Порядок разработки и утверждения норм и нормативов в области промышленной безопасности объектов систем газоснабжения устанавливается федеральным органом исполнительной власти, специально уполномоченным в области промышленной безопасности.
Статья 31. Прогнозирование вероятности возникновения аварий, катастроф на объектах систем газоснабжения
Часть первая утратила силу с 1 января 2007 года. - Федеральный закон от 18.12.2006 N 232-ФЗ.
В отношении каждого объекта систем газоснабжения постоянно осуществляется прогнозирование вероятности возникновения аварий, катастроф. Требования, нормы, правила и методика прогнозирования вероятности возникновения аварий, катастроф на объектах систем газоснабжения утверждаются федеральным органом исполнительной власти, специально уполномоченным в области промышленной безопасности.
Статья 32. Особенности обеспечения промышленной безопасности объектов систем газоснабжения
Организация - собственник системы газоснабжения кроме мер, предусмотренных законодательством Российской Федерации в области промышленной безопасности, обязана обеспечить на стадиях проектирования, строительства и эксплуатации объектов системы газоснабжения осуществление комплекса специальных мер по безопасному функционированию таких объектов, локализации и уменьшению последствий аварий, катастроф.
Юридические и физические лица, виновные в возникновении аварий, катастроф на объектах систем газоснабжения, в том числе аварий, катастроф, возникших в связи со скрытыми дефектами материалов, оборудования, с некачественным выполнением строительно-монтажных работ, несут ответственность в соответствии с законодательством Российской Федерации.
Органы исполнительной власти и должностные лица, граждане, виновные в нарушении правил охраны магистральных трубопроводов, газораспределительных сетей и других объектов систем газоснабжения, строительстве зданий, строений и сооружений без соблюдения безопасных расстояний до объектов систем газоснабжения или в их умышленном блокировании либо повреждении, иных нарушающих бесперебойную и безопасную работу объектов систем газоснабжения незаконных действиях, несут ответственность в соответствии с законодательством Российской Федерации.
Здания, строения и сооружения, построенные ближе установленных строительными нормами и правилами минимальных расстояний до объектов систем газоснабжения, подлежат сносу за счет средств юридических и физических лиц, допустивших нарушения.
Вмешательство в работу объектов систем газоснабжения не уполномоченных на то юридических и физических лиц запрещается.
Материальный ущерб, нанесенный организации - собственнику системы газоснабжения в результате умышленного ее блокирования или повреждения либо иных нарушающих бесперебойную и безопасную работу объектов систем газоснабжения незаконных действий, возмещается в установленном порядке виновными лицами или принявшими противоправные решения лицами.
Материальный ущерб, нанесенный организации - собственнику системы газоснабжения вследствие непреодолимой силы, возмещается за счет средств обязательного страхования.
Статья 33. Обеспечение готовности опасного объекта системы газоснабжения к локализации аварий, катастроф, ликвидации их последствий
Организация - собственник опасного объекта системы газоснабжения обеспечивает его готовность к локализации потенциальных аварий, катастроф, ликвидации последствий в случае их возникновения посредством осуществления следующих мероприятий:
создает аварийно-спасательную службу или привлекает на условиях договоров соответствующие специализированные службы;
осуществляет разработку планов локализации потенциальных аварий, катастроф, ликвидации их последствий;
создает инженерные системы контроля и предупреждения возникновения потенциальных аварий, катастроф, системы оповещения, связи и защиты;
создает запасы материально-технических и иных средств;
осуществляет подготовку работников опасного объекта системы газоснабжения к действиям по локализации потенциальных аварий, катастроф, ликвидации их последствий.
Перечень мероприятий по обеспечению готовности опасного объекта системы газоснабжения к локализации потенциальных аварий, катастроф, ликвидации их последствий разрабатывается организацией - собственником системы газоснабжения и согласуется с территориальным подразделением федерального органа исполнительной власти, специально уполномоченного в области промышленной безопасности.
Статья 34. Учетно-отчетное время для объектов систем газоснабжения
Для объектов систем газоснабжения независимо от местонахождения таких объектов решением Правительства Российской Федерации устанавливается единое учетно-отчетное время, которое определяет начало учетных суток, учетного месяца, учетного года для всех организаций, осуществляющих деятельность по добыче, транспортировке и поставкам газа.
Глава X. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ
Статья 35. Вступление в силу настоящего Федерального закона
1. Настоящий Федеральный закон вступает в силу со дня его официального опубликования.
2. Предложить Президенту Российской Федерации и поручить Правительству Российской Федерации привести свои нормативные правовые акты в соответствие с настоящим Федеральным законом.
Поручить Правительству Российской Федерации внести в установленном порядке в Государственную Думу Федерального Собрания Российской Федерации предложения о приведении законодательных актов Российской Федерации в соответствие с настоящим Федеральным законом.
Президент
Российской Федерации
Б.ЕЛЬЦИН
Москва, Кремль
31 марта 1999 года
N 69-ФЗ
Документ из системы КонсультантПлюс