ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РФ от 14.05.2013 № 410

ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ

ПОСТАНОВЛЕНИЕ

от 14 мая 2013 года N 410

О мерах по обеспечению безопасности при использовании и содержании внутридомового и внутриквартирного газового оборудования

В соответствии со статьей 8 Федерального закона "О газоснабжении в Российской Федерации" Правительство Российской Федерации

постановляет:

1. Утвердить прилагаемые: Правила пользования газом в части обеспечения безопасности при использовании и содержании внутридомового и внутриквартирного газового оборудования при предоставлении коммунальной услуги по газоснабжению ; изменения, которые вносятся в акты Правительства Российской Федерации по вопросам обеспечения безопасности при использовании и содержании внутридомового и внутриквартирного газового оборудования .

2. Министерству регионального развития Российской Федерации: привести акты, принятые во исполнение пункта 4 постановления Правительства Российской Федерации от 21 июля 2008 года N 549 "О порядке поставки газа для обеспечения коммунально-бытовых нужд граждан" , в соответствие с настоящим постановлением;по согласованию с Министерством энергетики Российской Федерации утвердить в течение 6 месяцев инструкцию по безопасному использованию газа при удовлетворении коммунально-бытовых нужд.

3. Федеральной службе по тарифам:

а) утвердить методические рекомендации о правилах расчета стоимости технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования;

б) представить в течение 3 месяцев в Правительство Российской Федерации проект акта о внесении изменений в Основные положения формирования и государственного регулирования цен на газ и тарифов на услуги по его транспортировке на территории Российской Федерации , утвержденные постановлением Правительства Российской Федерации от 29 декабря 2000 года N 1021 , предусматривающих включение платы за аварийно-диспетчерское обеспечение внутридомового и внутриквартирного газового оборудования в тариф на услуги газораспределительных организаций по транспортировке газа.

4. Федеральной службе по экологическому, технологическому и атомному надзору утвердить в течение 6 месяцев правила проведения технического диагностирования внутридомового и внутриквартирного газового оборудования.

5. Рекомендовать органам государственной власти субъектов Российской Федерации руководствоваться методическими рекомендациями, указанными в подпункте "а" пункта 3 настоящего постановления.

Председатель Правительства
Российской Федерации
Д.Медведев

УТВЕРЖДЕНЫ
постановлением Правительства
Российской Федерации
от 14 мая 2013 года N 410

Правила пользования газом в части обеспечения безопасности при использовании и содержании внутридомового и внутриквартирного газового оборудования при предоставлении коммунальной услуги по газоснабжению

I. Общие положения

1. Настоящие Правила устанавливают порядок пользования газом в части обеспечения безопасного использования и содержания внутридомового и внутриквартирного газового оборудования при предоставлении коммунальной услуги по газоснабжению, в том числе порядок заключения и исполнения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования.

2. Понятия, используемые в настоящих Правилах, означают следующее:

"аварийно-диспетчерское обеспечение" - комплекс мер по предупреждению и локализации аварий, возникающих в процессе использования внутридомового и внутриквартирного газового оборудования, направленных на устранение непосредственной угрозы жизни или здоровью граждан, причинения вреда имуществу физических или юридических лиц, государственному или муниципальному имуществу, окружающей среде, жизни или здоровью животных и растений;

"бытовое газоиспользующее оборудование" - оборудование, предназначенное для использования газа в качестве топлива для бытовых нужд потребителей газа (газовые плиты, автоматические газовые проточные и емкостные водонагреватели, газовые конвекторы и др.);

"внутридомовое газовое оборудование":

в многоквартирном доме - являющиеся общим имуществом собственников помещений газопроводы, проложенные от источника газа (при использовании сжиженного углеводородного газа) или места присоединения указанных газопроводов к сети газораспределения до запорного крана (отключающего устройства), расположенного на ответвлениях (опусках) к внутриквартирному газовому оборудованию, резервуарные и (или) групповые баллонные установки сжиженных углеводородных газов, предназначенные для подачи газа в один многоквартирный дом, газоиспользующее оборудование (за исключением газоиспользующего оборудования, входящего в состав внутриквартирного газового оборудования), технические устройства на газопроводах, в том числе регулирующая и предохранительная арматура, системы контроля загазованности помещений, коллективные (общедомовые) приборы учета газа, а также приборы учета газа, фиксирующие объем газа, используемого при производстве коммунальной услуги;

в домовладениях - находящиеся в пределах земельного участка, на котором расположено домовладение, газопроводы, проложенные от источника газа (при использовании сжиженного углеводородного газа) или места присоединения указанных газопроводов к сети газораспределения до газоиспользующего оборудования, резервуарные и (или) групповые баллонные установки сжиженных углеводородных газов, предназначенные для подачи газа в одно домовладение, индивидуальные баллонные установки сжиженных углеводородных газов, газоиспользующее оборудование, технические устройства на газопроводах, в том числе регулирующая и предохранительная арматура, системы контроля загазованности помещений и приборы учета газа;

"внутриквартирное газовое оборудование" - газопроводы многоквартирного дома, проложенные от запорного крана (отключающего устройства), расположенного на ответвлениях (опусках) к внутриквартирному газовому оборудованию, до бытового газоиспользующего оборудования, размещенного внутри помещения, бытовое газоиспользующее оборудование и технические устройства на газопроводах, в том числе регулирующая и предохранительная арматура, системы контроля загазованности помещений, индивидуальный или общий (квартирный) прибор учета газа;

"домовладение" - жилой дом (часть жилого дома) и примыкающие к нему и (или) отдельно стоящие на общем с жилым домом (частью жилого дома) земельном участке надворные постройки (гараж, баня (сауна, бассейн), теплица (зимний сад), помещения для содержания домашнего скота и птицы и иные объекты);

"заказчик" - юридическое лицо (в том числе управляющая организация, товарищество собственников жилья, жилищно-строительный, жилищный и иной специализированный потребительский кооператив (далее - товарищество или кооператив), индивидуальный предприниматель, являющиеся исполнителями коммунальной услуги по газоснабжению, и физическое лицо (гражданин), являющееся собственником (пользователем) помещения в многоквартирном доме или домовладения, выступающие стороной договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, заказывающей выполнение работ (оказание услуг) по такому договору, обязанной принять и оплатить выполненные работы (оказанные услуги);

"исполнитель" - специализированная организация, которая на основании договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, являющегося комплексным договором, содержащим элементы договора подряда и возмездного оказания услуг, приняла на себя обязательства по выполнению работ (оказанию услуг), предусмотренных договором о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования;

"поставщик газа" - газоснабжающая организация, являющаяся стороной договора, предусматривающего поставку газа в качестве коммунального ресурса, необходимого для предоставления коммунальной услуги по газоснабжению;

"приостановление подачи газа" - совокупность действий технического характера (в том числе перекрытие запорной арматуры), которые выполняются исполнителем в случаях, предусмотренных настоящими Правилами, и результатом которых является прекращение подачи газа к внутридомовому и (или) внутриквартирному газовому оборудованию;

"ремонт внутридомового и (или) внутриквартирного газового оборудования" - работы по восстановлению исправности внутридомового и (или) внутриквартирного газового оборудования или его составных частей;

"специализированная организация" - газораспределительная организация, осуществляющая по договору о транспортировке газа с поставщиком газа транспортировку газа до места соединения сети газораспределения с газопроводом, являющимся элементом внутридомового газового оборудования, получившая в установленном порядке допуск к выполнению работ (оказанию услуг) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования и имеющая в своем составе аварийно-диспетчерскую службу.

В случае когда в качестве топлива используется сжиженный газ, специализированной организацией, с которой может быть заключен договор на техническое обслуживание и ремонт внутридомового и внутриквартирного газового оборудования, может выступать любая газораспределительная организация, имеющая допуск к выполнению работ (оказанию услуг) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования и имеющая в своем составе аварийно-диспетчерскую службу;

"техническое обслуживание внутридомового и (или) внутриквартирного газового оборудования" - работы и услуги по поддержанию внутридомового и (или) внутриквартирного газового оборудования в техническом состоянии, соответствующем предъявляемым к нему нормативным требованиям;

"техническое диагностирование внутридомового и (или) внутриквартирного газового оборудования" - определение технического состояния внутридомового и (или) внутриквартирного газового оборудования либо их составных частей, поиск и определение неисправностей указанного оборудования, а также определение возможности его дальнейшего использования.

3. Взрывобезопасность, механическая, пожарная, термическая, химическая, экологическая и электрическая безопасность, а также исправность внутридомового и внутриквартирного газового оборудования в процессе их использования и содержания достигаются путем технического обслуживания и ремонта указанного оборудования, выполняемых на основании договора, заключаемого между заказчиком и исполнителем, а также соблюдения указанными сторонами договора иных требований, предусмотренных настоящими Правилами и инструкцией по безопасному использованию газа при удовлетворении коммунально-бытовых нужд.

II. Организация безопасного использования и содержания внутридомового и внутриквартирного газового оборудования

4. Безопасное использование и содержание внутридомового и внутриквартирного газового оборудования обеспечиваются путем осуществления следующего комплекса работ (услуг):

а) техническое обслуживание и ремонт внутридомового и (или) внутриквартирного газового оборудования;

б) аварийно-диспетчерское обеспечение;

в) техническое диагностирование внутридомового и (или) внутриквартирного газового оборудования;

г) замена оборудования.

5. Обязательным условием безопасного использования внутридомового и внутриквартирного газового оборудования является надлежащее содержание дымовых и вентиляционных каналов жилых помещений и многоквартирных домов.

6. Работы по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования выполняются специализированной организацией в порядке, предусмотренном настоящими Правилами, на основании договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, заключенного между заказчиком и исполнителем.

7. Аварийно-диспетчерское обеспечение, в том числе устранение утечек газа и локализация аварий, выполняется круглосуточно аварийно-диспетчерской службой специализированной организации незамедлительно по поступлении информации об аварии или о ее угрозе и при необходимости без соблюдения требования о предварительном предупреждении заказчика об обеспечении доступа в помещение, в котором расположено газоиспользующее оборудование, предусмотренного пунктами 48 - 53 настоящих Правил, и (или) требования о приостановлении подачи газа, предусмотренного пунктом 81 настоящих Правил.

Для локализации аварий на внутридомовом и (или) внутриквартирном газовом оборудовании при необходимости привлекаются сотрудники полиции и (или) сотрудники подразделений территориальных органов Министерства Российской Федерации по делам гражданской обороны, чрезвычайным ситуациям и ликвидации последствий стихийных бедствий в соответствии с утвержденными планами взаимодействия.

Аварийно-диспетчерское обеспечение осуществляется специализированной организацией в соответствии с законодательством Российской Федерации и настоящими Правилами без заключения отдельного договора об аварийно-диспетчерском обеспечении.

8. Работы по техническому диагностированию внутридомового и (или) внутриквартирного газового оборудования осуществляются в отношении этого оборудования, отработавшего нормативные сроки эксплуатации, установленные изготовителем, либо сроки эксплуатации, установленные проектной документацией, утвержденной в отношении газопроводов.Проведение технического диагностирования внутридомового и (или) внутриквартирного газового оборудования обеспечивается путем заключения договора о техническом диагностировании указанного оборудования с организацией, отвечающей требованиям, определяемым Федеральной службой по экологическому, технологическому и атомному надзору:в отношении внутридомового газового оборудования - лицами, ответственными за содержание общего имущества в многоквартирном доме (управляющая организация, товарищество или кооператив, собственники помещений - при непосредственном способе управления многоквартирным домом), а также собственником домовладения;в отношении внутриквартирного газового оборудования - собственниками (пользователями) помещений, в которых размещено такое оборудование.

9. Требования к организациям, осуществляющим работы по техническому диагностированию внутридомового и (или) внутриквартирного газового оборудования, а также случаи и периодичность выполнения работ по такому диагностированию определяются утверждаемыми Федеральной службой по экологическому, технологическому и атомному надзору правилами, которые размещаются на официальном сайте этой Службы в информационно-телекоммуникационной сети "Интернет" (далее - сеть "Интернет").

10. Замена оборудования, входящего в состав внутридомового и (или) внутриквартирного газового оборудования, осуществляется в следующих случаях:истечение нормативных сроков эксплуатации оборудования, установленных изготовителем, или сроков эксплуатации оборудования, установленных проектной документацией, утвержденной в отношении газопроводов, если эти сроки не продлены по результатам технического диагностирования внутридомового и (или) внутриквартирного газового оборудования, а также истечение сроков эксплуатации этого оборудования, продленных по результатам его технического диагностирования;признание газоиспользующего оборудования не подлежащим ремонту (непригодным для ремонта) в ходе технического обслуживания либо по результатам технического диагностирования внутридомового и (или) внутриквартирного газового оборудования;заявка заказчика.Замена оборудования, входящего в состав внутридомового и (или) внутриквартирного газового оборудования, осуществляется специализированной организацией в рамках исполнения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования. Самостоятельная замена указанного оборудования его владельцем без привлечения специализированной организации не допускается.

11. Надлежащее содержание дымовых и вентиляционных каналов обеспечивается:

а) в многоквартирных домах путем проверки состояния и функционирования дымовых и вентиляционных каналов, при необходимости их очистки и (или) ремонта лицами, ответственными за содержание общего имущества в многоквартирном доме (при наличии у них лицензии, предусмотренной пунктом 14 настоящих Правил), либо путем заключения договора об их проверке, а также при необходимости об очистке и (или) о ремонте с организацией, указанной в пункте 14 настоящих Правил;

б) в домовладении собственником домовладения путем проверки состояния и функционирования дымовых и вентиляционных каналов и (или) заключения договора об их проверке, а также при необходимости об очистке и (или) о ремонте с организацией, указанной в пункте 14 настоящих Правил.

12. Проверка состояния дымовых и вентиляционных каналов и при необходимости их очистка производится:

а) при приемке дымовых и вентиляционных каналов в эксплуатацию при газификации здания и (или) подключении нового газоиспользующего оборудования;

б) при переустройстве и ремонте дымовых и вентиляционных каналов;

в) в процессе эксплуатации дымовых и вентиляционных каналов (периодическая проверка) - не реже 3 раз в год (не позднее чем за 7 календарных дней до начала отопительного сезона, в середине отопительного сезона и не позднее чем через 7 дней после окончания отопительного сезона);

г) при отсутствии тяги, выявленной в процессе эксплуатации, при техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, диагностировании внутридомового и (или) внутриквартирного газового оборудования и аварийно-диспетчерском обеспечении.

13. Проверка, очистка и ремонт дымовых и вентиляционных каналов выполняется в соответствии с настоящими Правилами, иными нормативными правовыми и нормативными техническими актами.

14. Договор о проверке, а также при необходимости об очистке и (или) о ремонте дымовых и вентиляционных каналов заключается с организацией, допущенной к выполнению соответствующих работ на основании лицензии, выданной в порядке, предусмотренном Положением о лицензировании деятельности по монтажу, техническому обслуживанию и ремонту средств обеспечения пожарной безопасности зданий и сооружений , утвержденным постановлением Правительства Российской Федерации от 30 декабря 2011 года N 1225 , и исполняется в порядке, предусмотренном статьями 730 - 739 Гражданского кодекса Российской Федерации .

Информация об указанных организациях (наименование, адрес местонахождения, способы обеспечения контактов, номер телефона, адрес электронной почты (при наличии), адрес сайта в сети "Интернет" (при наличии)) размещается исполнителем по договору о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования в местах, обеспечивающих заказчиков возможностью ознакомиться с этой информацией, либо доводится им до сведения заказчиков иным способом, позволяющим проверить выполнение исполнителем указанной обязанности.

15. Организация, указанная в пункте 14 настоящих Правил, не вправе отказаться от заключения договора о проверке, а также при необходимости об очистке и (или) о ремонте дымовых и вентиляционных каналов.Возможностью выполнения указанных работ считается наличие условия, при котором указанная организация осуществляет лицензируемый вид деятельности в границах населенного пункта, на территории которого расположены домовладение или многоквартирный дом, оборудованные дымовыми и вентиляционными каналами, проверку, очистку и ремонт которых необходимо произвести.

В случае если такая организация в пределах населенного пункта отсутствует, то обязанность по заключению договора о проверке, а также при необходимости об очистке и (или) о ремонте дымовых и вентиляционных каналов (по обращению лиц, ответственных за содержание общего имущества в многоквартирном доме или собственников домовладений) несет обладающая соответствующей лицензией организация, местонахождение которой является наиболее приближенным (по расстоянию) к указанному населенному пункту.

III. Порядок и условия заключения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования

16. Техническое обслуживание и ремонт внутридомового и (или) внутриквартирного газового оборудования осуществляется на основании договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, заключаемого между заказчиком и исполнителем.

17. Заказчиком по договору о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования являются:

а) в отношении внутридомового газового оборудования многоквартирного дома - управляющая организация, товарищество или кооператив, индивидуальный предприниматель, являющиеся исполнителями коммунальной услуги по газоснабжению, а при непосредственном управлении многоквартирным домом собственниками помещений в многоквартирном доме - собственники таких помещений;

б) в отношении внутридомового газового оборудования в домовладении - собственник домовладения;

в) в отношении внутриквартирного газового оборудования - собственник (пользователь) расположенного в многоквартирном доме помещения, в котором размещено такое оборудование. От имени собственника (пользователя) помещения договор о техническом обслуживании и ремонте внутриквартирного газового оборудования может быть подписан:лицом из числа собственников помещений в многоквартирном доме, уполномоченным на подписание договора о техническом обслуживании и ремонте внутриквартирного газового оборудования от их имени решением общего собрания собственников многоквартирного дома, что подтверждается надлежаще оформленной доверенностью;управляющей организацией на основании протокола общего собрания собственников помещений в многоквартирном доме, на котором принято решение о том, что указанный договор о техническом обслуживании и ремонте внутриквартирного газового оборудования подписывается управляющей организацией в интересах каждого из собственников помещений в многоквартирном доме, проголосовавших за такое решение;товариществом или кооперативом на основании протокола общего собрания членов товарищества или кооператива, на котором принято решение о том, что указанный договор подписывает товарищество или кооператив в интересах каждого из своих членов, проголосовавших за такое решение;управляющей организацией, товариществом или кооперативом, действующими в качестве агентов собственников помещений в многоквартирном доме на основании агентского договора.

18. Для заключения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования заявитель, имеющий намерение выступить заказчиком по этому договору, направляет в специализированную организацию заявку (оферту) в письменной форме, которая должна содержать в том числе следующие сведения:

а) информация о заявителе (для гражданина - фамилия, имя, отчество, место жительства и реквизиты основного документа, удостоверяющего личность, для юридического лица - наименование (фирменное наименование), его местонахождение (место государственной регистрации));

б) адрес домовладения или многоквартирного дома, в котором размещено внутридомовое газовое оборудование, квартиры (если договор о техническом обслуживании и ремонте заключается в отношении внутриквартирного газового оборудования) в многоквартирном доме, техническое обслуживание и ремонт которого необходимо осуществлять;

в) перечень оборудования, входящего в состав внутридомового и (или) внутриквартирного газового оборудования.

19. К заявке (оферте) прилагаются следующие документы:

а) копия основного документа, удостоверяющего личность, - для заявителя-гражданина либо копии учредительных документов, заверенные государственным органом, осуществляющим ведение Единого государственного реестра юридических лиц, или нотариусом, - для заявителя - юридического лица;

б) документ, подтверждающий правомочие представителя юридического лица выступать от имени этого юридического лица, - для заявителя - юридического лица;

в) документы, подтверждающие право лица действовать от имени собственников помещений в многоквартирном доме, - при непосредственном способе управления таким домом собственниками помещений;

г) документы, предусмотренные пунктом 22 настоящих Правил соответственно для управляющей организации либо для товарищества или кооператива;

д) документы, предусмотренные пунктом 23 настоящих Правил соответственно для управляющей организации либо для товарищества или кооператива;

е) документы, подтверждающие право собственности (пользования) на помещение в многоквартирном доме или домовладение, в котором расположено внутриквартирное и (или) внутридомовое газовое оборудование;

ж) документы, подтверждающие состав внутридомового и (или) внутриквартирного газового оборудования и соответствие входящего в него оборудования нормативным техническим требованиям, предъявляемым к этому оборудованию (технические паспорта, сертификаты соответствия и др.);

з) документы, содержащие дату опломбирования прибора учета газа изготовителем или организацией, осуществлявшей его последнюю поверку, а также установленный срок проведения очередной поверки;

и) копия акта об определении границ раздела собственности на газораспределительной (присоединенной) сети (документ, фиксирующий место подключения газопроводов, входящих в состав общего имущества в многоквартирном доме или домовладения, к газораспределительной (присоединенной) сети), - если договор о техническом обслуживании и ремонте заключается в отношении внутридомового газового оборудования.

20. Документы, указанные в подпунктах "ж"-"и" пункта 19 настоящих Правил, предоставляются заявителем в случае их наличия. Отсутствие таких документов не может являться основанием для отказа в заключении договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования.

21. Документами, подтверждающими право лица действовать от имени собственников помещений в многоквартирном доме при непосредственном способе управления ими таким домом, при заключении договора о техническом обслуживании и ремонте внутридомового газового оборудования являются:

а) протокол общего собрания собственников помещений в многоквартирном доме, содержащий решение о предоставлении указанному лицу права действовать от имени собственников помещений в таком доме в отношениях со специализированной организацией, - для лица, являющегося одним из собственников помещений в многоквартирном доме;

б) доверенность, удостоверяющая полномочия действовать от имени собственников помещений в многоквартирном доме в отношениях со специализированной организацией, выданная указанному в ней лицу в письменной форме всеми или большинством собственников помещений в таком доме, - для лица, не являющегося собственником помещения в многоквартирном доме.

22. Документами, подтверждающими право заявителя - юридического лица на заключение договора о техническом обслуживании и ремонте внутридомового газового оборудования, расположенного в многоквартирном доме, являются:

а) для управляющей организации:договор оказания услуг и (или) выполнения работ по содержанию и ремонту общего имущества в многоквартирном доме, заключенный с этой управляющей организацией, и протокол общего собрания собственников помещений в многоквартирном доме, содержащий решение о заключении указанного договора с управляющей организацией, - если собственниками помещений в многоквартирном доме в качестве способа управления выбрано непосредственное управление многоквартирным домом, количество квартир в котором составляет более чем 12;

протокол общего собрания собственников помещений в многоквартирном доме, на котором принято решение о выборе в качестве способа управления многоквартирным домом управление управляющей организацией, и протокол общего собрания собственников помещений в многоквартирном доме, на котором принято решение о выборе управляющей организации в лице той управляющей организации, которая обращается с заявкой (офертой), а также договор управления многоквартирным домом, заключенный между управляющей организацией и собственниками помещений в многоквартирном доме или между управляющей организацией и товариществом или кооперативом, - если собственниками помещений в многоквартирном доме, в том числе в котором создано товарищество или кооператив, в качестве способа управления выбрано управление управляющей организацией;

протокол открытого конкурса по выбору управляющей организации и (или) договор управления многоквартирным домом, - если управляющая организация выбрана по конкурсу органом местного самоуправления в случаях, предусмотренных жилищным законодательством Российской Федерации;

б) для товарищества или кооператива - протокол общего собрания членов товарищества или кооператива, в котором зафиксировано (отражено) решение о выборе в качестве способа управления многоквартирным домом управление товариществом или кооперативом.

23. Документами, подтверждающими право заявителя, в качестве которого выступают управляющая организация, товарищество или кооператив, на заключение договора о техническом обслуживании и ремонте внутриквартирного газового оборудования от имени собственников помещений в таком доме, являются:

а) протокол общего собрания собственников помещений в многоквартирном доме, в котором отражено решение о том, что договор о техническом обслуживании и ремонте внутриквартирного газового оборудования, расположенного в помещениях, находящихся в таком доме, будет подписываться от имени заявителей управляющей организацией (товариществом или кооперативом), - в случае подписания договора о техническом обслуживании и ремонте внутриквартирного газового оборудования от имени каждого из собственников помещений в многоквартирном доме, проголосовавших за такое решение;

б) агентский договор, содержащий поручение собственников помещений в многоквартирном доме (принципалов) в адрес управляющей организации, товарищества или кооператива (агента) совершать от имени собственников и за их счет действия, направленные на заключение договора о техническом обслуживании и ремонте внутриквартирного газового оборудования в интересах собственников помещений в многоквартирном доме.

24. Специализированная организация не вправе требовать от заявителя представления документов, не предусмотренных настоящими Правилами.Документы, предусмотренные пунктами 19 - 23 настоящих Правил, представляемые в виде копий, заверяются лицами, выдавшими такие документы, или лицом, уполномоченным в соответствии с законодательством Российской Федерации на совершение действий по заверению копий таких документов.Заявитель вправе представить специализированной организации одновременно оригиналы и копии документов, предусмотренных пунктами 19-23 настоящих Правил. После сверки при приеме заявки (оферты) с приложенными к ней документами идентичности копии и оригинала документа оригинал возвращается заявителю.

25. Направляемая заявителем заявка (оферта) оформляется в 2 экземплярах и регистрируется специализированной организацией в день поступления. Один экземпляр заявки (оферты) остается у специализированной организации, а другой возвращается заявителю с отметкой о дате принятия заявки (оферты) и представленных документов к рассмотрению.

26. Специализированная организация в срок, не превышающий 10 рабочих дней со дня регистрации заявки (оферты), осуществляет проверку комплектности и правильности оформления представленных документов, в том числе на предмет полноты и достоверности содержащихся в них сведений.

27. Непредставление заявителем всей информации, предусмотренной пунктом 18 настоящих Правил, представление заявителем документов, предусмотренных пунктами 19 - 23 настоящих Правил, в неполном объеме или неправильное их оформление не являются основанием для отказа в заключении договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования.В этом случае специализированная организация сообщает заявителю о допущенных несоответствиях в письменной форме в течение 5 рабочих дней со дня получения документов, после чего приостанавливает рассмотрение представленных документов без их возврата заявителю вплоть до получения от него недостающих (правильно оформленных) документов или недостающей информации.

В случае если недостающие (правильно оформленные) документы и недостающая информация не будут представлены заявителем специализированной организации в течение 30 дней со дня приостановления рассмотрения представленных документов, специализированная организация вправе прекратить рассмотрение заявки (оферты) и возвратить документы заявителю, который вправе направить повторную заявку (оферту) этой же специализированной организации после устранения недостатков, послуживших основанием для прекращения ее рассмотрения.

28. По результатам проверки, предусмотренной пунктом 26 настоящих Правил, и при отсутствии замечаний к приложенным к заявке (оферте) документам специализированная организация составляет и подписывает со своей стороны договор о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования в 2 экземплярах, которые вручаются заявителю под роспись или направляются почтовым отправлением с уведомлением.

29. Оба экземпляра договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, полученные от специализированной организации, подписываются заявителем, при этом один из подписанных сторонами экземпляров договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования возвращается заявителем специализированной организации.

30. Специализированная организация вправе по собственной инициативе направить заявку (оферту) заявителю о заключении договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования на условиях прилагаемого к заявке (оферте) проекта указанного договора, подготовленного в соответствии с настоящими Правилами и Гражданским кодексом Российской Федерации и подписанного со стороны специализированной организации.

31. В случае если сторона, направившая заявку (оферту), в течение 30 дней со дня получения этой заявки (оферты) другой стороной не получила от нее ответа о согласии заключить договор о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования на предложенных условиях либо иных условиях, соответствующих гражданскому законодательству Российской Федерации и настоящим Правилам, или об отказе от заключения указанного договора по основаниям, предусмотренным настоящими Правилами, а также в случае получения отказа от заключения указанного договора по основаниям, не предусмотренным настоящими Правилами, сторона, направившая заявку (оферту), вправе обратиться в суд с требованием о понуждении другой стороны, для которой заключение этого договора является обязательным, к заключению договора.

32. Лицо, являющееся собственником (пользователем) помещения в многоквартирном доме или собственником домовладения и выступающее на стороне заказчика, вправе отказаться от заключения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования и не может быть понуждено к его заключению в следующих случаях:

а) в случае, если от имени собственника помещения в многоквартирном доме договор о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования уже заключен управляющей организацией (товариществом или кооперативом), действующей в качестве агента от имени и в интересах собственника помещения в многоквартирном доме;

б) в случае, если собственником домовладения договор о техническом обслуживании и ремонте в отношении внутридомового газового оборудования домовладения и при использовании в качестве топлива сжиженного углеводородного газа уже заключен с другой специализированной организацией, а также если подача газа на внутридомовое газовое оборудование не осуществляется в связи с отсутствием договора поставки газа с поставщиком газа или расторжением такого договора в порядке, предусмотренном Правилами поставки газа для обеспечения коммунально-бытовых нужд граждан , утвержденными постановлением Правительства Российской Федерации от 21 июля 2008 года N 549 ;

в) в случае, если подача газа на внутриквартирное газовое оборудование или внутридомовое газовое оборудование домовладения не осуществляется в связи с отсутствием договора поставки газа с поставщиком газа или расторжением такого договора в порядке, предусмотренном Правилами поставки газа для обеспечения коммунально-бытовых нужд граждан , утвержденными постановлением Правительства Российской Федерации от 21 июля 2008 года N 549 .

33. Управляющая организация, товарищество или кооператив, выступающие на стороне заказчика, вправе отказаться от заключения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования и не могут быть понуждены к его заключению:

а) в случае отсутствия у управляющей организации, товарищества или кооператива полномочий действовать в качестве агентов собственников помещений в многоквартирном доме, в которых расположено внутриквартирное газовое оборудование, или в качестве представителя каждого из собственников помещений в многоквартирном доме в случаях, указанных в абзацах третьем и четвертом подпункта "в" пункта 17 настоящих Правил;

б) в случае, если с заявкой (офертой) на заключение договора о техническом обслуживании и ремонте внутридомового газового оборудования обратилась специализированная организация, которая не осуществляет транспортировку газа до указанного внутридомового газового оборудования по договору транспортировки газа с поставщиком газа (за исключением случаев, когда в качестве топлива на внутридомовое газовое оборудование используется сжиженный газ), а также если управляющая организация, товарищество или кооператив не являются ответственными за содержание общего имущества в многоквартирном доме, в котором расположено указанное внутридомовое газовое оборудование.

34. Лица, указанные в пунктах 32 и 33 настоящих Правил, обязаны уведомить специализированную организацию об отказе от заключения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования с указанием причин такого отказа в течение 30 дней со дня получения заявки (оферты) специализированной организации. Уведомление должно быть осуществлено способом, позволяющим установить факт получения специализированной организацией такого уведомления.

35. Основаниями для отказа специализированной организации от заключения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования являются:

а) отсутствие технологического присоединения (подключения) многоквартирного дома (домовладения) к газораспределительной сети (за исключением случаев, когда использование внутридомового и (или) внутриквартирного газового оборудования осуществляется посредством потребления сжиженного углеводородного газа);

б) отсутствие у специализированной организации обязанности по транспортировке газа до многоквартирного дома (домовладения), в котором расположено внутридомовое и (или) внутриквартирное газовое оборудование (за исключением случаев, когда использование внутридомового и (или) внутриквартирного газового оборудования осуществляется посредством потребления сжиженного углеводородного газа).

36. В случае отказа от заключения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования по основаниям, указанным в пункте 35 настоящих Правил, специализированная организация обязана в письменной форме уведомить заказчика об отказе от заключения договора с указанием причин такого отказа в течение 5 рабочих дней со дня получения соответствующей заявки (оферты) и документов, предусмотренных пунктами 19 - 23 настоящих Правил.

37. Договор о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования заключается в письменной форме на срок не менее 3 лет и вступает в силу со дня его подписания последней из сторон этого договора.

38. Условия договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования определяются в соответствии с Гражданским кодексом Российской Федерации и настоящими Правилами.

39. В договоре о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования указываются:

а) дата и место заключения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования;

б) наименование (фирменное наименование) специализированной организации - исполнителя;

в) реквизиты расчетного счета исполнителя;

г) сведения о заказчике (для гражданина - фамилия, имя, отчество, дата и место рождения, место жительства и реквизиты основного документа, удостоверяющего личность, для юридического лица - наименование (фирменное наименование), его место нахождения (место государственной регистрации));

д) адрес многоквартирного дома, адрес квартиры в многоквартирном доме или домовладения, в котором расположено внутридомовое или внутриквартирное газовое оборудование, техническое обслуживание и ремонт которого будут осуществляться по договору о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования;

е) реквизиты акта об определении границы раздела собственности на газораспределительные сети (при наличии такого акта);

ж) количество и типы газоиспользующего оборудования, входящего в состав соответственно внутридомового или внутриквартирного газового оборудования;

з) тип установленного прибора учета газа (при наличии) и место его присоединения к газопроводу;

и) перечень выполняемых работ (оказываемых услуг) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования, включающий в себя минимальный перечень выполняемых работ (оказываемых услуг) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования согласно приложению , а также сроки начала и окончания выполнения работ (оказания услуг), включая периодичность выполнения отдельных работ (услуг) по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования;

к) цена договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования;

л) порядок и сроки оплаты выполненных работ (оказанных услуг) по договору о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования с учетом положений, предусмотренных разделом V настоящих Правил;

м) права, обязанности и ответственность сторон;

н) срок действия договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования;

о) иные условия и положения, которые стороны договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования сочтут необходимыми и которые не должны противоречить положениям настоящих Правил.

40. Цена договора определяется на основании тарифов на выполнение работ, рассчитываемых в соответствии с методическими рекомендациями о правилах расчета стоимости технического обслуживания и ремонта внутридомового и внутриквартирного газового оборудования, утверждаемыми Федеральной службой по тарифам.

IV. Порядок и условия исполнения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, права и обязанности сторон при исполнении указанного договора

41. Заказчик вправе требовать:

а) выполнения работ (оказания услуг) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования в соответствии с договором о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, настоящими Правилами, иными нормативными правовыми и нормативными техническими актами;

б) внесения изменений в условия договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования в части, касающейся перечня оборудования, входящего в состав обслуживаемого внутридомового или внутриквартирного газового оборудования, в случае изменения количества и типов входящего в его состав оборудования;

в) снижения (перерасчета) платы за неисполнение (ненадлежащее исполнение) обязательств, вытекающих из договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования;

г) возмещения ущерба, причиненного в результате действий (бездействия) исполнителя;

д) расторжения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования в одностороннем порядке в случаях и в порядке, которые установлены Гражданским кодексом Российской Федерации , настоящими Правилами и указанным договором.

42. Заказчик обязан:

а) оплачивать работы (услуги) по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования, а также работы по ремонту внутридомового и (или) внутриквартирного газового оборудования в установленные сроки и в полном объеме;

б) незамедлительно сообщать исполнителю о неисправности оборудования, входящего в состав внутридомового или внутриквартирного газового оборудования, а также об авариях, утечках и иных чрезвычайных ситуациях, возникающих при пользовании газом;

в) эксплуатировать газоиспользующее оборудование в соответствии с установленными для такого оборудования техническими требованиями, а также незамедлительно уведомлять исполнителя об изменении состава внутридомового и (или) внутриквартирного газового оборудования;

г) обеспечивать доступ представителей исполнителя к внутридомовому и (или) внутриквартирному газовому оборудованию для проведения работ (оказания услуг) по техническому обслуживанию и ремонту указанного оборудования, а также для приостановления подачи газа в случаях, предусмотренных настоящими Правилами;

д) при непосредственном способе управления многоквартирным домом (если на стороне заказчика по договору о техническом обслуживании и ремонте внутридомового газового оборудования выступают собственники помещений в многоквартирном доме) назначить общим собранием собственников помещений в многоквартирном доме лицо, ответственное за обеспечение взаимодействия с исполнителем по вопросам исполнения этого договора, а также доведение до сведения собственников помещений в многоквартирном доме информации, касающейся планируемых даты и времени технического обслуживания и (или) ремонта внутридомового газового оборудования, и иной информации (в том числе организационного характера), касающейся исполнения указанного договора;

е) соблюдать инструкцию по безопасному использованию газа при удовлетворении коммунально-бытовых нужд.

43. Исполнитель обязан:

а) осуществлять техническое обслуживание наружных газопроводов, входящих в состав внутридомового газового оборудования, и производить следующие операции:обход трасс надземных и (или) подземных газопроводов - не реже 1 раза в год;приборное обследование технического состояния газопроводов - не реже 1 раза в 3 года;

б) осуществлять техническое обслуживание внутренних газопроводов, входящих в состав внутридомового и внутриквартирного газового оборудования, - не реже 1 раза в 3 года;

в) осуществлять техническое обслуживание бытового газоиспользующего оборудования, входящего в состав внутридомового газового оборудования домовладения или внутриквартирного газового оборудования.

Техническое обслуживание бытового газоиспользующего оборудования осуществляется не реже 1 раза в 3 года, если иное не установлено изготовителем этого оборудования.

По истечении установленного изготовителем срока службы бытового газоиспользующего оборудования это оборудование может быть использовано при наличии положительного заключения по результатам технического диагностирования внутридомового и (или) внутриквартирного газового оборудования в течение срока, указанного в этом заключении, и при его техническом обслуживании не реже 1 раза в год либо заменено по желанию заказчика на новое оборудование.

Техническое обслуживание бытового газоиспользующего оборудования включает в себя:

регулировку процесса сжигания газа на всех режимах работы бытового газоиспользующего оборудования;

проверку работоспособности, наладку и регулировку предусмотренных изготовителем в конструкции бытового газоиспользующего оборудования устройств, позволяющих автоматически отключить подачу газа при отклонении контролируемых параметров за допустимые пределы;

проверку герметичности оборудования;

очистку горелок отопительного оборудования от загрязнений при сезонном включении оборудования в работу в целях подготовки к пользованию в отопительный период;

г) при очередном техническом обслуживании внутриквартирного газового оборудования проводить инструктаж заказчика по безопасному использованию газа при удовлетворении коммунально-бытовых нужд, который осуществляется в устной форме с передачей (непосредственно после проведения инструктажа) заказчику инструкции по безопасному использованию газа при удовлетворении коммунально-бытовых нужд. Факт передачи инструкции и проведения инструктажа фиксируется в акте, подписываемом заказчиком и исполнителем;

д) при очередном техническом обслуживании внутридомового или внутриквартирного газового оборудования осуществлять техническое обслуживание резервуарной, групповой или индивидуальной баллонной установки сжиженных углеводородных газов, а также проверку наличия тяги в дымовых и вентиляционных каналах, состояния соединительных труб с дымовым каналом;

е) осуществлять техническое обслуживание резервуарной (для одного домовладения) и групповой баллонной установки сжиженных углеводородных газов, входящей в состав внутридомового газового оборудования, - не реже 1 раза в 3 месяца;

ж) выполнять работы по ремонту внутридомового или внутриквартирного газового оборудования на основании заявок заказчика;

з) обеспечивать заказчику возможность ознакомиться с нормативно-технической документацией, регламентирующей проведение технологических операций, входящих в состав работ (услуг) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования.

44. Исполнитель вправе:

а) требовать от заказчика исполнения условий договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования и требований настоящих Правил;

б) посещать помещения, где установлено внутридомовое и (или) внутриквартирное газовое оборудование при проведении работ (оказании услуг) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования с соблюдением порядка предварительного уведомления заказчика, предусмотренного пунктами 48 - 53 настоящих Правил.

45. Заявки заказчика на проведение работ по ремонту внутридомового или внутриквартирного газового оборудования подаются по телефону, в электронной или письменной форме в диспетчерскую службу исполнителя. Работы по ремонту внутридомового и внутриквартирного газового оборудования должны быть начаты в течение 1 суток с момента поступления от заказчика соответствующей заявки, если нормативными правовыми актами не установлены требования по незамедлительному проведению ремонтных работ. Указанная заявка должна быть зарегистрирована сотрудником исполнителя, принявшим ее, с указанием даты и времени ее поступления. При регистрации заказчику сообщается дата и время регистрации заявки, ее регистрационный номер и фамилия сотрудника, зарегистрировавшего заявку.

46. Выполнение работ по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования осуществляется в сроки и с периодичностью, которые предусмотрены договором о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования в соответствии с настоящими Правилами.

Конкретные дата и время выполнения указанных работ в конкретном многоквартирном доме (помещении многоквартирного дома) и домовладении планируются исполнителями путем составления соответствующих графиков (годовых, квартальных и месячных), информация о которых доводится до сведения заказчиков через средства массовой информации и сеть "Интернет", путем размещения объявлений на расположенных в местах общего доступа (в том числе в непосредственной близости от указанных многоквартирных домов и домовладений) информационных стендах, путем направления электронных или почтовых сообщений, а также иными доступными способами, позволяющими уведомить о времени и дате выполнения этих работ.

47. В случае отказа заказчика в допуске сотрудников исполнителя в жилые или нежилые помещения для выполнения работ (оказания услуг) по договору о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования на основании уведомлений, доведенных до сведения заказчика способами, предусмотренными пунктом 46 настоящих Правил, такой допуск осуществляется с соблюдением порядка, предусмотренного пунктами 48 - 53 настоящих Правил.

48. Исполнитель обязан уведомить способом, предусмотренным договором о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, а если такой способ не указан в договоре, средствами почтовой, телефонной связи или иным способом, позволяющим установить факт получения заказчиком такого уведомления, о дате, времени и перечне работ по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования не позднее чем за 20 дней до их проведения.

49. Исполнитель направляет заказчику способом, позволяющим определить дату получения, или вручает под роспись письменное извещение с предложением сообщить об удобных для заказчика дате (датах) и времени допуска сотрудников исполнителя для выполнения работ и разъяснением последствий бездействия заказчика или его отказа в допуске сотрудников исполнителя к внутридомовому и (или) внутриквартирному газовому оборудованию.

50. Заказчик обязан сообщить в течение 7 календарных дней со дня получения извещения, указанного в пункте 49 настоящих Правил, способом, позволяющим определить дату получения такого сообщения исполнителем, об удобных для заказчика дате (датах) и времени в течение последующих 10 календарных дней обеспечения допуска сотрудников исполнителя в жилое или нежилое помещение для выполнения работ по техническому обслуживанию или ремонту внутридомового и (или) внутриквартирного газового оборудования.

Если заказчик не может обеспечить допуск сотрудников исполнителя в жилое или нежилое помещение в течение ближайших 10 дней, то он обязан сообщить исполнителю об иных возможных дате (датах) и времени допуска для проведения указанных работ.

51. При невыполнении заказчиком положений пункта 50 настоящих Правил исполнитель повторно направляет заказчику письменное извещение в соответствии с пунктом 49 настоящих Правил, а заказчик обязан в течение 7 календарных дней со дня получения такого извещения сообщить способом, позволяющим определить дату получения такого сообщения исполнителем, информацию о дате и времени возможного допуска к выполнению работ по техническому обслуживанию или ремонту внутридомового и (или) внутриквартирного газового оборудования.

52. Исполнитель в согласованные с заказчиком дату и время выполняет работы по техническому обслуживанию или ремонту внутридомового и (или) внутриквартирного газового оборудования, связанные с необходимостью получения доступа в соответствующее жилое или нежилое помещение.

53. Если заказчик не ответил на повторное уведомление исполнителя либо 2 раза и более не допустил сотрудников исполнителя в жилое или нежилое помещение для выполнения предусмотренных договором о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования работ по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования в согласованные с заказчиком дату и время, сотрудники исполнителя составляют акт об отказе в допуске к внутридомовому и (или) внутриквартирному газовому оборудованию, расположенному в соответствующем помещении, и о невозможности проведения работ по техническому обслуживанию указанного оборудования в соответствии с указанным договором.

Этот акт подписывается сотрудниками исполнителя и заказчиком (его уполномоченным представителем), а в случае отказа заказчика (его уполномоченного представителя) от подписания акта -сотрудниками исполнителя и 2 незаинтересованными лицами.

В акте указываются дата и время прибытия сотрудников исполнителя для выполнения работ по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования, причины отказа заказчика в допуске сотрудников исполнителя к внутридомовому и (или) внутриквартирному газовому оборудованию (если заказчик сообщил о таких причинах) и иные сведения, свидетельствующие о действиях (бездействии) заказчика, препятствующих сотрудникам исполнителя в проведении работ по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования.

Один экземпляр акта сотрудники исполнителя передают заказчику (его уполномоченному представителю), а при отказе последнего от принятия акта делают в акте соответствующую отметку.

Копия акта направляется исполнителем в орган исполнительной власти субъекта Российской Федерации, уполномоченный на осуществление государственного жилищного надзора, или орган местного самоуправления, уполномоченный на осуществление муниципального жилищного контроля (далее - органы жилищного надзора (контроля).

54. Исполнитель в течение 10 календарных дней после получения от заказчика, в отношении которого составлен акт об отказе в допуске к внутридомовому и (или) внутриквартирному газовому оборудованию, заявления о готовности допустить сотрудников исполнителя в помещение для выполнения работ по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования обязан провести указанные работы.

55. Выполнение работ (оказание услуг) по договору о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования подтверждается актом сдачи-приемки выполненных работ (оказанных услуг), составляемым в 2 экземплярах - по одному для каждой из сторон этого договора (заказчика и исполнителя), подписываемым сотрудником исполнителя, непосредственно проводившим работы (оказавшим услуги), и заказчиком. Акт содержит следующую информацию:

а) дата, время и место составления акта;

б) наименование исполнителя, выполнившего работы (оказавшего услуги) с указанием фамилии, инициалов и должности сотрудника (сотрудников) исполнителя, непосредственно выполнявшего работы (оказывавшего услуги);

в) наименование заказчика - юридического лица (фамилию, имя, отчество заказчика - физического лица);

г) реквизиты (номер и дата заключения) договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, во исполнение которого осуществлялось выполнение работ (оказание услуг);

д) перечень выполненных работ (оказанных услуг);

е) дата и время выполнения работ (оказания услуг).

56. В случае отказа заказчика от подписания акта об этом делается отметка в акте с указанием причины отказа (если таковые были заявлены).

Заказчик вправе изложить в акте особое мнение, касающееся результатов выполнения работ, или приобщить к акту свои возражения в письменной форме, о чем делается запись в акте.

Второй экземпляр акта вручается заказчику (его представителю), а в случае его отказа принять акт - направляется по почте с уведомлением о вручении и описью вложения.

V. Порядок расчетов по договору о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования

57. Оплата работ по ремонту внутридомового и (или) внутриквартирного газового оборудования осуществляется заказчиком по ценам, установленным исполнителем и действующим на дату поступления от заказчика соответствующей заявки на проведение ремонта.

58. Оплата работ по ремонту внутридомового и (или) внутриквартирного газового оборудования осуществляется заказчиком в срок, предусмотренный договором о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, а если такой срок этим договором не установлен, не позднее 10-го числа месяца, следующего за месяцем, в котором были выполнены работы (оказаны услуги).

59. Оплата выполненных работ (оказанных услуг) по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования осуществляется заказчиком, в том числе в виде абонентской платы в срок, предусмотренный договором о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, а если такой срок указанным договором не установлен, не позднее 10-го числа месяца, следующего за месяцем, в котором были выполнены работы (оказаны услуги).

VI. Основания, порядок и условия изменения, расторжения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования

60. Изменение договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, в том числе перечня оборудования, входящего в состав внутридомового или внутриквартирного газового оборудования, оформляется путем заключения в письменной форме дополнительного соглашения к этому договору.

61. Заказчик, полностью оплативший выполненные работы (оказанные услуги) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования, выполненных исполнителем по заключенному с ним договору о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, вправе расторгнуть такой договор в одностороннем порядке в случаях:

а) прекращения действия агентского договора, заключенного с собственниками помещений многоквартирного дома, в интересах которых был заключен договор с исполнителем, - если при заключении договора о техническом обслуживании и ремонте внутриквартирного газового оборудования управляющая организация (товарищество или кооператив) выступала в качестве агента собственников помещений в многоквартирном доме;

б) расторжения договора поставки газа в порядке, предусмотренном Правилами поставки газа для обеспечения коммунально-бытовых нужд граждан , утвержденными постановлением Правительства Российской Федерации от 21 июля 2008 года N 549 , - если заказчиком по договору о техническом обслуживании и ремонте внутридомового газового оборудования в отношении внутридомового газового оборудования домовладения выступает собственник домовладения;

в) расторжения договора поставки газа в порядке, предусмотренном Правилами поставки газа для обеспечения коммунально-бытовых нужд граждан , утвержденными постановлением Правительства Российской Федерации от 21 июля 2008 года N 549 , - если заказчиком по договору о техническом обслуживании и ремонте внутридомового газового оборудования в отношении внутридомового газового оборудования многоквартирного дома выступает управляющая организация (товарищество или кооператив), индивидуальный предприниматель или собственники помещений в многоквартирном доме;

г) расторжения договора поставки газа в порядке, предусмотренном Правилами поставки газа для обеспечения коммунально-бытовых нужд граждан , утвержденными постановлением Правительства Российской Федерации от 21 июля 2008 года N 549 , - если заказчиком по договору о техническом обслуживании и ремонте внутриквартирного газового оборудования выступает собственник (пользователь) помещения в многоквартирном доме;

д) прекращения обязанности управляющей организации (товарищества или кооператива) по содержанию внутридомового газового оборудования многоквартирного дома - если заказчиком по договору о техническом обслуживании и ремонте внутридомового газового оборудования в отношении внутридомового газового оборудования многоквартирного дома выступает управляющая организация (товарищество, кооператив).

62. Договор о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования в случаях, указанных в пункте 61 настоящих Правил, считается расторгнутым со дня получения исполнителем соответствующего письменного уведомления заказчика при условии, что ко дню поступления такого уведомления выполненные работы (оказанные услуги) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования полностью оплачены, или со дня, следующего за днем выполнения указанных условий.

63. Исполнитель вправе в одностороннем порядке расторгнуть договор о техническом обслуживании внутридомового и (или) внутриквартирного газового оборудования в случае прекращения у него обязанности по транспортировке газа до многоквартирного дома (домовладения), в котором установлено указанное оборудование, при условии обязательного письменного уведомления заказчика не позднее чем за 2 месяца до дня расторжения договора.

Такой договор считается расторгнутым по истечении 2 месяцев со дня получения заказчиком указанного уведомления.

Предусмотренные в настоящем пункте основания и порядок расторжения указанного договора не распространяются на случаи, когда в качестве топлива на внутридомовое или внутриквартирное газовое оборудование используется сжиженный углеводородный газ.

В этих случаях одностороннее расторжение договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования со стороны исполнителя осуществляется по основаниям и в порядке, предусмотренным Гражданским кодексом Российской Федерации .

64. Договор о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования по иску исполнителя может быть расторгнут в судебном порядке в случае, если срок не погашенной заказчиком задолженности по оплате выполненных работ (оказанных услуг) по техническому обслуживанию и ремонту внутридомового или внутриквартирного газового оборудования превышает 6 месяцев подряд.

65. Договор о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования может быть расторгнут по иным основаниям, предусмотренным законодательством Российской Федерации.

VII. Ответственность потребителя и исполнителя по договору о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования

66. Исполнитель несет установленную Гражданским кодексом Российской Федерации , Законом Российской Федерации "О защите прав потребителей" и договором о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования гражданско-правовую ответственность:

а) за нарушение качества выполнения работ (оказания услуг) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования;

б) за вред, причиненный жизни, здоровью и имуществу заказчика вследствие нарушения качества выполнения работ (оказания услуг) по техническому обслуживанию и ремонту внутридомового и внутриквартирного газового оборудования или непредоставления потребителю полной и достоверной информации о выполняемых работах (оказываемых услугах);

в) за убытки, причиненные заказчику в результате нарушения исполнителем прав заказчика, в том числе в результате заключения договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, содержащего условия, ущемляющие права заказчика, предусмотренные Законом Российской Федерации "О защите прав потребителей" и настоящими Правилами.

67. Исполнитель, допустивший нарушение качества выполнения работ (оказания услуг) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования (в том числе сроков выполнения ремонтных работ, периодичности работ по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования), обязан произвести перерасчет размера платы заказчика (при наличии соответствующего обращения от заказчика) за выполненные работы (оказанные услуги) в сторону ее уменьшения, имея в виду исключение из этой платы стоимости тех услуг (работ), которые не были выполнены должным образом или в результате выполнения которых не был получен надлежащий результат, что обусловливает повторное (внеплановое) проведение таких работ.

При этом перерасчет платы производится вплоть до полного освобождения заказчика от ее внесения.

68. Исполнитель освобождается от ответственности за нарушение качества выполнения работ (оказания услуг) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования, если докажет, что такое нарушение произошло вследствие обстоятельств непреодолимой силы или по вине заказчика.

К обстоятельствам непреодолимой силы не относятся, в частности, нарушение обязательств со стороны контрагентов исполнителя или действия (бездействие) исполнителя, включая отсутствие у исполнителя необходимых денежных средств.

69. Вред, причиненный жизни, здоровью или имуществу заказчика вследствие нарушения качества выполнения работ (оказания услуг) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования или непредоставления заказчику полной и достоверной информации о выполняемых работах (оказываемых услугах) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования, подлежит возмещению исполнителем в полном объеме независимо от вины исполнителя в соответствии с главой 59 Гражданского кодекса Российской Федерации .

70. В случае причинения исполнителем ущерба имуществу заказчика, в том числе общему имуществу собственников помещений в многоквартирном доме, исполнитель и заказчик (или его представитель) составляют и подписывают акт о причинении ущерба имуществу заказчика и (или) общему имуществу собственников помещений в многоквартирном доме, содержащий описание причиненного ущерба и обстоятельств, при которых такой ущерб был причинен.

Указанный акт должен быть составлен исполнителем и подписан им не позднее дня, следующего за днем обращения заказчика к исполнителю.

При невозможности подписания акта заказчиком (или его представителем), в том числе по причине его отсутствия в занимаемом помещении, акт подписывается помимо исполнителя также 2 незаинтересованными лицами.

Акт составляется в 2 экземплярах, один из которых передается заказчику (или его представителю), второй - остается у исполнителя.

71. Заказчик вправе требовать от исполнителя наряду с перерасчетом размера платы за техническое обслуживание и ремонт внутридомового и (или) внутриквартирного газового оборудования уплаты неустоек (штрафов, пеней) в случаях и размере, которые предусмотрены Законом Российской Федерации "О защите прав потребителей" .

72. Требования заказчика об уплате неустойки (пени), предусмотренной Законом Российской Федерации "О защите прав потребителей" или договором о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования, подлежат удовлетворению исполнителем в добровольном порядке.

При удовлетворении судом требований заказчика, установленных Законом Российской Федерации "О защите прав потребителей" , суд взыскивает с исполнителя за несоблюдение в добровольном порядке удовлетворения требований заказчика штраф в размере 50 процентов суммы, присужденной судом в пользу заказчика.

Уплата неустойки (пени) не освобождает исполнителя от обязанности выполнить (оказать) предусмотренные договором работы (услуги).

73. Исполнитель не вправе без согласия заказчика выполнять дополнительные работы и оказывать услуги за плату. Заказчик вправе отказаться от оплаты таких работ (услуг), а если они оплачены, заказчик вправе потребовать от исполнителя возврата уплаченной суммы.

74. Заказчик несет установленную законодательством Российской Федерации и договором о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования гражданско-правовую ответственность:

а) за нарушение настоящих Правил, следствием которого стала авария, несчастный случай, а также причинение вреда жизни и здоровью людей и окружающей среде;

б) за невнесение, несвоевременное внесение или внесение в неполном объеме платы за выполненные работы (оказанные услуги) по договору;

в) за вред, причиненный жизни, здоровью сотрудников исполнителя и его имуществу, жизни, здоровью и имуществу иных заказчиков, других физических и юридических лиц вследствие ненадлежащего использования и содержания внутридомового или внутриквартирного газового оборудования.

75. Заказчики, несвоевременно и (или) в неполном размере внесшие плату по договору о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования за выполненные работы (оказанные услуги) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования, обязаны уплатить исполнителю пени в размере одной 3-сотой ставки рефинансирования Центрального банка Российской Федерации, действующей на момент оплаты, от не выплаченных в срок сумм за каждый день просрочки, начиная со следующего дня после наступления установленного срока оплаты и заканчивая днем фактической оплаты задолженности включительно. Увеличение указанного размера пени не допускается.

76. Вред, причиненный заказчиком жизни, здоровью и имуществу исполнителя или иных заказчиков вследствие ненадлежащего использования и содержания внутридомового и внутриквартирного газового оборудования, подлежит возмещению заказчиком по правилам, предусмотренным главой 59 Гражданского кодекса Российской Федерации .

VIII. Порядок и условия приостановления подачи газа

77. В случае поступления исполнителю информации о наличии угрозы возникновения аварии, утечек газа или несчастного случая, в том числе получения такой информации в ходе выполнения работ (оказания услуг) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования, исполнитель обязан незамедлительно осуществить приостановление подачи газа без предварительного уведомления об этом заказчика. О наличии указанной угрозы свидетельствуют следующие факторы:

а) отсутствие тяги в дымоходах и вентиляционных каналах;

б) отсутствие притока воздуха в количестве, необходимом для полного сжигания газа при использовании газоиспользующего оборудования;

в) неисправность или вмешательство в работу предусмотренных изготовителем в конструкции газоиспользующего оборудования устройств, позволяющих автоматически отключить подачу газа при отклонении контролируемых параметров за допустимые пределы (если такое вмешательство повлекло нарушение функционирования указанных устройств) при невозможности незамедлительного устранения такой неисправности;

г) использование внутридомового и (или) внутриквартирного газового оборудования при наличии неустранимой в процессе технического обслуживания утечки газа;

д) пользование неисправным, разукомплектованным и не подлежащим ремонту внутридомовым или внутриквартирным газовым оборудованием;

е) несанкционированное подключение внутридомового и (или) внутриквартирного газового оборудования к газораспределительной сети.

78. Исполнитель имеет право приостановить подачу газа без предварительного уведомления заказчика в следующих случаях:

а) совершение действий по монтажу газопроводов сетей газопотребления и их технологическому присоединению к газопроводу сети газораспределения или иному источнику газа, а также по подключению газоиспользующего оборудования к газопроводу или резервуарной, групповой или индивидуальной баллонной установке сжиженных углеводородных газов без соблюдения требований, установленных законодательством Российской Федерации (самовольная газификация);

б) невыполнение в установленные сроки вынесенных органами жилищного надзора (контроля) письменных предписаний об устранении нарушений содержания внутридомового или внутриквартирного газового оборудования;

в) проведенное с нарушением законодательства Российской Федерации переустройство внутридомового и (или) внутриквартирного газового оборудования, ведущее к нарушению безопасной работы этого оборудования, дымовых и вентиляционных каналов многоквартирного дома или домовладения.

79. При наличии факторов, предусмотренных пунктом 77 настоящих Правил, и выявлении случаев, предусмотренных подпунктами "а" и "в" пункта 78 настоящих Правил, исполнитель направляет органу жилищного надзора (контроля) уведомление, которое является основанием для вынесения заказчику предписания об устранении выявленных нарушений с указанием сроков, в которые эти нарушения должны быть устранены.

До вынесения указанного предписания орган жилищного надзора (контроля) вправе провести проверку фактов, указанных исполнителем в уведомлении.

80. Исполнитель вправе приостановить подачу газа с предварительным письменным уведомлением заказчика в следующих случаях:

а) отказ заказчика 2 и более раза в допуске специализированной организации для проведения работ по техническому обслуживанию внутридомового и (или) внутриквартирного газового оборудования (при условии соблюдения положений, предусмотренных пунктами 48-53 настоящих Правил);

б) отсутствие договора о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования;

в) истечение у внутридомового и (или) внутриквартирного газового оборудования (отдельного оборудования, входящего в состав внутридомового и (или) внутриквартирного газового оборудования) нормативного срока службы, установленного изготовителем, и отсутствие положительного заключения по результатам технического диагностирования указанного оборудования, а в случае продления этого срока по результатам диагностирования - истечение продленного срока службы указанного оборудования.

81. До приостановления подачи газа в соответствии с пунктом 80 настоящих Правил исполнитель обязан направить заказчику 2 уведомления о предстоящем приостановлении подачи газа и его причинах. Приостановление подачи газа осуществляется не ранее чем через 40 дней после направления 1-го уведомления и не ранее чем через 20 дней после направления 2-го уведомления.

82. Приостановление подачи газа при наличии факторов, предусмотренных пунктом 77 настоящих Правил, и в случаях, указанных в пунктах 78 и 80 настоящих Правил, осуществляется исходя из принципа минимизации ущерба физическим и юридическим лицам.

83. В течение одного рабочего дня со дня выполнения технологических операций по приостановлению подачи газа при наличии факторов, предусмотренных пунктом 77 настоящих Правил, и в случаях, указанных в пунктах 78 и 80 настоящих Правил, а также возобновления подачи газа после устранения причин, послуживших основанием для ее приостановления, исполнитель уведомляет в письменной форме поставщика газа о дате и причинах приостановления (возобновления) подачи газа.

84. Устранение причин, послуживших основанием для приостановления подачи газа, обеспечивается заказчиком, который после устранения таких причин обязан проинформировать об этом исполнителя.Исполнитель не позднее одних суток со дня получения от заказчика информации об устранении причин, послуживших основанием для приостановления подачи газа, проводит проверку соответствия этой информации фактическим обстоятельствам и при подтверждении информации заказчика возобновляет подачу газа в срок, не превышающий 2 дней со дня проведения указанной проверки, но не ранее выполнения заказчиком положений, предусмотренных пунктом 86 настоящих Правил.

85. Расходы исполнителя, понесенные в связи с проведением работ по приостановлению и возобновлению подачи газа, оплачиваются заказчиком.

86. В случае если приостановление подачи газа заказчику не привело к невозможности потребления газа лицами, действия (бездействия) которых не связаны с возникновением оснований приостановления подачи газа, предусмотренных пунктами 77 , 78 и 80 настоящих Правил, возобновление подачи газа этому заказчику производится только после оплаты им работ, указанных в пункте 85 настоящих Правил.

87. Приостановление и возобновление подачи газа оформляются соответствующим актом, который составляется в 2 экземплярах (по одному для заказчика и исполнителя) и подписывается сотрудниками исполнителя, непосредственно проводившими работы, и заказчиком (его уполномоченным представителем). Акт должен содержать следующую информацию:

а) дата, время и место составления акта;

б) наименование исполнителя;

в) наименование заказчика - юридического лица (фамилия, имя, отчество заказчика - физического лица);

г) основания приостановления (возобновления) подачи газа;

д) перечень выполненных работ соответственно по приостановлению или возобновлению подачи газа;

е) дата и время выполнения работ соответственно по приостановлению или возобновлению подачи газа.

88. В случае отказа заказчика от подписания акта, указанного в пункте 87 настоящих Правил, об этом делается отметка в акте с указанием причины отказа (если таковые были заявлены). Заказчик вправе изложить в акте особое мнение, касающееся наличия (отсутствия) оснований приостановления (возобновления) подачи газа, или приобщить к акту свои возражения в письменной форме, о чем делается запись в акте.

Второй экземпляр акта вручается заказчику (его представителю), в случае его отказа принять акт - направляется по почте с уведомлением о вручении и описью вложения.

89. Контроль за соблюдением положений настоящих Правил осуществляется органами жилищного надзора (контроля) и подразделениями территориальных органов Федеральной службы по экологическому, технологическому и атомному надзору в пределах их полномочий.

Приложение
к Правилам пользования газом в
части обеспечения безопасности
при использовании и содержании
внутридомового и
внутриквартирного газового
оборудования при предоставлении
коммунальной услуги по
газоснабжению

Минимальный перечень выполняемых работ (оказываемых услуг) по техническому обслуживанию и ремонту внутридомового и (или) внутриквартирного газового оборудования

 | Наименование работы | Наименование обслуживаемого объекта
1. | Визуальная проверка целостности и соответствия нормативным требованиям (осмотр) внутридомового и (или) внутриквартирного газового оборудования | внутридомовое и (или) внутриквартирное газовое оборудование
2. | Визуальная проверка наличия свободного доступа (осмотр) к внутридомовому и (или) внутриквартирному газовому оборудованию | внутридомовое и (или) внутриквартирное газовое оборудование
3. | Визуальная проверка состояния окраски и креплений газопровода (осмотр) | газопроводы
4. | Визуальная проверка наличия и целостности футляров в местах прокладки через наружные и внутренние конструкции многоквартирных домов и домовладений (осмотр) | газопроводы
5. | Проверка герметичности соединений и отключающих устройств (приборный метод, обмыливание) | внутридомовое и (или) внутриквартирное газовое оборудование
6. | Проверка работоспособности и смазка отключающих устройств | отключающие устройства, установленные на газопроводах
7. | Разборка и смазка кранов | бытовое газоиспользующее оборудование
8. | Проверка работоспособности устройств, позволяющих автоматически отключить подачу газа при отклонении контролируемых параметров за допустимые пределы, ее наладка и регулировка | предохранительная арматура, системы контроля загазованности
9. | Регулировка процесса сжигания газа на всех режимах работы, очистка горелок от загрязнений | бытовое газоиспользующее оборудование
10. | Проверка давления газа перед газоиспользующим оборудованием при всех работающих горелках и после прекращения подачи газа | индивидуальная баллонная установка сжиженных углеводородных газов
11. | Замена баллонов для сжиженных углеводородных газов | групповые и индивидуальные баллонные установки сжиженных углеводородных газов
12. | Проверка наличия тяги в дымовых и вентиляционных каналах, состояния соединительных труб с дымовым каналом | дымовые и вентиляционные каналы
13. | Инструктаж потребителей газа по безопасному использованию газа при удовлетворении коммунально-бытовых нужд | бытовое газоиспользующее оборудование

УТВЕРЖДЕНЫ
постановлением Правительства
Российской Федерации
от 14 мая 2013 года N 410

Изменения, которые вносятся в акты Правительства Российской Федерации по вопросам обеспечения безопасности при использовании и содержании внутридомового и внутриквартирного газового оборудования

1. В пункте 5 Правил содержания общего имущества в многоквартирном доме , утвержденных постановлением Правительства Российской Федерации от 13 августа 2006 года N 491 "Об утверждении Правил содержания общего имущества в многоквартирном доме и Правил изменения размера платы за содержание и ремонт жилого помещения в случае оказания услуг и выполнения работ по управлению, содержанию и ремонту общего имущества в многоквартирном доме ненадлежащего качества и (или) с перерывами, превышающими установленную продолжительность" (Собрание законодательства Российской Федерации, 2006, N 34, ст.3680; 2011, N 22, ст.3168):

а) в абзаце первом слова "и газоснабжения" исключить;

б) дополнить абзацем следующего содержания:"В состав общего имущества включаются внутридомовая инженерная система газоснабжения, состоящая из газопроводов, проложенных от источника газа (при использовании сжиженного углеводородного газа) или места присоединения указанных газопроводов к сети газораспределения до запорного крана (отключающего устройства), расположенного на ответвлениях (опусках) к внутриквартирному газовому оборудованию, резервуарных и (или) групповых баллонных установок сжиженных углеводородных газов, предназначенных для подачи газа в один многоквартирный дом, газоиспользующего оборудования (за исключением газоиспользующего оборудования, входящего в состав внутриквартирного газового оборудования), технических устройств на газопроводах, в том числе регулирующей и предохранительной арматуры, системы контроля загазованности помещений, коллективных (общедомовых) приборов учета газа, а также приборов учета газа, фиксирующих объем газа, используемого при производстве коммунальной услуги.".

2. В Правилах поставки газа для обеспечения коммунально-бытовых нужд граждан , утвержденных постановлением Правительства Российской Федерации от 21 июля 2008 года N 549 (Собрание законодательства Российской Федерации, 2008, N 30, ст.3635):

а) по тексту слова "договор о техническом обслуживании внутридомового газового оборудования и аварийно-диспетчерском обеспечении" в соответствующем падеже заменить словами "договор о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования" в соответствующем падеже;

б) в пункте 3 :абзац шестой заменить текстом следующего содержания:"внутридомовое газовое оборудование":

в многоквартирном доме - являющиеся общим имуществом собственников помещений газопроводы, проложенные от источника газа (при использовании сжиженного углеводородного газа) или места присоединения указанных газопроводов к сети газораспределения до запорного крана (отключающего устройства), расположенного на ответвлениях (опусках) к внутриквартирному газовому оборудованию, резервуарные и (или) групповые баллонные установки сжиженных углеводородных газов, предназначенные для подачи газа в один многоквартирный дом, газоиспользующее оборудование (за исключением газоиспользующего оборудования, входящего в состав внутриквартирного газового оборудования), технические устройства на газопроводах, в том числе регулирующая и предохранительная арматура, системы контроля загазованности помещений, коллективные (общедомовые) приборы учета газа, а также приборы учета газа, фиксирующие объем газа, используемого при производстве коммунальной услуги;

в домовладениях - находящиеся в пределах земельного участка, на котором расположено домовладение, газопроводы, проложенные от источника газа (при использовании сжиженного углеводородного газа) или места присоединения указанных газопроводов к сети газораспределения до газоиспользующего оборудования, резервуарные и (или) групповые баллонные установки сжиженных углеводородных газов, предназначенные для подачи газа в одно домовладение, индивидуальные баллонные установки сжиженных углеводородных газов, газоиспользующее оборудование, технические устройства на газопроводах, в том числе регулирующая и предохранительная арматура, системы контроля загазованности помещений и приборы учета газа;";

после абзаца шестого дополнить абзацем следующего содержания:"внутриквартирное газовое оборудование" - газопроводы многоквартирного дома, проложенные от запорного крана (отключающего устройства), расположенного на ответвлениях (опусках) к внутриквартирному газовому оборудованию, до бытового газоиспользующего оборудования, размещенного внутри помещения, бытовое газоиспользующее оборудование и технические устройства на газопроводах, в том числе регулирующая и предохранительная арматура, системы контроля загазованности помещений, индивидуальный или общий (квартирный) прибор учета газа;";

абзац восьмой изложить в следующей редакции:"домовладение" - жилой дом (часть жилого дома) и (или) примыкающие к нему и (или) отдельно стоящие на общем с жилым домом (частью жилого дома) земельном участке надворные постройки (гараж, баня (сауна, бассейн), теплица (зимний сад), помещения для содержания домашнего скота и птицы, иные объекты);";

в абзаце девятом слова "либо заключившая договор об оказании услуг аварийно-диспетчерской службы" исключить;

в) в абзаце четвертом пункта 4 слово "индивидуального" исключить;

г) в пункте 8 :в подпункте "а" слово "индивидуального" исключить; подпункт "ж " после слова "внутридомового" дополнить словами "или внутриквартирного";

д) в пункте 9 :в подпункте "д " слово "индивидуальных" исключить; в подпункте "ж" слово "индивидуального" исключить; подпункт "з " после слова "внутридомового" дополнить словами "или внутриквартирного";

е) пункт 12 после слова "внутридомового" дополнить словами "или внутриквартирного";

ж) в подпункте "а" пункта 13 и подпунктах "д" и "ж" пункта 15 слово "индивидуального" исключить;

з) подпункт "к" пункта 21 изложить в следующей редакции:"к) обеспечивать надлежащее техническое состояние внутридомового и (или) внутриквартирного газового оборудования, своевременно заключать договор о техническом обслуживании и ремонте внутридомового и (или) внутриквартирного газового оборудования";

и) в подпункте "в" пункта 22 слово "полугодие" заменить словом "год";

к) пункт 29 после слова "внутридомового" дополнить словами "или внутриквартирного";

л) в подпункте "г" пункта 33 слово "индивидуальных" исключить;

м) в подпункте "в" пункта 34 и подпункте "в" пункта 35 слово "индивидуального" исключить;

н) подпункт "д" пункта 45 после слова "внутридомового" дополнить словами "или внутриквартирного";

о) в пункте 47 : подпункт "б" изложить в следующей редакции:"б) авария внутридомового или внутриквартирного газового оборудования либо утечка газа из внутридомового или внутриквартирного газового оборудования;"; подпункт "в" после слова "внутридомового" дополнить словами "или внутриквартирного";

п) в предложении втором пункта 48 и предложении втором пункта 49 :после слов "подключению внутридомового" дополнить словами "или внутриквартирного";после слов "обслуживании внутридомового" дополнить словами "или внутриквартирного";

р) в пункте 51 :предложение первое дополнить словами ", или расходы, связанные с проведением работ по отключению внутриквартирного газового оборудования от внутридомового газового оборудования";

предложение второе:после слов "отключению внутридомового" дополнить словами "или внутриквартирного";после слов "обслуживании внутридомового" дополнить словами "или внутриквартирного";

предложение третье изложить в следующей редакции: "Договор признается расторгнутым со дня отключения внутридомового газового оборудования от газораспределительной (присоединенной) сети либо со дня отключения внутриквартирного газового оборудования от сети, входящей в состав внутридомового газового оборудования, что подтверждается актом об отключении внутридомового или внутриквартирного газового оборудования соответственно от газораспределительной (присоединенной) сети или от сети, входящей в состав внутридомового газового оборудования, подписываемым сторонами с обязательным указанием даты отключения.";

с) пункт 57 после слова "внутридомового" дополнить словами "или внутриквартирного".

3. В абзацах десятом и двадцать первом пункта 2 Правил предоставления коммунальных услуг собственникам и пользователям помещений в многоквартирных домах и жилых домов , утвержденных постановлением Правительства Российской Федерации от 6 мая 2011 года N 354 (Собрание законодательства Российской Федерации, 2011, N 22, ст.3168; 2012, N 23, ст.3008; N 36, ст.4908), слово "природный" исключить.

Электронный текст документа сверен по:

Официальный интернет-портал правовой информации

www.pravo.gov.ru, 24.05.2013