Федеральный закон Российской Федерации от 1 декабря 2007 г. N 315-Ф3 "О саморегулируемых организациях" — Российская Газета

Федеральный закон Российской Федерации от 1 декабря 2007 г. N 315-Ф3 "О саморегулируемых организациях"

  • Опубликовано 6 декабря 2007 г.
  • Вступает в силу: 17 декабря 2007 г.

Принят Государственной Думой 16 ноября 2007 года

Одобрен Советом Федерации 23 ноября 2007 года

Статья 1. Предмет регулирования и сфера действия настоящего Федерального закона

1. Настоящим Федеральным законом регулируются отношения, возникающие в связи с приобретением и прекращением статуса саморегулируемых организаций, деятельностью саморегулируемых организаций, объединяющих субъектов предпринимательской или профессиональной деятельности, осуществлением взаимодействия саморегулируемых организаций и их членов, потребителей произведенных ими товаров (работ, услуг), федеральных органов исполнительной власти, органов исполнительной власти субъектов Российской Федерации, органов местного самоуправления.

2. Особенности приобретения и прекращения статуса саморегулируемых организаций, деятельности саморегулируемых организаций и порядка осуществления государственного контроля (надзора) за соблюдением саморегулируемыми организациями, объединяющими субъектов предпринимательской или профессиональной деятельности определенных видов, требований законодательства Российской Федерации, регулирующего деятельность указанных субъектов, и законодательства Российской Федерации о саморегулируемых организациях могут устанавливаться федеральными законами.

3. Действие настоящего Федерального закона не распространяется на саморегулируемые организации профессиональных участников рынка ценных бумаг, акционерных инвестиционных фондов, управляющих компаний и специализированных депозитариев инвестиционных фондов, паевых инвестиционных фондов и негосударственных пенсионных фондов, жилищных накопительных кооперативов, негосударственных пенсионных фондов, кредитных организаций, бюро кредитных историй. Отношения, возникающие в связи с приобретением или прекращением статуса таких саморегулируемых организаций, их деятельностью, а также в связи с осуществлением взаимодействия таких саморегулируемых организаций и их членов, потребителей их услуг (работ), федеральных органов исполнительной власти, органов исполнительной власти субъектов Российской Федерации, органов местного самоуправления, определяются федеральными законами, регулирующими соответствующий вид деятельности.

Статья 2. Понятие саморегулирования

1. Под саморегулированием понимается самостоятельная и инициативная деятельность, которая осуществляется субъектами предпринимательской или профессиональной деятельности и содержанием которой являются разработка и установление стандартов и правил указанной деятельности, а также контроль за соблюдением требований указанных стандартов и правил.

2. Саморегулирование в соответствии с настоящим Федеральным законом осуществляется на условиях объединения субъектов предпринимательской или профессиональной деятельности в саморегулируемые организации.

3. Для целей настоящего Федерального закона под субъектами предпринимательской деятельности понимаются индивидуальные предприниматели и юридические лица, зарегистрированные в установленном порядке на территории Российской Федерации и осуществляющие определяемую в соответствии с Гражданским кодексом Российской Федерации предпринимательскую деятельность, а под субъектами профессиональной деятельности - физические лица, осуществляющие профессиональную деятельность, регулируемую в соответствии с федеральными законами.

Статья 3. Саморегулируемые организации

1. Саморегулируемыми организациями признаются некоммерческие организации, созданные в целях саморегулирования, основанные на членстве, объединяющие субъектов предпринимательской деятельности исходя из единства отрасли производства товаров (работ, услуг) или рынка произведенных товаров (работ, услуг) либо объединяющие субъектов профессиональной деятельности определенного вида.

2. Объединение в одной саморегулируемой организации субъектов предпринимательской деятельности и субъектов профессиональной деятельности определенного вида может предусматриваться федеральными законами.

3. Саморегулируемой организацией признается некоммерческая организация, созданная в соответствии с Гражданским кодексом Российской Федерации и Федеральным законом от 12 января 1996 года N 7-ФЗ "О некоммерческих организациях", только при условии ее соответствия всем установленным настоящим Федеральным законом требованиям. К числу указанных требований помимо установленных в части 1 настоящей статьи относятся:

1) объединение в составе саморегулируемой организации в качестве ее членов не менее двадцати пяти субъектов предпринимательской деятельности или не менее ста субъектов профессиональной деятельности определенного вида, если федеральными законами в отношении саморегулируемых организаций, объединяющих субъектов предпринимательской или профессиональной деятельности, не установлено иное;

2) наличие стандартов и правил предпринимательской или профессиональной деятельности, обязательных для выполнения всеми членами саморегулируемой организации;

3) обеспечение саморегулируемой организацией дополнительной имущественной ответственности каждого ее члена перед потребителями произведенных товаров (работ, услуг) и иными лицами посредством установления в отношении членов саморегулируемой организации требования страхования, указанного в пункте 1 части 1 статьи 13 настоящего Федерального закона, и посредством формирования компенсационного фонда саморегулируемой организации.

4. Для осуществления деятельности в качестве саморегулируемой организации некоммерческой организацией должны быть созданы специализированные органы, осуществляющие контроль за соблюдением членами саморегулируемой организации требований стандартов и правил предпринимательской или профессиональной деятельности и рассмотрение дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия, предусмотренных внутренними документами саморегулируемой организации.

5. Требования, предусмотренные пунктами 1-3 части 3 настоящей статьи и предъявляемые к саморегулируемым организациям, и требования, предъявляемые к некоммерческим организациям для признания их саморегулируемыми организациями, являются обязательными. Федеральными законами могут быть установлены иные требования к некоммерческим организациям, объединяющим субъектов предпринимательской или профессиональной деятельности, для признания их саморегулируемыми организациями, а также могут быть установлены повышенные требования по сравнению с указанными в настоящем Федеральном законе требованиями к саморегулируемым организациям.

6. Некоммерческая организация приобретает статус саморегулируемой организации с даты внесения сведений о некоммерческой организации в государственный реестр саморегулируемых организаций.

Статья 4. Предмет саморегулирования, стандарты и правила саморегулируемых организаций

1. Предметом саморегулирования является предпринимательская или профессиональная деятельность субъектов, объединенных в саморегулируемые организации.

2. Саморегулируемая организация разрабатывает и утверждает стандарты и правила предпринимательской или профессиональной деятельности (далее - стандарты и правила саморегулируемой организации), под которыми понимаются требования к осуществлению предпринимательской или профессиональной деятельности, обязательные для выполнения всеми членами саморегулируемой организации. Федеральными законами могут устанавливаться особенности разработки и установления стандартов и правил саморегулируемых организаций для определенных видов предпринимательской или профессиональной деятельности.

3. Стандарты и правила саморегулируемых организаций должны соответствовать федеральным законам и принятым в соответствии с ними иным нормативным правовым актам. Стандартами и правилами саморегулируемой организации могут устанавливаться дополнительные требования к предпринимательской или профессиональной деятельности определенного вида.

4. Саморегулируемая организация от своего имени и в интересах своих членов вправе обратиться в суд с заявлением о признании недействующим не соответствующего федеральному закону нормативного правового акта, обязанность соблюдения которого возлагается на членов саморегулируемой организации, в том числе нормативного правового акта, содержащего не допускаемое федеральным законом расширительное толкование его норм в целом или в какой-либо части.

5. Стандарты и правила саморегулируемой организации должны предусматривать меры дисциплинарного воздействия в отношении членов саморегулируемой организации за нарушение требований стандартов и правил саморегулируемой организации, а также информационную открытость затрагивающей права и законные интересы любых лиц деятельности членов саморегулируемой организации.

6. Стандарты и правила саморегулируемой организации должны соответствовать правилам деловой этики, устранять или уменьшать конфликт интересов членов саморегулируемой организации, их работников и членов постоянно действующего коллегиального органа управления саморегулируемой организации.

7. Стандарты и правила саморегулируемой организации должны устанавливать запрет на осуществление членами саморегулируемой организации деятельности в ущерб иным субъектам предпринимательской или профессиональной деятельности, а также должны устанавливать требования, препятствующие недобросовестной конкуренции, совершению действий, причиняющих моральный вред или ущерб потребителям товаров (работ, услуг) и иным лицам, действий, причиняющих ущерб деловой репутации члена саморегулируемой организации либо деловой репутации саморегулируемой организации.

Статья 5. Членство субъектов предпринимательской или профессиональной деятельности в саморегулируемых организациях

1. Членство субъектов предпринимательской или профессиональной деятельности в саморегулируемых организациях является добровольным.

2. Федеральными законами могут быть предусмотрены случаи обязательного членства субъектов предпринимательской или профессиональной деятельности в саморегулируемых организациях для осуществления предпринимательской или профессиональной деятельности определенного вида.

3. Субъект, осуществляющий различные виды предпринимательской или профессиональной деятельности, может являться членом нескольких саморегулируемых организаций, если такие саморегулируемые организации объединяют субъектов предпринимательской или профессиональной деятельности соответствующих видов.

4. Субъект, осуществляющий определенный вид предпринимательской или профессиональной деятельности, может являться членом только одной саморегулируемой организации, объединяющей субъектов предпринимательской или профессиональной деятельности такого вида.

Статья 6. Основные функции, права и обязанности саморегулируемой организации

1. Саморегулируемая организация осуществляет следующие основные функции:

1) разрабатывает и устанавливает требования к членству субъектов предпринимательской или профессиональной деятельности в саморегулируемой организации, в том числе требования к вступлению в саморегулируемую организацию;

2) применяет меры дисциплинарного воздействия, предусмотренные настоящим Федеральным законом и внутренними документами саморегулируемой организации, в отношении своих членов;

3) образует третейские суды для разрешения споров, возникающих между членами саморегулируемой организации, а также между ними и потребителями произведенных членами саморегулируемой организации товаров (работ, услуг), иными лицами, в соответствии с законодательством о третейских судах;

4) осуществляет анализ деятельности своих членов на основании информации, предоставляемой ими в саморегулируемую организацию в форме отчетов в порядке, установленном уставом саморегулируемой организации или иным документом, утвержденными решением общего собрания членов саморегулируемой организации;

5) представляет интересы членов саморегулируемой организации в их отношениях с органами государственной власти Российской Федерации, органами государственной власти субъектов Российской Федерации, органами местного самоуправления;

6) организует профессиональное обучение, аттестацию работников членов саморегулируемой организации или сертификацию произведенных членами саморегулируемой организации товаров (работ, услуг), если иное не установлено федеральными законами;

7) обеспечивает информационную открытость деятельности своих членов, опубликовывает информацию об этой деятельности в порядке, установленном настоящим Федеральным законом и внутренними документами саморегулируемой организации.

2. Саморегулируемая организация наряду с установленными частью 1 настоящей статьи основными функциями вправе осуществлять иные предусмотренные уставом саморегулируемой организации и не противоречащие законодательству Российской Федерации функции.

3. В соответствии с установленными настоящей статьей основными функциями в процессе осуществления своей деятельности саморегулируемая организация имеет право:

1) осуществлять контроль за предпринимательской или профессиональной деятельностью своих членов в части соблюдения ими требований стандартов и правил саморегулируемой организации;

2) от своего имени оспаривать в установленном законодательством Российской Федерации порядке любые акты, решения и (или) действия (бездействие) органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации и органов местного самоуправления, нарушающие права и законные интересы саморегулируемой организации, ее члена или членов либо создающие угрозу такого нарушения;

3) участвовать в обсуждении проектов федеральных законов и иных нормативных правовых актов Российской Федерации, законов и иных нормативных правовых актов субъектов Российской Федерации, государственных программ по вопросам, связанным с предметом саморегулирования, а также направлять в органы государственной власти Российской Федерации, органы государственной власти субъектов Российской Федерации и органы местного самоуправления заключения о результатах проводимых ею независимых экспертиз проектов нормативных правовых актов;

4) вносить на рассмотрение органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации и органов местного самоуправления предложения по вопросам формирования и реализации соответственно государственной политики и осуществляемой органами местного самоуправления политики в отношении предмета саморегулирования;

5) запрашивать в органах государственной власти Российской Федерации, органах государственной власти субъектов Российской Федерации и органах местного самоуправления информацию и получать от этих органов информацию, необходимую для выполнения саморегулируемой организацией возложенных на нее федеральными законами функций, в установленном федеральными законами порядке.

4. Саморегулируемая организация наряду с определенными частью 3 настоящей статьи правами имеет иные права, предусмотренные настоящим Федеральным законом и другими федеральными законами, с учетом особенностей, установленных для предпринимательской или профессиональной деятельности определенного вида.

5. Саморегулируемая организация, ее органы управления, специализированные органы и работники обязаны соблюдать требования настоящего Федерального закона, других федеральных законов, устав саморегулируемой организации, стандарты и правила саморегулируемой организации.

6. Саморегулируемая организация не вправе осуществлять деятельность и совершать действия, влекущие за собой возникновение конфликта интересов саморегулируемой организации и интересов ее членов или создающие угрозу возникновения такого конфликта.

Статья 7. Обеспечение саморегулируемой организацией доступа к информации и защита саморегулируемой организацией информации от ее неправомерного использования

1. Саморегулируемая организация посредством опубликования в средствах массовой информации и (или) размещения в информационно-телекоммуникационных сетях обязана обеспечить доступ к информации:

1) о составе своих членов;

2) об условиях, о способах и порядке обеспечения ответственности членов саморегулируемой организации перед потребителями произведенных ими товаров (работ, услуг);

3) о членах, прекративших свое членство в саморегулируемой организации, и об основаниях прекращения их членства, а также о субъектах предпринимательской или профессиональной деятельности, вступивших в саморегулируемую организацию;

4) об условиях членства в саморегулируемой организации;

5) о содержании стандартов и правил саморегулируемой организации;

6) о структуре и компетенции органов управления и специализированных органов саморегулируемой организации;

7) о принятых в связи с осуществляемыми саморегулируемой организацией функциями решениях органов управления саморегулируемой организации;

8) о случаях привлечения членов саморегулируемой организации к ответственности за нарушение требований законодательства Российской Федерации в части осуществления предпринимательской или профессиональной деятельности, стандартов и правил саморегулируемой организации;

9) о любых исках и заявлениях, поданных саморегулируемой организацией в суды;

10) о составе и стоимости имущества компенсационного фонда саморегулируемой организации;

11) об аттестатах, выданных членам саморегулируемой организации или их работникам по результатам обучения;

12) о ходе и результатах экспертизы нормативного правового акта, в проведении которой саморегулируемая организация принимала участие;

13) о результатах проведенных проверок деятельности членов саморегулируемой организации;

14) о годовой бухгалтерской отчетности саморегулируемой организации и результатах ее аудита;

15) иную предусмотренную федеральными законами и уставом саморегулируемой организации информацию.

2. Саморегулируемая организация предоставляет информацию в федеральные органы исполнительной власти в порядке, установленном законодательством Российской Федерации.

3. Саморегулируемая организация наряду с раскрытием информации, установленной частью 1 настоящей статьи, вправе раскрывать иную информацию о своей деятельности и деятельности своих членов в порядке, установленном внутренними документами, если такое раскрытие не влечет за собой нарушение установленных членом саморегулируемой организации порядка и условий доступа к информации, составляющей коммерческую тайну, а также возникновение конфликта интересов саморегулируемой организации и интересов ее членов и определяется саморегулируемой организацией в качестве обоснованной меры повышения качества саморегулирования и информационной открытости деятельности саморегулируемой организации и ее членов.

4. Саморегулируемая организация в соответствии с положениями части 1 настоящей статьи самостоятельно устанавливает способы раскрытия информации с учетом того, что раскрываемая информация должна быть доступна наибольшему числу потребителей произведенных членами саморегулируемой организации товаров (работ, услуг), а также акционерам, инвесторам и кредиторам членов саморегулируемой организации.

5. Уставом саморегулируемой организации или специально установленными для этой цели и обязательными для соблюдения всеми работниками саморегулируемой организации требованиями должны быть предусмотрены способы получения, использования, обработки, хранения и защиты информации, неправомерное использование которой работниками саморегулируемой организации может причинить моральный вред и (или) имущественный ущерб членам саморегулируемой организации или создать предпосылки для причинения такого вреда и (или) ущерба.

6. Саморегулируемая организация несет перед своими членами ответственность за действия работников саморегулируемой организации, связанные с неправомерным использованием информации, ставшей известной им в силу служебного положения.

7. Члены саморегулируемой организации обязаны раскрывать информацию о своей деятельности, подлежащую раскрытию в соответствии с законодательством Российской Федерации и установленными саморегулируемой организацией требованиями.

Статья 8. Заинтересованные лица. Конфликт интересов

1. В целях настоящего Федерального закона под заинтересованными лицами понимаются члены саморегулируемой организации, лица, входящие в состав органов управления саморегулируемой организации, ее работники, действующие на основании трудового договора или гражданско-правового договора.

2. В целях настоящего Федерального закона под личной заинтересованностью указанных в части 1 настоящей статьи лиц понимается материальная или иная заинтересованность, которая влияет или может повлиять на обеспечение прав и законных интересов саморегулируемой организации и (или) ее членов.

3. В целях настоящего Федерального закона под конфликтом интересов понимается ситуация, при которой личная заинтересованность указанных в части 1 настоящей статьи лиц влияет или может повлиять на исполнение ими своих профессиональных обязанностей и (или) влечет за собой возникновение противоречия между такой личной заинтересованностью и законными интересами саморегулируемой организации или угрозу возникновения противоречия, которое способно привести к причинению вреда законным интересам саморегулируемой организации.

4. Заинтересованные лица должны соблюдать интересы саморегулируемой организации, прежде всего в отношении целей ее деятельности, и не должны использовать возможности, связанные с осуществлением ими своих профессиональных обязанностей, или допускать использование таких возможностей в целях, противоречащих целям, указанным в учредительных документах саморегулируемой организации.

5. Меры по предотвращению или урегулированию конфликта интересов устанавливаются уставом, стандартами и правилами саморегулируемой организации.

Статья 9. Контроль саморегулируемой организации за деятельностью своих членов

1. Контроль за осуществлением членами саморегулируемой организации предпринимательской или профессиональной деятельности проводится работниками соответствующего структурного подразделения саморегулируемой организации путем проведения плановых и внеплановых проверок.

2. Предметом плановой проверки является соблюдение членами саморегулируемой организации требований стандартов и правил саморегулируемой организации. Продолжительность плановой проверки устанавливается постоянно действующим коллегиальным органом управления саморегулируемой организации.

3. Плановая проверка проводится не реже одного раза в три года и не чаще одного раза в год.

4. Основанием для проведения саморегулируемой организацией внеплановой проверки может являться направленная в саморегулируемую организацию жалоба на нарушение членом саморегулируемой организации требований стандартов и правил саморегулируемой организации.

5. Саморегулируемой организацией могут быть предусмотрены помимо указанных в части 4 настоящей статьи оснований иные основания для проведения внеплановой проверки.

6. В ходе проведения внеплановой проверки исследованию подлежат только факты, указанные в жалобе, или факты, подлежащие проверке, назначенной по иным основаниям.

7. Член саморегулируемой организации обязан предоставить для проведения проверки необходимую информацию по запросу саморегулируемой организации в порядке, определяемом саморегулируемой организацией.

8. В случае выявления нарушения членом саморегулируемой организации требований стандартов и правил саморегулируемой организации материалы проверки передаются в орган по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия.

9. Саморегулируемая организация, а также ее работники и должностные лица, принимающие участие в проведении проверки, отвечают за неразглашение и нераспространение сведений, полученных в ходе ее проведения, в соответствии с настоящим Федеральным законом и другими федеральными законами.

10. Саморегулируемая организация несет перед своими членами в порядке, установленном законодательством Российской Федерации и уставом саморегулируемой организации, ответственность за неправомерные действия работников саморегулируемой организации при осуществлении ими контроля за деятельностью членов саморегулируемой организации.

Статья 10. Порядок применения мер дисциплинарного воздействия в отношении членов саморегулируемой организации

1. Орган по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия обязан рассматривать жалобы на действия членов саморегулируемой организации и дела о нарушении ее членами требований стандартов и правил предпринимательской или профессиональной деятельности.

2. Процедура рассмотрения указанных в части 1 настоящей статьи жалоб и дел, содержание указанных нарушений определяются внутренними документами саморегулируемой организации.

3. При рассмотрении жалоб на действия членов саморегулируемой организации орган по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия обязан приглашать на свои заседания лиц, направивших такие жалобы, а также членов саморегулируемой организации, в отношении которых рассматриваются дела о применении мер дисциплинарного воздействия.

4. Орган по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия в случаях, установленных саморегулируемой организацией, вправе принять решение о применении следующих мер дисциплинарного воздействия:

1) вынесение предписания, обязывающего члена саморегулируемой организации устранить выявленные нарушения и устанавливающего сроки устранения таких нарушений;

2) вынесение члену саморегулируемой организации предупреждения;

3) наложение на члена саморегулируемой организации штрафа;

4) рекомендация об исключении лица из членов саморегулируемой организации, подлежащая рассмотрению постоянно действующим коллегиальным органом управления саморегулируемой организации;

5) иные установленные внутренними документами саморегулируемой организации меры.

5. Решения, предусмотренные пунктами 1 - 3 и 5 части 4 настоящей статьи, принимаются большинством голосов членов органа по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия и вступают в силу с момента их принятия указанным органом. Решение, предусмотренное пунктом 4 части 4 настоящей статьи, может быть принято не менее чем семьюдесятью пятью процентами голосов членов органа по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия.

6. Саморегулируемая организация в течение двух рабочих дней со дня принятия органом по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия решения о применении мер дисциплинарного воздействия в отношении члена саморегулируемой организации направляет копии такого решения члену саморегулируемой организации, а также лицу, направившему жалобу, по которой принято такое решение.

7. Решения органа по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия, за исключением решения, предусмотренного пунктом 4 части 4 настоящей статьи, могут быть обжалованы членами саморегулируемой организации в постоянно действующий коллегиальный орган управления саморегулируемой организации в сроки, установленные саморегулируемой организацией.

8. Решение постоянно действующего коллегиального органа управления саморегулируемой организации об исключении лица из членов саморегулируемой организации может быть обжаловано лицом, исключенным из членов саморегулируемой организации, в суд в установленном законодательством Российской Федерации порядке.

9. Денежные средства, полученные саморегулируемой организацией в результате наложения на члена саморегулируемой организации штрафа в соответствии с настоящей статьей, подлежат зачислению в компенсационный фонд саморегулируемой организации.

Статья 11. Обжалование действий (бездействия) саморегулируемой организации, решений ее органов управления

Любой член саморегулируемой организации в случае нарушения его прав и законных интересов действиями (бездействием) саморегулируемой организации, ее работников и (или) решениями ее органов управления вправе оспаривать такие действия (бездействие) и (или) решения в судебном порядке, а также требовать в соответствии с законодательством Российской Федерации возмещения саморегулируемой организацией причиненного ему вреда.

Статья 12. Источники формирования имущества саморегулируемых организаций

1. Источниками формирования имущества саморегулируемой организации являются:

1) регулярные и единовременные поступления от членов саморегулируемой организации (вступительные, членские и целевые взносы);

2) добровольные имущественные взносы и пожертвования;

3) доходы от оказания услуг по предоставлению информации, раскрытие которой может осуществляться на платной основе;

4) доходы от оказания образовательных услуг, связанных с предпринимательской деятельностью, коммерческими или профессиональными интересами членов саморегулируемой организации;

5) доходы от продажи информационных материалов, связанных с предпринимательской деятельностью, коммерческими или профессиональными интересами членов саморегулируемой организации;

6) доходы, полученные от размещения денежных средств на банковских депозитах;

7) другие не запрещенные законом источники.

2. Федеральными законами могут устанавливаться ограничения источников доходов, получаемых саморегулируемыми организациями.

3. Порядок регулярных и единовременных поступлений от членов саморегулируемой организации определяется внутренними документами саморегулируемой организации.

4. Ведение бухгалтерского учета и финансовой (бухгалтерской) отчетности саморегулируемой организации подлежит обязательному аудиту.

Статья 13. Способы обеспечения имущественной ответственности членов саморегулируемой организации перед потребителями произведенных ими товаров (работ, услуг) и иными лицами

1. Саморегулируемая организация вправе применять следующие способы обеспечения имущественной ответственности членов саморегулируемой организации перед потребителями произведенных ими товаров (работ, услуг) и иными лицами:

1) создание системы личного и (или) коллективного страхования;

2) формирование компенсационного фонда.

2. Компенсационный фонд первоначально формируется исключительно в денежной форме за счет взносов членов саморегулируемой организации в размере не менее чем три тысячи рублей в отношении каждого члена.

3. В случае применения в качестве способа обеспечения ответственности членов саморегулируемой организации перед потребителями произведенных ими товаров (работ, услуг) и иными лицами системы личного и (или) коллективного страхования минимальный размер страховой суммы по договору страхования ответственности каждого члена не может быть менее чем тридцать тысяч рублей в год.

4. Дополнительные требования к минимальному размеру компенсационного фонда саморегулируемой организации и минимальному размеру страховой суммы по договору страхования ответственности членов саморегулируемой организации могут быть установлены федеральными законами.

5. Размещение средств компенсационного фонда в целях их сохранения и прироста и инвестирование таких средств осуществляются через управляющие компании.

6. Контроль за соблюдением управляющими компаниями ограничений размещения и инвестирования средств компенсационного фонда, правил размещения таких средств и требований к инвестированию, а также за инвестированием средств компенсационного фонда, которые установлены настоящим Федеральным законом и принятой саморегулируемой организацией инвестиционной декларацией, осуществляется специализированным депозитарием на основании договора об оказании услуг специализированного депозитария.

7. Доход, полученный от размещения и инвестирования средств компенсационного фонда, направляется на пополнение компенсационного фонда и покрытие расходов, связанных с обеспечением надлежащих условий инвестирования средств компенсационного фонда.

8. Саморегулируемая организация вправе заключать. договоры только с управляющими компаниями и специализированным депозитарием, которые отобраны по результатам конкурса, проведенного в порядке, установленном внутренними документами саморегулируемой организации.

9. В объекты недвижимости может быть инвестировано не более десяти процентов средств компенсационного фонда.

10. В государственные ценные бумаги Российской Федерации должно быть инвестировано не менее десяти процентов средств компенсационного фонда.

11. Дополнительные требования к составу и структуре средств компенсационного фонда определяются инвестиционной декларацией, принятой саморегулируемой организацией.

12. Основания и порядок осуществления выплат из компенсационного фонда устанавливаются общим собранием членов саморегулируемой организации.

13. Не допускается осуществление выплат из компенсационного фонда, за исключением выплат в целях обеспечения имущественной ответственности членов саморегулируемой организации перед потребителями произведенных ими товаров (работ, услуг) и иными лицами. Не допускается возврат взносов членам саморегулируемой организации.

14. Взыскание по обязательствам саморегулируемой организации, в том числе по обязательству о возмещении причиненного члену саморегулируемой организации вреда, не может быть наложено на имущество компенсационного фонда саморегулируемой организации.

Статья 14. Ограничения прав саморегулируемой организации, ее должностных лиц и иных работников

1. Саморегулируемая организация не вправе осуществлять предпринимательскую деятельность.

2. Саморегулируемая организация не вправе учреждать хозяйственные товарищества и общества, осуществляющие предпринимательскую деятельность, являющуюся предметом саморегулирования для этой саморегулируемой организации, и становиться участником таких хозяйственных товариществ и обществ.

3. Саморегулируемая организация не вправе осуществлять следующие действия и совершать следующие сделки, если иное не предусмотрено федеральными законами:

1) предоставлять принадлежащее ей имущество в залог в обеспечение исполнения обязательств иных лиц;

2) выдавать поручительства за иных лиц, за исключением своих работников;

3) приобретать акции, облигации и иные ценные бумаги, выпущенные ее членами, за исключением случаев, если такие ценные бумаги обращаются на торгах фондовых бирж и (или) у иных организаторов торгов на рынке ценных бумаг;

4) обеспечивать исполнение своих обязательств залогом имущества своих членов, выданными ими гарантиями и поручительствами;

5) выступать посредником (комиссионером, агентом) по реализации произведенных членами саморегулируемой организации товаров (работ, услуг);

6) совершать иные сделки в случаях, предусмотренных другими федеральными законами.

4. Лицо, осуществляющее функции единоличного исполнительного органа саморегулируемой организации, не вправе:

1) приобретать ценные бумаги, эмитентами которых или должниками по которым являются члены саморегулируемой организации, их дочерние и зависимые общества;

2) заключать с членами саморегулируемой организации, их дочерними и зависимыми обществами любые договоры имущественного страхования, кредитные договоры, соглашения о поручительстве;

3) осуществлять в качестве индивидуального предпринимателя предпринимательскую деятельность, являющуюся предметом саморегулирования для этой саморегулируемой организации;

4) учреждать хозяйственные товарищества и общества, осуществляющие предпринимательскую деятельность, являющуюся предметом саморегулирования для этой саморегулируемой организации, становиться участником таких хозяйственных товариществ и обществ.

5. Лицо, осуществляющее функции единоличного исполнительного органа саморегулируемой организации, не вправе являться членом органов управления членов саморегулируемой организации, их дочерних и зависимых обществ, являться работником, состоящим в штате указанных организаций.

6. Федеральными законами, уставом саморегулируемой организации или иными установленными ею требованиями может быть предусмотрено возложение на саморегулируемую организацию или ее работников дополнительных ограничений, направленных на устранение обстоятельств, влекущих за собой возникновение конфликта интересов, установленного частью 3 статьи 8 настоящего Федерального закона, угрозу неправомерного использования работниками саморегулируемой организации ставшей известной им в силу служебного положения информации о деятельности членов саморегулируемой организации.

Статья 15. Органы управления саморегулируемой организации

1. Органами управления саморегулируемой организации являются:

1) общее собрание членов саморегулируемой организации;

2) постоянно действующий коллегиальный орган управления саморегулируемой организации;

3) исполнительный орган саморегулируемой организации.

2. В саморегулируемой организации функции постоянно действующего коллегиального органа управления могут осуществляться общим собранием членов саморегулируемой организации.

Статья 16. Общее собрание членов саморегулируемой организации

1. Общее собрание членов саморегулируемой организации является высшим органом управления саморегулируемой организации, полномочным рассматривать отнесенные к его компетенции настоящим Федеральным законом вопросы деятельности саморегулируемой организации.

2. Общее собрание членов саморегулируемой организации созывается с периодичностью и в порядке, которые установлены уставом саморегулируемой организации.

3. К исключительной компетенции общего собрания членов саморегулируемой организации относятся следующие вопросы:

1) утверждение устава некоммерческой организации, внесение в него изменений;

2) избрание членов постоянно действующего коллегиального органа управления саморегулируемой организации, досрочное прекращение полномочий указанного органа или досрочное прекращение полномочий отдельных его членов;

3) назначение на должность лица, осуществляющего функции единоличного исполнительного органа саморегулируемой организации, досрочное освобождение такого лица от должности;

4) утверждение мер дисциплинарного воздействия, порядка и оснований их применения, порядка рассмотрения дел о нарушении членами саморегулируемой организации требований стандартов и правил саморегулируемой организации;

5) определение приоритетных направлений деятельности саморегулируемой организации, принципов формирования и использования ее имущества;

6) утверждение отчета постоянно действующего коллегиального органа управления саморегулируемой организации и исполнительного органа саморегулируемой организации;

7) утверждение сметы саморегулируемой организации, внесение в нее изменений, утверждение годовой бухгалтерской отчетности саморегулируемой организации;

8) принятие решения о добровольном исключении сведений о саморегулируемой организации из государственного реестра саморегулируемых организаций;

9) принятие решения о реорганизации или ликвидации некоммерческой организации, назначение ликвидатора или ликвидационной комиссии;

10) рассмотрение жалобы лица, исключенного из членов саморегулируемой организации, на необоснованность принятого постоянно действующим коллегиальным органом управления саморегулируемой организации на основании рекомендации ее органа по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия решения об исключении этого лица из членов саморегулируемой организации и принятие решения по такой жалобе.

4. В случае осуществления общим собранием членов саморегулируемой организации функций ее постоянно действующего коллегиального органа управления общие собрания членов саморегулируемой организации проводятся не реже чем один раз в три месяца.

Статья 17. Постоянно действующий коллегиальный орган управления саморегулируемой организации

1. Постоянно действующий коллегиальный орган управления саморегулируемой организации формируется из числа физических лиц - членов саморегулируемой организации и (или) представителей юридических лиц - членов саморегулируемой организации, а также независимых членов.

2. Для целей настоящего Федерального закона независимыми членами считаются лица, которые не связаны трудовыми отношениями с саморегулируемой организацией, ее членами. Независимые члены должны составлять не менее одной трети членов постоянно действующего коллегиального органа управления саморегулируемой организации. Федеральными законами могут быть установлены иные требования к численности независимых членов постоянно действующего коллегиального органа управления саморегулируемой организации.

3. Независимый член постоянно действующего коллегиального органа управления саморегулируемой организации предварительно в письменной форме обязан заявить о конфликте интересов, который влияет или может повлиять на объективное рассмотрение вопросов, включенных в повестку заседания постоянно действующего коллегиального органа управления саморегулируемой организации, и принятие по ним решений и при котором возникает или может возникнуть противоречие между личной заинтересованностью указанного независимого члена и законными интересами саморегулируемой организации, которое может привести к причинению вреда этим законным интересам саморегулируемой организации.

4. В случае нарушения независимым членом постоянно действующего коллегиального органа управления саморегулируемой организации обязанности заявить о конфликте интересов и причинения в связи с этим вреда законным интересам саморегулируемой организации, которые подтверждены решением суда, общее собрание членов саморегулируемой организации принимает решение о досрочном прекращении полномочий независимого члена.

5. Каждый член постоянно действующего коллегиального органа управления саморегулируемой организации при голосовании имеет один голос.

6. Саморегулируемая организация самостоятельно определяет количественный состав постоянно действующего коллегиального органа управления, порядок и условия его формирования, деятельности, принятия им решений.

7. К компетенции постоянно действующего коллегиального органа управления саморегулируемой организации относятся следующие вопросы:

1) утверждение стандартов и правил саморегулируемой организации, внесение в них изменений;

2) создание специализированных органов саморегулируемой организации, утверждение положений о них и правил осуществления ими деятельности;

3) назначение аудиторской организации для проверки ведения бухгалтерского учета и финансовой (бухгалтерской) отчетности саморегулируемой организации, принятие решений о проведении проверок деятельности исполнительного органа саморегулируемой организации;

4) представление общему собранию членов саморегулируемой организации кандидата либо кандидатов для назначения на должность исполнительного органа саморегулируемой организации;

5) утверждение перечня лиц, кандидатуры которых могут предлагаться в качестве третейских судей для их выбора участниками споров, рассматриваемых по их заявлениям в третейском суде, образованном саморегулируемой организацией;

6) принятие решения о вступлении в члены саморегулируемой организации или об исключении из членов саморегулируемой организации по основаниям, предусмотренным уставом саморегулируемой организации.

Статья 18. Исполнительный орган саморегулируемой организации

К компетенции исполнительного органа саморегулируемой организации относятся любые вопросы хозяйственной и иной деятельности саморегулируемой организации, не относящиеся к компетенции общего собрания членов саморегулируемой организации и ее постоянно действующего коллегиального органа управления.

Статья 19. Специализированные органы саморегулируемой организации

1. К специализированным органам саморегулируемой организации, которые в обязательном порядке создаются постоянно действующим коллегиальным органом управления саморегулируемой организации, относятся:

1) орган, осуществляющий контроль за соблюдением членами саморегулируемой организации требований стандартов и правил саморегулируемой организации;

2) орган по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия.

2. Помимо указанных в части 1 настоящей статьи специализированных органов саморегулируемой организации решениями постоянно действующего коллегиального органа управления саморегулируемой организации может быть предусмотрено создание на временной или постоянной основе иных специализированных органов.

3. Каждый созданный постоянно действующим коллегиальным органом управления саморегулируемой организации специализированный орган действует на основании соответствующего положения, утвержденного постоянно действующим коллегиальным органом управления саморегулируемой организации.

4. Специализированные органы саморегулируемой организации осуществляют свои функции самостоятельно.

5. На основании результатов, проведенных органом, осуществляющим контроль за соблюдением членами саморегулируемой организации требований стандартов и правил саморегулируемой организации, проверок деятельности членов саморегулируемой организации, орган по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия рассматривает жалобы на действия членов саморегулируемой организации, а также дела о нарушениях членами саморегулируемой организации при осуществлении своей деятельности требований стандартов и правил саморегулируемой организации.

6. Орган по рассмотрению дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия направляет в постоянно действующий коллегиальный орган управления саморегулируемой организации рекомендации об исключении из членов саморегулируемой организации.

7. Порядок рассмотрения дел о применении в отношении членов саморегулируемой организации мер дисциплинарного воздействия устанавливается общим собранием членов саморегулируемой организации.

Статья 20. Ведение государственного реестра саморегулируемых организаций

1. Ведение государственного реестра саморегулируемых организаций осуществляется уполномоченным федеральным органом исполнительной власти, осуществляющим функции в сфере государственной регистрации саморегулируемых организаций, в случае, если не определен уполномоченный федеральный орган исполнительной власти, осуществляющий функции по контролю (надзору) за деятельностью саморегулируемых организаций в установленной сфере деятельности.

2. В случае, если определен уполномоченный федеральный орган исполнительной власти, осуществляющий функции по контролю (надзору) за деятельностью саморегулируемых организаций в установленной сфере деятельности или регулирование соответствующего вида деятельности, ведение государственного реестра саморегулируемых организаций в соответствующей сфере деятельности осуществляется этим уполномоченным федеральным органом.

3. Правительство Российской Федерации устанавливает порядок ведения государственного реестра саморегулируемых организаций.

4. Государственный реестр саморегулируемых организаций ведется на бумажных и электронных носителях. При несоответствии между записями на бумажных носителях и электронных носителях приоритет имеют записи на бумажных носителях.

5. Ведение государственного реестра саморегулируемых организаций на электронных носителях осуществляется в соответствии с едиными организационными, методологическими и программно-техническими принципами, обеспечивающими совместимость и взаимодействие этого реестра с иными федеральными информационными системами и сетями.

6. Сведения, содержащиеся в государственном реестре саморегулируемых организаций, являются открытыми и общедоступными.

7. Размер платы за внесение сведений в государственный реестр саморегулируемых организаций и предоставление содержащихся в этом реестре сведений устанавливаются Правительством Российской Федерации.

8. Сведения о некоммерческой организации, соответствующей установленным в статье 3 настоящего Федерального закона требованиям, вносятся в государственный реестр саморегулируемых организаций в течение семи рабочих дней со дня представления некоммерческой организацией в уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 настоящей статьи, заявления и следующих документов:

1) копия свидетельства о государственной регистрации некоммерческой организации;

2) копия устава некоммерческой организации;

3) заверенные некоммерческой организацией копии документов, подтверждающих государственную регистрацию ее членов - юридических лиц;

4) заверенные некоммерческой организацией копии свидетельств о государственной регистрации ее членов - индивидуальных предпринимателей;

5) перечень членов некоммерческой организации с указанием вида осуществляемой ими предпринимательской или профессиональной деятельности, являющейся предметом саморегулирования для саморегулируемой организации;

6) документы, подтверждающие наличие у некоммерческой организации предусмотренных настоящим Федеральным законом способов обеспечения ответственности членов некоммерческой организации перед потребителями произведенных товаров (работ, услуг) и иными лицами;

7) копии документов, подтверждающих создание некоммерческой организацией специализированных органов, предусмотренных частью 4 статьи 3 настоящего Федерального закона, копии положений о таких органах и копии документов о составе участвующих в их работе лиц;

8) копии предусмотренных пунктом 2 части 3 статьи 3 настоящего Федерального закона стандартов и правил саморегулируемой организации;

9) иные документы, необходимость представления которых для приобретения статуса саморегулируемой организации предусмотрена другими федеральными законами.

9. Уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 настоящей статьи, в течение семи рабочих дней со дня представления указанных в части 8 настоящей статьи документов вносит сведения о некоммерческой организации в государственный реестр саморегулируемых организаций или принимает решение об отказе во внесении сведений о некоммерческой организации в государственный реестр саморегулируемых организаций.

10. Основанием для принятия решения об отказе во внесении сведений о некоммерческой организации в государственный реестр саморегулируемых организаций является представление некоммерческой организацией документов, не соответствующих установленному в настоящей статье перечню, а также непредставление всех установленных частью 8 настоящей статьи документов.

11. Решение об отказе во внесении сведений о некоммерческой организации в государственный реестр саморегулируемых организаций может быть обжаловано в судебном порядке.

12. Федеральными законами могут устанавливаться особенности ведения государственного реестра саморегулируемых организаций, в том числе иные сроки внесения в государственный реестр саморегулируемых организаций сведений о некоммерческих организациях, объединяющих субъектов предпринимательской или профессиональной деятельности, а также особенности предъявляемых при этом к некоммерческим организациям требований в отношении состава и содержания представляемых в уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 настоящей статьи, документов.

13. Некоммерческие организации, сведения о которых не внесены в установленном порядке в государственный реестр саморегулируемых организаций, не вправе использовать в своих учредительных и иных документах, а также при осуществлении своей деятельности слова "саморегулируемая", "саморегулирование" и производные от слова "саморегулирование".

Статья 21. Исключение сведений о некоммерческой организации из государственного реестра саморегулируемых организаций

1. Основанием для исключения сведений о некоммерческой организации из государственного реестра саморегулируемых организаций уполномоченным федеральным органом исполнительной власти, указанным в части 1 или 2 статьи 20 настоящего Федерального закона, является:

1) заявление саморегулируемой организации об исключении сведений о ней из государственного реестра саморегулируемых организаций;

2) ликвидация или реорганизация некоммерческой организации;

3) вступившее в законную силу решение суда об исключении сведений о некоммерческой организации из государственного реестра саморегулируемых организаций на основании ее несоответствия требованиям настоящего Федерального закона, других федеральных законов.

2. Исключение сведений о некоммерческой организации из государственного реестра саморегулируемых организаций по иным основаниям, кроме указанных в части 1 настоящей статьи оснований, не допускается.

3. Некоммерческая организация считается исключенной из государственного реестра саморегулируемых организаций и прекратившей деятельность в качестве саморегулируемой организации со дня представления заявления об исключении сведений о некоммерческой организации из государственного реестра саморегулируемых организаций в уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 статьи 20 настоящего Федерального закона, либо с даты вступления в законную силу решения суда об исключении сведений о некоммерческой организации из государственного реестра саморегулируемых организаций, либо с даты ликвидации или реорганизации некоммерческой организации.

4. Саморегулируемая организация, не соответствующая требованиям статьи 3 настоящего Федерального закона, вправе представить заявление о таком несоответствии в уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 статьи 20 настоящего Федерального закона. Это заявление в письменной форме представляется в уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 статьи 20 настоящего Федерального закона, с указанием даты возникновения основания для исключения сведений о некоммерческой организации из государственного реестра саморегулируемых организаций. Заявление о несоответствии саморегулируемой организации требованиям статьи 3 настоящего Федерального закона может быть представлено в уполномоченный федеральный орган исполнительной власти, указанный в частях 1 или 2 статьи 20 настоящего Федерального закона, не более одного раза в год. В течение двух месяцев с момента получения этого заявления сведения о некоммерческой организации не могут быть исключены из государственного реестра саморегулируемых организаций по основанию, указанному в этом заявлении. В случае, если по истечении указанного срока саморегулируемая организация не представит в уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 статьи 20 настоящего Федерального закона, доказательство приведения своего статуса или деятельности в соответствие с требованиями, указанными в статье 3 настоящего Федерального закона, сведения о некоммерческой организации подлежат исключению из государственного реестра саморегулируемых организаций.

Статья 22. Взаимодействие саморегулируемых организаций и уполномоченных федеральных органов исполнительной власти

1. Уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 статьи 20 настоящего Федерального закона, направляет в саморегулируемую организацию информацию о результатах проведенных в порядке и в случаях, которые предусмотрены законодательством Российской Федерации, проверок предпринимательской или профессиональной деятельности членов саморегулируемой организации, за исключением информации о результатах проверок, при проведении которых акт не составлялся.

2. Уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 статьи 20 настоящего Федерального закона, привлекает саморегулируемые организации к участию в обсуждении проектов федеральных законов и иных нормативных правовых актов Российской Федерации, законов и иных нормативных правовых актов субъектов Российской Федерации, государственных программ по вопросам, связанным с предметом саморегулирования.

3. Саморегулируемая организация обязана направлять в уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 статьи 20 настоящего Федерального закона:

1) стандарты и правила саморегулируемой организации в соответствии с предметом саморегулирования и внесенные в них изменения в течение семи рабочих дней после их внесения постоянно действующим коллегиальным органом управления саморегулируемой организации;

2) сведения о запланированных и проведенных саморегулируемой организацией проверках деятельности членов саморегулируемой организации и о результатах этих проверок.

4. Уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 статьи 20 настоящего Федерального закона, не вправе:

1) требовать от саморегулируемой организации и ее членов информацию, представление которой не предусмотрено федеральными законами;

2) принимать решения, обязывающие саморегулируемую организацию осуществлять действия, нарушающие федеральные законы и принятые в соответствии с ними иные нормативные правовые акты, или воздерживаться от осуществления правомерных действий, являющихся обязательными в соответствии со стандартами и правилами саморегулируемой организации;

3) требовать изменения или отмены решений, принятых органами управления саморегулируемой организации в соответствии с их компетенцией, а также требовать принятия указанными органами решений в отношении члена или членов саморегулируемой организации либо саморегулируемой организации.

5. Уполномоченный федеральный орган исполнительной власти, указанный в части 1 или 2 статьи 20 настоящего Федерального закона, вправе обратиться в суд с требованием об исключении сведений о некоммерческой организации из государственного реестра саморегулируемых организаций в случае несоответствия саморегулируемой организации или ее деятельности требованиям настоящего Федерального закона, других федеральных законов.

6. В случае принятия судом решения об исключении сведений о некоммерческой организации из государственного реестра саморегулируемых организаций на основании несоответствия саморегулируемой организации или ее деятельности требованиям настоящего Федерального закона, других федеральных законов соответствующая некоммерческая организация, имевшая статус саморегулируемой организации, не вправе повторно обращаться с заявлением о внесении сведений о ней в государственный реестр саморегулируемых организаций в течение одного года со дня вступления в законную силу решения об исключении сведений о некоммерческой организации из государственного реестра саморегулируемых организаций.

Статья 23. Государственный контроль (надзор) за деятельностью саморегулируемых организаций

Государственный контроль (надзор) за деятельностью саморегулируемых организаций осуществляется в порядке, установленном федеральными законами.

Статья 24. Участие саморегулируемых организаций в некоммерческих организациях

1. Саморегулируемые организации вправе создавать ассоциации (союзы) в соответствии с законодательством Российской Федерации о некоммерческих организациях.

2. Ассоциации (союзы) саморегулируемых организаций могут создаваться ими по территориальному, отраслевому, межотраслевому или иным признакам.

3. Решение об участии саморегулируемой организации в ассоциации (союзе) саморегулируемых организаций принимается общим собранием членов саморегулируемой организации в порядке, установленном ее уставом.

4. Членами ассоциации (союза) саморегулируемых организаций могут быть переданы ассоциации (союзу) функции по разработке единых стандартов и правил саморегулируемых организаций, требований к членству субъектов предпринимательской или профессиональной деятельности в саморегулируемых организациях - членах ассоциации (союза), функции по разрешению споров в третейском суде, профессиональному обучению и аттестации работников членов саморегулируемых организаций, сертификации произведенных ими товаров (работ, услуг), а также по раскрытию информации.

5. Предусмотренные статьей 14 настоящего Федерального закона ограничения полностью распространяются на ассоциацию (союз) саморегулируемых организаций, ее должностных лиц и иных работников.

6. Уставом ассоциации (союза) саморегулируемых организаций может быть предусмотрена дополнительная имущественная ответственность ассоциации (союза) перед потребителями товаров (работ, услуг), произведенных членами саморегулируемых организаций, участвующих в деятельности ассоциации (союза) саморегулируемых организаций, за счет средств компенсационного фонда, формируемого такими саморегулируемыми организациями.

7. Саморегулируемые организации могут быть членами торгово-промышленных палат в соответствии с законодательством Российской Федерации о торгово-промышленных палатах.

Президент
Российской Федерации
В. Путин